» Poradna » Programy

Potíže s instalací NetBeans 7.2, instalace vyžaduje JDK 1.6.0, nefunguje mi JDK

Odpovědět  |  Zobrazit bez stromu  |  Upozornit redakci  |  nových odpovědí: 1/1
 |   |  Microsoft Windows Vista Chrome 22.0.1229.79  |  [82.117.136.---]

Potíže s instalací NetBeans 7.2, instalace vyžaduje JDK 1.6.0, nefunguje mi JDK.

Odpovědi na otázku

 | Microsoft Windows XP Chrome 22.0.1229.79

Podmínkou pro instalaci NetBeans je mít nainstalovanou Javu.Java JDK stáhneš zde: http://www.oracle.com/technetwork/java/javase/d... případně Java JDK + NetBeans 7.2 zde: http://www.oracle.com/technetwork/java/javase/d...

Souhlasím  |  Nesouhlasím  |  Odpovědět

Související témata: Bada



Určitě si přečtěte


Jak lidstvo zkrotilo páru: První pokusy o sestrojení parního stroje

Jak lidstvo zkrotilo páru: První pokusy o sestrojení parního stroje

** Zapřáhnout páru do služeb lidstva, to je myšlenka stará dvě tisíciletí ** Je opravdovým paradoxem, že spoutání páry se lidstvu povedlo v jistém směru ještě dříve, než vody a větru ** Cesta k prvnímu opravdovému parnímu stroji však rozhodně nebyla jednoduchá

16.  2.  2018 | Pavel Tronner | 10


Aktuální číslo časopisu Computer

Jak vznikají filmové efekty

Test ATX skříní a externích disků

Znáte svá práva při reklamaci?

Průvodce první instalací NASu