» Poradna » Programy

Php pro lamy

 |   |   |  [194.228.96.---]

poradite?
mam stazenej php script, kerej nomralne funguje. ale kdyz sem ho hodil na hosting, kde bych ho chtel pouzit tak mi pri pokusu o prihlaseni na strankach hodi chybu neco jako, ze proxy nemuze provest prikaz GET.
netusi nekdo cim to je zpusobeny? proxy samo nemam, jaka verze php na tom hostingu to ted netusim.

Odpovědi na otázku

 |   |   |  [194.228.96.---]

rikam si ze to bude njakej beznej problem se kterym se uz nekdo setkal...

Souhlasím  |  Nesouhlasím  |  Odpovědět
 |   |   |  [213.235.131.---]

hod sem ten script, nebo link na nej, jestli neni hodne dlouhej

Souhlasím  |  Nesouhlasím  |  Odpovědět
 |   | 

Z toho cos napsal se dá těžko něco vyčíst, já se s těma hláškama stýkám denně několikrát, všechny jsou si hodně podobné, ale pokaždé jde o jinou chybu.
Nahraj sem link nebo celou chybovou hlášku

Souhlasím  |  Nesouhlasím  |  Odpovědět



Určitě si přečtěte


Aktuální číslo časopisu Computer

Test 6 odolných telefonů a 22 powerbank

Srovnání technologií QLED a OLED

Měřte své sportovní výkony

Sady pro chytrou domácnost