
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    userId: 'b846d848-1b16-42fa-b4dd-8d502470cc44'
		  };
		</script>

		
		<title>Nefunkční aplikace od Googlu - poradna Živě.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Dobrý den, na mém telefonu Xiaomi nefungují aplikace od Googlu. Po restartování pár hodin fungují a pak najednou otevřu a stále načítá. Aktualizace mám všechny, dělá to např. U YouTube, Google play, G" />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Nefunkční aplikace od Googlu - poradna Živě.cz" />
		<meta property="og:description" content="Dobrý den, na mém telefonu Xiaomi nefungují aplikace od Googlu. Po restartování pár hodin fungují a pak najednou otevřu a stále načítá. Aktualizace mám všechny, dělá to např. U YouTube, Google play, G" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Nefunkční aplikace od Googlu - poradna Živě.cz" />
		<meta name="twitter:description" content="Dobrý den, na mém telefonu Xiaomi nefungují aplikace od Googlu. Po restartování pár hodin fungují a pak najednou otevřu a stále načítá. Aktualizace mám všechny, dělá to např. U YouTube, Google play, G" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		
		<meta property="og:image" content="https://www.zive.cz/Client.Images/V4/Logos/image_zive.png" />
		
	        <meta name="author" content="Živě.cz" />
		
		<meta name="keywords" content="chyba nedokazu neumim nevim neznam pocitacova poradna porucha problem zahada" />
		
		
        
	    <link rel="canonical" href="https://www.zive.cz/poradna/nefunkcni-aplikace-od-googlu/sc-20-cq-707030/default.aspx?consultanswers=1" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/poradna/nefunkcni-aplikace-od-googlu/sc-20-cq-707030?consultanswers=1" >
		<!-- amphtml: /default.aspx?section=20&id_question=707030&consultanswers=1 -->
		
		
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/poradna/nefunkcni-aplikace-od-googlu/sc-20-cq-707030/default.aspx?consultanswers=1" />
	        <meta name="twitter:url" content="https://www.zive.cz/poradna/nefunkcni-aplikace-od-googlu/sc-20-cq-707030/default.aspx?consultanswers=1" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        
	        <meta name="robots" content="index,follow,max-image-preview:large" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-mobile-web-app-capable" content="yes"/>
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=1.0.000" />
		<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=1.0.000" />
		<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=1.0.000" />
		<link rel="manifest" href="/site.webmanifest?v=1.0.000" />
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#d00000" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />
		<!--[if lte IE 8]>
			<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-ie.css?v=2.0" media="all" />
		<![endif]-->

		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.5.064" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" as="script" />

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Živě","type":"consult","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"consultTopic"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}

				(function(d,s){
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s);
					j.async=true;
					j.src='https://www.googleoptimize.com/optimize.js?id=OPT-5DH4PSP';f.parentNode.insertBefore(j,f);
				})(document,'script');

			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.query-object.js?v=0.1"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021" id="gtrack"></script>
		<script src="/Client.Scripts/Controls.Page.js?ver=7.0.3"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?ver=5"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=6.0.1"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>

		<!-- rev. 2015.04 -->
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link href='/_rev2015/css/v2015.css?v=5.5.064' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.6.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.008"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=2.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.1.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.1.003"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

<style>.m-wrapper{overflow:hidden;}</style>		

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = [];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->


<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #d00000;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #d00000;
}
</style>
	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080 ">
		
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?consultanswers=1&amp;section=20&amp;id_question=707030" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=ZCsU1tzkuLHfls6VXtRVabkCy64R19JtXp2kerpgr5-TsiC-sb7detEFJ4to2YRv27yMadBUP26UxOpVOwkv-q8noT83LUR_tTng9C-jt6gmPhKDGrTEg1Pbx7SvM5XnJ6L-EWlwKAPUW53H_wvdyzgTeXY1&amp;t=ffffffffbcb9b94a" type="text/javascript"></script><script>
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>

				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=205979927" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','category'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[3].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[3].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fporadna%2fnefunkcni-aplikace-od-googlu%2fsc-20-cq-707030%2fdefault.aspx%3fconsultanswers%3d1'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="Počítače, IT a internet">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-331/" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/Poradna/sc-20/default.aspx?consult=1" title="Poradna">Poradna</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.zive.cz" title="Diskuze">Diskuzní fórum</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/video/sc-197/" title="Video">Video</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">


<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata">		

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item":
{ "@id": "//www.zive.cz/poradna/sc-20/default.aspx?consult=1", "name": "Poradna" }
},{
"@type": "ListItem",
"position": 2,
"item":
{ "@id": "//www.zive.cz/poradna/sc-20/default.aspx?consult=1&id_category=100", "name": "Mobily" }
}]
}
</script>

<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[7];
//]]>
</script>

<script type="text/javascript">
	function Notify(id_question)
	{
		if(confirm('Pokud v Poradně najdete nevhodné téma, budeme rádi, když nás na něj upozorníte, abychom ho mohli odstranit. Pro odeslání upozornění klepněte na tlačítko OK.'))
		{
			//document.location=oElem.getAttribute("href");
			document.location="/default.aspx?section=20&consultanswers=1&id_question=" + id_question + "&notify=1";
		}
		//return false;
	}

    function CollapseExpand(oObj, id) {
        $(oObj).css = ($(oObj).hasClass("collapsed")) ? "expanded" : "collapsed"
        $("#" + id).toggle();
    }

	function Agree(id_answer, agree, oObj) {
	    if (oObj.disabled == 'disabled' || oObj.getAttribute('disabled') == 'disabled')
	        return false;

	    $.post("/PubSystem.Controls.Run.Consult/ConsultAgree.ashx", { id_answer: id_answer, agree: agree },
           function (data) {
               $(oObj).next('span').html('<strong>(' + (agree ? '+' : '-') + data + ')</strong>');
           });

	    $(oObj).parent().find('a:lt(2)').removeClass('vote').addClass('disabled').each(function (index) { this.disabled = 'disabled'; this.removeAttribute("href"); });  //.attr({href: null, disabled: 'disabled'});

	    return false;
    }	


	function NotifyByMail()
	{	
		
		return confirm('Chcete, abychom vám posílali příspěvky na e-mail ' + e + '?');
	}
</script>




<!-- False -->
<div itemscope itemtype="https://schema.org/QAPage">
	<div class="ar-detail css-clear fs-os cs-cnt-cl-w600" itemprop="mainEntity" itemscope itemtype="https://schema.org/Question">
    <div hidden><span itemprop="answerCount">6</span></div>
		
		<p class="ar-tags breadcumb">
			<a href="/" class="breadcumb-home" title="Titulní strana Živě.cz"></a> » <a href="/poradna/sc-20/default.aspx?consult=1">Poradna</a> » <a href="/poradna/sc-20/default.aspx?consult=1&id_category=100">Mobily</a>
		</p>
	<div>
		<h1 itemprop="name">
			Nefunkční aplikace od Googlu
		</h1>	
		<div class="ar-info">
			<span class="ar-author">
				<a href="/poradna/nefunkcni-aplikace-od-googlu/sc-20-cq-707030/default.aspx?consultanswer=1">Odpovědět</a>
					&#160;|&#160;
				
				<a id="ctl03_1036_1029_ctl00_NoTree" rel="nofollow" href="javascript:__doPostBack('ctl03$1036_1029$ctl00$NoTree','')">Zobrazit bez stromu</a>
					&#160;|&#160;
				
				<a id="ctl03_1036_1029_ctl00_lbtnShowNotify" href="javascript:__doPostBack('ctl03$1036_1029$ctl00$lbtnShowNotify','')">Upozornit redakci</a>
				
					&#160;|&#160;
					<a title="Použijte Ctrl (nebo Shift) + šipka dolů pro procházení mezi novými příspěvky" href="javascript:void(0)" onclick='document.location=GetNewForumItem(-1);'><b>6 nových odpovědí</b></a>
				
			</span>
		</div>

<div id="ctl03_1036_1029_ctl00_UpdatePanelNotify">
	
    

</div>

		<div class="ar-content forum-main" style="border-top: 0!important;padding-top: 10px!important;">
			<div>
				<div class="forum-row-wrapper">
					<div class="forum-row" style="margin-left:0px;">
						<div class="forum-head forum-head-0" style="background-color:#f8f8f8">
        						
							
							
								<b itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Martin</span></b>
								&#160;|&#160;
								<time itemprop="dateCreated" datetime="2022-03-13T08:13:44Z">13. 3. 2022 9:13</time>
								&#160;|&#160;
								<img src='https://www.zive.cz/Client.Images/Browsers/unknown.png' alt='Android' title='Android' width='16' height='16' style='vertical-align:middle' /> <img src='https://www.zive.cz/Client.Images/Browsers/chrome.png' alt='Chrome 98.0' title='Chrome 98.0' width='16' height='16' style='vertical-align:middle' />
						</div>
						<div class="forum-text" style="background-color:#f8f8f8">
							<p itemprop="text">Dobrý den, na mém telefonu Xiaomi nefungují aplikace od Googlu. Po restartování pár hodin fungují a pak najednou otevřu a stále načítá. Aktualizace mám všechny, dělá to např. U YouTube, Google play, Gmail ....<span class="clear" style="height:6px;"></span>Neví někdo co s tím ?</p>
							<div class="forum-post-actions">
								
								
								
							</div>
						</div>
						<!-- body end -->
					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="bx bx-consult">
		<div class="bx-btn bx-consult ta-center">
			<a href="/poradna/nefunkcni-aplikace-od-googlu/sc-20-cq-707030/default.aspx?consultanswer=1" style="width:auto;font-size:17px;" rel="nofollow" class="last redone" title="Odpovědět na otázku">Odpovědět na otázku</a>
		</div>
	</div>

       	
		<div class="bx bx-inc">
			<div class="bx-head">
				<h2>Mohlo by vás také zajímat</h2>
			</div>
			<div class="bx-cnt gtm-list">
				<ul data-ga="Navigace;Poradna, podobná témata">
					
							<li class="gtm-list-i" data-list-name='mohloByVásTakéZajímat' data-list-type='consult' data-gtmid='695886'>
                    						<a href="/poradna/aplikace-google-aplikace-msa-pravidelne-prestava-fungovat-email-nelze-cist/sc-20-cq-695886/default.aspx?consultanswers=1" class="ga-link gtm-track-t">Aplikace Google, aplikace msa pravidelně přestává fungovat, Email nelze číst&nbsp;<span class="forum-date">(1)</span></a>
								<span style="display:none" class="article-crumb">Mobily</span>
								<span style="display:none" class="ar-title">aplikace Google, aplikace msa pravidelně přestává fungovat, Email nelze číst</span>
							</li>
						
							<li class="gtm-list-i" data-list-name='mohloByVásTakéZajímat' data-list-type='consult' data-gtmid='697816'>
                    						<a href="/poradna/nahravani-obrazovky-v-mobilu-s-androidem/sc-20-cq-697816/default.aspx?consultanswers=1" class="ga-link gtm-track-t">Nahrávání obrazovky v mobilu s Androidem&nbsp;<span class="forum-date">(1)</span></a>
								<span style="display:none" class="article-crumb">Mobily</span>
								<span style="display:none" class="ar-title">Nahrávání obrazovky v mobilu s Androidem</span>
							</li>
						
							<li class="gtm-list-i" data-list-name='mohloByVásTakéZajímat' data-list-type='consult' data-gtmid='696034'>
                    						<a href="/poradna/google-device-policy/sc-20-cq-696034/default.aspx?consultanswers=1" class="ga-link gtm-track-t">Google device policy&nbsp;<span class="forum-date">(2)</span></a>
								<span style="display:none" class="article-crumb">Mobily</span>
								<span style="display:none" class="ar-title">google device policy</span>
							</li>
						
							<li class="gtm-list-i" data-list-name='mohloByVásTakéZajímat' data-list-type='consult' data-gtmid='698290'>
                    						<a href="/poradna/google-nest-hub---na-jine-frekv-wifi-nez-mobil-/sc-20-cq-698290/default.aspx?consultanswers=1" class="ga-link gtm-track-t">Google Nest hub - na jiné frekv. wifi než mobil ?&nbsp;<span class="forum-date">(5)</span></a>
								<span style="display:none" class="article-crumb">Hardware</span>
								<span style="display:none" class="ar-title">google Nest hub - na jiné frekv. wifi než mobil ?</span>
							</li>
						
							<li class="gtm-list-i" data-list-name='mohloByVásTakéZajímat' data-list-type='consult' data-gtmid='702187'>
                    						<a href="/poradna/soubory-na-google-disku-stale-zabiraji-misto-i-na-disku-v-pc/sc-20-cq-702187/default.aspx?consultanswers=1" class="ga-link gtm-track-t">Soubory na Google disku stále zabírají místo i na disku v PC&nbsp;<span class="forum-date">(32)</span></a>
								<span style="display:none" class="article-crumb">Programy</span>
								<span style="display:none" class="ar-title">Soubory na Google disku stále zabírají místo i na disku v PC</span>
							</li>
						
				</ul>
			</div>
			<div class="clear"></div>
		</div>
	        
		<div class="ar-content forum-main"style='border-top: 0!important;padding-top: 10px!important;'>
			<div id="divAnswers" data-list-name='consultSeparatorList' data-list-type='consult'>
				<h2>Odpovědi na otázku</h2>

				
					
					<a rel="nofollow" name="4339109" id="ITEM_4339109"></a>


					<div class="forum-row-wrapper treeview">
						<div class="forum-row gtm-list-i" style="margin-left:0px;" itemprop="acceptedAnswer" itemscope itemtype="https://schema.org/Answer">
                            <div hidden>
                            <span itemprop="upvoteCount">-1</span>
                            <a href="https://www.zive.cz/poradna/nefunkcni-aplikace-od-googlu/sc-20-cq-707030/default.aspx?consultanswers=1#4339109" itemprop="url">odkaz</a>
                            </div>

							<!-- head start -->
							<a rel="nofollow" title="Další nepřečtený (Ctrl nebo Shift + šipka dolů/nahoru)" href='javascript:void(0)' class="forum-row-next" id="NEWITEM_4339109"></a>
							

							<div class="forum-head forum-head-0" style='background-color:#dbdbdb'>
		                				
            							<a href="http://www.zive.cz" class="forum-ico ico-www" target="_blank" rel="nofollow" title="http://www.zive.cz"></a><a href="//www.facebook.com/zive.cz/" class="forum-ico ico-fb" target="_blank" title="Facebook" rel="nofollow"></a><a href="//twitter.com/computer_zive" class="forum-ico ico-tw" target="_blank" title="Twitter" rel="nofollow"></a>
									<div class="avatar">
										<img src="https://klub.ostium.cz/avatars/9e61b053-bbfb-4ee1-a21e-86492ddee3ab.jpg" onerror="this.onerror=null;this.style.display = 'none';" alt="avatar" />
									</div>
									<div class="identification">
										<a itemprop="author" itemscope itemtype="https://schema.org/Person" rel="nofollow" class="user" href="/diskuze/uzivatel/uc-1/default.aspx?nick=zivecz"><strong itemprop="name">Redakce&nbsp;Živě.cz</strong></a>
									</div>
									<div class="info">
										<span>oficiální účet redakce&#160;|&#160;</span><time itemprop="dateCreated" datetime="2022-03-16T10:29:27Z">16. 03. 2022 11:29</time>&#160;|&#160;<img src='https://www.zive.cz/Client.Images/Browsers/windows-10.png' alt='Microsoft Windows 10' title='Microsoft Windows 10' width='16' height='16' style='vertical-align:middle' /> <img src='https://www.zive.cz/Client.Images/Browsers/chrome.png' alt='Chrome 99.0.4844.51' title='Chrome 99.0.4844.51' width='16' height='16' style='vertical-align:middle' />
									</div>
									<div class="clear"></div>
								
								
								
								
							</div>
							<!-- head end -->

							<!-- body start -->
							<div class="forum-text">
								<p itemprop="text">Dobrý den,<span class="clear" style="height:6px;"></span><span class="clear" style="height:6px;"></span>telefony Poco X3 NFC dostaly koncem února malou systémovou aktualizaci. Pokud se problém, který popisujete, projevuje od té doby, je možné, že při její instalaci došlo k nějaké chybě. Chyba v aktualizaci jako takové to však není - tento telefon je poměrně populární a jistě by se se stejnými potížemi ozvali i další uživatelé, což se neděje.<span class="clear" style="height:6px;"></span><span class="clear" style="height:6px;"></span>Jako první bych doporučil zkusit, zda není problém v bezdrátovém připojení. Zkuste tedy obnovení Wi-Fi, mobilních sítí a Bluetooth, které můžete provést následovně:<span class="clear" style="height:6px;"></span><span class="clear" style="height:6px;"></span>1. Otevřete Nastavení<span class="clear" style="height:6px;"></span>2. Pokračujte do sekce Připojení a sdílení<span class="clear" style="height:6px;"></span>3. Zde jděte do Obnovit Wi-Fi, mobilní sítě a Bluetooth.<span class="clear" style="height:6px;"></span>4. Klepněte na tlačítko Obnovit nastavení.<span class="clear" style="height:6px;"></span><span class="clear" style="height:6px;"></span>Pokud se tím problém nevyřeší, lze předpokládat, že jde o nějakou systémovou chybu. V takovém případě bych jako první doporučil provést zálohu dat. Následně udělejte obnovení telefonu do továrního nastavení a nezapomeňte před ním odebrat účty Google a Xiaomi.<span class="clear" style="height:6px;"></span><span class="clear" style="height:6px;"></span>Přeji hezký den.<span class="clear" style="height:6px;"></span>Karel Kilián<span class="clear" style="height:6px;"></span>Živě.cz</p>
								
								<div class="forum-post-actions">
									
									
										<a class="vote" rel="nofollow" href="javascript:void(0)" onclick="javascript:Agree(4339109, true, this)">Souhlasím</a> <span class="forum-social-agree"><strong>(<span itemprop="upvoteCount">0</span>)</strong></span>
						    				&#160;|&#160;
						    				<a class="vote" rel="nofollow" href="javascript:void(0)" onclick="javascript:Agree(4339109, false, this)">Nesouhlasím</a> <span class="forum-social-disagree"><strong>(-<span itemprop="downvoteCount">1</span>)</strong></span>
									
									
										&nbsp;|&nbsp;
										<b><a href="/poradna/nefunkcni-aplikace-od-googlu/sc-20-cq-707030/default.aspx?consultanswer=1&amp;answerto=4339109">Odpovědět</a></b>
									
									
									

								</div>
							</div>
							<!-- body end -->
						</div>
					    </div>
					
	
				
					
					<a rel="nofollow" name="4338020" id="ITEM_4338020"></a>


					<div class="forum-row-wrapper treeview">
						<div class="forum-row gtm-list-i" style="margin-left:0px;" itemprop="suggestedAnswer" itemscope itemtype="https://schema.org/Answer">
                            <div hidden>
                            <span itemprop="upvoteCount">2</span>
                            <a href="https://www.zive.cz/poradna/nefunkcni-aplikace-od-googlu/sc-20-cq-707030/default.aspx?consultanswers=1#4338020" itemprop="url">odkaz</a>
                            </div>

							<!-- head start -->
							<a rel="nofollow" title="Další nepřečtený (Ctrl nebo Shift + šipka dolů/nahoru)" href='javascript:void(0)' class="forum-row-next" id="NEWITEM_4338020"></a>
							

							<div class="forum-head forum-head-0" style='background-color:#f8f8f8'>
		                				
            							
								
									<b itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">JackBrno</span></b>
									&#160;|&#160;
									<time itemprop="dateCreated" datetime="2022-03-13T08:16:57Z">13. 03. 2022 09:16</time>
									&#160;|&#160;
									<img src='https://www.zive.cz/Client.Images/Browsers/unknown.png' alt='Android' title='Android' width='16' height='16' style='vertical-align:middle' /> <img src='https://www.zive.cz/Client.Images/Browsers/safari.png' alt='AppleMAC-Safari 5.0' title='AppleMAC-Safari 5.0' width='16' height='16' style='vertical-align:middle' />
								
								
							</div>
							<!-- head end -->

							<!-- body start -->
							<div class="forum-text">
								<p itemprop="text">Co to je "telefon Xiaomi"? Myslíš, že Xiaomi dělá jediný telefon? Je starý? Nový? Verze androidu?</p>
								
								<div class="forum-post-actions">
									
									
										<a class="vote" rel="nofollow" href="javascript:void(0)" onclick="javascript:Agree(4338020, true, this)">Souhlasím</a> <span class="forum-social-agree"><strong>(+<span itemprop="upvoteCount">4</span>)</strong></span>
						    				&#160;|&#160;
						    				<a class="vote" rel="nofollow" href="javascript:void(0)" onclick="javascript:Agree(4338020, false, this)">Nesouhlasím</a> <span class="forum-social-disagree"><strong>(-<span itemprop="downvoteCount">2</span>)</strong></span>
									
									
										&nbsp;|&nbsp;
										<b><a href="/poradna/nefunkcni-aplikace-od-googlu/sc-20-cq-707030/default.aspx?consultanswer=1&amp;answerto=4338020">Odpovědět</a></b>
									
									
									

								</div>
							</div>
							<!-- body end -->
						</div>
					    </div>
					
	
				
					
					<a rel="nofollow" name="4338035" id="ITEM_4338035"></a>


					<div class="forum-row-wrapper treeview">
						<div class="forum-row gtm-list-i" style="margin-left:15px;" itemprop="suggestedAnswer" itemscope itemtype="https://schema.org/Answer">
                            <div hidden>
                            <span itemprop="upvoteCount">1</span>
                            <a href="https://www.zive.cz/poradna/nefunkcni-aplikace-od-googlu/sc-20-cq-707030/default.aspx?consultanswers=1#4338035" itemprop="url">odkaz</a>
                            </div>

							<!-- head start -->
							<a rel="nofollow" title="Další nepřečtený (Ctrl nebo Shift + šipka dolů/nahoru)" href='javascript:void(0)' class="forum-row-next" id="NEWITEM_4338035"></a>
							

							<div class="forum-head forum-head-1" style='background-color:#f8f8f8'>
		                				
            							
								
								
									<b itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Martin</span></b>
									&#160;|&#160;
									<time itemprop="dateCreated" datetime="2022-03-13T08:56:36Z">13. 03. 2022 09:56</time>
									&#160;|&#160;
									<img src='https://www.zive.cz/Client.Images/Browsers/unknown.png' alt='Android' title='Android' width='16' height='16' style='vertical-align:middle' /> <img src='https://www.zive.cz/Client.Images/Browsers/chrome.png' alt='Chrome 98.0' title='Chrome 98.0' width='16' height='16' style='vertical-align:middle' />
								
							</div>
							<!-- head end -->

							<!-- body start -->
							<div class="forum-text">
								<p itemprop="text">Poco X3 NFC - android 11, rok starý </p>
								
								<div class="forum-post-actions">
									
									
										<a class="vote" rel="nofollow" href="javascript:void(0)" onclick="javascript:Agree(4338035, true, this)">Souhlasím</a> <span class="forum-social-agree"><strong>(+<span itemprop="upvoteCount">1</span>)</strong></span>
						    				&#160;|&#160;
						    				<a class="vote" rel="nofollow" href="javascript:void(0)" onclick="javascript:Agree(4338035, false, this)">Nesouhlasím</a> <span class="forum-social-disagree"><strong>(<span itemprop="downvoteCount">0</span>)</strong></span>
									
									
										&nbsp;|&nbsp;
										<b><a href="/poradna/nefunkcni-aplikace-od-googlu/sc-20-cq-707030/default.aspx?consultanswer=1&amp;answerto=4338035">Odpovědět</a></b>
									
									
									

								</div>
							</div>
							<!-- body end -->
						</div>
					    </div>
					
	
				
					
					<a rel="nofollow" name="4338022" id="ITEM_4338022"></a>


					<div class="forum-row-wrapper treeview">
						<div class="forum-row gtm-list-i" style="margin-left:0px;" itemprop="suggestedAnswer" itemscope itemtype="https://schema.org/Answer">
                            <div hidden>
                            <span itemprop="upvoteCount">1</span>
                            <a href="https://www.zive.cz/poradna/nefunkcni-aplikace-od-googlu/sc-20-cq-707030/default.aspx?consultanswers=1#4338022" itemprop="url">odkaz</a>
                            </div>

							<!-- head start -->
							<a rel="nofollow" title="Další nepřečtený (Ctrl nebo Shift + šipka dolů/nahoru)" href='javascript:void(0)' class="forum-row-next" id="NEWITEM_4338022"></a>
							

							<div class="forum-head forum-head-0" style='background-color:#f8f8f8'>
		                				
            							
								
								
									<b itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Karel</span></b>
									&#160;|&#160;
									<time itemprop="dateCreated" datetime="2022-03-13T08:23:07Z">13. 03. 2022 09:23</time>
									&#160;|&#160;
									<img src='https://www.zive.cz/Client.Images/Browsers/windows-10.png' alt='Microsoft Windows 10' title='Microsoft Windows 10' width='16' height='16' style='vertical-align:middle' /> <img src='https://www.zive.cz/Client.Images/Browsers/firefox.png' alt='Firefox 93.0' title='Firefox 93.0' width='16' height='16' style='vertical-align:middle' />
								
							</div>
							<!-- head end -->

							<!-- body start -->
							<div class="forum-text">
								<p itemprop="text">Škoda, že jsi aspoň nenapsal jakou má mobil barvu. Takže aplikace odjinud fungují normálně?</p>
								
								<div class="forum-post-actions">
									
									
										<a class="vote" rel="nofollow" href="javascript:void(0)" onclick="javascript:Agree(4338022, true, this)">Souhlasím</a> <span class="forum-social-agree"><strong>(+<span itemprop="upvoteCount">3</span>)</strong></span>
						    				&#160;|&#160;
						    				<a class="vote" rel="nofollow" href="javascript:void(0)" onclick="javascript:Agree(4338022, false, this)">Nesouhlasím</a> <span class="forum-social-disagree"><strong>(-<span itemprop="downvoteCount">2</span>)</strong></span>
									
									
										&nbsp;|&nbsp;
										<b><a href="/poradna/nefunkcni-aplikace-od-googlu/sc-20-cq-707030/default.aspx?consultanswer=1&amp;answerto=4338022">Odpovědět</a></b>
									
									
									

								</div>
							</div>
							<!-- body end -->
						</div>
					    </div>
					
	
				
					
					<a rel="nofollow" name="4338036" id="ITEM_4338036"></a>


					<div class="forum-row-wrapper treeview">
						<div class="forum-row gtm-list-i" style="margin-left:15px;" itemprop="suggestedAnswer" itemscope itemtype="https://schema.org/Answer">
                            <div hidden>
                            <span itemprop="upvoteCount">1</span>
                            <a href="https://www.zive.cz/poradna/nefunkcni-aplikace-od-googlu/sc-20-cq-707030/default.aspx?consultanswers=1#4338036" itemprop="url">odkaz</a>
                            </div>

							<!-- head start -->
							<a rel="nofollow" title="Další nepřečtený (Ctrl nebo Shift + šipka dolů/nahoru)" href='javascript:void(0)' class="forum-row-next" id="NEWITEM_4338036"></a>
							

							<div class="forum-head forum-head-1" style='background-color:#f8f8f8'>
		                				
            							
								
								
									<b itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Martin</span></b>
									&#160;|&#160;
									<time itemprop="dateCreated" datetime="2022-03-13T08:57:37Z">13. 03. 2022 09:57</time>
									&#160;|&#160;
									<img src='https://www.zive.cz/Client.Images/Browsers/unknown.png' alt='Android' title='Android' width='16' height='16' style='vertical-align:middle' /> <img src='https://www.zive.cz/Client.Images/Browsers/chrome.png' alt='Chrome 98.0' title='Chrome 98.0' width='16' height='16' style='vertical-align:middle' />
								
							</div>
							<!-- head end -->

							<!-- body start -->
							<div class="forum-text">
								<p itemprop="text">Ano jiné aplikace než Google funguji bez problému. Poco X3 NFC, android 11</p>
								
								<div class="forum-post-actions">
									
									
										<a class="vote" rel="nofollow" href="javascript:void(0)" onclick="javascript:Agree(4338036, true, this)">Souhlasím</a> <span class="forum-social-agree"><strong>(+<span itemprop="upvoteCount">1</span>)</strong></span>
						    				&#160;|&#160;
						    				<a class="vote" rel="nofollow" href="javascript:void(0)" onclick="javascript:Agree(4338036, false, this)">Nesouhlasím</a> <span class="forum-social-disagree"><strong>(<span itemprop="downvoteCount">0</span>)</strong></span>
									
									
										&nbsp;|&nbsp;
										<b><a href="/poradna/nefunkcni-aplikace-od-googlu/sc-20-cq-707030/default.aspx?consultanswer=1&amp;answerto=4338036">Odpovědět</a></b>
									
									
									

								</div>
							</div>
							<!-- body end -->
						</div>
					    </div>
					
	
				
					
					<a rel="nofollow" name="4338085" id="ITEM_4338085"></a>


					<div class="forum-row-wrapper treeview">
						<div class="forum-row gtm-list-i" style="margin-left:30px;" itemprop="suggestedAnswer" itemscope itemtype="https://schema.org/Answer">
                            <div hidden>
                            <span itemprop="upvoteCount">0</span>
                            <a href="https://www.zive.cz/poradna/nefunkcni-aplikace-od-googlu/sc-20-cq-707030/default.aspx?consultanswers=1#4338085" itemprop="url">odkaz</a>
                            </div>

							<!-- head start -->
							<a rel="nofollow" title="Další nepřečtený (Ctrl nebo Shift + šipka dolů/nahoru)" href='javascript:void(0)' class="forum-row-next" id="NEWITEM_4338085"></a>
							

							<div class="forum-head forum-head-2" style='background-color:#f8f8f8'>
		                				
            							
								
								
									<b itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Honza</span></b>
									&#160;|&#160;
									<time itemprop="dateCreated" datetime="2022-03-13T11:18:20Z">13. 03. 2022 12:18</time>
									&#160;|&#160;
									<img src='https://www.zive.cz/Client.Images/Browsers/unknown.png' alt='Android' title='Android' width='16' height='16' style='vertical-align:middle' /> <img src='https://www.zive.cz/Client.Images/Browsers/chrome.png' alt='Chrome 96.0' title='Chrome 96.0' width='16' height='16' style='vertical-align:middle' />
								
							</div>
							<!-- head end -->

							<!-- body start -->
							<div class="forum-text">
								<p itemprop="text">Třeba se jen zrovna aktualizoval obchod play,to pak tohle dělá. A co Web View je aktuální. <a rel="nofollow" href="https://www.google.cz/url?sa=t&source=web&rct=j&url=https://play.google.com/store/apps/details%3Fid%3Dcom.google.android.webview%26hl%3Den_US%26gl%3DUS%26referrer%3Dutm_source%253Dgoogle%2526utm_medium%253Dorganic%2526utm_term%253Dwebview%2Bapk%26pcampaignid%3DAPPU_1_pNEtYuKEF8HVkwWJmo7YCQ&ved=2ahUKEwji5omh-sL2AhXB6qQKHQmNA5sQ5YQBegQIExAC&usg=AOvVaw1XAlRGoeFA7dyAx0wWg0KU">https://www.google.cz/url</a></p>
								
								<div class="forum-post-actions">
									
									
										<a class="vote" rel="nofollow" href="javascript:void(0)" onclick="javascript:Agree(4338085, true, this)">Souhlasím</a> <span class="forum-social-agree"><strong>(<span itemprop="upvoteCount">0</span>)</strong></span>
						    				&#160;|&#160;
						    				<a class="vote" rel="nofollow" href="javascript:void(0)" onclick="javascript:Agree(4338085, false, this)">Nesouhlasím</a> <span class="forum-social-disagree"><strong>(<span itemprop="downvoteCount">0</span>)</strong></span>
									
									
										&nbsp;|&nbsp;
										<b><a href="/poradna/nefunkcni-aplikace-od-googlu/sc-20-cq-707030/default.aspx?consultanswer=1&amp;answerto=4338085">Odpovědět</a></b>
									
									
									

								</div>
							</div>
							<!-- body end -->
						</div>
					    </div>
					
	
				
					
					<div data-track-scroll-to='{"event":"scrollTo_content","scrollTo":"topicEnd"}'></div>
                                        
					<div class="clear"></div>
				

			</div>
		</div>
		
	</div>
</div>
	

	<div class="bx bx-consult" style="margin-bottom: 25px!important;display:none" id="bxShowNext">
		<div class="bx-btn ta-center css-clear fs-os" data-ga="Navigace;Poradna, stránkované dotazy">
			<a href="javascript:void(0)" rel="nofollow" class="last redone ga-plain-title" style="width: auto;" id="lnkShowNext" data-title="Klik Další odpovědi" title="Další odpovědi">Ukázat další odpovědi</a>
			<div class="clear"></div>
		</div>
	</div>

	<div class="bx bx-consult" id="bxBottomTools" style="margin-bottom: 25px!important;">
		<div class="bx-btn ta-center css-clear fs-os">
			
			
			
			<a href="/poradna/nefunkcni-aplikace-od-googlu/sc-20-cq-707030/default.aspx?consultanswer=1" style="width: auto;font-size:17px;" rel="nofollow" class="last redone" title="Odpovědět na otázku">Odpovědět na otázku</a>
			<div class="clear"></div>
		</div>
	</div>

	<div class="ar-detail css-clear fs-os">
		<div class="ar-content">
		<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Související témata: </strong><a href="/nefunkcni-aplikace/at-1089908/default.aspx">Nefunkční aplikace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nefunkční aplikace');/*]]>*/</script></p>
		</div>
	</div>

	<div class="clear"></div>

<script>
//<![CDATA[
		var NewForumItems 	= $(".forum-row-next").not(".forum-row-next-first");

		if(NewForumItems.length>0)
		{
			for(var i=0; i<NewForumItems.length-1;i++)
			{
				NewForumItems.eq(i).attr("href", String(NewForumItems.eq(i+1).attr("id")).replace("NEWITEM_","#"));
			}
			NewForumItems.eq(NewForumItems.length-1).hide();
			$("#first-new-forum-item, .forum-row-next-first").attr("href", String(NewForumItems.eq(0).attr("id")).replace("NEWITEM_","#"));

			$.ctrl = function(key, callback, args){
					$(document).keydown(function(e){
						if(!args) args=[];
						if((e.keyCode == key && e.shiftKey) || (e.keyCode == key && e.ctrlKey))
						{
							callback.apply(this, args);
							return false;
						}
					})
			};
			$.ctrl(38, function(){
				var hh = GetNewForumItem(-1);
				document.location=hh;
			});
			$.ctrl(40, function(){//down
				var hh = GetNewForumItem(1);
				document.location=hh;
			});
			function GetNewForumItem(w)
			{
				if(String(document.location).indexOf("#")==-1)
				{
					return String(NewForumItems.eq(0).attr("id")).replace("NEWITEM_","#");
				}
				try
				{
					var Index = NewForumItems.index($("#NEWITEM_" + (String(document.location).substring(String(document.location).indexOf("#")+1))));
					if(w>0)
					{
						return String(NewForumItems.eq(Index).attr("href"));
					}
					Index = Index - 2;
					if(Index<0)
					{
						return String(NewForumItems.eq(0).attr("id")).replace("NEWITEM_","#");						
					}
					return String(NewForumItems.eq(Index).attr("href"));
				}
				catch(e)
				{
					return String(NewForumItems.eq(0).attr("id")).replace("NEWITEM_","#");
				}
			};
		}

    $($('.splitShowMore').click(function () {
        $(this).closest('div.forum-text').find('.splitMore').show();
        $(this).closest('div.forum-text').find('.splitDots').hide();
        $(this).hide()
    }));

        

//]]>
</script>

<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="215456" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="215456" data-rel="1647589500000"  data-ver="1647532560000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/cesky-grafik-upravil-svetoznama-loga-inteligentni-humor-funguje-i-v-mrazive-situaci/sc-3-a-215456/default.aspx' title='Český grafik upravil světoznámá loga. Inteligentní humor funguje i v mrazivé situaci'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=740990299' alt='Český grafik upravil světoznámá loga. Inteligentní humor funguje i v mrazivé situaci' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Český grafik upravil světoznámá loga. Inteligentní humor funguje i v mrazivé situaci' href='https://www.zive.cz/clanky/cesky-grafik-upravil-svetoznama-loga-inteligentni-humor-funguje-i-v-mrazive-situaci/sc-3-a-215456/default.aspx'>Český grafik upravil světoznámá loga. Inteligentní humor funguje i v mrazivé situaci</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Humor</span><span class="article-crumb">Rusko</span><span class="article-crumb">Netflix</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="14839" data-rec-source-id="digiarena-zive-cz" data-rec-position="1" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="14839" data-rel="1647644400000"  data-ver="1647623760000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://digiarena.zive.cz/canon-nestiha-hlasi-az-sestimesicni-zpozdeni-ocekavanych-novinek' title='Canon nestíhá. Hlásí až šestiměsíční zpoždění očekávaných novinek'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://digiarena.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=468992298' alt='Canon nestíhá. Hlásí až šestiměsíční zpoždění očekávaných novinek' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Canon nestíhá. Hlásí až šestiměsíční zpoždění očekávaných novinek' href='https://digiarena.zive.cz/canon-nestiha-hlasi-az-sestimesicni-zpozdeni-ocekavanych-novinek'>Canon nestíhá. Hlásí až šestiměsíční zpoždění očekávaných novinek</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">Canon</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="215193" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="215193" data-rel="1646066700000"  data-ver="1646059560000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/mapy-praskly-ruske-vojsko-smerujici-na-ukrajinu-ziva-data-o-provozu-google-vypnul/sc-3-a-215193/default.aspx' title='Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=842481512' alt='Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul' href='https://www.zive.cz/clanky/mapy-praskly-ruske-vojsko-smerujici-na-ukrajinu-ziva-data-o-provozu-google-vypnul/sc-3-a-215193/default.aspx'>Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Ukrajina</span><span class="article-crumb">Mapy Google</span><span class="article-crumb">Google</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="215467" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="215467" data-rel="1647683100000"  data-ver="1647508140000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/prekupnik-mel-na-tele-prilepenych-160-procesoru-intel-prozradila-ho-podivna-chuze/sc-3-a-215467/default.aspx' title='Překupník měl na těle přilepených 160 procesorů Intel. Prozradila ho podivná chůze'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=59483141' alt='Překupník měl na těle přilepených 160 procesorů Intel. Prozradila ho podivná chůze' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Překupník měl na těle přilepených 160 procesorů Intel. Prozradila ho podivná chůze' href='https://www.zive.cz/clanky/prekupnik-mel-na-tele-prilepenych-160-procesoru-intel-prozradila-ho-podivna-chuze/sc-3-a-215467/default.aspx'>Překupník měl na těle přilepených 160 procesorů Intel. Prozradila ho podivná chůze</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Čína</span><span class="article-crumb">Procesory</span><span class="article-crumb">Byznys</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="215485" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="215485" data-rel="1647697500000"  data-ver="1647620820000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/kauza-theranos-ma-kuriozni-pokracovani-pred-procesem-odvolali-dva-porotce-protoze-sledovali-serial/sc-3-a-215485/default.aspx' title='Kauza Theranos má kuriózní pokračování. Před procesem odvolali dva porotce, protože sledovali seriál'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=415343312' alt='Kauza Theranos má kuriózní pokračování. Před procesem odvolali dva porotce, protože sledovali seriál' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Kauza Theranos má kuriózní pokračování. Před procesem odvolali dva porotce, protože sledovali seriál' href='https://www.zive.cz/clanky/kauza-theranos-ma-kuriozni-pokracovani-pred-procesem-odvolali-dva-porotce-protoze-sledovali-serial/sc-3-a-215485/default.aspx'>Kauza Theranos má kuriózní pokračování. Před procesem odvolali dva porotce, protože sledovali seriál</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">COVID-19</span><span class="article-crumb">Hulu</span><span class="article-crumb">Soudy</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="215499" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="215499" data-rel="1647596700000"  data-ver="1647604020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/rusky-notebook-je-presne-tak-hrozny-jak-si-predstavujete/sc-3-a-215499/default.aspx' title='Ruský notebook je přesně tak hrozný, jak si představujete'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=543153160' alt='Ruský notebook je přesně tak hrozný, jak si představujete' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Ruský notebook je přesně tak hrozný, jak si představujete' href='https://www.zive.cz/clanky/rusky-notebook-je-presne-tak-hrozny-jak-si-predstavujete/sc-3-a-215499/default.aspx'>Ruský notebook je přesně tak hrozný, jak si představujete</a>
				</h2>
				<p class="ar-anno">** Letos se začne prodávat první ruský notebook Bitblaze Titan ** Neohromí výkonem ani výbavou, nýbrž svou neotesaností ** A stejně nakonec není tak ruský, jak se tváří</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Rusko</span><span class="article-crumb">Notebooky</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="215212" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="215212" data-rel="1646071500000"  data-ver="1646072220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/davam-jednu-hvezdicku-a-pripojuji-fotky-vasich-mrtvych-synu-lide-posilaji-vzkazy-rusum-pres-mapy-google/sc-3-a-215212/default.aspx' title='Dávám jednu hvězdičku a připojuji fotky vašich mrtvých synů. Lidé posílají vzkazy Rusům přes Mapy Google'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=105773822' alt='Dávám jednu hvězdičku a připojuji fotky vašich mrtvých synů. Lidé posílají vzkazy Rusům přes Mapy Google' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Dávám jednu hvězdičku a připojuji fotky vašich mrtvých synů. Lidé posílají vzkazy Rusům přes Mapy Google' href='https://www.zive.cz/clanky/davam-jednu-hvezdicku-a-pripojuji-fotky-vasich-mrtvych-synu-lide-posilaji-vzkazy-rusum-pres-mapy-google/sc-3-a-215212/default.aspx'>Dávám jednu hvězdičku a připojuji fotky vašich mrtvých synů. Lidé posílají vzkazy Rusům přes Mapy Google</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Ukrajina</span><span class="article-crumb">Mapy Google</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="215269" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="215269" data-rel="1646635500000"  data-ver="1646399040000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/tesla-mohla-uz-loni-vyrobit-elektromobil-s-dojezdem-1000-km-neudelala-to-kvuli-jizdnim-vlastnostem-vysvetlil-musk/sc-870-a-215269/default.aspx' title='Tesla mohla už loni vyrobit elektromobil s dojezdem 1000 km. Neudělala to kvůli jízdním vlastnostem, vysvětlil Musk'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=431799932' alt='Tesla mohla už loni vyrobit elektromobil s dojezdem 1000 km. Neudělala to kvůli jízdním vlastnostem, vysvětlil Musk' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Tesla mohla už loni vyrobit elektromobil s dojezdem 1000 km. Neudělala to kvůli jízdním vlastnostem, vysvětlil Musk' href='https://vtm.zive.cz/clanky/tesla-mohla-uz-loni-vyrobit-elektromobil-s-dojezdem-1000-km-neudelala-to-kvuli-jizdnim-vlastnostem-vysvetlil-musk/sc-870-a-215269/default.aspx'>Tesla mohla už loni vyrobit elektromobil s dojezdem 1000 km. Neudělala to kvůli jízdním vlastnostem, vysvětlil Musk</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Tesla</span><span class="article-crumb">Elon Musk</span><span class="article-crumb">Elektromobily</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1354462" data-rec-source-id="mobilmania-cz" data-rec-position="8" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1354462" data-rel="1647267300000"  data-ver="1647266220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/zni-to-az-neskutecne-huawei-zrejme-nasel-zpusob-jak-telefonum-dodatecne-pridat-podporu-5g/sc-3-a-1354462/default.aspx' title='Zní to až neskutečně. Huawei zřejmě našel způsob, jak telefonům dodatečně přidat podporu 5G'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=710460265' alt='Zní to až neskutečně. Huawei zřejmě našel způsob, jak telefonům dodatečně přidat podporu 5G' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Zní to až neskutečně. Huawei zřejmě našel způsob, jak telefonům dodatečně přidat podporu 5G' href='https://mobilmania.zive.cz/clanky/zni-to-az-neskutecne-huawei-zrejme-nasel-zpusob-jak-telefonum-dodatecne-pridat-podporu-5g/sc-3-a-1354462/default.aspx'>Zní to až neskutečně. Huawei zřejmě našel způsob, jak telefonům dodatečně přidat podporu 5G</a>
				</h2>
				<p class="ar-anno">** Huawei už třetím rokem trpí pod americkými sankcemi ** Značka sice může používat americké procesory, ale bez podpory 5G ** Jak obejít sankce? Co třeba doplňkovým krytem s 5G modemem?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">5G</span><span class="article-crumb">Obaly a pouzdra</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="215234" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="215234" data-rel="1646217900000"  data-ver="1646218980000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/sef-roskosmosu-vyhrozoval-moznosti-nekontrolovaneho-sestupu-iss-a-urizl-si-poradnou-ostudu/sc-870-a-215234/default.aspx' title='Šéf Roskosmosu vyhrožoval možností nekontrolovaného sestupu ISS. A uřízl si pořádnou ostudu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=978530559' alt='Šéf Roskosmosu vyhrožoval možností nekontrolovaného sestupu ISS. A uřízl si pořádnou ostudu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Šéf Roskosmosu vyhrožoval možností nekontrolovaného sestupu ISS. A uřízl si pořádnou ostudu' href='https://vtm.zive.cz/clanky/sef-roskosmosu-vyhrozoval-moznosti-nekontrolovaneho-sestupu-iss-a-urizl-si-poradnou-ostudu/sc-870-a-215234/default.aspx'>Šéf Roskosmosu vyhrožoval možností nekontrolovaného sestupu ISS. A uřízl si pořádnou ostudu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Mezinárodní vesmírná stanice</span><span class="article-crumb">Rusko</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="215336" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="215336" data-rel="1646732700000"  data-ver="1646729940000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/prelomova-ceska-baterie-dostava-trhliny-soud-rozhodl-o-vraceni-investice/sc-870-a-215336/default.aspx' title='Přelomová česká baterie dostává trhliny. Soud rozhodl o vrácení investice'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=633263320' alt='Přelomová česká baterie dostává trhliny. Soud rozhodl o vrácení investice' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Přelomová česká baterie dostává trhliny. Soud rozhodl o vrácení investice' href='https://vtm.zive.cz/clanky/prelomova-ceska-baterie-dostava-trhliny-soud-rozhodl-o-vraceni-investice/sc-870-a-215336/default.aspx'>Přelomová česká baterie dostává trhliny. Soud rozhodl o vrácení investice</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">E15.cz</span><span class="author">Ondřej Souček</span></div><div style="display:none"><span class="article-crumb">Česko</span><span class="article-crumb">Baterie</span><span class="article-crumb">Soudy</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1354438" data-rec-source-id="mobilmania-cz" data-rec-position="11" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1354438" data-rel="1646993700000"  data-ver="1646993100000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/pozor-leti-raketa-google-na-ukrajine-zacne-varovat-uzivatele-androidu-pred-nalety/sc-3-a-1354438/default.aspx' title='Pozor, letí raketa. Google na Ukrajině začne varovat uživatele Androidu před nálety'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=938896371' alt='Pozor, letí raketa. Google na Ukrajině začne varovat uživatele Androidu před nálety' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Pozor, letí raketa. Google na Ukrajině začne varovat uživatele Androidu před nálety' href='https://mobilmania.zive.cz/clanky/pozor-leti-raketa-google-na-ukrajine-zacne-varovat-uzivatele-androidu-pred-nalety/sc-3-a-1354438/default.aspx'>Pozor, letí raketa. Google na Ukrajině začne varovat uživatele Androidu před nálety</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Obchod s aplikacemi</span><span class="article-crumb">Google Play</span><span class="article-crumb">Aktualizace softwaru</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="215399" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="215399" data-rel="1647092700000"  data-ver="1647253620000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/k-valce-s-ruskem-doslo-kvuli-fosilnim-palivum-tvrdi-ukrajinska-vedkyne-svitlana-krakovska/sc-870-a-215399/default.aspx' title='„K válce s Ruskem došlo kvůli fosilním palivům,“ tvrdí ukrajinská vědkyně Svitlana Krakovská'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=536411391' alt='„K válce s Ruskem došlo kvůli fosilním palivům,“ tvrdí ukrajinská vědkyně Svitlana Krakovská' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='„K válce s Ruskem došlo kvůli fosilním palivům,“ tvrdí ukrajinská vědkyně Svitlana Krakovská' href='https://vtm.zive.cz/clanky/k-valce-s-ruskem-doslo-kvuli-fosilnim-palivum-tvrdi-ukrajinska-vedkyne-svitlana-krakovska/sc-870-a-215399/default.aspx'>„K válce s Ruskem došlo kvůli fosilním palivům,“ tvrdí ukrajinská vědkyně Svitlana Krakovská</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Válka</span><span class="article-crumb">Ukrajina</span><span class="article-crumb">Rusko</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="215253" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="215253" data-rel="1646235900000"  data-ver="1646234820000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/chcete-poslouchat-radiovou-komunikaci-ruskych-vojaku-na-ukrajine-mozna-je-odhalite-primo-ve-svem-prohlizeci/sc-3-a-215253/default.aspx' title='Chcete poslouchat rádiovou komunikaci ruských vojáků na Ukrajině? Možná je odhalíte přímo ve svém prohlížeči'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=216043006' alt='Chcete poslouchat rádiovou komunikaci ruských vojáků na Ukrajině? Možná je odhalíte přímo ve svém prohlížeči' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Chcete poslouchat rádiovou komunikaci ruských vojáků na Ukrajině? Možná je odhalíte přímo ve svém prohlížeči' href='https://www.zive.cz/clanky/chcete-poslouchat-radiovou-komunikaci-ruskych-vojaku-na-ukrajine-mozna-je-odhalite-primo-ve-svem-prohlizeci/sc-3-a-215253/default.aspx'>Chcete poslouchat rádiovou komunikaci ruských vojáků na Ukrajině? Možná je odhalíte přímo ve svém prohlížeči</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Válka</span><span class="article-crumb">Ukrajina</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214988" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="214988" data-rel="1645947900000"  data-ver="1645796400000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/google-ma-nyni-detailnejsi-plan-prahy-nez-ceske-mapycz-zobrazuje-chodniky-i-prechody/sc-3-a-214988/default.aspx' title='Google má nyní detailnější plán Prahy než české Mapy.cz. Zobrazuje chodníky i přechody'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=657902071' alt='Google má nyní detailnější plán Prahy než české Mapy.cz. Zobrazuje chodníky i přechody' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Google má nyní detailnější plán Prahy než české Mapy.cz. Zobrazuje chodníky i přechody' href='https://www.zive.cz/clanky/google-ma-nyni-detailnejsi-plan-prahy-nez-ceske-mapycz-zobrazuje-chodniky-i-prechody/sc-3-a-214988/default.aspx'>Google má nyní detailnější plán Prahy než české Mapy.cz. Zobrazuje chodníky i přechody</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Mapy Google</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214481" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="214481" data-rel="1646335260000"  data-ver="1646320320000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/jak-zrcadlit-obrazovku-mobilu-a-pocitace-do-televize/sc-3-a-214481/default.aspx' title='Jak zrcadlit obrazovku mobilu a počítače do televize'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=693255091' alt='Jak zrcadlit obrazovku mobilu a počítače do televize' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Jak zrcadlit obrazovku mobilu a počítače do televize' href='https://www.zive.cz/clanky/jak-zrcadlit-obrazovku-mobilu-a-pocitace-do-televize/sc-3-a-214481/default.aspx'>Jak zrcadlit obrazovku mobilu a počítače do televize</a>
				</h2>
				<p class="ar-anno">Ať už se chcete pochlubit fotkami z dovolené na velké obrazovce, nebo si přehrát video uložené na disku počítače, neobejdete se bez zrcadlení obrazovky. Ve výchozím stavu jej podporuje Windows i Android. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Janů</span></div><div style="display:none"><span class="article-crumb">Návody</span><span class="article-crumb">Televize</span><span class="article-crumb">Windows</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="215225" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="215225" data-rel="1646210700000"  data-ver="1646208120000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/hackeri-stranili-rusku-ukrajinsky-bezpecnostni-expert-se-nastval-a-publikoval-jejich-interni-komunikaci/sc-3-a-215225/default.aspx' title='Hackeři stranili Rusku, ukrajinský bezpečnostní expert se naštval a publikoval jejich interní komunikaci'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=935407059' alt='Hackeři stranili Rusku, ukrajinský bezpečnostní expert se naštval a publikoval jejich interní komunikaci' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Hackeři stranili Rusku, ukrajinský bezpečnostní expert se naštval a publikoval jejich interní komunikaci' href='https://www.zive.cz/clanky/hackeri-stranili-rusku-ukrajinsky-bezpecnostni-expert-se-nastval-a-publikoval-jejich-interni-komunikaci/sc-3-a-215225/default.aspx'>Hackeři stranili Rusku, ukrajinský bezpečnostní expert se naštval a publikoval jejich interní komunikaci</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Komunikace</span><span class="article-crumb">Únik dat</span><span class="article-crumb">Hacking</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="215457" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="215457" data-rel="1647600300000"  data-ver="1647524940000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/co-s-detmi-kterym-cinsti-vedci-vylepsili-dedicnou-informaci-experti-se-nemohou-shodnout/sc-870-a-215457/default.aspx' title='Co s dětmi, kterým čínští vědci „vylepšili“ dědičnou informaci? Experti se nemohou shodnout'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=699260005' alt='Co s dětmi, kterým čínští vědci „vylepšili“ dědičnou informaci? Experti se nemohou shodnout' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Co s dětmi, kterým čínští vědci „vylepšili“ dědičnou informaci? Experti se nemohou shodnout' href='https://vtm.zive.cz/clanky/co-s-detmi-kterym-cinsti-vedci-vylepsili-dedicnou-informaci-experti-se-nemohou-shodnout/sc-870-a-215457/default.aspx'>Co s dětmi, kterým čínští vědci „vylepšili“ dědičnou informaci? Experti se nemohou shodnout</a>
				</h2>
				<p class="ar-anno">** Tvůrce prvních geneticky „vylepšených“ dětí bude brzy propuštěn na svobodu ** Čínští bioetici se obracejí na vládu s naléhavou výzvou: „Děti musí mít zajištěnou péči a dohled“ ** Odborníci ze světa mají zhusta jiný názor
</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaroslav Petr</span></div><div style="display:none"><span class="article-crumb">Děti</span><span class="article-crumb">Genetika</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="215199" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="215199" data-rel="1646063100000"  data-ver="1646673300000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/chcete-to-nandat-putinovi-utok-na-ruske-weby-asi-funguje-ale-pozor-at-neznicite-sami-sebe/sc-3-a-215199/default.aspx' title='Nandali jste to Putinovi? Rusko zveřejnilo IP adresy, které se zapojily do obřího DDoS. Možná je tam i ta vaše'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=503900205' alt='Nandali jste to Putinovi? Rusko zveřejnilo IP adresy, které se zapojily do obřího DDoS. Možná je tam i ta vaše' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Nandali jste to Putinovi? Rusko zveřejnilo IP adresy, které se zapojily do obřího DDoS. Možná je tam i ta vaše' href='https://www.zive.cz/clanky/chcete-to-nandat-putinovi-utok-na-ruske-weby-asi-funguje-ale-pozor-at-neznicite-sami-sebe/sc-3-a-215199/default.aspx'>Nandali jste to Putinovi? Rusko zveřejnilo IP adresy, které se zapojily do obřího DDoS. Možná je tam i ta vaše</a>
				</h2>
				<p class="ar-anno">** Zapojte se do útoků, lákají lidé na Twitteru ** Mnohé weby Moskvy skutečně nejedou ani v Rusku ** Pozor na podvodníky, toto je příležitost pro phishing</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Kyberválka</span><span class="article-crumb">Rusko</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="14835" data-rec-source-id="digiarena-zive-cz" data-rec-position="19" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="14835" data-rel="1647013200000"  data-ver="1647012840000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://digiarena.zive.cz/nebezpecne-ostreni-objektiv-od-nikonu-muze-ohrozit-zdravi' title='Nebezpečné ostření. Objektiv od Nikonu může ohrozit zdraví'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://digiarena.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=666873140' alt='Nebezpečné ostření. Objektiv od Nikonu může ohrozit zdraví' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Nebezpečné ostření. Objektiv od Nikonu může ohrozit zdraví' href='https://digiarena.zive.cz/nebezpecne-ostreni-objektiv-od-nikonu-muze-ohrozit-zdravi'>Nebezpečné ostření. Objektiv od Nikonu může ohrozit zdraví</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Pánek</span></div><div style="display:none"><span class="article-crumb">Nikon</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|poradna";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|poradna";
		TrackDelivery("Zobrazení stránky REC", "|04")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|04")
				}
    			}
		});
	});
</script>

<br /></div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			<div id="ctl03_v2015_bileto"></div>
			
		</div>
	</div>
	



<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-smrtici-ruske-bombardovani-mykolajivu-desitky-mrtvych-pri-utoku-na-kasarna.html" title="ONLINE Smrtící ruské bombardování Mykolajivu: Desítky mrtvých při útoku na kasárna! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-smrtici-ruske-bombardovani-mykolajivu-desitky-mrtvych-pri-utoku-na-kasarna.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-smrtici/MTAweDYwL3NtYXJ0L2JveA/1318459.jpg?v=0&amp;st=Vy3_hQzzmMBQGKYRhwrjPKv2yNUCbIbbIxeYzzqoqbQ&amp;ts=1647707507&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-smrtici-ruske-bombardovani-mykolajivu-desitky-mrtvych-pri-utoku-na-kasarna.html" title="ONLINE Smrtící ruské bombardování Mykolajivu: Desítky mrtvých při útoku na kasárna! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-smrtici-ruske-bombardovani-mykolajivu-desitky-mrtvych-pri-utoku-na-kasarna.html'});"><span>ONLINE Smrtící ruské bombardování Mykolajivu: Desítky mrtvých při útoku na kasárna! </span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci" title="FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-video-to/MTAweDYwL3NtYXJ0L2JveA/1248896.jpg?v=0&amp;st=8tAuv1PWovi_0pCsJxIG0_AjGoVUxlIr7p0zCUybztY&amp;ts=1647707507&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci" title="FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci'});"><span>FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/inflace-by-letos-mohla-dosahnout-az-15-procent-1388551" title="Inflace by letos mohla dosáhnout až 15 procent" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/inflace-by-letos-mohla-dosahnout-az-15-procent-1388551'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/inflace-by-leto/MTAweDYwL3NtYXJ0L2JveA/1317942.jpg?v=0&amp;st=vsMqFuscohvx5Cd_NQAkZ80_r2BJTNHyhM3H7AAFHS8&amp;ts=1647707507&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/inflace-by-letos-mohla-dosahnout-az-15-procent-1388551" title="Inflace by letos mohla dosáhnout až 15 procent" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/inflace-by-letos-mohla-dosahnout-az-15-procent-1388551'});"><span>Inflace by letos mohla dosáhnout až 15 procent</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/valka-na-ukrajine/112259/jeste-nedavno-se-mnoho-cechu-nad-ukrajinci-ofrnovalo-a-hovorilo-o-nich-s-pohrdanim-to-zmizelo-tezko.html" title="Ještě nedávno se mnoho Čechů nad Ukrajinci ofrňovalo a hovořilo o nich s pohrdáním. To zmizelo? Těžko " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/valka-na-ukrajine/112259/jeste-nedavno-se-mnoho-cechu-nad-ukrajinci-ofrnovalo-a-hovorilo-o-nich-s-pohrdanim-to-zmizelo-tezko.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jeste-nedavno-s/MTAweDYwL3NtYXJ0L2JveA/1318466.jpg?v=0&amp;st=Xrt3yrMLWjwmiK_zOpOA_nVspNn9IPQoFjF1YhIvXXk&amp;ts=1647707507&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/valka-na-ukrajine/112259/jeste-nedavno-se-mnoho-cechu-nad-ukrajinci-ofrnovalo-a-hovorilo-o-nich-s-pohrdanim-to-zmizelo-tezko.html" title="Ještě nedávno se mnoho Čechů nad Ukrajinci ofrňovalo a hovořilo o nich s pohrdáním. To zmizelo? Těžko " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/valka-na-ukrajine/112259/jeste-nedavno-se-mnoho-cechu-nad-ukrajinci-ofrnovalo-a-hovorilo-o-nich-s-pohrdanim-to-zmizelo-tezko.html'});"><span>Ještě nedávno se mnoho Čechů nad Ukrajinci ofrňovalo a hovořilo o nich s pohrdáním. To zmizelo? Těžko </span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/704974/stanete-se-mistrem-kung-fu-nebo-prijdete-o-nervy-recenze-sifu.html" title="Stanete se mistrem kung-fu, nebo přijdete o nervy! Recenze Sifu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/704974/stanete-se-mistrem-kung-fu-nebo-prijdete-o-nervy-recenze-sifu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/stanete-se-mist/MTAweDYwL3NtYXJ0L2JveA/1309564.jpg?v=0&amp;st=St9omlPZ_laELxE_2SjRGXv3LmVVVVJd8l6Q4M52kls&amp;ts=1647707507&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/704974/stanete-se-mistrem-kung-fu-nebo-prijdete-o-nervy-recenze-sifu.html" title="Stanete se mistrem kung-fu, nebo přijdete o nervy! Recenze Sifu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/704974/stanete-se-mistrem-kung-fu-nebo-prijdete-o-nervy-recenze-sifu.html'});"><span>Stanete se mistrem kung-fu, nebo přijdete o nervy! Recenze Sifu</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/karoserie-je-podobna-suzuki-jimny-ale-ma-dvojnasobny-vykon-navic-mu-rikaji-tank" title="Karoserie je podobná Suzuki Jimny, ale má dvojnásobný výkon. Navíc mu říkají Tank" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/karoserie-je-podobna-suzuki-jimny-ale-ma-dvojnasobny-vykon-navic-mu-rikaji-tank'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/karoserie-je-po/MTAweDYwL3NtYXJ0L2JveA/1296199.jpg?v=0&amp;st=uD1VWqp_QUue0cCbLJTc93-lNhmVm8sK-biEeoBcYkQ&amp;ts=1647707507&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/karoserie-je-podobna-suzuki-jimny-ale-ma-dvojnasobny-vykon-navic-mu-rikaji-tank" title="Karoserie je podobná Suzuki Jimny, ale má dvojnásobný výkon. Navíc mu říkají Tank" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/karoserie-je-podobna-suzuki-jimny-ale-ma-dvojnasobny-vykon-navic-mu-rikaji-tank'});"><span>Karoserie je podobná Suzuki Jimny, ale má dvojnásobný výkon. Navíc mu říkají Tank</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/online-prenos/111848/valka-na-ukrajine-online-putin-je-v-lepsi-kondici-nez-kdykoliv-driv-tvrdi-lukasensko.html" title="Válka na Ukrajině online: Putin je v lepší kondici než kdykoliv dřív, tvrdí Lukašensko" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/online-prenos/111848/valka-na-ukrajine-online-putin-je-v-lepsi-kondici-nez-kdykoliv-driv-tvrdi-lukasensko.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/valka-na-ukraji/MTAweDYwL3NtYXJ0L2JveA/1318503.jpg?v=0&amp;st=OnjedeW6R5iQtY02Rzn2lOZ5Exa1_5AIwM0bn0kYmyQ&amp;ts=1647707507&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/online-prenos/111848/valka-na-ukrajine-online-putin-je-v-lepsi-kondici-nez-kdykoliv-driv-tvrdi-lukasensko.html" title="Válka na Ukrajině online: Putin je v lepší kondici než kdykoliv dřív, tvrdí Lukašensko" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/online-prenos/111848/valka-na-ukrajine-online-putin-je-v-lepsi-kondici-nez-kdykoliv-driv-tvrdi-lukasensko.html'});"><span>Válka na Ukrajině online: Putin je v lepší kondici než kdykoliv dřív, tvrdí Lukašensko</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/xiaomi-tv-stick-4k-dostane-do-vaseho-televizoru-android-tv-11" title="Xiaomi TV Stick 4K dostane do vašeho televizoru Android TV 11" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/xiaomi-tv-stick-4k-dostane-do-vaseho-televizoru-android-tv-11'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/xiaomi-tv-stick/MTAweDYwL3NtYXJ0L2JveA/1285292.jpg?v=0&amp;st=AuoAEoJzYg2mPAAtrTp_hHVfEkFPe0V5dOEGvts-q2g&amp;ts=1647707507&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/xiaomi-tv-stick-4k-dostane-do-vaseho-televizoru-android-tv-11" title="Xiaomi TV Stick 4K dostane do vašeho televizoru Android TV 11" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/xiaomi-tv-stick-4k-dostane-do-vaseho-televizoru-android-tv-11'});"><span>Xiaomi TV Stick 4K dostane do vašeho televizoru Android TV 11</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/game-pass-od-sony-se-blizi-herni-predplatne-pro-playstation-nabidne-tri-tarify" title="„Game Pass od Sony“ se blíží. Herní předplatné pro PlayStation nabídne tři tarify" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/game-pass-od-sony-se-blizi-herni-predplatne-pro-playstation-nabidne-tri-tarify'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/game-pass-od-s/MTAweDYwL3NtYXJ0L2JveA/1311031.jpg?v=0&amp;st=_TnAJH10Lx_NYQHYSk5kWU1x3zEgeop1wXWhtRUJ4RY&amp;ts=1647707507&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/game-pass-od-sony-se-blizi-herni-predplatne-pro-playstation-nabidne-tri-tarify" title="„Game Pass od Sony“ se blíží. Herní předplatné pro PlayStation nabídne tři tarify" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/game-pass-od-sony-se-blizi-herni-predplatne-pro-playstation-nabidne-tri-tarify'});"><span>„Game Pass od Sony“ se blíží. Herní předplatné pro PlayStation nabídne tři tarify</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/28685/operenci-kolem-nas-9-pevuska-modra.html" title="Opeřenci kolem nás 9: Pěvuška modrá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/28685/operenci-kolem-nas-9-pevuska-modra.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/operenci-kolem/MTAweDYwL3NtYXJ0L2JveA/1318325.jpg?v=0&amp;st=usViBVHZhUzWY4jcz2V4dQ1QglFw2l5mIVknaGoWfSk&amp;ts=1647707507&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/28685/operenci-kolem-nas-9-pevuska-modra.html" title="Opeřenci kolem nás 9: Pěvuška modrá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/28685/operenci-kolem-nas-9-pevuska-modra.html'});"><span>Opeřenci kolem nás 9: Pěvuška modrá</span></a></li></ul><div class="clear"></div></div></div>





	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Březnový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=205979927" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest levných notebooků</p>
				<p>Test robotických vysavačů</p>
				<p>Velké téma o bezpečnosti</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	<div id="ctl03_v2015_rss_sr">
	<div class="bx bx-ext-rss fs-os" id='box-related-by-tags'>
		<div class="bx-head">
			<h2>Určitě si přečtěte</h2>
		</div>
		<div class="bx-cnt gtm-list" data-list-name="určitěSiPřečtěte">
			<ul>

		<li  data-rec-box-id="zive-article" data-rec-document-id="215456" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="10"  class="first gtm-list-i" data-gtmid="215456" data-rel="1647589500000"  data-ver="1647532560000">
			<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='img gtm-track-t' href='https://www.zive.cz/clanky/cesky-grafik-upravil-svetoznama-loga-inteligentni-humor-funguje-i-v-mrazive-situaci/sc-3-a-215456/default.aspx' title='Český grafik upravil světoznámá loga. Inteligentní humor funguje i v mrazivé situaci'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=60&width=100&crop=1&id_file=740990299' alt='Český grafik upravil světoznámá loga. Inteligentní humor funguje i v mrazivé situaci' /></a>
			<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='text ar-title ar-title gtm-track-t' title='Český grafik upravil světoznámá loga. Inteligentní humor funguje i v mrazivé situaci' href='https://www.zive.cz/clanky/cesky-grafik-upravil-svetoznama-loga-inteligentni-humor-funguje-i-v-mrazive-situaci/sc-3-a-215456/default.aspx'>Český grafik upravil světoznámá loga. Inteligentní humor funguje i v mrazivé situaci</a>

		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Humor</span><span class="article-crumb">Rusko</span><span class="article-crumb">Netflix</span></div>
		</li>	


		<li  data-rec-box-id="zive-article" data-rec-document-id="215462" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="10"  class="first gtm-list-i" data-gtmid="215462" data-rel="1647704700000"  data-ver="1647422640000">
			<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='img gtm-track-t' href='https://www.zive.cz/clanky/new-york-times-zahajuje-tazeni-proti-klonum-hry-wordle-prvni-skoncil-web-umoznujici-hrani-starych-hadanek/sc-3-a-215462/default.aspx' title='New York Times zahajuje tažení proti klonům hry Wordle. První skončil web, umožňující hraní starých hádanek'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=60&width=100&crop=1&id_file=161245441' alt='New York Times zahajuje tažení proti klonům hry Wordle. První skončil web, umožňující hraní starých hádanek' /></a>
			<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='text ar-title ar-title gtm-track-t' title='New York Times zahajuje tažení proti klonům hry Wordle. První skončil web, umožňující hraní starých hádanek' href='https://www.zive.cz/clanky/new-york-times-zahajuje-tazeni-proti-klonum-hry-wordle-prvni-skoncil-web-umoznujici-hrani-starych-hadanek/sc-3-a-215462/default.aspx'>New York Times zahajuje tažení proti klonům hry Wordle. První skončil web, umožňující hraní starých hádanek</a>

		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Wordle</span><span class="article-crumb">Hry</span><span class="article-crumb">Právo</span></div>
		</li>	


		<li  data-rec-box-id="zive-article" data-rec-document-id="215193" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="10"  class="first gtm-list-i" data-gtmid="215193" data-rel="1646066700000"  data-ver="1646059560000">
			<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='img gtm-track-t' href='https://www.zive.cz/clanky/mapy-praskly-ruske-vojsko-smerujici-na-ukrajinu-ziva-data-o-provozu-google-vypnul/sc-3-a-215193/default.aspx' title='Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=60&width=100&crop=1&id_file=842481512' alt='Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul' /></a>
			<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='text ar-title ar-title gtm-track-t' title='Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul' href='https://www.zive.cz/clanky/mapy-praskly-ruske-vojsko-smerujici-na-ukrajinu-ziva-data-o-provozu-google-vypnul/sc-3-a-215193/default.aspx'>Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul</a>

		        <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Ukrajina</span><span class="article-crumb">Mapy Google</span><span class="article-crumb">Google</span></div>
		</li>	


		<li  data-rec-box-id="zive-article" data-rec-document-id="215467" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="10"  class="first gtm-list-i" data-gtmid="215467" data-rel="1647683100000"  data-ver="1647508140000">
			<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='img gtm-track-t' href='https://www.zive.cz/clanky/prekupnik-mel-na-tele-prilepenych-160-procesoru-intel-prozradila-ho-podivna-chuze/sc-3-a-215467/default.aspx' title='Překupník měl na těle přilepených 160 procesorů Intel. Prozradila ho podivná chůze'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=60&width=100&crop=1&id_file=59483141' alt='Překupník měl na těle přilepených 160 procesorů Intel. Prozradila ho podivná chůze' /></a>
			<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='text ar-title ar-title gtm-track-t' title='Překupník měl na těle přilepených 160 procesorů Intel. Prozradila ho podivná chůze' href='https://www.zive.cz/clanky/prekupnik-mel-na-tele-prilepenych-160-procesoru-intel-prozradila-ho-podivna-chuze/sc-3-a-215467/default.aspx'>Překupník měl na těle přilepených 160 procesorů Intel. Prozradila ho podivná chůze</a>

		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Čína</span><span class="article-crumb">Procesory</span><span class="article-crumb">Byznys</span></div>
		</li>	


		<li  data-rec-box-id="zive-article" data-rec-document-id="167295" data-rec-source-id="doupe-zive-cz" data-rec-position="4" data-rec-variant="10"  class="first gtm-list-i" data-gtmid="167295" data-rel="1647680400000"  data-ver="1647617160000">
			<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='img gtm-track-t' href='https://doupe.zive.cz/clanek/elden-ring-si-muzete-patricne-zjednodusit-postaci-modifikace' title='Elden Ring si můžete patřičně zjednodušit. Postačí modifikace'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=60&width=100&crop=1&id_file=711181015' alt='Elden Ring si můžete patřičně zjednodušit. Postačí modifikace' /></a>
			<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='text ar-title ar-title gtm-track-t' title='Elden Ring si můžete patřičně zjednodušit. Postačí modifikace' href='https://doupe.zive.cz/clanek/elden-ring-si-muzete-patricne-zjednodusit-postaci-modifikace'>Elden Ring si můžete patřičně zjednodušit. Postačí modifikace</a>

		        <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Elden Ring</span><span class="article-crumb">Modifikace</span></div>
		</li>	


		<li  data-rec-box-id="zive-article" data-rec-document-id="215514" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="10"  class="first gtm-list-i" data-gtmid="215514" data-rel="1647690300000"  data-ver="1647679020000">
			<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='img gtm-track-t' href='https://vtm.zive.cz/clanky/treba-nas-ceka-dalsi-stoleti-pary-firma-slibuje-neomezeny-zdroj-energie-staci-provrtat-se-do-hloubky-20-km/sc-870-a-215514/default.aspx' title='Třeba nás čeká další století páry. Firma slibuje neomezený zdroj energie, stačí provrtat se do hloubky 20 km'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=60&width=100&crop=1&id_file=21892875' alt='Třeba nás čeká další století páry. Firma slibuje neomezený zdroj energie, stačí provrtat se do hloubky 20 km' /></a>
			<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='text ar-title ar-title gtm-track-t' title='Třeba nás čeká další století páry. Firma slibuje neomezený zdroj energie, stačí provrtat se do hloubky 20 km' href='https://vtm.zive.cz/clanky/treba-nas-ceka-dalsi-stoleti-pary-firma-slibuje-neomezeny-zdroj-energie-staci-provrtat-se-do-hloubky-20-km/sc-870-a-215514/default.aspx'>Třeba nás čeká další století páry. Firma slibuje neomezený zdroj energie, stačí provrtat se do hloubky 20 km</a>

		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Energetika</span><span class="article-crumb">Obnovitelné zdroje</span><span class="article-crumb">Energie</span></div>
		</li>	


		<li  data-rec-box-id="zive-article" data-rec-document-id="14839" data-rec-source-id="digiarena-zive-cz" data-rec-position="6" data-rec-variant="10"  class="first gtm-list-i" data-gtmid="14839" data-rel="1647644400000"  data-ver="1647623760000">
			<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='img gtm-track-t' href='https://digiarena.zive.cz/canon-nestiha-hlasi-az-sestimesicni-zpozdeni-ocekavanych-novinek' title='Canon nestíhá. Hlásí až šestiměsíční zpoždění očekávaných novinek'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://digiarena.zive.cz/getthumbnail.aspx?q=90&height=60&width=100&crop=1&id_file=468992298' alt='Canon nestíhá. Hlásí až šestiměsíční zpoždění očekávaných novinek' /></a>
			<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='text ar-title ar-title gtm-track-t' title='Canon nestíhá. Hlásí až šestiměsíční zpoždění očekávaných novinek' href='https://digiarena.zive.cz/canon-nestiha-hlasi-az-sestimesicni-zpozdeni-ocekavanych-novinek'>Canon nestíhá. Hlásí až šestiměsíční zpoždění očekávaných novinek</a>

		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">Canon</span></div>
		</li>	


		<li  data-rec-box-id="zive-article" data-rec-document-id="215499" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="10"  class="first gtm-list-i" data-gtmid="215499" data-rel="1647596700000"  data-ver="1647604020000">
			<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='img gtm-track-t' href='https://www.zive.cz/clanky/rusky-notebook-je-presne-tak-hrozny-jak-si-predstavujete/sc-3-a-215499/default.aspx' title='Ruský notebook je přesně tak hrozný, jak si představujete'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=60&width=100&crop=1&id_file=543153160' alt='Ruský notebook je přesně tak hrozný, jak si představujete' /></a>
			<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='text ar-title ar-title gtm-track-t' title='Ruský notebook je přesně tak hrozný, jak si představujete' href='https://www.zive.cz/clanky/rusky-notebook-je-presne-tak-hrozny-jak-si-predstavujete/sc-3-a-215499/default.aspx'>Ruský notebook je přesně tak hrozný, jak si představujete</a>

		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Rusko</span><span class="article-crumb">Notebooky</span></div>
		</li>	


		<li  data-rec-box-id="zive-article" data-rec-document-id="1354470" data-rec-source-id="mobilmania-cz" data-rec-position="8" data-rec-variant="10"  class="first gtm-list-i" data-gtmid="1354470" data-rel="1647330300000"  data-ver="1647327540000">
			<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='img gtm-track-t' href='https://mobilmania.zive.cz/clanky/europarlament-chce-zakazat-napevno-integrovane-baterie-prosazeni-opatreni-zrejme-urychli-valka-na-ukrajine/sc-3-a-1354470/default.aspx' title='Europarlament chce zakázat napevno integrované baterie. Prosazení opatření zřejmě urychlí válka na Ukrajině'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=60&width=100&crop=1&id_file=595774453' alt='Europarlament chce zakázat napevno integrované baterie. Prosazení opatření zřejmě urychlí válka na Ukrajině' /></a>
			<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='text ar-title ar-title gtm-track-t' title='Europarlament chce zakázat napevno integrované baterie. Prosazení opatření zřejmě urychlí válka na Ukrajině' href='https://mobilmania.zive.cz/clanky/europarlament-chce-zakazat-napevno-integrovane-baterie-prosazeni-opatreni-zrejme-urychli-valka-na-ukrajine/sc-3-a-1354470/default.aspx'>Europarlament chce zakázat napevno integrované baterie. Prosazení opatření zřejmě urychlí válka na Ukrajině</a>

		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">EU</span><span class="article-crumb">Baterie</span><span class="article-crumb">Smartphony</span></div>
		</li>	


		<li  data-rec-box-id="zive-article" data-rec-document-id="215455" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="10"  class="first last gtm-list-i" data-gtmid="215455" data-rel="1647373500000"  data-ver="1647425700000">
			<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='img gtm-track-t' href='https://vtm.zive.cz/clanky/zmena-taktiky-dmitrij-rogozin-zada-nasa-o-pomoc-se-zrusenim-sankci/sc-870-a-215455/default.aspx' title='Změna taktiky: Dmitrij Rogozin žádá NASA o pomoc se zrušením sankcí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=60&width=100&crop=1&id_file=838905268' alt='Změna taktiky: Dmitrij Rogozin žádá NASA o pomoc se zrušením sankcí' /></a>
			<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='text ar-title ar-title gtm-track-t' title='Změna taktiky: Dmitrij Rogozin žádá NASA o pomoc se zrušením sankcí' href='https://vtm.zive.cz/clanky/zmena-taktiky-dmitrij-rogozin-zada-nasa-o-pomoc-se-zrusenim-sankci/sc-870-a-215455/default.aspx'>Změna taktiky: Dmitrij Rogozin žádá NASA o pomoc se zrušením sankcí</a>

		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">NASA</span><span class="article-crumb">Rusko</span></div>
		</li>	


			</ul>
			<div class="clear"></div>
		</div>
	</div>




<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|poradna";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|poradna";
		TrackDelivery("Zobrazení stránky REC", "|10")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|10")
				}
    			}
		});
	});
</script></div>
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>


		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="Redakční výběr: 23 nejlepších bezdrátových Bluetooth sluchátek pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/redakcni-vyber/Mjc4eDIwOS9zbWFydC9ib3g/1272247.jpg?v=0&amp;st=93P-dDeeT9EeXHUxfjbP_wc_q3X3H_Pze_ywW6Wf0sQ&amp;ts=1647707509&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="Redakční výběr: 23 nejlepších bezdrátových Bluetooth sluchátek pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});">Redakční výběr: 23 nejlepších bezdrátových Bluetooth sluchátek pod stromeček</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/hbo-max-prichazi-netflix-je-tu-uz-davno-oboji-za-par-korun-nemate-uz-duvod-stahovat-filmy-a-serialy-komentar'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/hbo-max-prichazi-netflix-je-tu-uz-davno-oboji-za-par-korun-nemate-uz-duvod-stahovat-filmy-a-serialy-komentar" title="HBO Max přichází, Netflix je tu už dávno, obojí za pár korun. Nemáte už důvod stahovat filmy a seriály [komentář]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/hbo-max-prichazi-netflix-je-tu-uz-davno-oboji-za-par-korun-nemate-uz-duvod-stahovat-filmy-a-serialy-komentar'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hbo-max-prichaz/Mjc4eDIwOS9zbWFydC9ib3g/1305526.jpg?v=0&amp;st=6BrwUFjtO8Q-F7tXXbGrPwctxndqhSqmBkD4ICprp54&amp;ts=1647707509&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/hbo-max-prichazi-netflix-je-tu-uz-davno-oboji-za-par-korun-nemate-uz-duvod-stahovat-filmy-a-serialy-komentar" title="HBO Max přichází, Netflix je tu už dávno, obojí za pár korun. Nemáte už důvod stahovat filmy a seriály [komentář]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/hbo-max-prichazi-netflix-je-tu-uz-davno-oboji-za-par-korun-nemate-uz-duvod-stahovat-filmy-a-serialy-komentar'});">HBO Max přichází, Netflix je tu už dávno, obojí za pár korun. Nemáte už důvod stahovat filmy a seriály [komentář]</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci" title="FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-video-to/Mjc4eDIwOS9zbWFydC9ib3g/1248896.jpg?v=0&amp;st=Yot1vhjpN8ZQBImz-S9TUNBz-NZ5HT5Cfp958noSsKk&amp;ts=1647707509&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci" title="FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci'});">FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707164/putinova-vila-kam-jezdili-rusti-bohaci-sidlo-v-jevanech-vlastni-rusove-urady-jej-chteji-zpet.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707164/putinova-vila-kam-jezdili-rusti-bohaci-sidlo-v-jevanech-vlastni-rusove-urady-jej-chteji-zpet.html" title="Putinova vila, kam jezdili ruští boháči: Sídlo v Jevanech vlastní Rusové, úřady jej chtějí zpět" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707164/putinova-vila-kam-jezdili-rusti-bohaci-sidlo-v-jevanech-vlastni-rusove-urady-jej-chteji-zpet.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/putinova-vila/Mjc4eDIwOS9zbWFydC9ib3g/1318492.jpg?v=0&amp;st=o5zTEtrIeAmaazQ1sawKaXGExgMQ9-s2-AHwobJcnzk&amp;ts=1647707509&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707164/putinova-vila-kam-jezdili-rusti-bohaci-sidlo-v-jevanech-vlastni-rusove-urady-jej-chteji-zpet.html" title="Putinova vila, kam jezdili ruští boháči: Sídlo v Jevanech vlastní Rusové, úřady jej chtějí zpět" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707164/putinova-vila-kam-jezdili-rusti-bohaci-sidlo-v-jevanech-vlastni-rusove-urady-jej-chteji-zpet.html'});">Putinova vila, kam jezdili ruští boháči: Sídlo v Jevanech vlastní Rusové, úřady jej chtějí zpět</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/valka-na-ukrajine/112259/jeste-nedavno-se-mnoho-cechu-nad-ukrajinci-ofrnovalo-a-hovorilo-o-nich-s-pohrdanim-to-zmizelo-tezko.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/valka-na-ukrajine/112259/jeste-nedavno-se-mnoho-cechu-nad-ukrajinci-ofrnovalo-a-hovorilo-o-nich-s-pohrdanim-to-zmizelo-tezko.html" title="Ještě nedávno se mnoho Čechů nad Ukrajinci ofrňovalo a hovořilo o nich s pohrdáním. To zmizelo? Těžko " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/valka-na-ukrajine/112259/jeste-nedavno-se-mnoho-cechu-nad-ukrajinci-ofrnovalo-a-hovorilo-o-nich-s-pohrdanim-to-zmizelo-tezko.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jeste-nedavno-s/Mjc4eDIwOS9zbWFydC9ib3g/1318466.jpg?v=0&amp;st=mLd53jWZY8W6p6UAE-FfZx5J46-rARy7PliGROUJNQM&amp;ts=1647707509&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/valka-na-ukrajine/112259/jeste-nedavno-se-mnoho-cechu-nad-ukrajinci-ofrnovalo-a-hovorilo-o-nich-s-pohrdanim-to-zmizelo-tezko.html" title="Ještě nedávno se mnoho Čechů nad Ukrajinci ofrňovalo a hovořilo o nich s pohrdáním. To zmizelo? Těžko " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/valka-na-ukrajine/112259/jeste-nedavno-se-mnoho-cechu-nad-ukrajinci-ofrnovalo-a-hovorilo-o-nich-s-pohrdanim-to-zmizelo-tezko.html'});">Ještě nedávno se mnoho Čechů nad Ukrajinci ofrňovalo a hovořilo o nich s pohrdáním. To zmizelo? Těžko </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/online-prenos/111848/valka-na-ukrajine-online-putin-je-v-lepsi-kondici-nez-kdykoliv-driv-tvrdi-lukasensko.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/online-prenos/111848/valka-na-ukrajine-online-putin-je-v-lepsi-kondici-nez-kdykoliv-driv-tvrdi-lukasensko.html" title="Válka na Ukrajině online: Putin je v lepší kondici než kdykoliv dřív, tvrdí Lukašensko" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/online-prenos/111848/valka-na-ukrajine-online-putin-je-v-lepsi-kondici-nez-kdykoliv-driv-tvrdi-lukasensko.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/valka-na-ukraji/Mjc4eDIwOS9zbWFydC9ib3g/1318503.jpg?v=0&amp;st=_vmBPhM0wkBGQRshGt3zpasO8uWk3IXXN8t8seKmMBQ&amp;ts=1647707509&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/online-prenos/111848/valka-na-ukrajine-online-putin-je-v-lepsi-kondici-nez-kdykoliv-driv-tvrdi-lukasensko.html" title="Válka na Ukrajině online: Putin je v lepší kondici než kdykoliv dřív, tvrdí Lukašensko" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/online-prenos/111848/valka-na-ukrajine-online-putin-je-v-lepsi-kondici-nez-kdykoliv-driv-tvrdi-lukasensko.html'});">Válka na Ukrajině online: Putin je v lepší kondici než kdykoliv dřív, tvrdí Lukašensko</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/inflace-by-letos-mohla-dosahnout-az-15-procent-1388551'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/inflace-by-letos-mohla-dosahnout-az-15-procent-1388551" title="Inflace by letos mohla dosáhnout až 15 procent" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/inflace-by-letos-mohla-dosahnout-az-15-procent-1388551'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/inflace-by-leto/Mjc4eDIwOS9zbWFydC9ib3g/1317942.jpg?v=0&amp;st=g3oJElkt0EMaVhveQ0gOBZv3rx58v2ND-mn5QnbqAok&amp;ts=1647707509&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/inflace-by-letos-mohla-dosahnout-az-15-procent-1388551" title="Inflace by letos mohla dosáhnout až 15 procent" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/inflace-by-letos-mohla-dosahnout-az-15-procent-1388551'});">Inflace by letos mohla dosáhnout až 15 procent</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/ronaldo-dicaprio-i-stallone-hollywoodske-hvezdy-utratily-stovky-milionu-za-luxusni-vily-1383529'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/ronaldo-dicaprio-i-stallone-hollywoodske-hvezdy-utratily-stovky-milionu-za-luxusni-vily-1383529" title="Ronaldo, DiCaprio i Stallone. Hollywoodské hvězdy utratily stovky milionů za luxusní vily" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/ronaldo-dicaprio-i-stallone-hollywoodske-hvezdy-utratily-stovky-milionu-za-luxusni-vily-1383529'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ronaldo-dicapr/Mjc4eDIwOS9zbWFydC9ib3g/1289684.jpg?v=0&amp;st=fHQM3CELj_I8dSmmBp-v1nhypkRkIXEG4MEGbpcIgck&amp;ts=1647707509&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/ronaldo-dicaprio-i-stallone-hollywoodske-hvezdy-utratily-stovky-milionu-za-luxusni-vily-1383529" title="Ronaldo, DiCaprio i Stallone. Hollywoodské hvězdy utratily stovky milionů za luxusní vily" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/ronaldo-dicaprio-i-stallone-hollywoodske-hvezdy-utratily-stovky-milionu-za-luxusni-vily-1383529'});">Ronaldo, DiCaprio i Stallone. Hollywoodské hvězdy utratily stovky milionů za luxusní vily</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://f1sport.auto.cz/clanek/gp-bahrajnu-2022-kvalifikace'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://f1sport.auto.cz/clanek/gp-bahrajnu-2022-kvalifikace" title="První pole position sezóny získal Charles Leclerc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://f1sport.auto.cz/clanek/gp-bahrajnu-2022-kvalifikace'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prvni-pole-posi/Mjc4eDIwOS9zbWFydC9ib3g/1318490.jpg?v=0&amp;st=WQ8ArKFDE6hs8lphHSzf1rDyzPeIWjYKeToWjvQmDfY&amp;ts=1647707509&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://f1sport.auto.cz/clanek/gp-bahrajnu-2022-kvalifikace" title="První pole position sezóny získal Charles Leclerc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://f1sport.auto.cz/clanek/gp-bahrajnu-2022-kvalifikace'});">První pole position sezóny získal Charles Leclerc</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/konec-ferrari-f8-tributo-ani-spider-uz-si-neobjednate-143163'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/konec-ferrari-f8-tributo-ani-spider-uz-si-neobjednate-143163" title="Konec Ferrari F8? Tributo ani Spider už si neobjednáte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/konec-ferrari-f8-tributo-ani-spider-uz-si-neobjednate-143163'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/konec-ferrari-f/Mjc4eDIwOS9zbWFydC9ib3g/1318473.jpg?v=0&amp;st=_vc9r5JdzEE1wYvbEPjp1hOy9CckM-k9BSSGFq4YwOM&amp;ts=1647707509&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/konec-ferrari-f8-tributo-ani-spider-uz-si-neobjednate-143163" title="Konec Ferrari F8? Tributo ani Spider už si neobjednáte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/konec-ferrari-f8-tributo-ani-spider-uz-si-neobjednate-143163'});">Konec Ferrari F8? Tributo ani Spider už si neobjednáte</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 19. 3. 2022 18:21:51 -->
<!-- GetData(): 19. 3. 2022 18:21:51 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Válka na Ukrajině</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kandidati-na-prezidenta'>Kandidáti na prezidenta</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Přehled COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707256/zmrazte-ucty-ruskych-oligarchu-rozpoutali-valku-vyzval-zelenskyj-svycary.html' title="Zmrazte účty ruských oligarchů, rozpoutali válku, vyzval Zelenskyj Švýcary">Zmrazte účty ruských oligarchů, rozpoutali válku, vyzval Zelenskyj…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707268/pet-mrtvych-generalu-za-tri-tydny-rusove-prisli-o-dalsi-dva-vysoce-postavene-muze.html' title="Pět mrtvých generálů za tři týdny? Rusové přišli o další dva vysoce postavené muže">Pět mrtvých generálů za tři týdny? Rusové přišli o další dva vysoce…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707269/facka-ruskych-astronautu-putinovi-nebo-nahoda-na-iss-dorazili-v-ukrajinskych-barvach.html' title="Facka ruských astronautů Putinovi, nebo náhoda?! Na ISS dorazili v ukrajinských barvách">Facka ruských astronautů Putinovi, nebo náhoda?! Na ISS dorazili v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/kategorie/3817/biatlon'>SP v biatlonu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-mma/409572/kalendar-ufc-a-oktagonu-kdy-se-konaji-nejblizsi-mma-zapasy-a-turnaje.html'>Program MMA</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-cyklistika/411018/slavnou-klasiku-milan-sanremo-vyhral-necekane-mohoric-van-der-poel-treti.html' title="Slavnou klasiku Milán-Sanremo vyhrál nečekaně Mohorič, Van der Poel třetí">Slavnou klasiku Milán-Sanremo vyhrál nečekaně Mohorič, Van der Poel…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/411012/online-nhl-vecerni-zapasy-s-ceskou-ucasti-v-akci-kubalik-a-zacha.html' title="ONLINE NHL: Večerní zápasy s českou účastí. V akci Kubalík a Zacha">ONLINE NHL: Večerní zápasy s českou účastí. V akci Kubalík a Zacha</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-atletika/411017/prekazkarka-jiranova-nepostoupila-na-ms-z-rozbehu-trapilo-ji-zdravi.html' title="Překážkářka Jiranová nepostoupila na MS z rozběhu, trápilo ji zdraví">Překážkářka Jiranová nepostoupila na MS z rozběhu, trápilo ji zdraví</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/110085/top-10-2021-velky-prehled-nejlepsich-filmu-roku.html'>Nejlepší filmy 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/velikonoce'>Velikonoce</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/filmy-na-vikend'>Novinky na Netflixu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/707225/anne-hathawayova-puntiky-za-195-tisic.html' title="Anne Hathawayová: Puntíky za 195 tisíc!">Anne Hathawayová: Puntíky za 195 tisíc!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/706914/hvezda-pece-cela-zeme-jana-pokorna-z-uspechu-jsem-v-soku-prihlasku-za-me-musela-podat-maminka.html' title="Hvězda Peče celá země Jana Pokorná: Z úspěchu jsem v šoku! Přihlášku za mě musela podat maminka">Hvězda Peče celá země Jana Pokorná: Z úspěchu jsem v šoku! Přihlášku…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707265/rusti-jaderni-vedci-se-omlouvaji-ceskym-kolegum-za-valku-hrozna-situace-na-ukrajine.html' title="Ruští jaderní vědci se omlouvají českým kolegům za válku: „Hrozná situace na Ukrajině“">Ruští jaderní vědci se omlouvají českým kolegům za válku: „Hrozná…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/191751/brezen-laka-k-zahradniceni-cas-na-uklid.html' title="Březen láká k zahradničení - čas na úklid...">Březen láká k zahradničení - čas na úklid...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/191762/modni-svrsky-ktere-budou-uz-brzy-potreba.html' title="Módní svršky, které budou už brzy potřeba...">Módní svršky, které budou už brzy potřeba...</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/recept-nejlepsi-svestkove-knedliky-dobrota-zabalena-do-bramboroveho-testa' title="RECEPT: Nejlepší švestkové knedlíky. Dobrota zabalená do bramborového těsta">RECEPT: Nejlepší švestkové knedlíky. Dobrota zabalená do bramborového…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/elektronicke-dalnicni-znamky-2021-kolik-stoji-jak-je-koupite-a-kdo-je-nemusi-mit-136666'>Dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/leclerc-cekal-ze-jej-verstappen-v-kvalifikaci-porazi' title="Leclerc čekal, že jej Verstappen v kvalifikaci porazí">Leclerc čekal, že jej Verstappen v kvalifikaci porazí</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/suzuki-vitara-s-novym-hybridem-prijizdi-na-cesky-trh-pujde-o-jediny-automat-143185' title="Suzuki Vitara s novým hybridem přijíždí na český trh, půjde o jediný automat">Suzuki Vitara s novým hybridem přijíždí na český trh, půjde o jediný…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/gp-bahrajnu-2022-kvalifikace' title="První pole position sezóny získal Charles Leclerc ">První pole position sezóny získal Charles Leclerc </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/poradna/nefunkcni-aplikace-od-googlu/sc-20-cq-707030/default.aspx?consultanswers=1' title="Mám Xiaomi a nefungují mi appky od Googlu. Co s tím?  ">Mám Xiaomi a nefungují mi appky od Googlu. Co s tím?  </a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/new-york-times-zahajuje-tazeni-proti-klonum-hry-wordle-prvni-skoncil-web-umoznujici-hrani-starych-hadanek/sc-3-a-215462/default.aspx' title="New York Times zahajuje tažení proti klonům hry Wordle. První skončil web, umožňující hraní starých hádanek">New York Times zahajuje tažení proti klonům hry Wordle. První skončil…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/trhu-mobilnich-cipu-dominuji-dva-vyrobci-mediatek-drti-stredni-tridu-qualcomm-je-prvni-volba-pro-drahe-telefony/sc-3-a-1354517/default.aspx' title="Trhu mobilních čipů dominují dva výrobci. MediaTek drtí střední třídu, Qualcomm je první volba pro drahé telefony">Trhu mobilních čipů dominují dva výrobci. MediaTek drtí střední…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/valka-na-ukrajine/rusti-astronauti-dorazili-na-iss-v-ukrajinskych-barvach-pry-meli-prebytek-zlute-latky-1388593' title="Ruští astronauti dorazili na ISS v ukrajinských barvách. Prý měli přebytek žluté látky">Ruští astronauti dorazili na ISS v ukrajinských barvách. Prý měli…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/jaroslav-krejci-ani-valka-na-ukrajine-americke-akcie-nezlomila-byci-trh-pokracuje-1388585' title="Jaroslav Krejčí: Ani válka na Ukrajině americké akcie nezlomila. Býčí trh pokračuje">Jaroslav Krejčí: Ani válka na Ukrajině americké akcie nezlomila. Býčí…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/valka-na-ukrajine/polsko-navrhlo-eu-uplny-zakaz-obchodovani-s-ruskem-oznamil-morawiecki-1388592' title="Polsko navrhlo EU úplný zákaz obchodování s Ruskem,  oznámil Morawiecki">Polsko navrhlo EU úplný zákaz obchodování s Ruskem,  oznámil…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarna'>Domácí pekárna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/kremove-huste-polevky-kucharka'>Nejlepší polévky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/bramborovy-salat-s-majonezou-531' title="Bramborový salát s majonézou">Bramborový salát s majonézou</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/fjord-60065' title="Fjord">Fjord</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kotlety-na-paprice-60362' title="Kotlety na paprice">Kotlety na paprice</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/101780/prehledne-pravidla-cestovani-a-navratu-ze-zahranici-podle-semaforu-kde-je-cesko-rizikova-zeme.html'>COVID pravidla pro cestování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/707081/na-matejske-po-dvou-letech-s-bleskem-jak-se-rozzari-je-to-nadhera.html' title="Na matějské po dvou letech s Bleskem: „Jak se rozzáří, je to nádhera!“">Na matějské po dvou letech s Bleskem: „Jak se rozzáří, je to nádhera!“</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/111539/starobyla-architektura-v-iranske-pousti-lut-mlyn-podzemni-akvadukt-i-hostinec.html' title="Starobylá architektura v íránské poušti Lút: Mlýn, podzemní akvadukt i hostinec">Starobylá architektura v íránské poušti Lút: Mlýn, podzemní akvadukt…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/112236/tip-na-vylet-vyslap-na-rozhlednu-knizeci-stolec.html' title="Tip na výlet: Výšlap na rozhlednu Knížecí Stolec">Tip na výlet: Výšlap na rozhlednu Knížecí Stolec</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/profily-s-roztomilymi-zviratky-co-sleduju-na-instagramu' title="Profily s roztomilými zvířátky, co sleduju na Instagramu">Profily s roztomilými zvířátky, co sleduju na Instagramu</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/pripad-atlantskych-vrazd' title="Případ atlantských vražd">Případ atlantských vražd</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/jak-vypadala-kosmeticka-policka-andyho-warhola' title="Jak vypadala kosmetická polička Andyho Warhola?">Jak vypadala kosmetická polička Andyho Warhola?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/velky-prehled-krevnich-skupin-jste-a-b-ab-nebo-0-5378.html'>Krevní skupiny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/9-rad-pro-lepsi-imunitu-co-skutecne-pomuze-abych-nebyl-nemocny-3962.html' title="9 rad pro lepší imunitu: Co skutečně pomůže, abych nebyl nemocný?">9 rad pro lepší imunitu: Co skutečně pomůže, abych nebyl nemocný?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/vychutnejte-si-jarni-slunicko-bez-nasledku-proc-je-nutne-kuzi-chranit-i-v-tuto-dobu-1439.html' title="Vychutnejte si jarní sluníčko bez následků: Proč je nutné kůži chránit i v tuto dobu">Vychutnejte si jarní sluníčko bez následků: Proč je nutné kůži…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/naucte-se-spravne-spat-budete-mit-vice-energie-6714.html' title="Naučte se správně spát! Budete mít více energie">Naučte se správně spát! Budete mít více energie</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/elden-ring-si-muzete-patricne-zjednodusit-postaci-modifikace' title="Elden Ring si můžete patřičně zjednodušit. Postačí modifikace">Elden Ring si můžete patřičně zjednodušit. Postačí modifikace</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/28657/proc-jsem-porad-nervozni.html' title="Proč jsem pořád nervózní?">Proč jsem pořád nervózní?</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/apex-legends-mobile-je-konecne-na-ceste-chce-dorazit-v-lete-letosniho-roku' title="Apex Legends Mobile je konečně na cestě. Chce dorazit v létě letošního roku">Apex Legends Mobile je konečně na cestě. Chce dorazit v létě…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7567331/sestrih-bohemians-slovacko-1-2-klokani-vedli-po-penalte-obrat-zaridili-sasinka-se-sadilkem.html' title="SESTŘIH: Bohemians – Slovácko 1:2. Klokani vedli po penaltě, obrat zařídili Šašinka se Sadílkem">SESTŘIH: Bohemians – Slovácko 1:2. Klokani vedli po penaltě, obrat…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7567290/trinec-vitkovice-stezka-poradne-nevidel-na-kundratkovu-strelu-2-0.html' title="Třinec - Vítkovice: Stezka pořádně neviděl na Kundrátkovu střelu, 2:0">Třinec - Vítkovice: Stezka pořádně neviděl na Kundrátkovu střelu, 2:0</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7567287/trinec-vitkovice-kacetl-zasahl-lapackou-proti-zakonceni-bittena.html' title="Třinec - Vítkovice: Kacetl zasáhl lapačkou proti zakončení Bittena">Třinec - Vítkovice: Kacetl zasáhl lapačkou proti zakončení Bittena</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>

<script>
const Di0ZLWbZea = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".YyZWCKvSKP {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.Nh6JCdjHfC {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.KiOvQLJc3s {width:700px;background:#fff;border:none;border-radius:0.5em;}.KiOvQLJc3s > div {padding:1rem 1.5rem;}.KiOvQLJc3s p {font-size: 1.1em}.fzsdMNUs0Y {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.AyqtU8FvPm {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.AyqtU8FvPm b {font-weight:700;}.KaarMQuEoL {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.onUdg6o0Xx {background:#424242;}.sTlEVAZdqm {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.zTriOFDDmy {display:inline-block}.VZVOUp7RPn {color:#d00000}[--]<div class='fs-os YyZWCKvSKP'><div class='Nh6JCdjHfC'></div><div class='KiOvQLJc3s'><div><div class='fzsdMNUs0Y'><span></span></div><div class='AyqtU8FvPm'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='zTriOFDDmy'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='KaarMQuEoL onUdg6o0Xx'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".YyZWCKvSKP\").hide()' title='Zatím zavřít' class='KaarMQuEoL sTlEVAZdqm'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='KaarMQuEoL'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='VZVOUp7RPn' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fporadna%2fnefunkcni-aplikace-od-googlu%2fsc-20-cq-707030%2fdefault.aspx%3fconsultanswers%3d1%26refsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  Di0ZLWbZea();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		
			<script>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</script>
			<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		
	</body>
</html>