» Poradna » Windows (a jiné OS)

Linux který nepodporuje PAE

Odpovědět  |  Zobrazit bez stromu  |  Upozornit redakci  |  nových odpovědí: 14/14
 |   |  Microsoft Windows 7 Chrome 26.0.1410.64  |  [109.80.64.---]

Myslím si, že jsem otázku již napsal v titulku ... Mám totiž procesor bez podpory PAE a tak se ptám které linux systémy mi bude procesor podporovat ?

Odpovědi na otázku

 | Microsoft Windows 8 Opera 9.80

A proč zakládáš nové vlákno, proč se na to nezeptáš ve svém vlastním vlákně s názvem "Ubuntu" ?

Souhlasím  |  Nesouhlasím  |  Odpovědět
 |   |  Microsoft Windows 7 Chrome 26.0.1410.64  |  [109.80.64.---]

Co takhle dávat odpovědi místo otázek ?

Souhlasím  |  Nesouhlasím  |  Odpovědět
 | Microsoft Windows 8 Opera 9.80

A na co Ti mám odpovídat? Vůbec nevíš jak věci fungují, sviníš poradnu jedním a tím samým dotazem a já Ti budu radit? Ztráta času ... Na starý drek patří starý operák, co Ti na tom jako není jasné?

Souhlasím  |  Nesouhlasím  |  Odpovědět
 |   |  Linux Firefox 19.0  |  [212.79.110.---]

"+"http://www.zive.cz/poradna/ubuntu/sc-20-cq-4... - je zjevné, že netuší oč vůbec jde... Když chce experimentovat, tak je tu DISTRIBUCE Gentoo.

Souhlasím  |  Nesouhlasím  |  Odpovědět
 |   |  Microsoft Windows XP IE 9.0  |  [94.112.112.---]

zacatecnik a gentoo? si debil, nebo te k tomu nekdo navadi, uz se konecne prober a prestan sirit bludy

Souhlasím  |  Nesouhlasím  |  Odpovědět
 |   |  Microsoft Windows 7 IE 10.0

Bud v klidu .. od justina se nikdy nedovis odpověď... :)

Souhlasím  |  Nesouhlasím  |  Odpovědět
 | Microsoft Windows 8 Opera 9.80

No, od Tebe to sedí

Souhlasím  |  Nesouhlasím  |  Odpovědět
 |   |  Microsoft Windows XP Firefox 20.0

No tak odpověz když se tě někdo ptá.

Souhlasím  |  Nesouhlasím  |  Odpovědět
 |   |  Microsoft Windows XP Firefox 20.0
 |   |  Microsoft Windows 7 IE 8.0

To mas ako procesor Pentium I, alebo starsi ?Ja si osobne myslim, ze ak OS zisti, ze nemas spravny hw, PAE ani nezapne bo nema nacom.

Souhlasím  |  Nesouhlasím  |  Odpovědět
 |   |  Microsoft Windows 7 Firefox 20.0  |  [212.96.166.---]

posledni verze bez pae ktera funguje je napr.:CentOS release 5.9 a napr. REDHAT clony si sami PAE nevypnou pac ho maj "natvrdo" v kernelu a novejsi verze proste bez PAE nepojede (a komu ano ten by takovej dotaz nikdy nemel, ale jeste jsem nevydel nikoho kdo by to nahodil bez PAE).

Souhlasím  |  Nesouhlasím  |  Odpovědět
 |   |  Linux Firefox 20.0

Moje zkušenost. V případě Ubuntu neřeš. Při instalaci v rámci procesu se nainstaluje správná verze. Zatím mi to tak vždy fungovalo do verze Ubuntu 12.04 "Precise Pangolin" LTS. Vyšší jsem zatím neinstaloval. Užívám jen LTS - long-term support.

Souhlasím  |  Nesouhlasím  |  Odpovědět
 |   |  Linux Firefox 20.0

V ostatních verzích spusť Live CD a pokud běží, přejdi na instalaci. Aspoň se domnívám, že tak se to testne.

Souhlasím  |  Nesouhlasím  |  Odpovědět
 | Microsoft Windows 8 Firefox 20.0

Debian, ten jde rozchodit všude za všech okolností

Souhlasím  |  Nesouhlasím  |  Odpovědět



Určitě si přečtěte