» Poradna » Programy

Excel - Online na Google disku (nevypočítává to co má)

 |   |  Microsoft Windows XP Chrome 49.0.2623.112

Dobrý den, nevěděla jsem zda jsem to vložila do správné kategorii snad ano... Chtěla bych se zeptat zda by mi někdo neporadil s problémem , s excelem umím na pokročilou úroveň ale s tímhle jsem se ještě nesetkala a nevím absolutně jak to vrátit z5 když v excelu online jsem teď chtěla vypočitat pár čísel kolik je vysledek tak místo výsledku na mě vyskočila v buňce "=G18+G20" a nebo toto "=SUMA(G18:G20)" a upřímně absolutně nevím jak to přenastavit aby mi to počítalo zase normálně s vysledkem....snad jsem svůj problém dobře popsala.... Děkuji předem za odpověď

Odpovědi na otázku

 |   |  Microsoft Windows 7 Firefox 45.0

s online excelem zkušenosti nemá, ale pokud bych to bral na normální verzi, a v té buňce to máš s uvozovkami, jako zde v textu, pak to excel nebere jako vzorec ale jako text a stejně tak to zobrazí.pokud to máš bez uvozovek a nepočítá to, prověřil bych co máš v nastavení. takže Možnosti - Vzorce a tam zkontrolovat zda máš zapnutý automatický přepočet sešitu

Souhlasím  |  Nesouhlasím  |  Odpovědět
 |   |  Microsoft Windows 8.1 IE 11.0

Přiznám se, že se mi něco podobného nepodařilo nasimulovat, takže jen nápady co bych hledal:- ty uvozovky jsi tam naspala jen pro zvýraznění? Nebo opravdu jsou v buňce? - pokud ano smazat ty uvozovkynení buňka, kde chceš počítat naformátována jako text? - Označ všechny buňky - V menu jdi do Formát - Vymazat formátování

Souhlasím  |  Nesouhlasím  |  Odpovědět

Související témata: Suma


Určitě si přečtěte

Podívejte se na Windows z roku 1990. Před 30 lety přišly Windows 3.0 a líbily se nám

Podívejte se na Windows z roku 1990. Před 30 lety přišly Windows 3.0 a líbily se nám

** 22. května 1990 uvedl Microsoft Windows 3.0 ** Systém z Microsoftu definitivně udělal lídra na desktopu ** Tehdejší Windows byly vlastně grafickou nadstavbou nad MS-DOS

Jakub Čížek | 76

12 netradičních map České republiky, které jste ještě nikdy neviděli

12 netradičních map České republiky, které jste ještě nikdy neviděli

** Tušíte, kolik je u nás hřbitovů a jak jsou velké? ** Dokážete si představit mapu českých řek a potoků? ** Udělali jsme to všechno za vás nad daty ČÚZK

Jakub Čížek | 10

Ubuntu 20.04: Zase vás chce přesvědčit, že je lepší než Windows

Ubuntu 20.04: Zase vás chce přesvědčit, že je lepší než Windows

** Britský Canonical před pár dny vydal novou verzi svého Ubuntu ** 20.04 LTS zapracovalo na grafickém desktopu, rychlosti i bezpečnosti ** V nitru tepe Linux 5.4 a volitelně i nový souborový systém

Jakub Čížek | 121


Aktuální číslo časopisu Computer

Megatest SSD s kapacitou 1 TB

Srovnávací test robotických vysavačů

Vybíráme nejlepší telefony na trhu

Jak zlepšit zvuk televize