
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<title>Zotac VR GO 3.0: třetí generace počítačového batohu pro provoz „neomezené“ virtuální reality – Živě.cz</title>
		<meta name="description" content="Pro zvláštní případy zábavního průmyslu Zotac vyrábí i speciální batohy s integrovaným počítačem, který je určen pro propojení se systémem virtuální reality. Díky tomu mohou uživatele používat pokročilé VR bez omezení kabelu a v rozsáhlém" />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Zotac VR GO 3.0: třetí generace počítačového batohu pro provoz „neomezené“ virtuální reality" />
		<meta property="og:description" content="Pro zvláštní případy zábavního průmyslu Zotac vyrábí i speciální batohy s integrovaným počítačem, který je určen pro propojení se systémem virtuální reality. Díky tomu mohou uživatele používat pokročilé VR bez omezení kabelu a v rozsáhlém" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Zotac VR GO 3.0: třetí generace počítačového batohu pro provoz „neomezené“ virtuální reality" />
		<meta name="twitter:description" content="Pro zvláštní případy zábavního průmyslu Zotac vyrábí i speciální batohy s integrovaným počítačem, který je určen pro propojení se systémem virtuální reality. Díky tomu mohou uživatele používat pokročilé VR bez omezení kabelu a v rozsáhlém" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=475002006" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=475002006" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=475002006" />
		
		
	        <meta name="author" content="Karel Javůrek" />
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/zotac-vr-go-30-treti-generace-pocitacoveho-batohu-pro-provoz-neomezene-virtualni-reality/sc-3-a-203992/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/zotac-vr-go-30-treti-generace-pocitacoveho-batohu-pro-provoz-neomezene-virtualni-reality/a-203992" >
		
		<meta name="id" content="203992"/>
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 20 May 2020 17:55:00 GMT",
		    article_authors: ["Karel Javůrek"],
		    article_word_count: "174",
		    article_categories: ["Živě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Živě_203992',
				gallery_title : String(document.title),
				url: String("https://www.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/zotac-vr-go-30-treti-generace-pocitacoveho-batohu-pro-provoz-neomezene-virtualni-reality/sc-3-a-203992/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/zotac-vr-go-30-treti-generace-pocitacoveho-batohu-pro-provoz-neomezene-virtualni-reality/sc-3-a-203992/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        
	        <meta name="robots" content="index,follow" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
	        <meta name="viewport" content="width=device-width" />
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />
		<!--[if lte IE 8]>
			<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-ie.css?v=2.0" media="all" />
		<![endif]-->

		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.0.002" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" as="script" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.query-object.js?v=0.1"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?ver=7.0.3"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?ver=5"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=6.0.1"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.01"></script>

		<!-- rev. 2015.04 -->
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link href='/_rev2015/css/v2015.css?v=5.0.004' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.0.003"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.003"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		
		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>


<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #d00000;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #d00000;
}
</style>
	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080 ">

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=203992" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUINTY4NDM4NjQPZBYGAgEPFgIeBGhyZWZlZAICDxYCHwAFMS9DbGllbnQuU3R5bGVTaGVldHMveml2ZS1zY3JlZW4tcGFnZS5jc3M/dj01LjMuMjdkAgMPZBYCZg9kFgYCAQ9kFgJmD2QWAmYPZBYCZg8VAgE1ATVkAgIPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkAgYPZBYEAgIPZBYCZg9kFgZmDxYCHwFoFgJmDxUBAGQCAQ9kFgICAQ8WAh8ABZgBL2NsYW5reS96b3RhYy12ci1nby0zMC10cmV0aS1nZW5lcmFjZS1wb2NpdGFjb3ZlaG8tYmF0b2h1LXByby1wcm92b3otbmVvbWV6ZW5lLXZpcnR1YWxuaS1yZWFsaXR5L3NjLTMtYS0yMDM5OTIvZGVmYXVsdC5hc3B4P2FydGNvbW1lbnRzPTEmYW1wO0FkZEZvcnVtPTEWAmYPFQEvTmFwacWhdGUgZG8gZGlza3V6ZSBzdsWvaiBrb21lbnTDocWZIGsgxI1sw6Fua3VkAgMPFgIfAWgWBAIBDxYEHwAFiQEvY2xhbmt5L3pvdGFjLXZyLWdvLTMwLXRyZXRpLWdlbmVyYWNlLXBvY2l0YWNvdmVoby1iYXRvaHUtcHJvLXByb3Zvei1uZW9tZXplbmUtdmlydHVhbG5pLXJlYWxpdHkvc2MtMy1hLTIwMzk5Mi9kZWZhdWx0LmFzcHg/YXJ0Y29tbWVudHM9MR8BaGQCAw8WAh8ABZgBL2NsYW5reS96b3RhYy12ci1nby0zMC10cmV0aS1nZW5lcmFjZS1wb2NpdGFjb3ZlaG8tYmF0b2h1LXByby1wcm92b3otbmVvbWV6ZW5lLXZpcnR1YWxuaS1yZWFsaXR5L3NjLTMtYS0yMDM5OTIvZGVmYXVsdC5hc3B4P2FydGNvbW1lbnRzPTEmYW1wO0FkZEZvcnVtPTEWAmYPFQELTcWvaiBuw6F6b3JkAgMPZBYCZg9kFgJmDxYCHwFoZGRzxbY/txeodzF6KrnNzI+jpTkIIg==" />
</div>

<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
			<span><input type="text" value="" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fzotac-vr-go-30-treti-generace-pocitacoveho-batohu-pro-provoz-neomezene-virtualni-reality%2fsc-3-a-203992%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/default.aspx?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label" href="http://poradna.zive.cz" title="Poradna">Poradna</a></li>
				<li><a class="ga-label" href="//forum.zive.cz" title="Diskuze">Diskuzní fórum</a></li>
				<li><a class="ga-label" href="/video/sc-197/" title="Video">Video</a></li>
				<li class="premium"><a class="ga-label" href="/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/jen-pocitace/sc-1107/" class="ga-label" title="JEN POČÍTAČE">JEN POČÍTAČE</a></li>
			<li><a href="/hardware/sc-167/" class="ga-label" title="HARDWARE">HARDWARE</a></li>
			<li><a href="/software/sc-169/" class="ga-label" title="SOFTWARE">SOFTWARE</a></li>
			
			<li><a href="//connect.zive.cz" class="ga-label" title="BYZNYS">BYZNYS</a></li>
			<li><a href="/notebooky/sc-168/" class="ga-label" title="NOTEBOOKY">NOTEBOOKY</a></li>
			<!--<li><a href="/web/sc-119/" class="ga-label" title="WEB">WEB</a></li>-->
			<li><a href="/google/sc-118/" class="ga-label" title="GOOGLE">GOOGLE</a></li>
			<li><a href="/microsoft/sc-129/" class="ga-label" title="MICROSOFT">MICROSOFT</a></li>
			<!--<li><a href="/seznam/sc-234/" class="ga-label" title="SEZNAM">SEZNAM</a></li>-->
			<li><a href="/zpravy-z-firem/sc-5/" class="ga-label" title="TISKOVÉ ZPRÁVY">TISKOVÉ ZPRÁVY</a></li>
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="https://vtm.zive.cz/clanky/astrofyzici-nechavaji-explodovat-virtualni-hvezdy-chteji-odhalit-dalsi-tajemstvi-cernych-der/sc-870-a-203850/default.aspx" class="war-im-cnt" title="Astrofyzici nechávají explodovat virtuální hvězdy. Chtějí odhalit další tajemství černých děr "><img title='Astrofyzici nechávají explodovat virtuální hvězdy. Chtějí odhalit další tajemství černých děr ' src='/getthumbnail.aspx?id_file=563802480&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="https://vtm.zive.cz/clanky/astrofyzici-nechavaji-explodovat-virtualni-hvezdy-chteji-odhalit-dalsi-tajemstvi-cernych-der/sc-870-a-203850/default.aspx" title="Astrofyzici nechávají explodovat virtuální hvězdy. Chtějí odhalit další tajemství černých děr ">Astrofyzici nechávají explodovat virtuální hvězdy. Chtějí odhalit…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/je-to-dobre-cetky-z-aliexpressu-budou-nejspise-relativne-levne-i-v-roce-2021/sc-3-a-203855/default.aspx" class="war-im-cnt" title="Je to dobré, cetky z AliExpressu budou nejspíše relativně levné i v roce 2021"><img title='Je to dobré, cetky z AliExpressu budou nejspíše relativně levné i v roce 2021' src='/getthumbnail.aspx?id_file=230649603&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/je-to-dobre-cetky-z-aliexpressu-budou-nejspise-relativne-levne-i-v-roce-2021/sc-3-a-203855/default.aspx" title="Je to dobré, cetky z AliExpressu budou nejspíše relativně levné i v roce 2021">Je to dobré, cetky z AliExpressu budou nejspíše relativně levné i…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="https://vtm.zive.cz/clanky/nova-metoda-bezdratoveho-prenosu-elektriny-umozni-nabijeni-elektromobilu-za-jizdy/sc-870-a-203795/default.aspx" class="war-im-cnt" title="Nová metoda bezdrátového přenosu elektřiny umožní nabíjení elektromobilů za jízdy"><img title='Nová metoda bezdrátového přenosu elektřiny umožní nabíjení elektromobilů za jízdy' src='/getthumbnail.aspx?id_file=692175350&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="https://vtm.zive.cz/clanky/nova-metoda-bezdratoveho-prenosu-elektriny-umozni-nabijeni-elektromobilu-za-jizdy/sc-870-a-203795/default.aspx" title="Nová metoda bezdrátového přenosu elektřiny umožní nabíjení elektromobilů za jízdy">Nová metoda bezdrátového přenosu elektřiny umožní nabíjení…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/vlastnik-kauflandu-a-lidlu-chce-konkurovat-amazonu-spusti-vlastni-cloudove-sluzby/sc-3-a-203881/default.aspx" class="war-im-cnt" title="Vlastník Kauflandu a Lidlu chce konkurovat Amazonu, spustí vlastní cloudové služby"><img title='Vlastník Kauflandu a Lidlu chce konkurovat Amazonu, spustí vlastní cloudové služby' src='/getthumbnail.aspx?id_file=42505316&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/vlastnik-kauflandu-a-lidlu-chce-konkurovat-amazonu-spusti-vlastni-cloudove-sluzby/sc-3-a-203881/default.aspx" title="Vlastník Kauflandu a Lidlu chce konkurovat Amazonu, spustí vlastní cloudové služby">Vlastník Kauflandu a Lidlu chce konkurovat Amazonu, spustí…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/superdetailni-sken-obrazu-nocni-hlidka-od-rembrandta-odhaluje-kazdy-tah-stetcem-muzete-se-na-nej-podivat-online/sc-3-a-203896/default.aspx" class="war-im-cnt" title="Superdetailní sken obrazu Noční hlídka od Rembrandta odhaluje každý tah štětcem. Můžete se na něj podívat online"><img title='Superdetailní sken obrazu Noční hlídka od Rembrandta odhaluje každý tah štětcem. Můžete se na něj podívat online' src='/getthumbnail.aspx?id_file=790068816&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/superdetailni-sken-obrazu-nocni-hlidka-od-rembrandta-odhaluje-kazdy-tah-stetcem-muzete-se-na-nej-podivat-online/sc-3-a-203896/default.aspx" title="Superdetailní sken obrazu Noční hlídka od Rembrandta odhaluje každý tah štětcem. Můžete se na něj podívat online">Superdetailní sken obrazu Noční hlídka od Rembrandta odhaluje…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta">
	<div class="cs-cnt">
		<ul>
			<li>Tipy redakce</li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx" class="ga-plain-title" title="Notebooky do 10 tisíc" data-title="Notebooky do 10 tisíc">Notebooky do 10 tisíc</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-notebooky-do-20-tisic-poradime-jake-se-vyplati-koupit/sc-3-a-184999/default.aspx" class="ga-plain-title" title="Notebooky do 20 tisíc" data-title="Notebooky do 20 tisíc">Notebooky do 20 tisíc</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-herni-notebooky/sc-3-a-190667/default.aspx" class="ga-plain-title" title="Herní notebooky" data-title="Herní notebooky">Herní notebooky</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-monitory-pro-narocne/sc-3-a-185242/default.aspx" class="ga-plain-title" title="Monitory" data-title="Monitory">Monitory</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-hardware/sc-3-a-195793/default.aspx" class="ga-plain-title" title="Počítače" data-title="Počítače">Počítače</a></li>
			<li><a href="//www.zive.cz/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx" class="ga-plain-title" title="PC doplňky" data-title="PC doplňky">PC doplňky</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx" class="ga-plain-title" title="Stavebnice a roboti" data-title="Stavebnice a roboti">Stavebnice a roboti</a></li>
		</ul>
	</div>
</div>


<script>
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script>
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata"><!-- ZIVE -->



	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 203992;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/zotac-vr-go-30-treti-generace-pocitacoveho-batohu-pro-provoz-neomezene-virtualni-reality/sc-3-a-203992/default.aspx"
  },
  "headline": "Zotac VR GO 3.0: třetí generace počítačového batohu pro provoz „neomezené“ virtuální reality",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=475002006",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-05-20T17:55:00Z",
  "dateModified": "2020-05-20T17:55:00Z",
  "author": {
    "@type": "Person",
    "name": "Karel Javůrek"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="203992">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/pocitace/sc-248/default.aspx">Počítače</a><script>ArticleKeyWords.push('Počítače');ArticleMainKeyWords.push('Počítače');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 248;}</script> | <a href="/hry/sc-565/default.aspx">Hry</a><script>ArticleKeyWords.push('Hry');ArticleMainKeyWords.push('Hry');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 565;}</script> | <a href="/virtualni-realita/sc-384/default.aspx">Virtuální realita</a><script>ArticleKeyWords.push('Virtuální realita');ArticleMainKeyWords.push('Virtuální realita');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 384;}</script></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os" itemscope="" itemtype="http://schema.org/Article" data-ar-id="203992" data-io-article-url="https://www.zive.cz/clanky/zotac-vr-go-30-treti-generace-pocitacoveho-batohu-pro-provoz-neomezene-virtualni-reality/sc-3-a-203992/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Zotac VR GO 3.0: třetí generace počítačového batohu pro provoz „neomezené“ virtuální reality</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=441" rel="author" itemprop="author"><img src="/getfile.aspx?id_file=399096332" alt="Karel Javůrek" /></a><a href="/autori/sc-44/default.aspx?author=441" rel="author" itemprop="author">Karel Javůrek</a></span>
				
				<span class="ar-date">20. května 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/deset-kotev-ktere-i-v-roce-2020-tahnou-android-ke-dnu/sc-3-a-203988/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Deset kotev, které i v roce 2020 táhnou Android ke dnu">Deset kotev, které i v roce 2020 táhnou Android ke dnu</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d203992%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Zotac+VR+GO+3.0%3a+t%c5%99et%c3%ad+generace+po%c4%8d%c3%adta%c4%8dov%c3%a9ho+batohu+pro+provoz+%e2%80%9eneomezen%c3%a9%e2%80%9c+virtu%c3%a1ln%c3%ad+reality&url=https%3a%2f%2fwww.zive.cz%2fclanky%2fzotac-vr-go-30-treti-generace-pocitacoveho-batohu-pro-provoz-neomezene-virtualni-reality%2fsc-3-a-203992%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='691186362' href='/Client.Gallery/show.aspx?id_file=691186362&article=203992' onclick='javascript:ShowArticleImage(691186362,750,500,""); return false' title='Zotac VR GO 3.0: třetí generace počítačového batohu pro provoz „neomezené“ virtuální reality'><img itemprop='image' alt='Zotac VR GO 3.0: třetí generace počítačového batohu pro provoz „neomezené“ virtuální reality' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=691186362' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=690310612&article=203992'  onclick='javascript:ShowArticleImage(690310612,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Zotac VR GO 3.0: třetí generace počítačového batohu pro provoz „neomezené“ virtuální reality' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=690310612' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=690608740&article=203992'  onclick='javascript:ShowArticleImage(690608740,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Zotac VR GO 3.0: třetí generace počítačového batohu pro provoz „neomezené“ virtuální reality' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=690608740' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=689714357&article=203992'  onclick='javascript:ShowArticleImage(689714357,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Zotac VR GO 3.0: třetí generace počítačového batohu pro provoz „neomezené“ virtuální reality' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=689714357' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=689136735&article=203992'  onclick='javascript:ShowArticleImage(689136735,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Zotac VR GO 3.0: třetí generace počítačového batohu pro provoz „neomezené“ virtuální reality' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=689136735' /></a><a href='/Client.Gallery/show.aspx?id_file=691186362&article=203992' onclick='javascript:ShowArticleImage(691186362,750,500,""); return false' class='info'><span class='gallery-count'>5</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder">

			

            <p>Pro zvláštní případy zábavního průmyslu Zotac vyrábí i speciální batohy s&nbsp;integrovaným počítačem, který je určen pro propojení se systémem virtuální reality. Díky tomu mohou uživatele používat pokročilé VR bez omezení kabelu a v&nbsp;rozsáhlém prostředí například haly, upravených chodeb, pokojů a dalších míst.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/zotac-dostal-do-male-pocitacove-krabicky-sestijadrovy-procesor-a-geforce-rtx-2070/sc-3-a-196964/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Zotac dostal do malé počítačové krabičky šestijádrový procesor a GeForce RTX 2070">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=438157502' alt='Zotac dostal do malé počítačové krabičky šestijádrový procesor a GeForce RTX 2070' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/zotac-dostal-do-male-pocitacove-krabicky-sestijadrovy-procesor-a-geforce-rtx-2070/sc-3-a-196964/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Zotac dostal do malé počítačové krabičky šestijádrový procesor a GeForce RTX 2070">Zotac dostal do malé počítačové krabičky šestijádrový procesor a GeForce RTX 2070</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Zotac nyní představil třetí generaci tohoto „batohu“ s&nbsp;označením <a href="https://www.zotac.com/us/product/mini_pcs/vr-go-30-windows-10">VR GO 3.0</a>. Vylepšení se dotklo nejen samotného designu s&nbsp;lepším chlazením a izolaci tepla od zad a dalších částí těla, ale pochopitelně i použitého hardwaru.</p>

<p>Nová generace má uvnitř osmijádrový procesor <a href="https://www.intel.com/content/www/us/en/products/processors/core/i7-processors/i7-9700.html">Intel Core i7-9700</a> s&nbsp;frekvencí 3 GHz až 4,7 GHz a TDP 65 W. Grafickou kartou je výkonná GeForce RTX 2070, operační paměť DDR4-2667 má kapacitu 16 GB a interní NVMe SSD je v&nbsp;základu s&nbsp;kapacitou 240 GB.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/analytici-z-idc-virtualni-a-rozsirena-realita-se-chytne-prodeje-headsetu-a-bryli-porostou/sc-3-a-197944/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Analytici z IDC: Virtuální a rozšířená realita se chytne, prodeje headsetů a brýlí porostou">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=497694715' alt='Analytici z IDC: Virtuální a rozšířená realita se chytne, prodeje headsetů a brýlí porostou' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/analytici-z-idc-virtualni-a-rozsirena-realita-se-chytne-prodeje-headsetu-a-bryli-porostou/sc-3-a-197944/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Analytici z IDC: Virtuální a rozšířená realita se chytne, prodeje headsetů a brýlí porostou">Analytici z IDC: Virtuální a rozšířená realita se chytne, prodeje headsetů a brýlí porostou</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Podobně jako u dřívější modelů batoh podporuje rychlou výměnu baterií, v&nbsp;tomto případě se jedná o dvě samostatné baterie, které by v&nbsp;plném zatížení měly nabídnout až hodinu provozu. Připojit lze různé helmy a systémy pro virtuální realitu. Cena zatím nebyla oznámena.</p>

            
			

			

		        


	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/zotac-vr-go-30-treti-generace-pocitacoveho-batohu-pro-provoz-neomezene-virtualni-reality/sc-3-a-203992/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/deset-kotev-ktere-i-v-roce-2020-tahnou-android-ke-dnu/sc-3-a-203988/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Deset kotev, které i v roce 2020 táhnou Android ke dnu">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Deset kotev, které i v roce 2020 táhnou Android ke dnu
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="203992">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/hardware/sc-167/default.aspx">Hardware</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hardware');/*]]>*/</script>, <a href="/pocitace/sc-248/default.aspx">Počítače</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Počítače');/*]]>*/</script>, <a href="/intel/sc-243/default.aspx">Intel</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Intel');/*]]>*/</script>, <a href="/hry/sc-565/default.aspx">Hry</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hry');/*]]>*/</script>, <a href="/ssd/sc-502/default.aspx">SSD</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('SSD');/*]]>*/</script>, <a href="/baterie/sc-854/default.aspx">Baterie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Baterie');/*]]>*/</script>, <a href="/virtualni-realita/sc-384/default.aspx">Virtuální realita</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Virtuální realita');/*]]>*/</script>, <a href="/batoh/at-1022730/default.aspx">Batoh</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Batoh');/*]]>*/</script>, <a href="/generace/at-1018912/default.aspx">Generace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Generace');/*]]>*/</script>, <a href="/geforce/at-1014694/default.aspx">GeForce</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('GeForce');/*]]>*/</script>, <a href="/vr-go/at-1129635/default.aspx">VR GO</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('VR GO');/*]]>*/</script>, <a href="/ghz/at-1012239/default.aspx">GHz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('GHz');/*]]>*/</script>, <a href="/realita/at-1016382/default.aspx">Realita</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Realita');/*]]>*/</script></p>
		</div>
	</div>
	

</div>



<script src="/Client.Scripts/copylink.min.js"></script>
<script>
//<![CDATA[

CustomDataLayer.SetUp(0, "Živě");

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>








<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>


<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/bill-gates-varoval-pred-pandemii-jiz-v-roce-2015-podivejte-se-jak-presne-ji-tehdy-predpovedel/sc-3-a-202966/default.aspx" class="ga-plain-title" title="Bill Gates varoval před pandemií již v roce 2015. Podívejte se, jak přesně ji tehdy předpověděl" data-title="Bill Gates varoval před pandemií již v roce 2015. Podívejte se, jak přesně ji tehdy předpověděl"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=382817838' alt='Bill Gates varoval před pandemií již v roce 2015. Podívejte se, jak přesně ji tehdy předpověděl' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/bill-gates-varoval-pred-pandemii-jiz-v-roce-2015-podivejte-se-jak-presne-ji-tehdy-predpovedel/sc-3-a-202966/default.aspx" class="ga-plain-title" title="Bill Gates varoval před pandemií již v roce 2015. Podívejte se, jak přesně ji tehdy předpověděl" data-title="Bill Gates varoval před pandemií již v roce 2015. Podívejte se, jak přesně ji tehdy předpověděl">Bill Gates varoval před pandemií již v roce 2015. Podívejte se, jak přesně ji tehdy předpověděl</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/bill-gates-varoval-pred-pandemii-jiz-v-roce-2015-podivejte-se-jak-presne-ji-tehdy-predpovedel/sc-3-a-202966/default.aspx?showforum=1">34</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/neopravitelna-chyba-v-cipsetech-intel-otevira-sifrovana-data-hackerum/sc-3-a-202797/default.aspx" class="ga-plain-title" title="Neopravitelná chyba v čipsetech Intel otevírá šifrovaná data hackerům" data-title="Neopravitelná chyba v čipsetech Intel otevírá šifrovaná data hackerům"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=936036033' alt='Neopravitelná chyba v čipsetech Intel otevírá šifrovaná data hackerům' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/neopravitelna-chyba-v-cipsetech-intel-otevira-sifrovana-data-hackerum/sc-3-a-202797/default.aspx" class="ga-plain-title" title="Neopravitelná chyba v čipsetech Intel otevírá šifrovaná data hackerům" data-title="Neopravitelná chyba v čipsetech Intel otevírá šifrovaná data hackerům">Neopravitelná chyba v čipsetech Intel otevírá šifrovaná data hackerům</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/neopravitelna-chyba-v-cipsetech-intel-otevira-sifrovana-data-hackerum/sc-3-a-202797/default.aspx?showforum=1">55</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/prehledna-data-primo-z-ministerstva-zdravotnictvi-covid-19-ma-oficialni-web-s-ceskymi-statistikami/sc-3-a-202869/default.aspx" class="ga-plain-title" title="Přehledná data přímo z Ministerstva zdravotnictví. COVID-19 má oficiální web s českými statistikami" data-title="Přehledná data přímo z Ministerstva zdravotnictví. COVID-19 má oficiální web s českými statistikami"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=128761139' alt='Přehledná data přímo z Ministerstva zdravotnictví. COVID-19 má oficiální web s českými statistikami' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/prehledna-data-primo-z-ministerstva-zdravotnictvi-covid-19-ma-oficialni-web-s-ceskymi-statistikami/sc-3-a-202869/default.aspx" class="ga-plain-title" title="Přehledná data přímo z Ministerstva zdravotnictví. COVID-19 má oficiální web s českými statistikami" data-title="Přehledná data přímo z Ministerstva zdravotnictví. COVID-19 má oficiální web s českými statistikami">Přehledná data přímo z Ministerstva zdravotnictví. COVID-19 má oficiální web s českými statistikami</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/prehledna-data-primo-z-ministerstva-zdravotnictvi-covid-19-ma-oficialni-web-s-ceskymi-statistikami/sc-3-a-202869/default.aspx?showforum=1">38</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://connect.zive.cz/clanky/majitel-seznamu-ivo-lukacovic-lide-si-elektromobily-nekupuji-kvuli-ekologii-vetsimu-rozsireni-brani-jen-cena/sc-320-a-202574/default.aspx" class="ga-plain-title" title="Majitel Seznamu Ivo Lukačovič: Lidé si elektromobily nekupují kvůli ekologii, většímu rozšíření brání jen cena" data-title="Majitel Seznamu Ivo Lukačovič: Lidé si elektromobily nekupují kvůli ekologii, většímu rozšíření brání jen cena"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=908867505' alt='Majitel Seznamu Ivo Lukačovič: Lidé si elektromobily nekupují kvůli ekologii, většímu rozšíření brání jen cena' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://connect.zive.cz/clanky/majitel-seznamu-ivo-lukacovic-lide-si-elektromobily-nekupuji-kvuli-ekologii-vetsimu-rozsireni-brani-jen-cena/sc-320-a-202574/default.aspx" class="ga-plain-title" title="Majitel Seznamu Ivo Lukačovič: Lidé si elektromobily nekupují kvůli ekologii, většímu rozšíření brání jen cena" data-title="Majitel Seznamu Ivo Lukačovič: Lidé si elektromobily nekupují kvůli ekologii, většímu rozšíření brání jen cena">Majitel Seznamu Ivo Lukačovič: Lidé si elektromobily nekupují kvůli ekologii, většímu rozšíření brání jen cena</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="https://connect.zive.cz/clanky/majitel-seznamu-ivo-lukacovic-lide-si-elektromobily-nekupuji-kvuli-ekologii-vetsimu-rozsireni-brani-jen-cena/sc-320-a-202574/default.aspx?showforum=1">175</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/playstation-5-bude-mit-extremne-rychly-ssd-a-promyslenou-architekturu-sony-odhalilo-technicke-detaily/sc-3-a-202967/default.aspx" class="ga-plain-title" title="PlayStation 5 bude mít extrémně rychlé SSD a promyšlenou architekturu. Sony odhalilo technické detaily" data-title="PlayStation 5 bude mít extrémně rychlé SSD a promyšlenou architekturu. Sony odhalilo technické detaily"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=47304218' alt='PlayStation 5 bude mít extrémně rychlé SSD a promyšlenou architekturu. Sony odhalilo technické detaily' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/playstation-5-bude-mit-extremne-rychly-ssd-a-promyslenou-architekturu-sony-odhalilo-technicke-detaily/sc-3-a-202967/default.aspx" class="ga-plain-title" title="PlayStation 5 bude mít extrémně rychlé SSD a promyšlenou architekturu. Sony odhalilo technické detaily" data-title="PlayStation 5 bude mít extrémně rychlé SSD a promyšlenou architekturu. Sony odhalilo technické detaily">PlayStation 5 bude mít extrémně rychlé SSD a promyšlenou architekturu. Sony odhalilo technické detaily</a></h2>
				
				
				
				<p class="ar-anno">** Sony zveřejnilo podrobnosti k PlayStationu 5 ** Poprvé jsou k dispozici technické detaily ** Sony se hodně zaměřilo na rychlost SSD

</p>
				<p class="ar-info">

					<span>Karel Javůrek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/playstation-5-bude-mit-extremne-rychly-ssd-a-promyslenou-architekturu-sony-odhalilo-technicke-detaily/sc-3-a-202967/default.aspx?showforum=1">31</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/49-monitor-philips-499p9h-at-je-vam-doma-lepe-nez-v-kancelari/sc-3-a-202952/default.aspx" class="ga-plain-title" title="49&quot; monitor Philips 499P9H: Ať je vám doma lépe než v kanceláři" data-title="49&quot; monitor Philips 499P9H: Ať je vám doma lépe než v kanceláři"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=751619819' alt='49" monitor Philips 499P9H: Ať je vám doma lépe než v kanceláři' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/49-monitor-philips-499p9h-at-je-vam-doma-lepe-nez-v-kancelari/sc-3-a-202952/default.aspx" class="ga-plain-title" title="49&quot; monitor Philips 499P9H: Ať je vám doma lépe než v kanceláři" data-title="49&quot; monitor Philips 499P9H: Ať je vám doma lépe než v kanceláři">49" monitor Philips 499P9H: Ať je vám doma lépe než v kanceláři</a></h2>
				
				
				
				<p class="ar-anno">** Nezvykle protáhlý rozměr odpovídá dvěma monitorům vedle sebe ** Barevné podání a podpora G-Sync míří nad kancelářské nasazení ** Vestavěná kamera umí přihlašování ve Windows </p>
				<p class="ar-info">

					<span>Tomáš Holčík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/49-monitor-philips-499p9h-at-je-vam-doma-lepe-nez-v-kancelari/sc-3-a-202952/default.aspx?showforum=1">29</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" class="ga-plain-title" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" data-title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=189540085' alt='Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" class="ga-plain-title" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" data-title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View">Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View</a></h2>
				
				
				
				<p class="ar-anno">Google stále fotí celý svět do své služby Street View. A novodobou zábavou je hledat v mapách Googlu vtipné záběry. Podívejte se na výběr nejlepších!</p>
				<p class="ar-info">

					<span>redakce</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx?showforum=1">8</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/ir-prisel-o-bitcoiny-za-vice-nez-miliardu-korun-kody-k-penezenkam-mel-napsane-na-papire-ktery-skoncil-na-skladce/sc-3-a-202645/default.aspx" class="ga-plain-title" title="Ir přišel o bitcoiny za více než miliardu korun. Kódy k peněženkám měl napsané na papíře, který skončil na skládce" data-title="Ir přišel o bitcoiny za více než miliardu korun. Kódy k peněženkám měl napsané na papíře, který skončil na skládce"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=498173844' alt='Ir přišel o bitcoiny za více než miliardu korun. Kódy k peněženkám měl napsané na papíře, který skončil na skládce' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/ir-prisel-o-bitcoiny-za-vice-nez-miliardu-korun-kody-k-penezenkam-mel-napsane-na-papire-ktery-skoncil-na-skladce/sc-3-a-202645/default.aspx" class="ga-plain-title" title="Ir přišel o bitcoiny za více než miliardu korun. Kódy k peněženkám měl napsané na papíře, který skončil na skládce" data-title="Ir přišel o bitcoiny za více než miliardu korun. Kódy k peněženkám měl napsané na papíře, který skončil na skládce">Ir přišel o bitcoiny za více než miliardu korun. Kódy k peněženkám měl napsané na papíře, který skončil na skládce</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/ir-prisel-o-bitcoiny-za-vice-nez-miliardu-korun-kody-k-penezenkam-mel-napsane-na-papire-ktery-skoncil-na-skladce/sc-3-a-202645/default.aspx?showforum=1">51</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/jedna-era-pomalu-konci-microsoft-posila-do-duchodu-32bitove-verze-windows/sc-3-a-203893/default.aspx" class="ga-plain-title" title="Jedna éra pomalu končí, Microsoft posílá do důchodu 32bitové verze Windows" data-title="Jedna éra pomalu končí, Microsoft posílá do důchodu 32bitové verze Windows"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=13325621' alt='Jedna éra pomalu končí, Microsoft posílá do důchodu 32bitové verze Windows' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/jedna-era-pomalu-konci-microsoft-posila-do-duchodu-32bitove-verze-windows/sc-3-a-203893/default.aspx" class="ga-plain-title" title="Jedna éra pomalu končí, Microsoft posílá do důchodu 32bitové verze Windows" data-title="Jedna éra pomalu končí, Microsoft posílá do důchodu 32bitové verze Windows">Jedna éra pomalu končí, Microsoft posílá do důchodu 32bitové verze Windows</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/jedna-era-pomalu-konci-microsoft-posila-do-duchodu-32bitove-verze-windows/sc-3-a-203893/default.aspx?showforum=1">33</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vlastnik-kauflandu-a-lidlu-chce-konkurovat-amazonu-spusti-vlastni-cloudove-sluzby/sc-3-a-203881/default.aspx" class="ga-plain-title" title="Vlastník Kauflandu a Lidlu chce konkurovat Amazonu, spustí vlastní cloudové služby" data-title="Vlastník Kauflandu a Lidlu chce konkurovat Amazonu, spustí vlastní cloudové služby"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=42505316' alt='Vlastník Kauflandu a Lidlu chce konkurovat Amazonu, spustí vlastní cloudové služby' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vlastnik-kauflandu-a-lidlu-chce-konkurovat-amazonu-spusti-vlastni-cloudove-sluzby/sc-3-a-203881/default.aspx" class="ga-plain-title" title="Vlastník Kauflandu a Lidlu chce konkurovat Amazonu, spustí vlastní cloudové služby" data-title="Vlastník Kauflandu a Lidlu chce konkurovat Amazonu, spustí vlastní cloudové služby">Vlastník Kauflandu a Lidlu chce konkurovat Amazonu, spustí vlastní cloudové služby</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Markéta Mikešová</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/vlastnik-kauflandu-a-lidlu-chce-konkurovat-amazonu-spusti-vlastni-cloudove-sluzby/sc-3-a-203881/default.aspx?showforum=1">6</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br /></div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div id="ctl03_v2015_bileto">
 
</div>
			
		</div>
	</div>
	
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			<a href="/pripominky/sc-45/?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>
	<br />


	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/644240/valka-ministra-a-namestka-babis-vymyslel-pro-prymulu-funkci-vojtech-rekl-co-mu-vadi.html" title="Válka ministra a náměstka: Babiš „vymyslel“ pro Prymulu funkci. Vojtěch řekl, co mu vadí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/644240/valka-ministra-a-namestka-babis-vymyslel-pro-prymulu-funkci-vojtech-rekl-co-mu-vadi.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080642.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=HCnESY9tCLPZlWkNMaleWQ&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/644240/valka-ministra-a-namestka-babis-vymyslel-pro-prymulu-funkci-vojtech-rekl-co-mu-vadi.html" title="Válka ministra a náměstka: Babiš „vymyslel“ pro Prymulu funkci. Vojtěch řekl, co mu vadí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/644240/valka-ministra-a-namestka-babis-vymyslel-pro-prymulu-funkci-vojtech-rekl-co-mu-vadi.html'});"><span>Válka ministra a náměstka: Babiš „vymyslel“ pro Prymulu funkci. Vojtěch řekl, co mu vadí</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/cesko/kdo-bude-tezit-z-krize-je-tady-babis-a-pak-strany-ktere-tu-minulou-nezvladly-mini-cisar-45188.html" title="Kdo bude těžit z krize? Je tady Babiš, a pak strany, které tu minulou nezvládly, míní Císař" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/cesko/kdo-bude-tezit-z-krize-je-tady-babis-a-pak-strany-ktere-tu-minulou-nezvladly-mini-cisar-45188.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080680.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=wTJqOkvr24EwLw16VRwuyQ&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/cesko/kdo-bude-tezit-z-krize-je-tady-babis-a-pak-strany-ktere-tu-minulou-nezvladly-mini-cisar-45188.html" title="Kdo bude těžit z krize? Je tady Babiš, a pak strany, které tu minulou nezvládly, míní Císař" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/cesko/kdo-bude-tezit-z-krize-je-tady-babis-a-pak-strany-ktere-tu-minulou-nezvladly-mini-cisar-45188.html'});"><span>Kdo bude těžit z krize? Je tady Babiš, a pak strany, které tu minulou nezvládly, míní Císař</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/644242/tajemstvi-ivky-z-masterchefa-pet-let-pekla-s-exmanzelem-pak-si-nasel-jinou.html" title="Tajemství Ivky z MasterChefa: Pět let pekla s exmanželem! Pak si našel jinou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/644242/tajemstvi-ivky-z-masterchefa-pet-let-pekla-s-exmanzelem-pak-si-nasel-jinou.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080757.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=W-1nSWcICWL2x8mUSEHEiA&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/644242/tajemstvi-ivky-z-masterchefa-pet-let-pekla-s-exmanzelem-pak-si-nasel-jinou.html" title="Tajemství Ivky z MasterChefa: Pět let pekla s exmanželem! Pak si našel jinou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/644242/tajemstvi-ivky-z-masterchefa-pet-let-pekla-s-exmanzelem-pak-si-nasel-jinou.html'});"><span>Tajemství Ivky z MasterChefa: Pět let pekla s exmanželem! Pak si našel jinou</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/644090/letecke-eso-ze-stare-skoly-recenze-sega-ages-g-loc-air-battle.html" title="Letecké eso ze staré školy. Recenze Sega Ages: G-LOC: Air Battle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/644090/letecke-eso-ze-stare-skoly-recenze-sega-ages-g-loc-air-battle.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080171.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=BZQoas8I5CJJNqvweT0Ztg&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/644090/letecke-eso-ze-stare-skoly-recenze-sega-ages-g-loc-air-battle.html" title="Letecké eso ze staré školy. Recenze Sega Ages: G-LOC: Air Battle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/644090/letecke-eso-ze-stare-skoly-recenze-sega-ages-g-loc-air-battle.html'});"><span>Letecké eso ze staré školy. Recenze Sega Ages: G-LOC: Air Battle</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/testujeme-novou-skodu-kamiq-ptejte-se-co-vas-zajima-nove-fotky-a-video" title="Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/testujeme-novou-skodu-kamiq-ptejte-se-co-vas-zajima-nove-fotky-a-video'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-933248.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=I3dVdrWgF5BUApEbmTURaQ&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/testujeme-novou-skodu-kamiq-ptejte-se-co-vas-zajima-nove-fotky-a-video" title="Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/testujeme-novou-skodu-kamiq-ptejte-se-co-vas-zajima-nove-fotky-a-video'});"><span>Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nazi-cykliste-v-ulicich-naked-bike-ride-frci-uz-v-70-mestech-sveta" title="FOTO: Nazí cyklisté v ulicích. Naked Bike Ride frčí už v 70 městech světa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nazi-cykliste-v-ulicich-naked-bike-ride-frci-uz-v-70-mestech-sveta'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-989339.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=jd2z1flC9bPJTTQ8npDQUA&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nazi-cykliste-v-ulicich-naked-bike-ride-frci-uz-v-70-mestech-sveta" title="FOTO: Nazí cyklisté v ulicích. Naked Bike Ride frčí už v 70 městech světa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nazi-cykliste-v-ulicich-naked-bike-ride-frci-uz-v-70-mestech-sveta'});"><span>FOTO: Nazí cyklisté v ulicích. Naked Bike Ride frčí už v 70 městech světa</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/40-sex-symbolu-italskeho-filmu" title="40 sex symbolů italského filmu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/40-sex-symbolu-italskeho-filmu'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-724863.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=8Ls929yv9Otd4O51B0FEVw&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/40-sex-symbolu-italskeho-filmu" title="40 sex symbolů italského filmu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/40-sex-symbolu-italskeho-filmu'});"><span>40 sex symbolů italského filmu</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/raw-power-3-je-dostupny-pro-vsechny-platformy-applu-vcetne-synchronizace-novinkami-nesetri" title="RAW Power 3 je dostupný pro všechny platformy Applu včetně synchronizace. Novinkami nešetří" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/raw-power-3-je-dostupny-pro-vsechny-platformy-applu-vcetne-synchronizace-novinkami-nesetri'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1079396.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=5U5AA2e8p11UteaL08oU0w&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/raw-power-3-je-dostupny-pro-vsechny-platformy-applu-vcetne-synchronizace-novinkami-nesetri" title="RAW Power 3 je dostupný pro všechny platformy Applu včetně synchronizace. Novinkami nešetří" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/raw-power-3-je-dostupny-pro-vsechny-platformy-applu-vcetne-synchronizace-novinkami-nesetri'});"><span>RAW Power 3 je dostupný pro všechny platformy Applu včetně synchronizace. Novinkami nešetří</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/nejkrasnejsi-hry-uplynulych-let-hraci-ve-foto-rezimu-tvori-umelecke-kousky" title="Nejkrásnější hry uplynulých let: hráči ve hrách „fotografují“ úchvatné snímky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejkrasnejsi-hry-uplynulych-let-hraci-ve-foto-rezimu-tvori-umelecke-kousky'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034545.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=sDxE85IjNyHGe3-MMYU9gA&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/nejkrasnejsi-hry-uplynulych-let-hraci-ve-foto-rezimu-tvori-umelecke-kousky" title="Nejkrásnější hry uplynulých let: hráči ve hrách „fotografují“ úchvatné snímky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejkrasnejsi-hry-uplynulych-let-hraci-ve-foto-rezimu-tvori-umelecke-kousky'});"><span>Nejkrásnější hry uplynulých let: hráči ve hrách „fotografují“ úchvatné snímky</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/zlaty-orisek/26228/zlaty-orisek-girls-with-rope-skacou-pres-svihadlo-i-po-zadku.html" title="Zlatý oříšek: Girls with Rope skáčou přeš švihadlo i po zadku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/zlaty-orisek/26228/zlaty-orisek-girls-with-rope-skacou-pres-svihadlo-i-po-zadku.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080686.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Sy35KBfLs3UNnUp3W-6kFw&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/zlaty-orisek/26228/zlaty-orisek-girls-with-rope-skacou-pres-svihadlo-i-po-zadku.html" title="Zlatý oříšek: Girls with Rope skáčou přeš švihadlo i po zadku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/zlaty-orisek/26228/zlaty-orisek-girls-with-rope-skacou-pres-svihadlo-i-po-zadku.html'});"><span>Zlatý oříšek: Girls with Rope skáčou přeš švihadlo i po zadku</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="//ikiosek.cz/computer">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="//ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/client.images/promo/computer_202005.jpg" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest 21 grafických karet</p>
				<p>AMD poráží Intel už i v notebooku</p>
				<p>Jak vytvořit 3D fotky v mobilu</p>
				<p>Nejlepší fotoaparáty do 30 000 Kč</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="//ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>	<div class="bx bx-livecompanies bx-list-simple fs-os">
		<iframe width="300" height="300" src="//presentation.lmc.cz/aliance/zive/"></iframe>
		<script>
			//document.write('<scr'+'ipt src=\'https://a.blesk.cz/cnc1/jserver/viewid='+Math.floor(Math.random()*100000)+'/random='+Math.floor(Math.random()*100000)+'/size=fix/pos=fix/site=Zive/area=Ostatni/FLIGHTID=29082\'></scr'+'ipt>');
		</script>
	</div>


	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>


		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/same-pozitivni-zpravy-iphone-12-ma-ctyri-varianty-lepsi-vybavu-a-vetsi-pamet/sc-3-a-1348246/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/same-pozitivni-zpravy-iphone-12-ma-ctyri-varianty-lepsi-vybavu-a-vetsi-pamet/sc-3-a-1348246/default.aspx" title="Samé pozitivní zprávy. iPhone 12 má čtyři varianty, lepší výbavu a větší paměť" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/same-pozitivni-zpravy-iphone-12-ma-ctyri-varianty-lepsi-vybavu-a-vetsi-pamet/sc-3-a-1348246/default.aspx'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1079126.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=EkmJOKDpZzQUtMVW8T_9mQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/same-pozitivni-zpravy-iphone-12-ma-ctyri-varianty-lepsi-vybavu-a-vetsi-pamet/sc-3-a-1348246/default.aspx" title="Samé pozitivní zprávy. iPhone 12 má čtyři varianty, lepší výbavu a větší paměť" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/same-pozitivni-zpravy-iphone-12-ma-ctyri-varianty-lepsi-vybavu-a-vetsi-pamet/sc-3-a-1348246/default.aspx'});">Samé pozitivní zprávy. iPhone 12 má čtyři varianty, lepší výbavu a větší paměť</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/cesi-vymysleli-aplikaci-ktera-pozna-koho-jste-nakazili-koronavirem-staci-jen-telefon-s-bluetooth/sc-3-a-1347767/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/cesi-vymysleli-aplikaci-ktera-pozna-koho-jste-nakazili-koronavirem-staci-jen-telefon-s-bluetooth/sc-3-a-1347767/default.aspx" title="Češi vymysleli aplikaci, která pozná, jestli jste se nakazili koronavirem. Stačí telefon s Bluetooth" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/cesi-vymysleli-aplikaci-ktera-pozna-koho-jste-nakazili-koronavirem-staci-jen-telefon-s-bluetooth/sc-3-a-1347767/default.aspx'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1070767.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8Hyd8Dmd0pK14qMg7bgqwA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/cesi-vymysleli-aplikaci-ktera-pozna-koho-jste-nakazili-koronavirem-staci-jen-telefon-s-bluetooth/sc-3-a-1347767/default.aspx" title="Češi vymysleli aplikaci, která pozná, jestli jste se nakazili koronavirem. Stačí telefon s Bluetooth" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/cesi-vymysleli-aplikaci-ktera-pozna-koho-jste-nakazili-koronavirem-staci-jen-telefon-s-bluetooth/sc-3-a-1347767/default.aspx'});">Češi vymysleli aplikaci, která pozná, jestli jste se nakazili koronavirem. Stačí telefon s Bluetooth</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/379329/navrat-po-ctyrech-mesicich-baros-ozivil-utajovane-derby-baniku.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/379329/navrat-po-ctyrech-mesicich-baros-ozivil-utajovane-derby-baniku.html" title="Návrat po čtyřech měsících. Baroš oživil utajované derby Baníku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/379329/navrat-po-ctyrech-mesicich-baros-ozivil-utajovane-derby-baniku.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080726.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=GYcs8NKiD_9DUywO36VpUw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/379329/navrat-po-ctyrech-mesicich-baros-ozivil-utajovane-derby-baniku.html" title="Návrat po čtyřech měsících. Baroš oživil utajované derby Baníku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/379329/navrat-po-ctyrech-mesicich-baros-ozivil-utajovane-derby-baniku.html'});">Návrat po čtyřech měsících. Baroš oživil utajované derby Baníku</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nazi-cykliste-v-ulicich-naked-bike-ride-frci-uz-v-70-mestech-sveta'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nazi-cykliste-v-ulicich-naked-bike-ride-frci-uz-v-70-mestech-sveta" title="FOTO: Nazí cyklisté v ulicích. Naked Bike Ride frčí už v 70 městech světa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nazi-cykliste-v-ulicich-naked-bike-ride-frci-uz-v-70-mestech-sveta'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-989339.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=-X3230IFCnN86gx_k9Gm5g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nazi-cykliste-v-ulicich-naked-bike-ride-frci-uz-v-70-mestech-sveta" title="FOTO: Nazí cyklisté v ulicích. Naked Bike Ride frčí už v 70 městech světa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-nazi-cykliste-v-ulicich-naked-bike-ride-frci-uz-v-70-mestech-sveta'});">FOTO: Nazí cyklisté v ulicích. Naked Bike Ride frčí už v 70 městech světa</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101278/karel-steigerwald-z-blata-do-louze-novy-udel-sveta.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/101278/karel-steigerwald-z-blata-do-louze-novy-udel-sveta.html" title="Karel Steigerwald: Z bláta do louže. Nový úděl světa!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101278/karel-steigerwald-z-blata-do-louze-novy-udel-sveta.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080694.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ZcTMa9kO8yHBe-GiakvBtw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/101278/karel-steigerwald-z-blata-do-louze-novy-udel-sveta.html" title="Karel Steigerwald: Z bláta do louže. Nový úděl světa!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/101278/karel-steigerwald-z-blata-do-louze-novy-udel-sveta.html'});">Karel Steigerwald: Z bláta do louže. Nový úděl světa!</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/101280/zapisky-ceskeho-vezne-jak-se-vyporadat-s-nasilim-za-zdmi-veznice.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/101280/zapisky-ceskeho-vezne-jak-se-vyporadat-s-nasilim-za-zdmi-veznice.html" title="Zápisky českého vězně: Jak se vypořádat s násilím za zdmi věznice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/101280/zapisky-ceskeho-vezne-jak-se-vyporadat-s-nasilim-za-zdmi-veznice.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080755.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=cePPKJBQHOCl7f2D-Ir72g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/101280/zapisky-ceskeho-vezne-jak-se-vyporadat-s-nasilim-za-zdmi-veznice.html" title="Zápisky českého vězně: Jak se vypořádat s násilím za zdmi věznice" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/101280/zapisky-ceskeho-vezne-jak-se-vyporadat-s-nasilim-za-zdmi-veznice.html'});">Zápisky českého vězně: Jak se vypořádat s násilím za zdmi věznice</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/e15-a-byznys/soutez-art-of-space-awards-vyhlasila-nejlepsi-kancelarske-obchodni-a-industrialni-prostory-1369775'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/byznys/e15-a-byznys/soutez-art-of-space-awards-vyhlasila-nejlepsi-kancelarske-obchodni-a-industrialni-prostory-1369775" title="Soutěž Art of Space Awards vyhlásila nejlepší kancelářské, obchodní a industriální prostory" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/e15-a-byznys/soutez-art-of-space-awards-vyhlasila-nejlepsi-kancelarske-obchodni-a-industrialni-prostory-1369775'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080588.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=i7ILURf8-4cjwNnZQAkPkg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/byznys/e15-a-byznys/soutez-art-of-space-awards-vyhlasila-nejlepsi-kancelarske-obchodni-a-industrialni-prostory-1369775" title="Soutěž Art of Space Awards vyhlásila nejlepší kancelářské, obchodní a industriální prostory" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/e15-a-byznys/soutez-art-of-space-awards-vyhlasila-nejlepsi-kancelarske-obchodni-a-industrialni-prostory-1369775'});">Soutěž Art of Space Awards vyhlásila nejlepší kancelářské, obchodní a industriální prostory</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/vedci-zjistili-ze-hurikany-jsou-stale-silnejsi-a-silnejsi-1369812'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/vedci-zjistili-ze-hurikany-jsou-stale-silnejsi-a-silnejsi-1369812" title="Vědci zjistili, že hurikány jsou stále silnější a silnější" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/vedci-zjistili-ze-hurikany-jsou-stale-silnejsi-a-silnejsi-1369812'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080597.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=t2p0W4r1mmxYhLNC0-k3IQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/vedci-zjistili-ze-hurikany-jsou-stale-silnejsi-a-silnejsi-1369812" title="Vědci zjistili, že hurikány jsou stále silnější a silnější" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/vedci-zjistili-ze-hurikany-jsou-stale-silnejsi-a-silnejsi-1369812'});">Vědci zjistili, že hurikány jsou stále silnější a silnější</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/rus-zajimave-ozivil-volhu-z-50-let-pod-klasickou-karoserii-se-ukryva-technika-bmw-134517'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/rus-zajimave-ozivil-volhu-z-50-let-pod-klasickou-karoserii-se-ukryva-technika-bmw-134517" title="Rus oživil krásnou Volhu. Pod klasickou karoserií se ukrývá BMW" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/rus-zajimave-ozivil-volhu-z-50-let-pod-klasickou-karoserii-se-ukryva-technika-bmw-134517'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080758.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=f-As337hHk_IZLJDL3CG_g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/rus-zajimave-ozivil-volhu-z-50-let-pod-klasickou-karoserii-se-ukryva-technika-bmw-134517" title="Rus oživil krásnou Volhu. Pod klasickou karoserií se ukrývá BMW" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/rus-zajimave-ozivil-volhu-z-50-let-pod-klasickou-karoserii-se-ukryva-technika-bmw-134517'});">Rus oživil krásnou Volhu. Pod klasickou karoserií se ukrývá BMW</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/upravce-slibuje-terenni-verzi-ruskeho-rolls-royce-vypadat-bude-takto-134506'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/upravce-slibuje-terenni-verzi-ruskeho-rolls-royce-vypadat-bude-takto-134506" title="Úpravce slibuje terénní verzi ruského Rolls-Royce. Vypadat bude takto" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/upravce-slibuje-terenni-verzi-ruskeho-rolls-royce-vypadat-bude-takto-134506'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080747.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=0xNq2xrlsEUoKLag-qVwGQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/upravce-slibuje-terenni-verzi-ruskeho-rolls-royce-vypadat-bude-takto-134506" title="Úpravce slibuje terénní verzi ruského Rolls-Royce. Vypadat bude takto" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/upravce-slibuje-terenni-verzi-ruskeho-rolls-royce-vypadat-bude-takto-134506'});">Úpravce slibuje terénní verzi ruského Rolls-Royce. Vypadat bude takto</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 20. 5. 2020 22:41:35 -->
<!-- GetData(): 20. 5. 2020 22:41:35 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/644297/vojtech-zavzpominal-na-superstar-kvuli-rouskam-byl-na-dne-je-pripraveny-na-vyhazov.html' title="Vojtěch zavzpomínal na superstar. Kvůli rouškám byl „na dně“. Je připravený na vyhazov?">Vojtěch zavzpomínal na superstar. Kvůli rouškám byl „na dně“. Je…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/644189/proc-se-barvite-vy-sedivite-premierku-doterne-dotazy-nerozhodily-moderatora-odpalkovala.html' title="„Proč se barvíte? Vy šedivíte?“ Premiérku dotěrné dotazy nerozhodily, moderátora „odpálkovala“">„Proč se barvíte? Vy šedivíte?“ Premiérku dotěrné dotazy nerozhodily,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/644042/hlavu-pohresovane-wilmy-17-nasli-zabalenou-v-alobalu-v-dome-jejiho-ex-muz-vinu-popira.html' title="Hlavu pohřešované Wilmy (†17) našli zabalenou v alobalu v domě jejího ex: Muž vinu popírá">Hlavu pohřešované Wilmy (†17) našli zabalenou v alobalu v domě jejího…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-dalsi-sporty-sipky/379335/dva-sipkari-maji-jiste-semifinale-premier-league-blizko-mu-je-sedlak-i-barborak.html' title="Dva šipkaři mají jisté semifinále Premier League. Blízko mu je Sedlák i Barbořák">Dva šipkaři mají jisté semifinále Premier League. Blízko mu je Sedlák…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni/376532/koronavirus-online-jsme-jako-laboratorni-krysy-tvrdi-rose-z-newcastlu.html' title="Koronavirus ONLINE: Jsme jako laboratorní krysy, tvrdí Rose z Newcastlu">Koronavirus ONLINE: Jsme jako laboratorní krysy, tvrdí Rose z…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/379334/aduriz-ve-39-letech-konci-karieru-musi-na-operaci-potrebuje-umelou-kycel.html' title="Aduriz ve 39 letech končí kariéru. Musí na operaci, potřebuje umělou kyčel">Aduriz ve 39 letech končí kariéru. Musí na operaci, potřebuje umělou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/clanek/zpravy-koronavirus/639552/pro-obed-do-okna-prazske-restaurace-se-v-dobe-koronavirove-krize-promenily-ve-vydejny-kam-si-zajit-pro-jidlo.html'>Otevřené restaurace při koronaviru</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/644296/museum-kampa-je-otevrene-vystavy-si-navstevnici-uziji-zatim-bez-tlacenice.html' title="Museum Kampa je otevřené. Výstavy si návštěvníci užijí zatím bez tlačenice">Museum Kampa je otevřené. Výstavy si návštěvníci užijí zatím bez…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/644271/katastrofa-i-podruhe-z-masterchefa-vyhodili-omara-porotci-odmitali-i-ochutnat.html' title="Katastrofa i podruhé? Z MasterChefa vyhodili Omara! Porotci odmítali i ochutnat">Katastrofa i podruhé? Z MasterChefa vyhodili Omara! Porotci odmítali…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/644218/krkavci-matka-se-pokusila-upalit-sveho-syna-13-mes-v-aute-dite-bojuje-o-zivot-v-nemocnici.html' title="Krkavčí matka se pokusila upálit svého syna (13 měs.) v autě. Dítě bojuje o život v nemocnici">Krkavčí matka se pokusila upálit svého syna (13 měs.) v autě. Dítě…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/pujde-do-skoly-a-stale-neumi-jezdit-na-kole-tohle-je-mozna-pricina' title="Půjde do školy, a stále neumí jezdit na kole? Tohle je možná příčina! ">Půjde do školy, a stále neumí jezdit na kole? Tohle je možná příčina! </a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/171641/sezona-chrestu-a-rebarbory-zavin-s-chrestem-a-rebarborou.html' title="Sezóna chřestu a rebarbory: Závin s chřestem a rebarborou">Sezóna chřestu a rebarbory: Závin s chřestem a rebarborou</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/171743/klaus-kinski-65-byl-zloduch-nejen-ve-filmu.html' title="Klaus Kinski (†65) byl zloduch nejen ve filmu!">Klaus Kinski (†65) byl zloduch nejen ve filmu!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.autorevue.cz/modernizovany-hyundai-i30-miri-do-vyroby-pro-nosovice-jde-o-velkou-udalost' title="Modernizovaný Hyundai i30 míří do výroby. Pro Nošovice jde o velkou událost">Modernizovaný Hyundai i30 míří do výroby. Pro Nošovice jde o velkou…</a><a class="list-section-article" href='https://www.auto.cz/skoda-tatra-beta-pripomente-si-cesky-elektromobil-z-doby-pred-enyaqem-134516' title="Škoda/Tatra Beta: Připomeňte si český elektromobil z doby dávno před Enyaqem">Škoda/Tatra Beta: Připomeňte si český elektromobil z doby dávno před…</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/vzpominky-na-lonskou-gp-francie--fotografie' title="Vzpomínky na loňskou GP Francie – fotografie">Vzpomínky na loňskou GP Francie – fotografie</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/magazin/nejlepe-placenym-cyklistou-sveta-je-slovensky-terminator-peter-sagan-za-sezonu-ma-150-milionu-1369874' title="Nejlépe placeným cyklistou světa je slovenský terminátor Peter Sagan. Za sezonu má 150 milionů">Nejlépe placeným cyklistou světa je slovenský terminátor Peter Sagan.…</a><a class="list-section-article" href='https://www.zive.cz/clanky/amd-zareagovalo-na-negativni-odezvu-a-zajisti-podporu-cipu-zen-3-i-pro-soucasne-cipsety/sc-3-a-203977/default.aspx' title="AMD zareagovalo na negativní odezvu a zajistí podporu čipů Zen 3 i pro současné čipsety">AMD zareagovalo na negativní odezvu a zajistí podporu čipů Zen 3 i…</a><a class="list-section-article" href='https://www.zive.cz/clanky/to-je-ale-ohromna-ctecka-idealni-do-usaku-recenze-pocketbook-inkpad-x/sc-3-a-202619/default.aspx' title="To je ale ohromná čtečka! Ideální do ušáku. Recenze PocketBook InkPad X">To je ale ohromná čtečka! Ideální do ušáku. Recenze PocketBook InkPad…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/zahranicni/online-cambridge-proslula-univerzita-rusi-prednasky-na-cely-dalsi-akademicky-rok-1369875' title="Online Cambridge. Proslulá univerzita ruší přednášky na celý další akademický rok">Online Cambridge. Proslulá univerzita ruší přednášky na celý další…</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/obrazem-v-americkem-michiganu-se-vlivem-destu-protrhly-dve-prehrady-1369873' title="OBRAZEM: V americkém Michiganu se vlivem dešťů protrhly dvě přehrady">OBRAZEM: V americkém Michiganu se vlivem dešťů protrhly dvě přehrady</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/obrazem-hrobnici-v-brazilii-nestihaji-pohrbivat-obeti-pandemie-koronaviru-1369865' title="OBRAZEM: Hrobníci v Brazílii nestíhají pohřbívat oběti pandemie koronaviru">OBRAZEM: Hrobníci v Brazílii nestíhají pohřbívat oběti pandemie…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/brambory-ve-slanine-805' title="Brambory ve slanině">Brambory ve slanině</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kornoutky-plnene-tvarohem-1403' title="Kornoutky plněné tvarohem">Kornoutky plněné tvarohem</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/171640/sezona-chrestu-a-rebarbory-testoviny-primavera.html' title="Sezóna chřestu a rebarbory: Těstoviny Primavera">Sezóna chřestu a rebarbory: Těstoviny Primavera</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/79703/klikatou-stezkou-zlata-pesky-po-pul-tisicileti-stare-incke-ceste-v-bolivijskych-andach.html' title="Klikatou Stezkou zlata: Pěšky po půl tisíciletí staré incké cestě v bolívijských Andách">Klikatou Stezkou zlata: Pěšky po půl tisíciletí staré incké cestě v…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/643061/zamek-loucen-historicke-interiery-v-tajemne-prohlidce-s-bilou-pani.html' title="Zámek Loučeň: Historické interiéry v tajemné prohlídce s Bílou paní?">Zámek Loučeň: Historické interiéry v tajemné prohlídce s Bílou paní?</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/79707/batakove-indonesky-kmen-ktery-sve-odsouzene-jedl-zaziva.html' title="Batakové: Indonéský kmen, který své odsouzené jedl zaživa">Batakové: Indonéský kmen, který své odsouzené jedl zaživa</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/adresa-litomerice-dukelska-1854-727519' title="Dukelská 1854, Litoměřice">Dukelská 1854, Litoměřice</a><a class="list-section-article" href='https://rejstriky.e15.cz/adresa-machov-machov-96-472023' title="Machov 96, Machov">Machov 96, Machov</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/642198/jak-vytapetovat-domov-na-jednicku-staci-dodrzet-techto-7-kroku.html' title="Jak vytapetovat domov na jedničku? Stačí dodržet těchto 7 kroků">Jak vytapetovat domov na jedničku? Stačí dodržet těchto 7 kroků</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/mojezdravi-cz/kruceni-v-brise-5607.html' title="Kručení v břiše">Kručení v břiše</a><a class="list-section-article" href='https://www.mojezdravi.cz/psychika/meditace-ve-sprse-idealni-pro-ty-kteri-doma-nemaji-moc-casu-a-vhodne-misto-5597.html' title="Meditace ve sprše: Ideální pro ty, kteří doma nemají moc času a vhodné místo">Meditace ve sprše: Ideální pro ty, kteří doma nemají moc času a…</a><a class="list-section-article" href='https://www.mojezdravi.cz/prirodni-medicina/nejlepsi-bylinky-na-zenske-potize-porazi-bolestivou-menstruaci-i-zanety-5604.html' title="Nejlepší bylinky na ženské potíže. Porazí bolestivou menstruaci i záněty">Nejlepší bylinky na ženské potíže. Porazí bolestivou menstruaci i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/zlaty-orisek/26228/zlaty-orisek-girls-with-rope-skacou-pres-svihadlo-i-po-zadku.html' title="Zlatý oříšek: Girls with Rope skáčou přeš švihadlo i po zadku">Zlatý oříšek: Girls with Rope skáčou přeš švihadlo i po zadku</a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/26216/mourrisonova-poradna-co-delam-spatne.html' title="Mourrisonova poradna: Co dělám špatně?">Mourrisonova poradna: Co dělám špatně?</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/respawn-otevira-nove-studio-ktere-se-zameri-pouze-na-apex-legends' title="Respawn otevírá nové studio, které se zaměří pouze na Apex Legends">Respawn otevírá nové studio, které se zaměří pouze na Apex Legends</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6345296/houslista-a-studenti-brnenskeho-gymnazia-dozivotne-zmrzacili-kvuli-fetu-mladeho-vietnamce.html' title="Houslista a studenti brněnského gymnázia doživotně zmrzačili kvůli fetu mladého Vietnamce">Houslista a studenti brněnského gymnázia doživotně zmrzačili kvůli…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6345291/hana-drozdova-a-karolina-malisova.html' title="Hana Drozdová a Karolína Mališová">Hana Drozdová a Karolína Mališová</a><a class="list-section-article" href='https://tv.blesk.cz/video/6345225/petr-kotvald.html' title="Petr Kotvald">Petr Kotvald</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script>
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		
		<script src="/_rev2015/js/ads.js"></script>
	</body>
</html>