
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<title>Žádosti webů o zasílání notifikací mnohé obtěžují. Chrome i Firefox proto zakročí – Živě.cz</title>
		<meta name="description" content="Google i Mozilla se rozhodli zakročit proti webovým stránkám, které žádají o možnost zasílání notifikací. Nově tak místo vyskakovacích žádostí zobrazí jen nenápadnou informaci v adresním řádku. Možnost zasílání upozornění z webových" />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Žádosti webů o zasílání notifikací mnohé obtěžují. Chrome i Firefox proto zakročí" />
		<meta property="og:description" content="Google i Mozilla se rozhodli zakročit proti webovým stránkám, které žádají o možnost zasílání notifikací. Nově tak místo vyskakovacích žádostí zobrazí jen nenápadnou informaci v adresním řádku. Možnost zasílání upozornění z webových" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Žádosti webů o zasílání notifikací mnohé obtěžují. Chrome i Firefox proto zakročí" />
		<meta name="twitter:description" content="Google i Mozilla se rozhodli zakročit proti webovým stránkám, které žádají o možnost zasílání notifikací. Nově tak místo vyskakovacích žádostí zobrazí jen nenápadnou informaci v adresním řádku. Možnost zasílání upozornění z webových" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=712249704" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=712249704" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=712249704" />
		
		
	        <meta name="author" content="Vladislav Kluska" />
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/zadosti-webu-o-zasilani-notifikaci-mnohe-obtezuji-chrome-i-firefox-proto-zakroci/sc-3-a-201911/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/zadosti-webu-o-zasilani-notifikaci-mnohe-obtezuji-chrome-i-firefox-proto-zakroci/a-201911" >
		
		<meta name="id" content="201911"/>
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 08 Jan 2020 17:30:00 GMT",
		    article_authors: ["Vladislav Kluska"],
		    article_word_count: "237",
		    article_categories: ["Živě"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Živě_201911',
				gallery_title : String(document.title),
				url: String("https://www.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/zadosti-webu-o-zasilani-notifikaci-mnohe-obtezuji-chrome-i-firefox-proto-zakroci/sc-3-a-201911/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/zadosti-webu-o-zasilani-notifikaci-mnohe-obtezuji-chrome-i-firefox-proto-zakroci/sc-3-a-201911/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        <meta http-equiv="Content-language" content="cs" />
	        <meta name="robots" content="index,follow" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
	        <meta name="viewport" content="width=device-width" />
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />
		<!--[if lte IE 8]>
			<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-ie.css?v=2.0" media="all" />
		<![endif]-->

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.query-object.js?v=0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?ver=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?ver=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=6.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/advertisment.js?v=2016.12.01"></script>

		<!-- rev. 2015.04 -->
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link href='/_rev2015/css/v2015.css?v=4.0.0940' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.003"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.1.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.005"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=4.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.podcast.js?v=1.0.027"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>




	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080">

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=201911" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTUxMTMxNDkwMQ9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUxL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMy4yN2QCAw9kFgJmD2QWBAIBD2QWAmYPZBYCZg9kFgJmDxUCATUBNWQCAg9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGRkQ6feGKEdj4JivaHNi/MaORV5oFM=" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
			<span><input type="text" value="" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>


			
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fzadosti-webu-o-zasilani-notifikaci-mnohe-obtezuji-chrome-i-firefox-proto-zakroci%2fsc-3-a-201911%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/default.aspx?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label" href="http://poradna.zive.cz" title="Poradna">Poradna</a></li>
				<li><a class="ga-label" href="//forum.zive.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="/video/sc-197/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://speedtest.zive.cz" title="Rychlost internetu">Rychlost internetu</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/jen-pocitace/sc-1107/" class="ga-label" title="JEN POČÍTAČE">JEN POČÍTAČE</a></li>
			<li><a href="/hardware/sc-167/" class="ga-label" title="HARDWARE">HARDWARE</a></li>
			<li><a href="/software/sc-169/" class="ga-label" title="SOFTWARE">SOFTWARE</a></li>
			
			<li><a href="//connect.zive.cz" class="ga-label" title="BYZNYS">BYZNYS</a></li>
			<li><a href="/notebooky/sc-168/" class="ga-label" title="NOTEBOOKY">NOTEBOOKY</a></li>
			<!--<li><a href="/web/sc-119/" class="ga-label" title="WEB">WEB</a></li>-->
			<li><a href="/google/sc-118/" class="ga-label" title="GOOGLE">GOOGLE</a></li>
			<li><a href="/microsoft/sc-129/" class="ga-label" title="MICROSOFT">MICROSOFT</a></li>
			<!--<li><a href="/seznam/sc-234/" class="ga-label" title="SEZNAM">SEZNAM</a></li>-->
			<li><a href="/zpravy-z-firem/sc-5/" class="ga-label" title="TISKOVÉ ZPRÁVY">TISKOVÉ ZPRÁVY</a></li>
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="https://vtm.zive.cz/clanky/iter-je-nejvetsi-energeticky-projekt-lidstva-35-narodu-stavi-obri-tokamak-pro-jadernou-fuzi/sc-870-a-201727/default.aspx" class="war-im-cnt" title="ITER je největší energetický projekt lidstva. 35 národů staví obří tokamak pro jadernou fúzi"><img title='ITER je největší energetický projekt lidstva. 35 národů staví obří tokamak pro jadernou fúzi' src='/getthumbnail.aspx?id_file=208356308&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="https://vtm.zive.cz/clanky/iter-je-nejvetsi-energeticky-projekt-lidstva-35-narodu-stavi-obri-tokamak-pro-jadernou-fuzi/sc-870-a-201727/default.aspx" title="ITER je největší energetický projekt lidstva. 35 národů staví obří tokamak pro jadernou fúzi">ITER je největší energetický projekt lidstva. 35 národů staví…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/figl-pro-aplikaci-google-mapy-i-mapycz-o-kterem-se-moc-nevi-zoomovani-jednim-prstem/sc-3-a-201818/default.aspx" class="war-im-cnt" title="Fígl pro aplikaci Google Mapy i Mapy.cz, o kterém se moc neví: zoomování jedním prstem"><img title='Fígl pro aplikaci Google Mapy i Mapy.cz, o kterém se moc neví: zoomování jedním prstem' src='/getthumbnail.aspx?id_file=440588994&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/figl-pro-aplikaci-google-mapy-i-mapycz-o-kterem-se-moc-nevi-zoomovani-jednim-prstem/sc-3-a-201818/default.aspx" title="Fígl pro aplikaci Google Mapy i Mapy.cz, o kterém se moc neví: zoomování jedním prstem">Fígl pro aplikaci Google Mapy i Mapy.cz, o kterém se moc neví:…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="https://vtm.zive.cz/clanky/v-sobotu-nasi-planetu-tesne-mine-tricetimetrovy-asteroid--proleti-kolem-rychlosti-21-816-km/h/sc-870-a-201837/default.aspx" class="war-im-cnt" title="V sobotu naši planetu „těsně“ mine třicetimetrový asteroid – proletí kolem rychlostí 21 816 km/h"><img title='V sobotu naši planetu „těsně“ mine třicetimetrový asteroid – proletí kolem rychlostí 21 816 km/h' src='/getthumbnail.aspx?id_file=595979913&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="https://vtm.zive.cz/clanky/v-sobotu-nasi-planetu-tesne-mine-tricetimetrovy-asteroid--proleti-kolem-rychlosti-21-816-km/h/sc-870-a-201837/default.aspx" title="V sobotu naši planetu „těsně“ mine třicetimetrový asteroid – proletí kolem rychlostí 21 816 km/h">V sobotu naši planetu „těsně“ mine třicetimetrový asteroid –…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" class="war-im-cnt" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View"><img title='Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View' src='/getthumbnail.aspx?id_file=735507028&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View">Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="https://vtm.zive.cz/clanky/cina-potvrdila-narozeni-tretiho-geneticky-upraveneho-ditete-jeho-tvurce-stravi-nekolik-let-ve-vezeni/sc-870-a-201794/default.aspx" class="war-im-cnt" title="Čína potvrdila narození třetího geneticky upraveného dítěte. Jeho tvůrce stráví několik let ve vězení"><img title='Čína potvrdila narození třetího geneticky upraveného dítěte. Jeho tvůrce stráví několik let ve vězení' src='/getthumbnail.aspx?id_file=626132604&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="https://vtm.zive.cz/clanky/cina-potvrdila-narozeni-tretiho-geneticky-upraveneho-ditete-jeho-tvurce-stravi-nekolik-let-ve-vezeni/sc-870-a-201794/default.aspx" title="Čína potvrdila narození třetího geneticky upraveného dítěte. Jeho tvůrce stráví několik let ve vězení">Čína potvrdila narození třetího geneticky upraveného dítěte. Jeho…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta">
	<div class="cs-cnt">
		<ul>
			<li><a href="//vanoce.zive.cz" class="ga-plain-title" title="Tipy redakce" data-title="Tipy redakce">Tipy redakce</a></li>
			<li><a href="https://www.zive.cz/clanky/nejlepsi-notebooky-do-20-tisic-poradime-jake-se-vyplati-koupit/sc-3-a-184999/default.aspx" class="ga-plain-title" title="Notebooky" data-title="Notebooky">Notebooky</a></li>
			<li><a href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" class="ga-plain-title" title="Sluchátka" data-title="Sluchátka">Sluchátka</a></li>
			<li><a href="https://avmania.zive.cz/nejvyhodnejsi-televizory" class="ga-plain-title" title="Televizory" data-title="Televizory">Televizory</a></li>
			<li><a href="https://digiarena.zive.cz/nejlepsi-fotomobily" class="ga-plain-title" title="Fotomobily" data-title="Fotomobily">Fotomobily</a></li>
			<li><a href="https://www.zive.cz/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx" class="ga-plain-title" title="Stavebnice" data-title="Stavebnice">Stavebnice</a></li>
			<li><a href="https://doupe.zive.cz/clanek/nejlepsi-deskove-hry" class="ga-plain-title" title="Deskové hry" data-title="Deskové hry">Deskové hry</a></li>
			<li><a href="https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory" class="ga-plain-title" title="BT reproduktory" data-title="BT reproduktory">BT reproduktory</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" class="ga-plain-title" title="Chytré hodinky" data-title="Chytré hodinky">Chytré hodinky</a></li>
		</ul>
	</div>
</div>
<style type="text/css">
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: #dd0000;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	padding-left: 19px;
	background: url("/_rev2015/img/sprites/vanoce.png?v=1.0.000") no-repeat center left;
	background-size: contain;
	color: #fff;
}
</style>


<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script type="text/javascript">
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata"><!-- ZIVE -->



	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 201911;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/zadosti-webu-o-zasilani-notifikaci-mnohe-obtezuji-chrome-i-firefox-proto-zakroci/sc-3-a-201911/default.aspx"
  },
  "headline": "Žádosti webů o zasílání notifikací mnohé obtěžují. Chrome i Firefox proto zakročí",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=712249704",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-01-08T17:30:00Z",
  "dateModified": "2020-01-08T17:30:00Z",
  "author": {
    "@type": "Person",
    "name": "Vladislav Kluska"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<style>
    .premium_shade 
    {
        position:relative;
    }

    .premium_shade:before 
    {
        content: '';
        position: absolute;
        bottom: 100%;
        left: 0;
        z-index: 1000;
        width: 100%;
        height: 332px;
        margin-bottom: 1px;
        background: linear-gradient(to bottom,rgba(255,255,255,0),#fff);
    }
</style>

	
	<div class="css-clear fs-os" data-ar-id="201911">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/prohlizece/sc-175/default.aspx">Prohlížeče</a><script type="text/javascript">ArticleKeyWords.push('Prohlížeče');ArticleMainKeyWords.push('Prohlížeče');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 175;}</script> | <a href="/chrome/sc-246/default.aspx">Chrome</a><script type="text/javascript">ArticleKeyWords.push('Chrome');ArticleMainKeyWords.push('Chrome');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 246;}</script> | <a href="/firefox/sc-122/default.aspx">Firefox</a><script type="text/javascript">ArticleKeyWords.push('Firefox');ArticleMainKeyWords.push('Firefox');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 122;}</script></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="201911" data-io-article-url="https://www.zive.cz/clanky/zadosti-webu-o-zasilani-notifikaci-mnohe-obtezuji-chrome-i-firefox-proto-zakroci/sc-3-a-201911/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Žádosti webů o zasílání notifikací mnohé obtěžují. Chrome i Firefox proto zakročí</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=728" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=358862286" alt="Vladislav Kluska" /></a><a href="/autori/sc-44/default.aspx?author=728" rel="author" itemprop="author">Vladislav Kluska</a></span>
				
				<span class="ar-date">8. ledna 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/haliade-x-supervrtule-vysoka-jako-mrakodrap-doda-elektrinu-pro-cele-mesto/sc-3-a-201895/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Haliade-X: Supervrtule vysoká jako mrakodrap dodá elektřinu pro celé město">Haliade-X: Supervrtule vysoká jako mrakodrap dodá elektřinu pro celé město</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d201911%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=%c5%bd%c3%a1dosti+web%c5%af+o+zas%c3%adl%c3%a1n%c3%ad+notifikac%c3%ad+mnoh%c3%a9+obt%c4%9b%c5%beuj%c3%ad.+Chrome+i+Firefox+proto+zakro%c4%8d%c3%ad&url=https%3a%2f%2fwww.zive.cz%2fclanky%2fzadosti-webu-o-zasilani-notifikaci-mnohe-obtezuji-chrome-i-firefox-proto-zakroci%2fsc-3-a-201911%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='574710146' href='/Client.Gallery/show.aspx?id_file=574710146&article=201911' onclick='javascript:ShowArticleImage(574710146,750,500,""); return false' title='Quiet UI skryje požadavky o zasílání upozornění.'><img itemprop='image' alt='Quiet UI skryje požadavky o zasílání upozornění.' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=574710146' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=857667260&article=201911'  onclick='javascript:ShowArticleImage(857667260,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Třeba tyto. Ručně je ale bude stále možné vyvolat.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=857667260' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=874958948&article=201911'  onclick='javascript:ShowArticleImage(874958948,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Aktuální Chrome' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=874958948' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=710314322&article=201911'  onclick='javascript:ShowArticleImage(710314322,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Přehnaným množstvím podrobného nastavení Chrome nikdy neoplýval&nbsp;' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=710314322' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=710929211&article=201911'  onclick='javascript:ShowArticleImage(710929211,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Možnosti nastavení na samostatné kartě' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=710929211' /></a><a href='/Client.Gallery/show.aspx?id_file=574710146&article=201911' onclick='javascript:ShowArticleImage(574710146,750,500,""); return false' class='info'><span class='gallery-count'>8</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder">

			

            <p>Google i Mozilla se rozhodli zakročit proti webovým stránkám, které žádají o možnost zasílání notifikací. Nově tak místo vyskakovacích žádostí zobrazí jen nenápadnou informaci v adresním řádku.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/tip-chrome-ma-skryty-centralni-pultik-vsech-multimedii-jak-ho-aktivovat/sc-3-a-201744/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Tip: Chrome má skrytý centrální pultík všech multimédií. Jak ho aktivovat?">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=730045840' alt='Tip: Chrome má skrytý centrální pultík všech multimédií. Jak ho aktivovat?' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/tip-chrome-ma-skryty-centralni-pultik-vsech-multimedii-jak-ho-aktivovat/sc-3-a-201744/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Tip: Chrome má skrytý centrální pultík všech multimédií. Jak ho aktivovat?">Tip: Chrome má skrytý centrální pultík všech multimédií. Jak ho aktivovat?</a>
		</h3>
		
	</div>
	<div class="clear"></div></div>

<p>Možnost zasílání upozornění z webových stránek je jedna z důležitých funkcí, které umožňují webovým stránkám chovat se stejně, jako aplikace v telefonu. Tuto možnost zasílání zpráv uživatelům ale využívá velké množství webů k informování o novinkách či ke spamování s reklamními nabídkami. Často se tak uživatelé setkávají s žádostí o povolení notifikací ihned po navštívení stránky, což je ve velkém množství značně otravné.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=574710146" onclick="javascript:ShowArticleImage(574710146,750,500,'e751e251-305b-4551-b662-f4b7fdd542f5'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="210" hspace="0" src="/GetThumbNail.aspx?id_file=574710146&amp;width=312&amp;height=210&amp;q=80" title="Klepněte pro větší obrázek" vspace="0" width="312" /></a>&nbsp;<br />
Quiet UI skryje žádosti o povolení notifikací do adresního řádku či speciální lišty.</h6>

<p><strong>Chrome tak zavede nové <a href="https://blog.chromium.org/2020/01/introducing-quieter-permission-ui-for.html">Quiet UI</a></strong>, které žádost zablokuje a v adresním řádku ukáže informaci o tom, že se webová stránka snažila získat notifikace. Novinku bude možné od verze 80 aktivovat ručně, zapne se ale i zcela automaticky ve dvou případech&nbsp;– pokud uživatel velmi často blokuje notifikace a tím pádem je s největší pravděpodobností nechce dostávat, nebo když má stránka mizivý počet odběratelů na počet zobrazených žádostí. To typicky platí právě pro stránky, které se dotazují ihned po navštívení aniž by uživatel provedl jakoukoliv akci.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=857667260" onclick="javascript:ShowArticleImage(857667260,750,500,'02b05deb-6679-4eaf-a28d-6751e65402e0'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="210" hspace="0" src="/GetThumbNail.aspx?id_file=857667260&amp;width=389&amp;height=210&amp;q=80" title="Klepněte pro větší obrázek" vspace="0" width="389" /></a>&nbsp;<br />
Podobné upozornění se vám neukáže u webů, které jej ukazují automaticky po navštívení. Ručně ale bude možné nabídku stále vyvolat.</h6>

<p>Stejným směrem <a href="https://arstechnica.com/gadgets/2020/01/firefox-72-blocks-fingerprinting-scripts-by-default-rethinks-notification-pop-ups/">se vydává</a> i Mozilla <strong>v aktuální 72. verzi</strong> <strong>Firefoxu</strong>. I zde tak budou v základu tyto požadavky blokovány a v rámci adresního řádku si je můžete následně povolit.</p>

<p><strong>Válka prohlížečů je u konce. Proč vyhrál Chrome?</strong></p>

<div class="cnc-video-wrap" data-magazine="25" data-video="5547179"><div id="video-5547179"></div></div>
<div class="clear"></div>

            
			

			

		        


	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/zadosti-webu-o-zasilani-notifikaci-mnohe-obtezuji-chrome-i-firefox-proto-zakroci/sc-3-a-201911/default.aspx?artcomments=1">Diskuze (12)</a>
				
			</span>
			<a href="/clanky/haliade-x-supervrtule-vysoka-jako-mrakodrap-doda-elektrinu-pro-cele-mesto/sc-3-a-201895/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Haliade-X: Supervrtule vysoká jako mrakodrap dodá elektřinu pro celé město">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Haliade-X: Supervrtule vysoká jako mrakodrap dodá elektřinu pro celé město
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="201911">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/software/sc-169/default.aspx">Software</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Software');/*]]>*/</script>, <a href="/google/sc-118/default.aspx">Google</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Google');/*]]>*/</script>, <a href="/prohlizece/sc-175/default.aspx">Prohlížeče</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Prohlížeče');/*]]>*/</script>, <a href="/internet/sc-172/default.aspx">Internet</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Internet');/*]]>*/</script>, <a href="/web/sc-119/default.aspx">Web</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Web');/*]]>*/</script>, <a href="/chrome/sc-246/default.aspx">Chrome</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Chrome');/*]]>*/</script>, <a href="/firefox/sc-122/default.aspx">Firefox</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Firefox');/*]]>*/</script>, <a href="/aktualizace/sc-569/default.aspx">Aktualizace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Aktualizace');/*]]>*/</script>, <a href="/mozilla/sc-444/default.aspx">Mozilla</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mozilla');/*]]>*/</script>, <a href="/navstiveni/at-1126111/default.aspx">Navštívení</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Navštívení');/*]]>*/</script>, <a href="/radek/at-1021161/default.aspx">Řádek</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Řádek');/*]]>*/</script>, <a href="/notifikace/at-1016236/default.aspx">Notifikace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Notifikace');/*]]>*/</script>, <a href="/zasilani/at-1030103/default.aspx">Zasílání</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zasílání');/*]]>*/</script>, <a href="/adresni-radek/at-1028663/default.aspx">Adresní řádek</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Adresní řádek');/*]]>*/</script>, <a href="/stranka/at-1021364/default.aspx">Stránka</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Stránka');/*]]>*/</script></p>
		</div>
	</div>
	

</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

            //]]>
    </script>


<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>








<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>


<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/hleda-se-zpusob-jak-ulozit-elektrinu-mozna-pomohou-obri-gravitacni-baterie/sc-3-a-201565/default.aspx" class="ga-plain-title" title="Hledá se způsob, jak uložit elektřinu. Možná pomohou obří gravitační baterie" data-title="Hledá se způsob, jak uložit elektřinu. Možná pomohou obří gravitační baterie"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=384665870' alt='Hledá se způsob, jak uložit elektřinu. Možná pomohou obří gravitační baterie' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/hleda-se-zpusob-jak-ulozit-elektrinu-mozna-pomohou-obri-gravitacni-baterie/sc-3-a-201565/default.aspx" class="ga-plain-title" title="Hledá se způsob, jak uložit elektřinu. Možná pomohou obří gravitační baterie" data-title="Hledá se způsob, jak uložit elektřinu. Možná pomohou obří gravitační baterie">Hledá se způsob, jak uložit elektřinu. Možná pomohou obří gravitační baterie</a></h2>
				
				
				
				<p class="ar-anno">** Jak uložit elektřinu z fotovoltaiky a větrných turbín ** Pomohou třeba staré autobaterie, nebo setrvačníky ** A pak tu jsou bizarní gravitační akumulátory velikosti mrakodrapu</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/hleda-se-zpusob-jak-ulozit-elektrinu-mozna-pomohou-obri-gravitacni-baterie/sc-3-a-201565/default.aspx?showforum=1">252</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/co-je-tiktok-sverazna-socialni-sit-chytla-mlade-uzivatele-uz-jich-ma-uz-15-miliardy/sc-3-a-201483/default.aspx" class="ga-plain-title" title="Co je TikTok: Svérázná sociální síť chytla mladé uživatele, už jich má už 1,5 miliardy" data-title="Co je TikTok: Svérázná sociální síť chytla mladé uživatele, už jich má už 1,5 miliardy"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=564826916' alt='Co je TikTok: Svérázná sociální síť chytla mladé uživatele, už jich má už 1,5 miliardy' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/co-je-tiktok-sverazna-socialni-sit-chytla-mlade-uzivatele-uz-jich-ma-uz-15-miliardy/sc-3-a-201483/default.aspx" class="ga-plain-title" title="Co je TikTok: Svérázná sociální síť chytla mladé uživatele, už jich má už 1,5 miliardy" data-title="Co je TikTok: Svérázná sociální síť chytla mladé uživatele, už jich má už 1,5 miliardy">Co je TikTok: Svérázná sociální síť chytla mladé uživatele, už jich má už 1,5 miliardy</a></h2>
				
				
				
				<p class="ar-anno">** Sociální síť TikTok získala stamiliony uživatelů a stále roste ** Jaký obsah na ní najdete a co můžete v jejím rámci čekat? ** Je to zábava pro mladé, nebo platforma pro úchyláky?</p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/co-je-tiktok-sverazna-socialni-sit-chytla-mlade-uzivatele-uz-jich-ma-uz-15-miliardy/sc-3-a-201483/default.aspx?showforum=1">37</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-doma-vylepsit-signal-wi-fi-pomuze-repeater-vice-routeru-ale-nejlepe-systemy-mesh/sc-3-a-200720/default.aspx" class="ga-plain-title" title="Jak doma vylepšit signál Wi-Fi: Pomůže repeater, více routerů, ale nejlépe systémy mesh" data-title="Jak doma vylepšit signál Wi-Fi: Pomůže repeater, více routerů, ale nejlépe systémy mesh"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=363276658' alt='Jak doma vylepšit signál Wi-Fi: Pomůže repeater, více routerů, ale nejlépe systémy mesh' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-doma-vylepsit-signal-wi-fi-pomuze-repeater-vice-routeru-ale-nejlepe-systemy-mesh/sc-3-a-200720/default.aspx" class="ga-plain-title" title="Jak doma vylepšit signál Wi-Fi: Pomůže repeater, více routerů, ale nejlépe systémy mesh" data-title="Jak doma vylepšit signál Wi-Fi: Pomůže repeater, více routerů, ale nejlépe systémy mesh">Jak doma vylepšit signál Wi-Fi: Pomůže repeater, více routerů, ale nejlépe systémy mesh</a></h2>
				
				
				
				<p class="ar-anno">** Máte špatný signál Wi-Fi? Mesh systémy to vyřeší ** Už vás nezruinují, meziročně ceny příjemně spadly ** Jak systém funguje a čím je výjimečný?</p>
				<p class="ar-info">

					<span>Jiří Kuruc</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/jak-doma-vylepsit-signal-wi-fi-pomuze-repeater-vice-routeru-ale-nejlepe-systemy-mesh/sc-3-a-200720/default.aspx?showforum=1">108</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vsechno-bude-cerne-tmavy-rezim-pridava-gmail-google-mapy-i-obchod-play/sc-3-a-200413/default.aspx" class="ga-plain-title" title="Všechno bude černé. Tmavý režim přidává Gmail, Google Mapy i Obchod Play" data-title="Všechno bude černé. Tmavý režim přidává Gmail, Google Mapy i Obchod Play"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=201191311' alt='Všechno bude černé. Tmavý režim přidává Gmail, Google Mapy i Obchod Play' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vsechno-bude-cerne-tmavy-rezim-pridava-gmail-google-mapy-i-obchod-play/sc-3-a-200413/default.aspx" class="ga-plain-title" title="Všechno bude černé. Tmavý režim přidává Gmail, Google Mapy i Obchod Play" data-title="Všechno bude černé. Tmavý režim přidává Gmail, Google Mapy i Obchod Play">Všechno bude černé. Tmavý režim přidává Gmail, Google Mapy i Obchod Play</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/vsechno-bude-cerne-tmavy-rezim-pridava-gmail-google-mapy-i-obchod-play/sc-3-a-200413/default.aspx?showforum=1">37</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/antivir-zdarma-8-bezplatnych-reseni-ktera-zatoci-s-haveti-v-pocitaci/sc-3-a-200757/default.aspx" class="ga-plain-title" title="Antivir zdarma: 8 bezplatných řešení, která zatočí s havětí v počítači" data-title="Antivir zdarma: 8 bezplatných řešení, která zatočí s havětí v počítači"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=113654058' alt='Antivir zdarma: 8 bezplatných řešení, která zatočí s havětí v počítači' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/antivir-zdarma-8-bezplatnych-reseni-ktera-zatoci-s-haveti-v-pocitaci/sc-3-a-200757/default.aspx" class="ga-plain-title" title="Antivir zdarma: 8 bezplatných řešení, která zatočí s havětí v počítači" data-title="Antivir zdarma: 8 bezplatných řešení, která zatočí s havětí v počítači">Antivir zdarma: 8 bezplatných řešení, která zatočí s havětí v počítači</a></h2>
				
				
				
				<p class="ar-anno">** Součástí Windows 10 je integrovaný antivirový program. Stačí to? ** Představíme vám sedm aplikací na boj proti virům a malwaru ** Všechny jsou k dispozici zdarma a některé ani nemusíte instalovat</p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/antivir-zdarma-8-bezplatnych-reseni-ktera-zatoci-s-haveti-v-pocitaci/sc-3-a-200757/default.aspx?showforum=1">31</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/komunita-nasla-zpusob-jak-stahovat-aktualizace-pro-windows-7-i-bez-placeni/sc-3-a-201541/default.aspx" class="ga-plain-title" title="Komunita našla způsob, jak stahovat aktualizace pro Windows 7 i bez placení" data-title="Komunita našla způsob, jak stahovat aktualizace pro Windows 7 i bez placení"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=105642513' alt='Komunita našla způsob, jak stahovat aktualizace pro Windows 7 i bez placení' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/komunita-nasla-zpusob-jak-stahovat-aktualizace-pro-windows-7-i-bez-placeni/sc-3-a-201541/default.aspx" class="ga-plain-title" title="Komunita našla způsob, jak stahovat aktualizace pro Windows 7 i bez placení" data-title="Komunita našla způsob, jak stahovat aktualizace pro Windows 7 i bez placení">Komunita našla způsob, jak stahovat aktualizace pro Windows 7 i bez placení</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/komunita-nasla-zpusob-jak-stahovat-aktualizace-pro-windows-7-i-bez-placeni/sc-3-a-201541/default.aspx?showforum=1">70</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-dosahl-revolucniho-milniku-v-kvantove-nadvlade-ibm-ale-nesouhlasi/sc-3-a-200869/default.aspx" class="ga-plain-title" title="Google dosáhl revolučního milníku v kvantové nadvládě. IBM ale nesouhlasí" data-title="Google dosáhl revolučního milníku v kvantové nadvládě. IBM ale nesouhlasí"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=598316704' alt='Google dosáhl revolučního milníku v kvantové nadvládě. IBM ale nesouhlasí' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-dosahl-revolucniho-milniku-v-kvantove-nadvlade-ibm-ale-nesouhlasi/sc-3-a-200869/default.aspx" class="ga-plain-title" title="Google dosáhl revolučního milníku v kvantové nadvládě. IBM ale nesouhlasí" data-title="Google dosáhl revolučního milníku v kvantové nadvládě. IBM ale nesouhlasí">Google dosáhl revolučního milníku v kvantové nadvládě. IBM ale nesouhlasí</a></h2>
				
				
				
				<p class="ar-anno">** Google představil nový kvantový čip s 53 qubity ** Oznámil, že díky němu lidstvo poprvé dosáhlo kvantové nadvlády ** IBM toto tvrzení zlehčuje

</p>
				<p class="ar-info">

					<span>Karel Javůrek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/google-dosahl-revolucniho-milniku-v-kvantove-nadvlade-ibm-ale-nesouhlasi/sc-3-a-200869/default.aspx?showforum=1">16</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://connect.zive.cz/clanky/10-nejvice-vydelavajicich-tvurcu-na-youtube-za-rok-2019-prvenstvi-patri-osmiletemu-klukovi/sc-320-a-201715/default.aspx" class="ga-plain-title" title="10 nejvíce vydělávajících youtuberů za rok 2019: Prvenství patří osmiletému klukovi" data-title="10 nejvíce vydělávajících youtuberů za rok 2019: Prvenství patří osmiletému klukovi"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=325596032' alt='10 nejvíce vydělávajících youtuberů za rok 2019: Prvenství patří osmiletému klukovi' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://connect.zive.cz/clanky/10-nejvice-vydelavajicich-tvurcu-na-youtube-za-rok-2019-prvenstvi-patri-osmiletemu-klukovi/sc-320-a-201715/default.aspx" class="ga-plain-title" title="10 nejvíce vydělávajících youtuberů za rok 2019: Prvenství patří osmiletému klukovi" data-title="10 nejvíce vydělávajících youtuberů za rok 2019: Prvenství patří osmiletému klukovi">10 nejvíce vydělávajících youtuberů za rok 2019: Prvenství patří osmiletému klukovi</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="https://connect.zive.cz/clanky/10-nejvice-vydelavajicich-tvurcu-na-youtube-za-rok-2019-prvenstvi-patri-osmiletemu-klukovi/sc-320-a-201715/default.aspx?showforum=1">13</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/microsoft-cisti-windows-10-zabiji-aplikaci-lide-a-nektere-dalsi-funkce/sc-3-a-201232/default.aspx" class="ga-plain-title" title="Microsoft čistí Windows 10. Zabíjí aplikaci Lidé a některé další funkce" data-title="Microsoft čistí Windows 10. Zabíjí aplikaci Lidé a některé další funkce"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=499493488' alt='Microsoft čistí Windows 10. Zabíjí aplikaci Lidé a některé další funkce' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/microsoft-cisti-windows-10-zabiji-aplikaci-lide-a-nektere-dalsi-funkce/sc-3-a-201232/default.aspx" class="ga-plain-title" title="Microsoft čistí Windows 10. Zabíjí aplikaci Lidé a některé další funkce" data-title="Microsoft čistí Windows 10. Zabíjí aplikaci Lidé a některé další funkce">Microsoft čistí Windows 10. Zabíjí aplikaci Lidé a některé další funkce</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/microsoft-cisti-windows-10-zabiji-aplikaci-lide-a-nektere-dalsi-funkce/sc-3-a-201232/default.aspx?showforum=1">103</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/13-praktickych-tipu-a-triku-pro-mapycz-ktere-mozna-neznate/sc-3-a-199700/default.aspx" class="ga-plain-title" title="13 praktických tipů a triků pro Mapy.cz, které možná neznáte" data-title="13 praktických tipů a triků pro Mapy.cz, které možná neznáte"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=456285870' alt='13 praktických tipů a triků pro Mapy.cz, které možná neznáte' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/13-praktickych-tipu-a-triku-pro-mapycz-ktere-mozna-neznate/sc-3-a-199700/default.aspx" class="ga-plain-title" title="13 praktických tipů a triků pro Mapy.cz, které možná neznáte" data-title="13 praktických tipů a triků pro Mapy.cz, které možná neznáte">13 praktických tipů a triků pro Mapy.cz, které možná neznáte</a></h2>
				
				
				
				<p class="ar-anno">** Mapy.cz neslouží jen k zobrazení podkladů a plánování tras ** Nabízejí celou řadu dalších praktických funkcí a možností ** Vybrali jsme třináct tipů a triků, o kterých možná nevíte</p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/13-praktickych-tipu-a-triku-pro-mapycz-ktere-mozna-neznate/sc-3-a-199700/default.aspx?showforum=1">36</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br /></div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			

	<iframe src="https://vanoce.zive.cz/box-article.aspx?a=0&c=16" style="width:300px;height:464px;border:0px solid;margin-top:20px;"></iframe>

			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div id="ctl03_v2015_bileto">
 
</div>
			
		</div>
	</div>
	
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/630964/alex-zpovidala-kate-zemanovou-prvni-slecna-chysta-pro-rodice-krasne-prekvapeni.html" title="Alex zpovídala Kate Zemanovou. První slečna chystá pro rodiče krásné překvapení " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/630964/alex-zpovidala-kate-zemanovou-prvni-slecna-chysta-pro-rodice-krasne-prekvapeni.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1033918.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=uEN0MUWEPFnEaHlrfkbw5Q&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/630964/alex-zpovidala-kate-zemanovou-prvni-slecna-chysta-pro-rodice-krasne-prekvapeni.html" title="Alex zpovídala Kate Zemanovou. První slečna chystá pro rodiče krásné překvapení " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/630964/alex-zpovidala-kate-zemanovou-prvni-slecna-chysta-pro-rodice-krasne-prekvapeni.html'});"><span>Alex zpovídala Kate Zemanovou. První slečna chystá pro rodiče krásné překvapení </span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/nazory/pecinka-bartosek-proti-jureckovi-o-novem-predsedovi-kdu-csl-by-mohla-rozhodnout-morava-44077.html" title="Pečinka: Bartošek proti Jurečkovi – o novém předsedovi KDU-ČSL by mohla rozhodnout Morava" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/nazory/pecinka-bartosek-proti-jureckovi-o-novem-predsedovi-kdu-csl-by-mohla-rozhodnout-morava-44077.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1033938.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=gr5Wt_J2-iQQRliRlBovBA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/nazory/pecinka-bartosek-proti-jureckovi-o-novem-predsedovi-kdu-csl-by-mohla-rozhodnout-morava-44077.html" title="Pečinka: Bartošek proti Jurečkovi – o novém předsedovi KDU-ČSL by mohla rozhodnout Morava" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/nazory/pecinka-bartosek-proti-jureckovi-o-novem-predsedovi-kdu-csl-by-mohla-rozhodnout-morava-44077.html'});"><span>Pečinka: Bartošek proti Jurečkovi – o novém předsedovi KDU-ČSL by mohla rozhodnout Morava</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/630938/pohreb-tani-fischerove-72-bila-rakev-i-slzy-havlove-harapes-rekl-co-se-mu-na-ni-nelibilo.html" title="Pohřeb Táni Fischerové (†72): Bílá rakev i slzy Havlové! Harapes řekl, co se mu na ní nelíbilo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/630938/pohreb-tani-fischerove-72-bila-rakev-i-slzy-havlove-harapes-rekl-co-se-mu-na-ni-nelibilo.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1033767.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=2JZ3_PKq3_6lIQAMsulVXw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/630938/pohreb-tani-fischerove-72-bila-rakev-i-slzy-havlove-harapes-rekl-co-se-mu-na-ni-nelibilo.html" title="Pohřeb Táni Fischerové (†72): Bílá rakev i slzy Havlové! Harapes řekl, co se mu na ní nelíbilo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/630938/pohreb-tani-fischerove-72-bila-rakev-i-slzy-havlove-harapes-rekl-co-se-mu-na-ni-nelibilo.html'});"><span>Pohřeb Táni Fischerové (†72): Bílá rakev i slzy Havlové! Harapes řekl, co se mu na ní nelíbilo</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/630496/misa-27-zije-jako-mimino-manzel-ji-prebaluje-pocurane-plenky-a-naplaca-ji-kdyz-zlobi.html" title="Míša (27) žije jako mimino, manžel jí přebaluje počůrané plenky a naplácá jí, když zlobí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/630496/misa-27-zije-jako-mimino-manzel-ji-prebaluje-pocurane-plenky-a-naplaca-ji-kdyz-zlobi.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1001801.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=kmEG1rtnRMGU1MaTC406GQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/630496/misa-27-zije-jako-mimino-manzel-ji-prebaluje-pocurane-plenky-a-naplaca-ji-kdyz-zlobi.html" title="Míša (27) žije jako mimino, manžel jí přebaluje počůrané plenky a naplácá jí, když zlobí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/630496/misa-27-zije-jako-mimino-manzel-ji-prebaluje-pocurane-plenky-a-naplaca-ji-kdyz-zlobi.html'});"><span>Míša (27) žije jako mimino, manžel jí přebaluje počůrané plenky a naplácá jí, když zlobí</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/vw-uz-nikdy-nebude-jako-driv-vsechno-se-zmeni-za-par-tydnu-ve-frankfurtu" title="VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/vw-uz-nikdy-nebude-jako-driv-vsechno-se-zmeni-za-par-tydnu-ve-frankfurtu'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-947821.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=7TglF_NsmudTKycpC4l9ug&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/vw-uz-nikdy-nebude-jako-driv-vsechno-se-zmeni-za-par-tydnu-ve-frankfurtu" title="VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/vw-uz-nikdy-nebude-jako-driv-vsechno-se-zmeni-za-par-tydnu-ve-frankfurtu'});"><span>VW už nikdy nebude jako dřív. Všechno se změní za pár týdnů ve Frankfurtu</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky--sexy-blondyna-ktera-drazdi-nejen-golfistky" title="FOTO: Paulina Gretzky – sexy blondýna, která dráždí nejen golfistky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky--sexy-blondyna-ktera-drazdi-nejen-golfistky'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234082.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=CSNIsivXamuakIlKicE2dQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky--sexy-blondyna-ktera-drazdi-nejen-golfistky" title="FOTO: Paulina Gretzky – sexy blondýna, která dráždí nejen golfistky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky--sexy-blondyna-ktera-drazdi-nejen-golfistky'});"><span>FOTO: Paulina Gretzky – sexy blondýna, která dráždí nejen golfistky</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/dvb-t2-casto-kladene-dotazy-a-reseni-problemu-s-novym-digitalni-vysilanim" title="DVB-T2: často kladené dotazy a řešení problémů s novým digitální vysíláním" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/dvb-t2-casto-kladene-dotazy-a-reseni-problemu-s-novym-digitalni-vysilanim'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-991083.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=AZgpYUuDwdwP8t7RMrf76w&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/dvb-t2-casto-kladene-dotazy-a-reseni-problemu-s-novym-digitalni-vysilanim" title="DVB-T2: často kladené dotazy a řešení problémů s novým digitální vysíláním" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/dvb-t2-casto-kladene-dotazy-a-reseni-problemu-s-novym-digitalni-vysilanim'});"><span>DVB-T2: často kladené dotazy a řešení problémů s novým digitální vysíláním</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/akty-v-tehotenstvi" title="Akt v těhotenství – ženy, které se nestydí za holé bříško" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/akty-v-tehotenstvi'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1033736.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=GKZ9JaC0FwZn56QTA-pukw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/akty-v-tehotenstvi" title="Akt v těhotenství – ženy, které se nestydí za holé bříško" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/akty-v-tehotenstvi'});"><span>Akt v těhotenství – ženy, které se nestydí za holé bříško</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/playstation-5-datum-vydani-vykon-a-vse-co-vime-o-pristi-herni-konzoli" title="Playstation 5: datum vydání, výkon a vše, co víme o příští herní konzoli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/playstation-5-datum-vydani-vykon-a-vse-co-vime-o-pristi-herni-konzoli'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285633.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=0X0kZH1PgH03WpDFuVPLRg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/playstation-5-datum-vydani-vykon-a-vse-co-vime-o-pristi-herni-konzoli" title="Playstation 5: datum vydání, výkon a vše, co víme o příští herní konzoli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/playstation-5-datum-vydani-vykon-a-vse-co-vime-o-pristi-herni-konzoli'});"><span>Playstation 5: datum vydání, výkon a vše, co víme o příští herní konzoli</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/25771/vesmirny-objev-prvni-obyvatelna-planeta-o-velikosti-zeme.html" title="Vesmírný objev: První obyvatelná planeta o velikosti Země " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/25771/vesmirny-objev-prvni-obyvatelna-planeta-o-velikosti-zeme.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1033798.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Edob7wy0ID_U0B-3cu9Nbw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/25771/vesmirny-objev-prvni-obyvatelna-planeta-o-velikosti-zeme.html" title="Vesmírný objev: První obyvatelná planeta o velikosti Země " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/25771/vesmirny-objev-prvni-obyvatelna-planeta-o-velikosti-zeme.html'});"><span>Vesmírný objev: První obyvatelná planeta o velikosti Země </span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="//ikiosek.cz/computer">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="//ikiosek.cz/computer" title="Časopis Computer"><img border="0" src="https://www.zive.cz/client.images/promo/computer_202001.jpg" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Test 9 bezdrátových reproduktorů</p>
				<p>Jak ovládnout Instagram</p>
				<p>Test levných 27" herních monitorů</p>
				<p>Jak se zbavit nepotřebných věcí na internetu</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="//ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>	<div class="bx bx-livecompanies bx-list-simple fs-os">
		<iframe width="300" scrolling="no" height="300" frameborder="0" vspace="0" hspace="0" marginwidth="0" marginheight="0" src="//presentation.lmc.cz/aliance/zive/"></iframe>
		<script>
			document.write('<scr'+'ipt src=\'https://a.blesk.cz/cnc1/jserver/viewid='+Math.floor(Math.random()*100000)+'/random='+Math.floor(Math.random()*100000)+'/size=fix/pos=fix/site=Zive/area=Ostatni/FLIGHTID=29082\'></scr'+'ipt>');
		</script>
	</div>


	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/zive-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box" style="padding-top:20px;">
			<div class="box-data fs-os">
<!--Zivefirmy.cz-->
<div id="zivefirmy">
    <div class="title">
        <a href="//www.zivefirmy.cz" target="_blank"><img src="https://www.zive.cz/zivefirmy/zivefirmy_logo.png" /></a>
        <div class="right">Největší nezávislý katalog českých firem</div>
    </div>
    <div class="block">
        <div class="obor">
            <a href="//www.zivefirmy.cz/hardware_o1854" title="Hardware" target="_blank" class="icon1">Hardware</a>
            <a href="//www.zivefirmy.cz/internetovy-marketing-seo_o1850" title="Internetový marketing, SEO" target="_blank" class="icon2">Internet marketing</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-konzultace-poradenstvi_o721" title="IT poradenství" target="_blank" class="icon3">IT poradenství</a>
            <a href="//www.zivefirmy.cz/datove-site-videotex-telefax-sluzby_o715" title="Počítačové sítě - instalace, správa" target="_blank" class="icon4">Počítačové sítě</a>
            <a href="//www.zivefirmy.cz/pripojeni-k-internetu_o807" title="Připojení k internetu" target="_blank" class="icon5">Připojení k internetu</a>
            <a href="//www.zivefirmy.cz/software_o1853" title="Software" target="_blank" class="icon6">Software</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-vyuka-skoleni_o276" title="Školení IT" target="_blank" class="icon7">Školení IT</a>
            <a href="//www.zivefirmy.cz/webdesign-www-stranky_o809" title="Webdesign a tvorba www stránek" target="_blank" class="icon8">Webdesign</a>
            <a href="//www.zivefirmy.cz/webhosting-serverhosting_o808" title="Webhosting, serverhosting, domény" target="_blank" class="icon9">Webhosting</a>
        </div>       
        <div class ="form">
            <div><input name="zivefirmy_q" id="zivefirmy_q" type="text" value="" placeholder="Najděte firmu nebo službu" style="width:240px;" /><a class="btn" href="javascript:zivefirmy_search()" style="display:inline-block;">Hledat</a></div>
            <a href="//www.zivefirmy.cz" class="more">Přejít na Živéfirmy.cz ></a>
        </div>
    </div>
</div>
<script>
    function zivefirmy_search() {
        window.location.href = '//www.zivefirmy.cz/?q='+document.getElementById('zivefirmy_q').value; 
        return true;
    }
</script>
<!--Zivefirmy.cz-->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" title="Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx'});"><img alt="Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-983570.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=wmbveumxfFi2r6xAUDxeuQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" title="Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx'});">Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/chcete-iphone-za-polovic-mall-otevira-novou-prodejnu-a-laka-na-obri-slevy/sc-3-a-1346417/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/chcete-iphone-za-polovic-mall-otevira-novou-prodejnu-a-laka-na-obri-slevy/sc-3-a-1346417/default.aspx" title="Chcete iPhone za polovic? Mall otevírá novou prodejnu a láká na obří slevy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/chcete-iphone-za-polovic-mall-otevira-novou-prodejnu-a-laka-na-obri-slevy/sc-3-a-1346417/default.aspx'});"><img alt="Chcete iPhone za polovic? Mall otevírá novou prodejnu a láká na obří slevy" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-973908.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9-U1lTNZhPz5geo0RmIstg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/chcete-iphone-za-polovic-mall-otevira-novou-prodejnu-a-laka-na-obri-slevy/sc-3-a-1346417/default.aspx" title="Chcete iPhone za polovic? Mall otevírá novou prodejnu a láká na obří slevy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/chcete-iphone-za-polovic-mall-otevira-novou-prodejnu-a-laka-na-obri-slevy/sc-3-a-1346417/default.aspx'});">Chcete iPhone za polovic? Mall otevírá novou prodejnu a láká na obří slevy</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej/373999/cesky-hokej-smutni-zemrel-dlouholety-maser-reprezentace-sasek-75.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/hokej/373999/cesky-hokej-smutni-zemrel-dlouholety-maser-reprezentace-sasek-75.html" title="Český hokej smutní. Zemřel dlouholetý masér reprezentace Šašek (†75)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej/373999/cesky-hokej-smutni-zemrel-dlouholety-maser-reprezentace-sasek-75.html'});"><img alt="Český hokej smutní. Zemřel dlouholetý masér reprezentace Šašek (†75)" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1033988.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=aJ9uKz8PauS2A5HbozFDOg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/hokej/373999/cesky-hokej-smutni-zemrel-dlouholety-maser-reprezentace-sasek-75.html" title="Český hokej smutní. Zemřel dlouholetý masér reprezentace Šašek (†75)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej/373999/cesky-hokej-smutni-zemrel-dlouholety-maser-reprezentace-sasek-75.html'});">Český hokej smutní. Zemřel dlouholetý masér reprezentace Šašek (†75)</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky--sexy-blondyna-ktera-drazdi-nejen-golfistky'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky--sexy-blondyna-ktera-drazdi-nejen-golfistky" title="FOTO: Paulina Gretzky – sexy blondýna, která dráždí nejen golfistky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky--sexy-blondyna-ktera-drazdi-nejen-golfistky'});"><img alt="FOTO: Paulina Gretzky – sexy blondýna, která dráždí nejen golfistky" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234082.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Sv7YqRj0kM0M3DepbbeYAQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky--sexy-blondyna-ktera-drazdi-nejen-golfistky" title="FOTO: Paulina Gretzky – sexy blondýna, která dráždí nejen golfistky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky--sexy-blondyna-ktera-drazdi-nejen-golfistky'});">FOTO: Paulina Gretzky – sexy blondýna, která dráždí nejen golfistky</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99214/jsou-ceske-hory-bez-snehu-chmurnou-prognozou-blizke-budoucnosti-nebo-zbytecnym-strasenim.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/99214/jsou-ceske-hory-bez-snehu-chmurnou-prognozou-blizke-budoucnosti-nebo-zbytecnym-strasenim.html" title="Jsou české hory bez sněhu chmurnou prognózou blízké budoucnosti, nebo zbytečným strašením?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99214/jsou-ceske-hory-bez-snehu-chmurnou-prognozou-blizke-budoucnosti-nebo-zbytecnym-strasenim.html'});"><img alt="Jsou české hory bez sněhu chmurnou prognózou blízké budoucnosti, nebo zbytečným strašením?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1033947.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=aSTEK2-xq3mM2u5yRxjrWw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/99214/jsou-ceske-hory-bez-snehu-chmurnou-prognozou-blizke-budoucnosti-nebo-zbytecnym-strasenim.html" title="Jsou české hory bez sněhu chmurnou prognózou blízké budoucnosti, nebo zbytečným strašením?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99214/jsou-ceske-hory-bez-snehu-chmurnou-prognozou-blizke-budoucnosti-nebo-zbytecnym-strasenim.html'});">Jsou české hory bez sněhu chmurnou prognózou blízké budoucnosti, nebo zbytečným strašením?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99228/deti-jako-politicka-zbran-posledni-reputacni-zachrany-andrej-babis-umi-i-tohle.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/99228/deti-jako-politicka-zbran-posledni-reputacni-zachrany-andrej-babis-umi-i-tohle.html" title="Děti jako politická zbraň poslední reputační záchrany… Andrej Babiš umí i tohle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99228/deti-jako-politicka-zbran-posledni-reputacni-zachrany-andrej-babis-umi-i-tohle.html'});"><img alt="Děti jako politická zbraň poslední reputační záchrany… Andrej Babiš umí i tohle" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1033894.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=3vLV8NseWxL5e9ROgQIW9w&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/99228/deti-jako-politicka-zbran-posledni-reputacni-zachrany-andrej-babis-umi-i-tohle.html" title="Děti jako politická zbraň poslední reputační záchrany… Andrej Babiš umí i tohle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/99228/deti-jako-politicka-zbran-posledni-reputacni-zachrany-andrej-babis-umi-i-tohle.html'});">Děti jako politická zbraň poslední reputační záchrany… Andrej Babiš umí i tohle</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/vedci-zjistili-ze-umeji-vyrobit-biouhli-1365799'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/vedci-zjistili-ze-umeji-vyrobit-biouhli-1365799" title="Vědci zjistili, že umějí vyrobit biouhlí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/vedci-zjistili-ze-umeji-vyrobit-biouhli-1365799'});"><img alt="Vědci zjistili, že umějí vyrobit biouhlí" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1033792.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Rxmb1cASyD0jxo0_JwosOw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/vedci-zjistili-ze-umeji-vyrobit-biouhli-1365799" title="Vědci zjistili, že umějí vyrobit biouhlí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/vedci-zjistili-ze-umeji-vyrobit-biouhli-1365799'});">Vědci zjistili, že umějí vyrobit biouhlí</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/technologie-a-media/vodikove-mesto-budoucnosti-toyota-na-veletrhu-ces-predstavila-obydli-pro-sve-zamestnance-1365775'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/byznys/technologie-a-media/vodikove-mesto-budoucnosti-toyota-na-veletrhu-ces-predstavila-obydli-pro-sve-zamestnance-1365775" title="Vodíkové město budoucnosti. Toyota na veletrhu CES představila obydlí pro své zaměstnance" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/technologie-a-media/vodikove-mesto-budoucnosti-toyota-na-veletrhu-ces-predstavila-obydli-pro-sve-zamestnance-1365775'});"><img alt="Vodíkové město budoucnosti. Toyota na veletrhu CES představila obydlí pro své zaměstnance" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1033506.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Vk44ul0hwHHDAF9gUGE5Mw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/byznys/technologie-a-media/vodikove-mesto-budoucnosti-toyota-na-veletrhu-ces-predstavila-obydli-pro-sve-zamestnance-1365775" title="Vodíkové město budoucnosti. Toyota na veletrhu CES představila obydlí pro své zaměstnance" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/technologie-a-media/vodikove-mesto-budoucnosti-toyota-na-veletrhu-ces-predstavila-obydli-pro-sve-zamestnance-1365775'});">Vodíkové město budoucnosti. Toyota na veletrhu CES představila obydlí pro své zaměstnance</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/titul-auto-roku-v-cr-2020-ziskava-bmw-rady-3-kdo-skoncil-v-zavesu-132755'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/titul-auto-roku-v-cr-2020-ziskava-bmw-rady-3-kdo-skoncil-v-zavesu-132755" title="Titul Auto roku v ČR 2020 pro BMW řady 3! Kdo skončil v závěsu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/titul-auto-roku-v-cr-2020-ziskava-bmw-rady-3-kdo-skoncil-v-zavesu-132755'});"><img alt="Titul Auto roku v ČR 2020 pro BMW řady 3! Kdo skončil v závěsu?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1033804.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=LiHSAg-oy9gb63KYTaofFQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/titul-auto-roku-v-cr-2020-ziskava-bmw-rady-3-kdo-skoncil-v-zavesu-132755" title="Titul Auto roku v ČR 2020 pro BMW řady 3! Kdo skončil v závěsu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/titul-auto-roku-v-cr-2020-ziskava-bmw-rady-3-kdo-skoncil-v-zavesu-132755'});">Titul Auto roku v ČR 2020 pro BMW řady 3! Kdo skončil v závěsu?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/cesky-vedec-v-usa-vymyslel-novou-metodu-mereni-alkoholu-ma-byt-presnejsi-132730'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/cesky-vedec-v-usa-vymyslel-novou-metodu-mereni-alkoholu-ma-byt-presnejsi-132730" title="Český vědec v USA vymyslel přesnější metodu měření alkoholu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/cesky-vedec-v-usa-vymyslel-novou-metodu-mereni-alkoholu-ma-byt-presnejsi-132730'});"><img alt="Český vědec v USA vymyslel přesnější metodu měření alkoholu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1033829.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=RJ3rQJdUfiEeC0AzGaa7Cw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/cesky-vedec-v-usa-vymyslel-novou-metodu-mereni-alkoholu-ma-byt-presnejsi-132730" title="Český vědec v USA vymyslel přesnější metodu měření alkoholu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/cesky-vedec-v-usa-vymyslel-novou-metodu-mereni-alkoholu-ma-byt-presnejsi-132730'});">Český vědec v USA vymyslel přesnější metodu měření alkoholu</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 8. 1. 2020 23:00:55 -->
<!-- GetData(): 8. 1. 2020 23:00:55 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/630948/policista-mezi-zivotem-a-smrti-jeho-zena-sdilela-fotku-s-dojemnym-vzkazem.html' title="Policista mezi životem a smrtí: Jeho žena sdílela fotku s dojemným vzkazem">Policista mezi životem a smrtí: Jeho žena sdílela fotku s dojemným…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/komentare/99192/bohumil-pecinka-zbavte-nas-babise-aneb-je-politicky-program-antibabis-prilis-malo.html' title="Bohumil Pečinka: Zbavte nás Babiše aneb Je politický program „Antibabiš“ příliš málo?">Bohumil Pečinka: Zbavte nás Babiše aneb Je politický program…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/630805/vydesena-zvirata-v-popelu-a-ohorelych-troskach-snimky-australskeho-utrpeni-lamou-srdce.html' title="Vyděšená zvířata v popelu a ohořelých troskách. Snímky australského utrpení lámou srdce">Vyděšená zvířata v popelu a ohořelých troskách. Snímky australského…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/374002/genialni-kroos-gol-primo-z-rohu-real-bude-hrat-o-dalsi-trofej.html' title="Geniální Kroos. Gól přímo z rohu, Real bude hrát o další trofej">Geniální Kroos. Gól přímo z rohu, Real bude hrát o další trofej</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-zimni-sporty-lyzovani-alpske-lyzovani/374001/slalom-v-italii-opet-vyhral-svycar-yule-zabystran-nedokoncil-prvni-kolo.html' title="Slalom v Itálii opět vyhrál Švýcar Yule, Zabystřan nedokončil první kolo">Slalom v Itálii opět vyhrál Švýcar Yule, Zabystřan nedokončil první…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/373988/nhl-online-v-akci-voracek-faksa-i-trio-z-capitals-kanadu-ceka-derby.html' title="NHL ONLINE: V akci Voráček, Faksa i trio z Capitals! Kanadu čeká derby">NHL ONLINE: V akci Voráček, Faksa i trio z Capitals! Kanadu čeká derby</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/vanoce'>Vánoce 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/stardance'>StarDance 2019</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/631022/policie-hlasi-kapitalni-ulovek-kontejnery-s-ovocem-ukryvaly-pres-60-tun-kokainu.html' title="Policie hlásí kapitální úlovek: Kontejnery s ovocem ukrývaly přes 60 tun kokainu">Policie hlásí kapitální úlovek: Kontejnery s ovocem ukrývaly přes 60…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/630915/des-na-miste-nestesti-pytle-s-mrtvymi-a-ohorele-obleceni-v-troskach-boeingu-umiraly-cele-rodiny.html' title="Děs na místě neštěstí: Pytle s mrtvými a ohořelé oblečení. V troskách Boeingu umíraly celé rodiny">Děs na místě neštěstí: Pytle s mrtvými a ohořelé oblečení. V troskách…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/631016/zvlastni-dohra-vymeny-manzelek-po-hrozbe-socialkou-se-rodina-prestala-hlasit.html' title="Zvláštní dohra Výměny manželek: Po hrozbě sociálkou se rodina přestala hlásit!">Zvláštní dohra Výměny manželek: Po hrozbě sociálkou se rodina…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/novorozence-nenoste-ve-svisle-poloze-vyjma-odrihnuti-jake-polohy-jsou-idealni' title="Novorozence nenoste ve svislé poloze, vyjma odříhnutí. Jaké polohy jsou ideální?">Novorozence nenoste ve svislé poloze, vyjma odříhnutí. Jaké polohy…</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/167243/zeli-pro-zdravi-kremova-polevka-z-cerveneho-zeli.html' title="Zelí pro zdraví: Krémová polévka z červeného zelí">Zelí pro zdraví: Krémová polévka z červeného zelí</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/167589/bud-spencer-86-a-terence-hill-80-nase-nasili-bylo-legracni.html' title="Bud Spencer (+86) a Terence Hill (80): Naše násilí bylo legrační!">Bud Spencer (+86) a Terence Hill (80): Naše násilí bylo legrační!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/skutecne-letajici-automobil-z-padesatych-let-miri-pod-aukcni-kladivko-132772' title="Skutečně létající automobil z padesátých let míří pod aukční kladívko">Skutečně létající automobil z padesátých let míří pod aukční kladívko</a><a class="list-section-article" href='https://www.autorevue.cz/superbike-na-elektrinu-se-predstavuje-damon-chce-zaujmout-zakazniky-tesly' title="Superbike na elektřinu se představuje. Damon chce zaujmout zákazníky Tesly">Superbike na elektřinu se představuje. Damon chce zaujmout zákazníky…</a><a class="list-section-article" href='https://www.auto.cz/toyota-se-chysta-do-segmentu-malych-suv-co-uz-vime-o-pripravovanem-yarisu-suv-132761' title="Toyota se chystá do segmentu malých SUV. Co už víme o připravovaném Yarisu SUV?">Toyota se chystá do segmentu malých SUV. Co už víme o připravovaném…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://avmania.zive.cz/prechod-na-dvb-t2'>Televizní vysílání DVB-T2</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://vtm.zive.cz/clanky/lulupet-je-zachod-pro-kocky-s-umelou-inteligenci-analyzuje-vyprazdnovani-vaseho-mazlicka/sc-870-a-201903/default.aspx' title="LuluPet je záchod pro kočky s umělou inteligencí. Analyzuje vyprazdňování vašeho mazlíčka">LuluPet je záchod pro kočky s umělou inteligencí. Analyzuje…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/sexualni-vychova-online' title="Příští týden začne nová Sexuální výchova. Netflix láká upoutávkou na druhou řadu seriálu">Příští týden začne nová Sexuální výchova. Netflix láká upoutávkou na…</a><a class="list-section-article" href='https://www.zive.cz/clanky/oneplus-predstavil-optimalizovane-nabijeni--softwarove-vylepseni-ktere-prodlouzi-zivotnost-baterie/sc-3-a-201917/default.aspx' title="OnePlus představil „optimalizované nabíjení“ – softwarové vylepšení, které prodlouží životnost baterie">OnePlus představil „optimalizované nabíjení“ – softwarové vylepšení,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/prumysl-a-energetika/japonsko-americke-revolucni-baterie-miri-na-trh-jako-prvni-na-svete-maji-polotuhe-clanky-1365822' title="Japonsko-americké revoluční baterie míří na trh. Jako první na světě mají polotuhé články">Japonsko-americké revoluční baterie míří na trh. Jako první na světě…</a><a class="list-section-article" href='https://www.info.cz/byznys/mechanicke-hodinky-nejsou-retro-mladi-maji-o-primky-cim-dal-vetsi-zajem-rika-obchodni-reditel-firmy-elton-44034.html' title="Mechanické hodinky nejsou retro. Mladí mají o Primky čím dál větší zájem, říká obchodní ředitel firmy Elton">Mechanické hodinky nejsou retro. Mladí mají o Primky čím dál větší…</a><a class="list-section-article" href='https://www.e15.cz/nazory/glosa-jany-havligerove-bonus-za-pasivitu-1365809' title="Glosa Jany Havligerové: Bonus za pasivitu ">Glosa Jany Havligerové: Bonus za pasivitu </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/domaci-pletynky-rohliky-zemle-220' title="Domácí pletýnky, rohlíky, žemle">Domácí pletýnky, rohlíky, žemle</a><a class="list-section-article" href='https://www.fitweb.cz/recept/barevna-ryze-se-slaninou-a-zampiony-287' title="Barevná rýže se slaninou a žampiony">Barevná rýže se slaninou a žampiony</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/167242/zeli-pro-zdravi-japonska-omeleta-okonomiyaki.html' title="Zelí pro zdraví: Japonská omeleta okonomiyaki">Zelí pro zdraví: Japonská omeleta okonomiyaki</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/99216/sarajevo-magicke-toulky-po-stopach-davnych-pribehu.html' title="Sarajevo magické: Toulky po stopách dávných příběhů">Sarajevo magické: Toulky po stopách dávných příběhů</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/99032/trpelivost-dobrou-fotku-prinasi-rika-uspesny-cesky-fotograf-krajinar-martin-rak.html' title="Trpělivost dobrou fotku přináší, říká úspěšný český fotograf-krajinář Martin Rak">Trpělivost dobrou fotku přináší, říká úspěšný český fotograf-krajinář…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/99121/nejkrasnejsi-socha-buddhy-na-sri-lance-je-vysledkem-souteze-mezi-socharskym-mistrem-a-jeho-zakem.html' title="Nejkrásnější socha Buddhy na Šrí Lance je výsledkem soutěže mezi sochařským mistrem a jeho žákem">Nejkrásnější socha Buddhy na Šrí Lance je výsledkem soutěže mezi…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-avg_leasing_cb_s_r_o_v_likvidaci-25391097' title="AVG Leasing CB s.r.o. "v likvidaci" - 25391097">AVG Leasing CB s.r.o. "v likvidaci" - 25391097</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-neuland_spol_s_r_o-43227252' title="NEULAND spol. s r.o. - 43227252">NEULAND spol. s r.o. - 43227252</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/630000/moderni-dum-zdobi-design-a-pastelove-barvy-veslo-se-i-umelecke-studio.html' title="Moderní dům zdobí design a pastelové barvy. Vešlo se i umělecké studio!">Moderní dům zdobí design a pastelové barvy. Vešlo se i umělecké…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/hubnuti'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/kolik-viroz-za-rok-u-ditete-je-normalnich-a-jak-posilit-imunitu-5310.html' title="Kolik viróz za rok u dítěte je normálních? A jak posílit imunitu?">Kolik viróz za rok u dítěte je normálních? A jak posílit imunitu?</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/vyzkum-jen-procento-obyvatel-ceska-ma-dostatek-vitaminu-d-ze-stravy-5313.html' title="Výzkum: Jen procento obyvatel Česka má dostatek vitamínu D ze stravy">Výzkum: Jen procento obyvatel Česka má dostatek vitamínu D ze stravy</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/dietologove-na-tyhle-desive-trendy-v-roce-2020-zapomente-5306.html' title="Dietologové: Na tyhle děsivé trendy v roce 2020 zapomeňte">Dietologové: Na tyhle děsivé trendy v roce 2020 zapomeňte</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/komiksy-conan-a-jeskyne-zivota/25767/conan-a-jeskyne-zivota-11.html' title="Conan a jeskyně života 11">Conan a jeskyně života 11</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/tvurci-hororu-amnesia-a-soma-lakaji-na-svuj-novy-projekt' title="Tvůrci hororů Amnesia a SOMA lákají na svůj nový projekt">Tvůrci hororů Amnesia a SOMA lákají na svůj nový projekt</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/druha-sezona-serialoveho-zaklinace-bude-vice-primocara-a-slibuje-nove-postavy' title="Druhá sezóna seriálového Zaklínače bude více přímočará a lineární">Druhá sezóna seriálového Zaklínače bude více přímočará a lineární</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6117805/vrazda-hokeje-za-bileho-dne-zuri-ceska-asociace-hokejistu-ohledne-uzavreni-extraligy.html' title="Vražda hokeje za bílého dne, zuří Česká asociace hokejistů ohledně uzavření extraligy">Vražda hokeje za bílého dne, zuří Česká asociace hokejistů ohledně…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6117757/brabec-na-startu-plzenske-pripravy-zasadni-bude-aby-zmeny-prinesly-vysledky.html' title="Brabec na startu plzeňské přípravy: Zásadní bude, aby změny přinesly výsledky">Brabec na startu plzeňské přípravy: Zásadní bude, aby změny přinesly…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6117681/slavii-maji-opustit-skoda-a-husbauer-budou-ji-chybet-a-kdo-dal-je-na-odchodu.html' title="Slavii mají opustit Škoda a Hušbauer. Budou jí chybět? A kdo dál je na odchodu?">Slavii mají opustit Škoda a Hušbauer. Budou jí chybět? A kdo dál je…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/kampan/mega-vyprodej' title="Mega výprodej Mall.cz">Mega výprodej Mall.cz</a><a class="list-section-article" href='https://www.czc.cz/povanocni-vyprodej/produkty' title="Povánoční výprodej na CZC">Povánoční výprodej na CZC</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="Česká appka na podcasty a zprávy">Česká appka na podcasty a zprávy</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script type="text/javascript">
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
	</body>
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>