
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '214430',
		    sourceId: 'zive-cz',
		    userId: 'c9c53114-06e5-49fe-ba5b-b74be42c634b'
		  };
		</script>

		
		<title>Za sluníčkem na displeji mobilu je superpočítač. Povídání o tom, jak IBM a Google modernizují předpověď počasí – Živě.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Co se ukrývá za symbolem sluníčka nebo sněhové vločky na displeji vašeho telefonu? S velkou pravděpodobností miliardy výpočtů prováděných v datových centrech gigantů, jako jsou IBM nebo Google." />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Za sluníčkem na displeji mobilu je superpočítač. Povídání o tom, jak IBM a Google modernizují předpověď počasí" />
		<meta property="og:description" content="Co se ukrývá za symbolem sluníčka nebo sněhové vločky na displeji vašeho telefonu? S velkou pravděpodobností miliardy výpočtů prováděných v datových centrech gigantů, jako jsou IBM nebo Google." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Za sluníčkem na displeji mobilu je superpočítač. Povídání o tom, jak IBM a Google modernizují předpověď počasí" />
		<meta name="twitter:description" content="Co se ukrývá za symbolem sluníčka nebo sněhové vločky na displeji vašeho telefonu? S velkou pravděpodobností miliardy výpočtů prováděných v datových centrech gigantů, jako jsou IBM nebo Google." />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=787404264" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=787404264" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=787404264" />
		
		
	        <meta name="author" content="Stanislav Janů" />
		
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/za-slunickem-na-displeji-mobilu-je-superpocitac-povidani-o-tom-jak-ibm-a-google-modernizuji-predpoved-pocasi/sc-3-a-214430/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/za-slunickem-na-displeji-mobilu-je-superpocitac-povidani-o-tom-jak-ibm-a-google-modernizuji-predpoved-pocasi/a-214430" >
		<!-- amphtml: /default.aspx -->
		<meta name="id" content="214430"/>
		
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/za-slunickem-na-displeji-mobilu-je-superpocitac-povidani-o-tom-jak-ibm-a-google-modernizuji-predpoved-pocasi/sc-3-a-214430/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/za-slunickem-na-displeji-mobilu-je-superpocitac-povidani-o-tom-jak-ibm-a-google-modernizuji-predpoved-pocasi/sc-3-a-214430/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        
	        <meta name="robots" content="index,follow,max-image-preview:large" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-mobile-web-app-capable" content="yes"/>
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=1.0.000" />
		<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=1.0.000" />
		<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=1.0.000" />
		<link rel="manifest" href="/site.webmanifest?v=1.0.000" />
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#d00000" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />
		<!--[if lte IE 8]>
			<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-ie.css?v=2.0" media="all" />
		<![endif]-->

		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.5.061" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" as="script" />

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Živě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}

				(function(d,s){
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s);
					j.async=true;
					j.src='https://www.googleoptimize.com/optimize.js?id=OPT-5DH4PSP';f.parentNode.insertBefore(j,f);
				})(document,'script');

			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: "https://www.zive.cz" + document.location.pathname,
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Sun, 13 Feb 2022 13:45:00 GMT",
	    			article_authors: ["Stanislav Janů"],
	    			article_word_count: "1052",
	    			article_categories: ["Živě"],
	    			article_subcategories: ["For subscribers"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'Živě_214430',
				gallery_title : String(document.title),
				url: String("https://www.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.query-object.js?v=0.1"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021" id="gtrack"></script>
		<script src="/Client.Scripts/Controls.Page.js?ver=7.0.3"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?ver=5"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=6.0.1"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>

		<!-- rev. 2015.04 -->
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link href='/_rev2015/css/v2015.css?v=5.5.061' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.6.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.008"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=2.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.1.000"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.1.003"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

<style>.m-wrapper{overflow:hidden;}</style>		

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Google', 'Články z Computeru', 'Windy', 'Země', 'Android', 'iOS', 'Alphabet', 'IBM', 'Superpočítače', 'Počasí', 'Model', 'Předpověď počasí', 'Weather', 'Weather Company', 'Aladin', 'Předpověď', 'Česká republika', 'Toulouse', 'GFS', 'Sluníčko', 'Telefony s Androidem na Heureka.cz', 'premium'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->


<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #d00000;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #d00000;
}
</style>
	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080 ">
		
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=214430" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTA2MTYzOTkxMg9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUxL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMy4yN2QCBA9kFgJmD2QWBgICD2QWAmYPZBYCZg9kFgJmDxUCATUBNWQCAw9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGQCBQ9kFgICAw9kFgJmD2QWAgIBDxUEBCBSRUMDfDAzBCBSRUMDfDAzZGQwqFNJpAwUpqP0shFf6v/e0WED/g==" />
</div>

<script>
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>

				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=168557320" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fza-slunickem-na-displeji-mobilu-je-superpocitac-povidani-o-tom-jak-ibm-a-google-modernizuji-predpoved-pocasi%2fsc-3-a-214430%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="Počítače, IT a internet">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-331/" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/Poradna/sc-20/default.aspx?consult=1" title="Poradna">Poradna</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.zive.cz" title="Diskuze">Diskuzní fórum</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/video/sc-197/" title="Video">Video</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script>
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata"><!-- ZIVE -->





<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = 'ArticlePaid';
	CustomDataLayer.Article = 214430;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/za-slunickem-na-displeji-mobilu-je-superpocitac-povidani-o-tom-jak-ibm-a-google-modernizuji-predpoved-pocasi/sc-3-a-214430/default.aspx"
  },
  "headline": "Za sluníčkem na displeji mobilu je superpočítač. Povídání o tom, jak IBM a Google modernizují předpověď počasí",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=787404264",
    "width": 500,
    "height": 250
  },
  
  "datePublished": "2022-02-13T13:45:00Z",
  "dateModified": "2022-02-13T13:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Stanislav Janů"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Co se ukrývá za symbolem sluníčka nebo sněhové vločky na displeji vašeho telefonu? S velkou pravděpodobností miliardy výpočtů prováděných v datových centrech gigantů, jako jsou IBM nebo Google."
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="214430">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/superpocitace/sc-290/default.aspx" class="article-crumb">Superpočítače</a><script>ArticleKeyWords.push('Superpočítače');ArticleMainKeyWords.push('Superpočítače');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 290;}</script> | <a href="/pocasi/sc-1017/default.aspx" class="article-crumb">Počasí</a><script>ArticleKeyWords.push('Počasí');ArticleMainKeyWords.push('Počasí');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1017;}</script></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="214430" data-io-article-url="https://www.zive.cz/clanky/za-slunickem-na-displeji-mobilu-je-superpocitac-povidani-o-tom-jak-ibm-a-google-modernizuji-predpoved-pocasi/sc-3-a-214430/default.aspx">


	<h1 itemprop="name">Za sluníčkem na displeji mobilu je superpočítač. Povídání o tom, jak IBM a Google modernizují předpověď počasí</h1>
	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=718" rel="author" itemprop="author"><img src="/getfile.aspx?id_file=790464823" alt="Stanislav Janů" /></a><a href="/autori/sc-44/default.aspx?author=718" rel="author" itemprop="author">Stanislav Janů</a></span>
				
				
				<span class="ar-date">13. února 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/linus-rozebral-konzoli-steam-deck-valve-ma-na-cipu-vetsi-logo-nez-amd/sc-3-a-214909/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Linus rozebral konzoli Steam Deck. Valve má na čipu větší logo než AMD">Linus rozebral konzoli Steam Deck. Valve má na čipu větší logo než AMD</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d214430%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Za+slun%c3%ad%c4%8dkem+na+displeji+mobilu+je+superpo%c4%8d%c3%adta%c4%8d.+Pov%c3%add%c3%a1n%c3%ad+o+tom%2c+jak+IBM+a+Google+modernizuj%c3%ad+p%c5%99edpov%c4%9b%c4%8f+po%c4%8das%c3%ad&url=https%3a%2f%2fwww.zive.cz%2fclanky%2fza-slunickem-na-displeji-mobilu-je-superpocitac-povidani-o-tom-jak-ibm-a-google-modernizuji-predpoved-pocasi%2fsc-3-a-214430%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation">Co se ukrývá za symbolem sluníčka nebo sněhové vločky na displeji vašeho telefonu? S velkou pravděpodobností miliardy výpočtů prováděných v datových centrech gigantů, jako jsou IBM nebo Google.</div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='942547610' href='/Client.Gallery/show.aspx?id_file=942547610&article=214430' onclick='javascript:ShowArticleImage(942547610,750,500,""); return false' title='Za sluníčkem na displeji mobilu je superpočítač. Povídání o tom, jak IBM a Google modernizují předpověď počasí'><img itemprop='image' alt='Za sluníčkem na displeji mobilu je superpočítač. Povídání o tom, jak IBM a Google modernizují předpověď počasí' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=942547610' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=341754166&article=214430'  onclick='javascript:ShowArticleImage(341754166,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='U IBM se o výpočty stará superpočítač postavený na platformě IBM Power9, který staví na hrubém výpočetním výkonu grafických karet' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=341754166' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=695114699&article=214430'  onclick='javascript:ShowArticleImage(695114699,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Velké inovace plánuje i evropské ECMWF, které využívá standardní matematické modely, ve výhledu do roku 2030 má ale výrazně zapojení strojového učení' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=695114699' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=588783443&article=214430'  onclick='javascript:ShowArticleImage(588783443,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Pokud na iOS (či na Androidu) otevřete nativní aplikaci, pravděpodobně narazíte na předpověď z Weather.com, tedy tu od IBM' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=588783443' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=563194034&article=214430'  onclick='javascript:ShowArticleImage(563194034,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Čtyři dny, čtyři numerické modely. V aplikaci Windy si snadno porovnáte více modelů pro vaši konkrétní lokalitu. Vypozorovat můžete ten, který u vás má nejvyšší přesnost' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=563194034' /></a><a href='/Client.Gallery/show.aspx?id_file=942547610&article=214430' onclick='javascript:ShowArticleImage(942547610,750,500,""); return false' class='info'><span class='gallery-count'>5</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Říká se, že povolání meteorologa je jedno z&nbsp;nejvděčnějších, protože dostane zaplaceno nezávisle na výsledku. Předpověď počasí je do jisté míry stále tak trochu věštěním z&nbsp;křišťálové koule, v&nbsp;posledních desetiletích ale její přesnost výrazně stoupá. Především díky novým technologiím, které umožňují zpracovávání řádově většího množství vstupních dat.</p>

<p>K&nbsp;tradičním matematickým modelům se ve velkém přidává i&nbsp;strojové učení, které je perfektním nástrojem pro velmi přesnou krátkodobou předpověď a&nbsp;výrazně zpřesněnou tu dlouhodobou. A&nbsp;stejně tak se prostřednictvím strojového učení stále více meteorologických ústavů zaměřuje také na modelování změn klimatu v&nbsp;rozpětí desítek let. Výjimkou není ani ČHMÚ, jehož úloha se však v&nbsp;příštích letech s&nbsp;velkou pravděpodobností značně promění.</p>

<h2>Radary, satelity, lodě, letadla</h2>

<p>Konzervativní přístup k&nbsp;předpovědi počasí staví na numerických modelech. V&nbsp;případě nám nejbližšího modelu ALADIN si zjednodušeně můžeme představit mapu Česka rozdělenou do mnoha boxů o&nbsp;straně 2,3 km a&nbsp;výšce několikaset metrů. Pro každý bod (uzel), kde se tyto boxy stýkají, je prováděno přes 20 tisíc výpočtů, z&nbsp;nichž je následně generována podrobná krátkodobá předpověď počasí. Tyto rovnice jsou vždy totožné a&nbsp;proměnnými jsou tak základní vstupní data, k&nbsp;nimž patří primárně čtveřice směr a&nbsp;rychlost větru, teplota a&nbsp;atmosférický tlak. O&nbsp;tento tuzemský zpřesněný model se stará ČHMÚ, hrubý celoevropský základ má ale na starosti Météo-France v&nbsp;Toulouse, kde se nachází centrála konsorcia ALADIN.</p>

            
		<div class="premium-info">
			<div class="premium-info-header">
				
				<a class="sidlink logo" href="/premium/sc-1628/?redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fza-slunickem-na-displeji-mobilu-je-superpocitac-povidani-o-tom-jak-ibm-a-google-modernizuji-predpoved-pocasi%2fsc-3-a-214430%2fdefault.aspx%3frefsub%3d1" rel="nofollow" title="Chci předplatné"></a>
				<a class="sidlink logo-premium" href="/premium/sc-1628/?redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fza-slunickem-na-displeji-mobilu-je-superpocitac-povidani-o-tom-jak-ibm-a-google-modernizuji-predpoved-pocasi%2fsc-3-a-214430%2fdefault.aspx%3frefsub%3d1" rel="nofollow" title="Chci předplatné"></a>
			</div>
			
				<p><b>Pokračování článku patří k prémiovému obsahu</b></p>
			
			<p>Získejte neomezený přístup a <b>Živě bez reklam</b> už za <b>41 Kč</b> měsíčně</p>
			<div class="premium-info-btn">
				
				<a class="sidlink" href="/premium/sc-1628/?redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fza-slunickem-na-displeji-mobilu-je-superpocitac-povidani-o-tom-jak-ibm-a-google-modernizuji-predpoved-pocasi%2fsc-3-a-214430%2fdefault.aspx%3frefsub%3d1" rel="nofollow" title="Chci předplatné">Chci předplatné</a>
			</div>
			
				<div class="premium-info-footer">
					Už mám předplatné – <a rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fza-slunickem-na-displeji-mobilu-je-superpocitac-povidani-o-tom-jak-ibm-a-google-modernizuji-predpoved-pocasi%2fsc-3-a-214430%2fdefault.aspx%3frefsub%3d1" title="Přihlásit se" rel="nofollow">Přihlásit se</a> 
				</div>
			    	
	               	<div data-track-scroll-to='{"event":"scrollTo_article_premium_lock"}'></div>
		</div>
		<script>
                	$(function () {
                    		if (typeof spsid != 'undefined') {
                        		$('.sidlink').each(function () { this.href = this.href.replace(/{sid}/, spsid); })
                    		}
                	})
            	</script>
            
			

			

		        


	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="214430">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/google/sc-118/default.aspx">Google</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Google');/*]]>*/</script>, <a href="/clanky-z-computeru/sc-1640/default.aspx">Články z Computeru</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Články z Computeru');/*]]>*/</script>, <a href="/windy/sc-1484/default.aspx">Windy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Windy');/*]]>*/</script>, <a href="/zeme/sc-1024/default.aspx">Země</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Země');/*]]>*/</script>, <a href="/android/sc-336/default.aspx">Android</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Android');/*]]>*/</script>, <a href="/ios/sc-531/default.aspx">iOS</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('iOS');/*]]>*/</script>, <a href="/alphabet/sc-662/default.aspx">Alphabet</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Alphabet');/*]]>*/</script>, <a href="/ibm/sc-614/default.aspx">IBM</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('IBM');/*]]>*/</script>, <a href="/superpocitace/sc-290/default.aspx">Superpočítače</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Superpočítače');/*]]>*/</script>, <a href="/pocasi/sc-1017/default.aspx">Počasí</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Počasí');/*]]>*/</script>, <a href="/model/at-1012914/default.aspx">Model</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Model');/*]]>*/</script>, <a href="/predpoved-pocasi/at-1012066/default.aspx">Předpověď počasí</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Předpověď počasí');/*]]>*/</script>, <a href="/weather/at-1010492/default.aspx">Weather</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Weather');/*]]>*/</script>, <a href="/weather-company/at-1147275/default.aspx">Weather Company</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Weather Company');/*]]>*/</script>, <a href="/aladin/at-1128634/default.aspx">Aladin</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Aladin');/*]]>*/</script>, <a href="/predpoved/at-1012065/default.aspx">Předpověď</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Předpověď');/*]]>*/</script>, <a href="/ceska-republika/at-1011640/default.aspx">Česká republika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika');/*]]>*/</script>, <a href="/toulouse/at-1009829/default.aspx">Toulouse</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Toulouse');/*]]>*/</script>, <a href="/gfs/at-1140565/default.aspx">GFS</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('GFS');/*]]>*/</script>, <a href="/slunicko/at-1084687/default.aspx">Sluníčko</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sluníčko');/*]]>*/</script>, <a href="https://mobilni-telefony.heureka.cz/f:2479:101172/" target="_blank">Telefony s Androidem na Heureka.cz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Telefony s Androidem na Heureka.cz');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>



<script>
//<![CDATA[

CustomDataLayer.SetUp(0, "Živě");

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"214430","name":"Za sluníčkem na displeji mobilu je superpočítač. Povídání o tom, jak IBM a Google modernizují předpověď počasí","imageCount":"0"}}
        var cncArticle = {"id":214430,"versionId":"1644510060000","title":"Za sluníčkem na displeji mobilu je superpočítač. Povídání o tom, jak IBM a Google modernizují předpověď počasí","author":["Stanislav Janů"],"published":"2022-02-13T14:45:00","created":"2022-01-17T22:40:00","premium":"premiumLocked","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1354054" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1354054" data-rel="1643723100000"  data-ver="1643723820000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/vedeli-jste-o-tomto-neviditelnem-tlacitku-na-zadech-iphonu-staci-na-nej-poklepat-a-budou-se-dit-veci/sc-3-a-1354054/default.aspx' title='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=867144304' alt='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci' href='https://mobilmania.zive.cz/clanky/vedeli-jste-o-tomto-neviditelnem-tlacitku-na-zadech-iphonu-staci-na-nej-poklepat-a-budou-se-dit-veci/sc-3-a-1354054/default.aspx'>Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Návody</span><span class="article-crumb">iPhone</span><span class="article-crumb">Video</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1353787" data-rec-source-id="mobilmania-cz" data-rec-position="1" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1353787" data-rel="1641289500000"  data-ver="1641290760000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/proc-byste-meli-chtit-pridavnou-termokameru-k-mobilu-aby-vas-nikdo-nesmiroval-na-hotelu/sc-3-a-1353787/default.aspx' title='Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=481507659' alt='Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu' href='https://mobilmania.zive.cz/clanky/proc-byste-meli-chtit-pridavnou-termokameru-k-mobilu-aby-vas-nikdo-nesmiroval-na-hotelu/sc-3-a-1353787/default.aspx'>Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Termokamera</span><span class="article-crumb">CES</span><span class="article-crumb">Příslušenství</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1354132" data-rec-source-id="mobilmania-cz" data-rec-position="2" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1354132" data-rel="1644427800000"  data-ver="1644490200000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://samsungmania.mobilmania.zive.cz/clanky/zluty-nebo-cerveny-galaxy-s22-exkluzivita-pro-e-shopy-samsungu-v-mnoha-zemich-ale-v-cesku-zapomente/sc-309-a-1354132/default.aspx' title='Žlutý nebo červený Galaxy S22? Exkluzivita pro e-shopy Samsungu v mnoha zemích, ale v Česku zapomeňte'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=555316692' alt='Žlutý nebo červený Galaxy S22? Exkluzivita pro e-shopy Samsungu v mnoha zemích, ale v Česku zapomeňte' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Žlutý nebo červený Galaxy S22? Exkluzivita pro e-shopy Samsungu v mnoha zemích, ale v Česku zapomeňte' href='https://samsungmania.mobilmania.zive.cz/clanky/zluty-nebo-cerveny-galaxy-s22-exkluzivita-pro-e-shopy-samsungu-v-mnoha-zemich-ale-v-cesku-zapomente/sc-309-a-1354132/default.aspx'>Žlutý nebo červený Galaxy S22? Exkluzivita pro e-shopy Samsungu v mnoha zemích, ale v Česku zapomeňte</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Barvy</span><span class="article-crumb">Limitovaná edice</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214029" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="214029" data-rel="1640425500000"  data-ver="1640423100000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/mozna-jsme-se-ocitli-v-nejhorsi-fazi-pandemie-varuje-pred-omikronem-bill-gates/sc-3-a-214029/default.aspx' title='„Možná jsme se ocitli v nejhorší fázi pandemie,“ varuje před omikronem Bill Gates'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=978652275' alt='„Možná jsme se ocitli v nejhorší fázi pandemie,“ varuje před omikronem Bill Gates' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='„Možná jsme se ocitli v nejhorší fázi pandemie,“ varuje před omikronem Bill Gates' href='https://www.zive.cz/clanky/mozna-jsme-se-ocitli-v-nejhorsi-fazi-pandemie-varuje-pred-omikronem-bill-gates/sc-3-a-214029/default.aspx'>„Možná jsme se ocitli v nejhorší fázi pandemie,“ varuje před omikronem Bill Gates</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">COVID-19</span><span class="article-crumb">Bill Gates</span><span class="article-crumb">IT Osobnosti</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="9428" data-rec-source-id="avmania-cz" data-rec-position="4" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="9428" data-rel="1643793300000"  data-ver="1643806800000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://avmania.zive.cz/prestrelka-na-televiznim-trhu-prima-zmizi-z-o2-tv-a-mozna-nejen-odtamtud' title='Přestřelka na televizním trhu. Prima zmizí z O2 TV a možná nejen odtamtud'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=362355974' alt='Přestřelka na televizním trhu. Prima zmizí z O2 TV a možná nejen odtamtud' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Přestřelka na televizním trhu. Prima zmizí z O2 TV a možná nejen odtamtud' href='https://avmania.zive.cz/prestrelka-na-televiznim-trhu-prima-zmizi-z-o2-tv-a-mozna-nejen-odtamtud'>Přestřelka na televizním trhu. Prima zmizí z O2 TV a možná nejen odtamtud</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">O2 TV</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1354129" data-rec-source-id="mobilmania-cz" data-rec-position="5" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1354129" data-rel="1644410700000"  data-ver="1644409740000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/uwb-se-muze-rozsirit-i-na-androidu-google-jeho-podporu-implementoval-primo-do-systemu/sc-3-a-1354129/default.aspx' title='UWB se může rozšířit i na Androidu. Google jeho podporu implementoval přímo do systému'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=204578040' alt='UWB se může rozšířit i na Androidu. Google jeho podporu implementoval přímo do systému' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='UWB se může rozšířit i na Androidu. Google jeho podporu implementoval přímo do systému' href='https://mobilmania.zive.cz/clanky/uwb-se-muze-rozsirit-i-na-androidu-google-jeho-podporu-implementoval-primo-do-systemu/sc-3-a-1354129/default.aspx'>UWB se může rozšířit i na Androidu. Google jeho podporu implementoval přímo do systému</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">UWB</span><span class="article-crumb">Google</span><span class="article-crumb">Smartphony</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214552" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="214552" data-rel="1642970640000"  data-ver="1643033760000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/navrhli-jsme-si-zakladni-desku-bobik-32s2-stalo-to-par-dolaru-a-za-ctyri-dny-dorazila-z-asie/sc-3-a-214552/default.aspx' title='Navrhli jsme si základní desku Bobík 32S2. Stálo to pár dolarů a za čtyři dny dorazila z Asie'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=544025566' alt='Navrhli jsme si základní desku Bobík 32S2. Stálo to pár dolarů a za čtyři dny dorazila z Asie' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Navrhli jsme si základní desku Bobík 32S2. Stálo to pár dolarů a za čtyři dny dorazila z Asie' href='https://www.zive.cz/clanky/navrhli-jsme-si-zakladni-desku-bobik-32s2-stalo-to-par-dolaru-a-za-ctyri-dny-dorazila-z-asie/sc-3-a-214552/default.aspx'>Navrhli jsme si základní desku Bobík 32S2. Stálo to pár dolarů a za čtyři dny dorazila z Asie</a>
				</h2>
				<p class="ar-anno">** Dnes si ukážeme, že design tištěného obvodu zvládne i zelenáč ** Díky editoru EasyEDA si vystačíte s webovým prohlížečem ** Hotovou desku vyrobí hongkongský JLCPCB</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Bastlení</span><span class="article-crumb">DIY</span><span class="article-crumb">Pojďme programovat elektroniku</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214512" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="214512" data-rel="1642671900000"  data-ver="1643311980000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/bezplatny-gmail-na-vlastni-domene-definitivne-konci-google-uzivatele-prevede-na-placene-tarify/sc-3-a-214512/default.aspx' title='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=524628389' alt='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify' href='https://www.zive.cz/clanky/bezplatny-gmail-na-vlastni-domene-definitivne-konci-google-uzivatele-prevede-na-placene-tarify/sc-3-a-214512/default.aspx'>Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Google Workspace</span><span class="article-crumb">G Suite</span><span class="article-crumb">Gmail</span><span class="article-crumb">Google</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214874" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="214874" data-rel="1644425100000"  data-ver="1644412680000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/cinane-postavi-cokoli-udivuji-bozim-okem-i-panelakem-kterym-projizdi-vlak/sc-870-a-214874/default.aspx' title='Číňané postaví cokoli. Udivují božím okem i panelákem, kterým projíždí vlak'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=978551964' alt='Číňané postaví cokoli. Udivují božím okem i panelákem, kterým projíždí vlak' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Číňané postaví cokoli. Udivují božím okem i panelákem, kterým projíždí vlak' href='https://vtm.zive.cz/clanky/cinane-postavi-cokoli-udivuji-bozim-okem-i-panelakem-kterym-projizdi-vlak/sc-870-a-214874/default.aspx'>Číňané postaví cokoli. Udivují božím okem i panelákem, kterým projíždí vlak</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Vojtěch Malý</span></div><div style="display:none"><span class="article-crumb">Architektura</span><span class="article-crumb">Čína</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214551" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="214551" data-rel="1642880700000"  data-ver="1642783620000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/jak-se-nemci-uci-o-2-svetove-valce-denik-anny-frankove-uryvky-mein-kampf-i-exkurze-koncentraku-vse-ma-jediny-cil/sc-870-a-214551/default.aspx' title='Jak se Němci učí o 2. světové válce. Deník Anny Frankové, úryvky Mein Kampf i exkurze koncentráků. Vše má jediný cíl'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=91953025' alt='Jak se Němci učí o 2. světové válce. Deník Anny Frankové, úryvky Mein Kampf i exkurze koncentráků. Vše má jediný cíl' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Jak se Němci učí o 2. světové válce. Deník Anny Frankové, úryvky Mein Kampf i exkurze koncentráků. Vše má jediný cíl' href='https://vtm.zive.cz/clanky/jak-se-nemci-uci-o-2-svetove-valce-denik-anny-frankove-uryvky-mein-kampf-i-exkurze-koncentraku-vse-ma-jediny-cil/sc-870-a-214551/default.aspx'>Jak se Němci učí o 2. světové válce. Deník Anny Frankové, úryvky Mein Kampf i exkurze koncentráků. Vše má jediný cíl</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Jirka vysvětluje věci</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214499" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="214499" data-rel="1642668300000"  data-ver="1642614360000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/elon-musk-ma-noveho-oceloveho-cerva-blahovy-plan-na-sit-tunelu-pod-las-vegas-nabyva-realne-rozmery/sc-870-a-214499/default.aspx' title='Elon Musk má nového ocelového červa. Bláhový plán na síť tunelů pod Las Vegas nabývá reálné rozměry'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=425262817' alt='Elon Musk má nového ocelového červa. Bláhový plán na síť tunelů pod Las Vegas nabývá reálné rozměry' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Elon Musk má nového ocelového červa. Bláhový plán na síť tunelů pod Las Vegas nabývá reálné rozměry' href='https://vtm.zive.cz/clanky/elon-musk-ma-noveho-oceloveho-cerva-blahovy-plan-na-sit-tunelu-pod-las-vegas-nabyva-realne-rozmery/sc-870-a-214499/default.aspx'>Elon Musk má nového ocelového červa. Bláhový plán na síť tunelů pod Las Vegas nabývá reálné rozměry</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Melechin</span><span class="author">Karel Dlabač</span></div><div style="display:none"><span class="article-crumb">Elonovinky</span><span class="article-crumb">Boring Company</span><span class="article-crumb">Elon Musk</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214066" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="214066" data-rel="1640976300000"  data-ver="1640954220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/tajemstvi-ruzovych-tabletek-jak-ibuprofen-pozna-co-a-kde-vas-boli/sc-870-a-214066/default.aspx' title='Tajemství růžových tabletek. Jak ibuprofen pozná, co a kde vás bolí?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=3477037' alt='Tajemství růžových tabletek. Jak ibuprofen pozná, co a kde vás bolí?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Tajemství růžových tabletek. Jak ibuprofen pozná, co a kde vás bolí?' href='https://vtm.zive.cz/clanky/tajemstvi-ruzovych-tabletek-jak-ibuprofen-pozna-co-a-kde-vas-boli/sc-870-a-214066/default.aspx'>Tajemství růžových tabletek. Jak ibuprofen pozná, co a kde vás bolí?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Tělo</span><span class="article-crumb">Léky</span><span class="article-crumb">Zdraví</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214052" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="214052" data-rel="1640861100000"  data-ver="1640784900000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/izrael-diky-specialni-kamuflazi-zaridil-pro-sve-vojaky-neviditelnost/sc-870-a-214052/default.aspx' title='Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=791845325' alt='Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“' href='https://vtm.zive.cz/clanky/izrael-diky-specialni-kamuflazi-zaridil-pro-sve-vojaky-neviditelnost/sc-870-a-214052/default.aspx'>Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“</a>
				</h2>
				<p class="ar-anno">** Materiál „Kit 300“ představuje vizuální i termální kamufláž ** Dokáže zablokovat tepelné vyzařování maskovaného vojáka či třeba stroje ** Velký kus materiálu Kit 300 může ukrýt vozidlo až do velikosti Hummeru</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Izrael</span><span class="article-crumb">Materiál</span><span class="article-crumb">Armáda</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1353990" data-rec-source-id="mobilmania-cz" data-rec-position="13" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1353990" data-rel="1643365800000"  data-ver="1643367600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/jak-bez-rootu-odinstalovat-z-androidu-nepotrebne-aplikace-a-bloatware-staci-propojeni-s-pocitacem/sc-3-a-1353990/default.aspx' title='Jak bez rootu odinstalovat z Androidu nepotřebné aplikace a bloatware? Stačí propojení s PC'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=916428301' alt='Jak bez rootu odinstalovat z Androidu nepotřebné aplikace a bloatware? Stačí propojení s PC' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Jak bez rootu odinstalovat z Androidu nepotřebné aplikace a bloatware? Stačí propojení s PC' href='https://mobilmania.zive.cz/clanky/jak-bez-rootu-odinstalovat-z-androidu-nepotrebne-aplikace-a-bloatware-staci-propojeni-s-pocitacem/sc-3-a-1353990/default.aspx'>Jak bez rootu odinstalovat z Androidu nepotřebné aplikace a bloatware? Stačí propojení s PC</a>
				</h2>
				<p class="ar-anno">** Potřebujete v Androidu uvolnit místo? ** Běžná odinstalace aplikací nemusí u tzv. „bloatwaru“ fungovat ** Nemusíte rootovat, ale vystačíte si se sadou nástrojů ADB</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Bloatware</span><span class="article-crumb">Jak...</span><span class="article-crumb">Android</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214701" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="214701" data-rel="1643697900000"  data-ver="1643629920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/vedci-vyvinuli-novy-test-na-covid-19-vyuziva-fotak-mobilniho-telefonu-a-stoji-desetinu-ceny-pcr-testu/sc-870-a-214701/default.aspx' title='Vědci vyvinuli nový test na covid-19. Využívá foťák mobilního telefonu a stojí desetinu ceny PCR testu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=65358824' alt='Vědci vyvinuli nový test na covid-19. Využívá foťák mobilního telefonu a stojí desetinu ceny PCR testu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Vědci vyvinuli nový test na covid-19. Využívá foťák mobilního telefonu a stojí desetinu ceny PCR testu' href='https://vtm.zive.cz/clanky/vedci-vyvinuli-novy-test-na-covid-19-vyuziva-fotak-mobilniho-telefonu-a-stoji-desetinu-ceny-pcr-testu/sc-870-a-214701/default.aspx'>Vědci vyvinuli nový test na covid-19. Využívá foťák mobilního telefonu a stojí desetinu ceny PCR testu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">COVID-19</span><span class="article-crumb">Mobilní telefon</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="213705" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="213705" data-rel="1638456900000"  data-ver="1638440100000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/rusko-obvinuje-astronautku-nasa-ze-sabotaze-mezinarodni-vesmirne-stanice/sc-870-a-213705/default.aspx' title='Rusko obviňuje astronautku NASA ze sabotáže Mezinárodní vesmírné stanice'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=876501078' alt='Rusko obviňuje astronautku NASA ze sabotáže Mezinárodní vesmírné stanice' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Rusko obviňuje astronautku NASA ze sabotáže Mezinárodní vesmírné stanice' href='https://vtm.zive.cz/clanky/rusko-obvinuje-astronautku-nasa-ze-sabotaze-mezinarodni-vesmirne-stanice/sc-870-a-213705/default.aspx'>Rusko obviňuje astronautku NASA ze sabotáže Mezinárodní vesmírné stanice</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Mezinárodní vesmírná stanice</span><span class="article-crumb">NASA</span><span class="article-crumb">Rusko</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214494" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="214494" data-rel="1642679100000"  data-ver="1642681620000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/ceske-televize-se-tak-moc-boji-videoher-az-je-to-smesne-komentar/sc-3-a-214494/default.aspx' title='České televize se tak moc bojí videoher, až je to směšné (komentář)'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=661274975' alt='České televize se tak moc bojí videoher, až je to směšné (komentář)' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='České televize se tak moc bojí videoher, až je to směšné (komentář)' href='https://www.zive.cz/clanky/ceske-televize-se-tak-moc-boji-videoher-az-je-to-smesne-komentar/sc-3-a-214494/default.aspx'>České televize se tak moc bojí videoher, až je to směšné (komentář)</a>
				</h2>
				<p class="ar-anno">** Jeden z největších obchodů historie se nedostal do hlavních zpráv ** Videohry televizím slouží jen k honění senzací, není to seriózní byznys ** České videohry jsou přitom úspěšnější než jiná kulturní díla</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Hry</span><span class="article-crumb">Komentář</span><span class="article-crumb">Byznys</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214018" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="214018" data-rel="1640268900000"  data-ver="1640187300000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/tip-jak-zjistit-heslo-k-ulozene-wi-fi-jedinym-prikazem/sc-3-a-214018/default.aspx' title='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=990854480' alt='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem' href='https://www.zive.cz/clanky/tip-jak-zjistit-heslo-k-ulozene-wi-fi-jedinym-prikazem/sc-3-a-214018/default.aspx'>Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Heslo</span><span class="article-crumb">Wi-Fi</span><span class="article-crumb">Tipy</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="213482" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="213482" data-rel="1637574300000"  data-ver="1637341920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/spoluzakladatel-youtube-predpovida-upadek-cele-site-nelibi-se-mu-nedavna-zmena/sc-3-a-213482/default.aspx' title='Spoluzakladatel YouTube předpovídá úpadek celé sítě. Nelíbí se mu nedávná změna 
'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=955594335' alt='Spoluzakladatel YouTube předpovídá úpadek celé sítě. Nelíbí se mu nedávná změna 
' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Spoluzakladatel YouTube předpovídá úpadek celé sítě. Nelíbí se mu nedávná změna 
' href='https://www.zive.cz/clanky/spoluzakladatel-youtube-predpovida-upadek-cele-site-nelibi-se-mu-nedavna-zmena/sc-3-a-213482/default.aspx'>Spoluzakladatel YouTube předpovídá úpadek celé sítě. Nelíbí se mu nedávná změna 
</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Markéta Mikešová</span></div><div style="display:none"><span class="article-crumb">YouTube</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214061" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="214061" data-rel="1640760300000"  data-ver="1640611980000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/stena-misto-turbiny-novy-typ-vetrne-elektrarny-muze-vyrabet-az-10-mwh-ciste-elektriny-rocne/sc-870-a-214061/default.aspx' title='Stěna místo turbíny: nový typ větrné elektrárny může vyrábět až 10 MWh čisté elektřiny ročně'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=36385195' alt='Stěna místo turbíny: nový typ větrné elektrárny může vyrábět až 10 MWh čisté elektřiny ročně' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Stěna místo turbíny: nový typ větrné elektrárny může vyrábět až 10 MWh čisté elektřiny ročně' href='https://vtm.zive.cz/clanky/stena-misto-turbiny-novy-typ-vetrne-elektrarny-muze-vyrabet-az-10-mwh-ciste-elektriny-rocne/sc-870-a-214061/default.aspx'>Stěna místo turbíny: nový typ větrné elektrárny může vyrábět až 10 MWh čisté elektřiny ročně</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Větrná energie</span><span class="article-crumb">Elektrárna</span><span class="article-crumb">Obnovitelné zdroje</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|03")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|03")
				}
    			}
		});
	});
</script>

<br /></div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			<div id="ctl03_v2015_bileto"></div>
			
		</div>
	</div>
	



<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/702030/online-odjedte-hned-vyzyva-ministerstvo-cechy-ukrajine-hrozi-odriznuti-od-letecke-dopravy.html" title="ONLINE: Odjeďte hned, vyzývá ministerstvo Čechy. Ukrajině hrozí odříznutí od letecké dopravy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/702030/online-odjedte-hned-vyzyva-ministerstvo-cechy-ukrajine-hrozi-odriznuti-od-letecke-dopravy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-odjedte/MTAweDYwL3NtYXJ0L2JveA/1305569.jpg?v=0&amp;st=GtBd8_4g2A5D4tK0shn2866hSmUogVOQrOtpVtq9AxM&amp;ts=1644762080&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/702030/online-odjedte-hned-vyzyva-ministerstvo-cechy-ukrajine-hrozi-odriznuti-od-letecke-dopravy.html" title="ONLINE: Odjeďte hned, vyzývá ministerstvo Čechy. Ukrajině hrozí odříznutí od letecké dopravy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/702030/online-odjedte-hned-vyzyva-ministerstvo-cechy-ukrajine-hrozi-odriznuti-od-letecke-dopravy.html'});"><span>ONLINE: Odjeďte hned, vyzývá ministerstvo Čechy. Ukrajině hrozí odříznutí od letecké dopravy</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/10-rekordu-z-historie-nhl-ktere-uz-pravdepodobne-nikdy-nikdo-neprekona" title="10 rekordů z historie NHL, které už pravděpodobně nikdy nikdo nepřekoná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/10-rekordu-z-historie-nhl-ktere-uz-pravdepodobne-nikdy-nikdo-neprekona'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/10-rekordu-z-hi/MTAweDYwL3NtYXJ0L2JveA/1230034.jpg?v=0&amp;st=yO9tLDrzkwT6wT2vIwco4W6hO-JMSLhiQ0Y8En3xfN8&amp;ts=1644762080&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/10-rekordu-z-historie-nhl-ktere-uz-pravdepodobne-nikdy-nikdo-neprekona" title="10 rekordů z historie NHL, které už pravděpodobně nikdy nikdo nepřekoná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/10-rekordu-z-historie-nhl-ktere-uz-pravdepodobne-nikdy-nikdo-neprekona'});"><span>10 rekordů z historie NHL, které už pravděpodobně nikdy nikdo nepřekoná</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/prikopy-ktere-vykopal-turow-fiala-nezasypal-1387565" title="Příkopy, které vykopal Turów, Fiala nezasypal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/prikopy-ktere-vykopal-turow-fiala-nezasypal-1387565'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prikopy-ktere/MTAweDYwL3NtYXJ0L2JveA/1304193.jpg?v=0&amp;st=7GB4i-SSq_BXfN7zp4rVbPGk_GG82kZ2HsGFZhNfMwE&amp;ts=1644762080&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/prikopy-ktere-vykopal-turow-fiala-nezasypal-1387565" title="Příkopy, které vykopal Turów, Fiala nezasypal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/prikopy-ktere-vykopal-turow-fiala-nezasypal-1387565'});"><span>Příkopy, které vykopal Turów, Fiala nezasypal</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/111566/karel-steigerwald-neni-nutno-aby-se-babis-stal-prezidentem.html" title="Karel Steigerwald: Není nutno, aby se Babiš stal prezidentem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/111566/karel-steigerwald-neni-nutno-aby-se-babis-stal-prezidentem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/karel-steigerwa/MTAweDYwL3NtYXJ0L2JveA/1305542.jpg?v=0&amp;st=G_gL-ZBHrbzhH2XbfLU4gPvA-450p-2h86vRs7VwdCs&amp;ts=1644762080&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/111566/karel-steigerwald-neni-nutno-aby-se-babis-stal-prezidentem.html" title="Karel Steigerwald: Není nutno, aby se Babiš stal prezidentem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/111566/karel-steigerwald-neni-nutno-aby-se-babis-stal-prezidentem.html'});"><span>Karel Steigerwald: Není nutno, aby se Babiš stal prezidentem</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/703124/sexy-funus-nebo-morbidni-hnus-pohrebni-sluzba-najala-krasky-v-erotickem-pradelku.html" title="Sexy funus, nebo morbidní hnus? Pohřební služba najala krásky v erotickém prádélku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/703124/sexy-funus-nebo-morbidni-hnus-pohrebni-sluzba-najala-krasky-v-erotickem-pradelku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/sexy-funus-neb/MTAweDYwL3NtYXJ0L2JveA/1301530.jpg?v=0&amp;st=oCFhpJouwfVKRdFtUxUDe8_fCe9pNu2SN4YGuKY6zUo&amp;ts=1644762080&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/703124/sexy-funus-nebo-morbidni-hnus-pohrebni-sluzba-najala-krasky-v-erotickem-pradelku.html" title="Sexy funus, nebo morbidní hnus? Pohřební služba najala krásky v erotickém prádélku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/703124/sexy-funus-nebo-morbidni-hnus-pohrebni-sluzba-najala-krasky-v-erotickem-pradelku.html'});"><span>Sexy funus, nebo morbidní hnus? Pohřební služba najala krásky v erotickém prádélku</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-toyota-yaris-gr-sport-ma-ceske-ceny-je-mnohem-dostupnejsi-nez-jsme-prepokladali" title="Nová Toyota Yaris GR Sport má české ceny. Je mnohem dostupnější, než jsme přepokládali" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-toyota-yaris-gr-sport-ma-ceske-ceny-je-mnohem-dostupnejsi-nez-jsme-prepokladali'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nova-toyota-yar/MTAweDYwL3NtYXJ0L2JveA/1286969.jpg?v=0&amp;st=9Ey_DxR0Nht6Drw0KT5lDyDWluqNBMfu6zHnw-tY04o&amp;ts=1644762080&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-toyota-yaris-gr-sport-ma-ceske-ceny-je-mnohem-dostupnejsi-nez-jsme-prepokladali" title="Nová Toyota Yaris GR Sport má české ceny. Je mnohem dostupnější, než jsme přepokládali" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-toyota-yaris-gr-sport-ma-ceske-ceny-je-mnohem-dostupnejsi-nez-jsme-prepokladali'});"><span>Nová Toyota Yaris GR Sport má české ceny. Je mnohem dostupnější, než jsme přepokládali</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/94087/chatrajici-betonovy-had-uprostred-zaminovanych-lesu-sarajevska-bobova-draha-36-let-po-olympiade.html" title="Chátrající betonový had uprostřed zaminovaných lesů. Sarajevská bobová dráha 36 let po olympiádě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/fotogalerie/94087/chatrajici-betonovy-had-uprostred-zaminovanych-lesu-sarajevska-bobova-draha-36-let-po-olympiade.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/chatrajici-beto/MTAweDYwL3NtYXJ0L2JveA/1305560.jpg?v=0&amp;st=quHttDrtUyFY44L3lWqh2BahH_9AOrhnlgcfdWlPgC8&amp;ts=1644762080&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/94087/chatrajici-betonovy-had-uprostred-zaminovanych-lesu-sarajevska-bobova-draha-36-let-po-olympiade.html" title="Chátrající betonový had uprostřed zaminovaných lesů. Sarajevská bobová dráha 36 let po olympiádě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/fotogalerie/94087/chatrajici-betonovy-had-uprostred-zaminovanych-lesu-sarajevska-bobova-draha-36-let-po-olympiade.html'});"><span>Chátrající betonový had uprostřed zaminovaných lesů. Sarajevská bobová dráha 36 let po olympiádě</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvetsi-sex-symboly-60-let" title="30 největších sex symbolů šedesátých let. To byl panečku styl!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/30-nejvetsich-s/MTAweDYwL3NtYXJ0L2JveA/1258337.jpg?v=0&amp;st=7-S-kAiXbzBbaQvrJZDsbHoSDSdVFwjRbhxrsTcvPq4&amp;ts=1644762080&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvetsi-sex-symboly-60-let" title="30 největších sex symbolů šedesátých let. To byl panečku styl!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'});"><span>30 největších sex symbolů šedesátých let. To byl panečku styl!</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/legendarni-hry-z-90-let-vsichni-jsme-hrali-doom-half-life-a-monkey-island" title="Legendární hry z 90. let. Všichni jsme hráli DOOM, Half-Life a Monkey Island" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/legendarni-hry-z-90-let-vsichni-jsme-hrali-doom-half-life-a-monkey-island'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/legendarni-hry/MTAweDYwL3NtYXJ0L2JveA/1257716.jpg?v=0&amp;st=LJLQeQ6JZdXczJ4JuAf6RLY3z5rygt9-wqAsS19Mdwo&amp;ts=1644762080&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/legendarni-hry-z-90-let-vsichni-jsme-hrali-doom-half-life-a-monkey-island" title="Legendární hry z 90. let. Všichni jsme hráli DOOM, Half-Life a Monkey Island" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/legendarni-hry-z-90-let-vsichni-jsme-hrali-doom-half-life-a-monkey-island'});"><span>Legendární hry z 90. let. Všichni jsme hráli DOOM, Half-Life a Monkey Island</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/video/28549/legendarni-videohra-na-olympiade-cesti-bobiste-trenovali-winter-challenge.html" title="Legendární videohra na Olympiádě: Čeští bobisté trénovali Winter Challenge " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/video/28549/legendarni-videohra-na-olympiade-cesti-bobiste-trenovali-winter-challenge.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/legendarni-vide/MTAweDYwL3NtYXJ0L2JveA/1305404.jpg?v=0&amp;st=FLnUAAZ6C1ZWwaA5BF04Ok_oZgcrvwdvZP82szsjQRU&amp;ts=1644762080&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/video/28549/legendarni-videohra-na-olympiade-cesti-bobiste-trenovali-winter-challenge.html" title="Legendární videohra na Olympiádě: Čeští bobisté trénovali Winter Challenge " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/video/28549/legendarni-videohra-na-olympiade-cesti-bobiste-trenovali-winter-challenge.html'});"><span>Legendární videohra na Olympiádě: Čeští bobisté trénovali Winter Challenge </span></a></li></ul><div class="clear"></div></div></div>





	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Únorový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=168557320" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest odolných mobilů</p>
				<p>Test bezdrátových reproduktorů</p>
				<p>Jak zrychlit Wi-Fi</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>


		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1" style="margin-top: 20px;">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvetsi-sex-symboly-60-let" title="30 největších sex symbolů šedesátých let. To byl panečku styl!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/30-nejvetsich-s/Mjc4eDIwOS9zbWFydC9ib3g/1258337.jpg?v=0&amp;st=_KHBlV0er1jsKPhQf5SAmbjKErlcr_AP8RevGZLJj2k&amp;ts=1644762101&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvetsi-sex-symboly-60-let" title="30 největších sex symbolů šedesátých let. To byl panečku styl!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'});">30 největších sex symbolů šedesátých let. To byl panečku styl!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/na-co-cesi-nejvice-koukaji-netflix-spustil-zebricky-sledovanosti-filmu-a-serialu'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/na-co-cesi-nejvice-koukaji-netflix-spustil-zebricky-sledovanosti-filmu-a-serialu" title="Na co Češi nejvíce koukají? Netflix spustil žebříčky sledovanosti filmů a seriálů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/na-co-cesi-nejvice-koukaji-netflix-spustil-zebricky-sledovanosti-filmu-a-serialu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/na-co-cesi-nejv/Mjc4eDIwOS9zbWFydC9ib3g/1276818.jpg?v=0&amp;st=DhCFUaTfPbEFAvQ01n4rBwXUDHdfv57rrBWhNNkYNZk&amp;ts=1644762101&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/na-co-cesi-nejvice-koukaji-netflix-spustil-zebricky-sledovanosti-filmu-a-serialu" title="Na co Češi nejvíce koukají? Netflix spustil žebříčky sledovanosti filmů a seriálů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/na-co-cesi-nejvice-koukaji-netflix-spustil-zebricky-sledovanosti-filmu-a-serialu'});">Na co Češi nejvíce koukají? Netflix spustil žebříčky sledovanosti filmů a seriálů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/10-rekordu-z-historie-nhl-ktere-uz-pravdepodobne-nikdy-nikdo-neprekona'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/10-rekordu-z-historie-nhl-ktere-uz-pravdepodobne-nikdy-nikdo-neprekona" title="10 rekordů z historie NHL, které už pravděpodobně nikdy nikdo nepřekoná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/10-rekordu-z-historie-nhl-ktere-uz-pravdepodobne-nikdy-nikdo-neprekona'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/10-rekordu-z-hi/Mjc4eDIwOS9zbWFydC9ib3g/1230034.jpg?v=0&amp;st=hD5FS7hTCyQZOIcSxsQJmCwyNI5smd_1Uurq_GsrsBY&amp;ts=1644762101&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/10-rekordu-z-historie-nhl-ktere-uz-pravdepodobne-nikdy-nikdo-neprekona" title="10 rekordů z historie NHL, které už pravděpodobně nikdy nikdo nepřekoná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/10-rekordu-z-historie-nhl-ktere-uz-pravdepodobne-nikdy-nikdo-neprekona'});">10 rekordů z historie NHL, které už pravděpodobně nikdy nikdo nepřekoná</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-zoh-2022-hokej-na-zoh-2022/409248/rusove-neunesli-prohru-cesi-jsou-simulanti-a-provokateri-zurili-hraci.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-zoh-2022-hokej-na-zoh-2022/409248/rusove-neunesli-prohru-cesi-jsou-simulanti-a-provokateri-zurili-hraci.html" title="Rusové neunesli prohru. Češi jsou simulanti a provokatéři, zuřili hráči" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-zoh-2022-hokej-na-zoh-2022/409248/rusove-neunesli-prohru-cesi-jsou-simulanti-a-provokateri-zurili-hraci.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rusove-neunesli/Mjc4eDIwOS9zbWFydC9ib3g/1305450.jpg?v=0&amp;st=gUaFnhSDxx40I8BEQg38azr4z1QWs5VBVApZ4VSXmu0&amp;ts=1644762101&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-zoh-2022-hokej-na-zoh-2022/409248/rusove-neunesli-prohru-cesi-jsou-simulanti-a-provokateri-zurili-hraci.html" title="Rusové neunesli prohru. Češi jsou simulanti a provokatéři, zuřili hráči" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-zoh-2022-hokej-na-zoh-2022/409248/rusove-neunesli-prohru-cesi-jsou-simulanti-a-provokateri-zurili-hraci.html'});">Rusové neunesli prohru. Češi jsou simulanti a provokatéři, zuřili hráči</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/111566/karel-steigerwald-neni-nutno-aby-se-babis-stal-prezidentem.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/111566/karel-steigerwald-neni-nutno-aby-se-babis-stal-prezidentem.html" title="Karel Steigerwald: Není nutno, aby se Babiš stal prezidentem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/111566/karel-steigerwald-neni-nutno-aby-se-babis-stal-prezidentem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/karel-steigerwa/Mjc4eDIwOS9zbWFydC9ib3g/1305542.jpg?v=0&amp;st=ypk7RsvutbnykkryGGBCJ3nAu3TXu7aPPJEudPje4zQ&amp;ts=1644762101&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/111566/karel-steigerwald-neni-nutno-aby-se-babis-stal-prezidentem.html" title="Karel Steigerwald: Není nutno, aby se Babiš stal prezidentem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/111566/karel-steigerwald-neni-nutno-aby-se-babis-stal-prezidentem.html'});">Karel Steigerwald: Není nutno, aby se Babiš stal prezidentem</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/94087/chatrajici-betonovy-had-uprostred-zaminovanych-lesu-sarajevska-bobova-draha-36-let-po-olympiade.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/94087/chatrajici-betonovy-had-uprostred-zaminovanych-lesu-sarajevska-bobova-draha-36-let-po-olympiade.html" title="Chátrající betonový had uprostřed zaminovaných lesů. Sarajevská bobová dráha 36 let po olympiádě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/94087/chatrajici-betonovy-had-uprostred-zaminovanych-lesu-sarajevska-bobova-draha-36-let-po-olympiade.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/chatrajici-beto/Mjc4eDIwOS9zbWFydC9ib3g/1305560.jpg?v=0&amp;st=3lyjiojZtK6mQfmj7gA9Z0wUModoR7JGtWeHwoTYseM&amp;ts=1644762101&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/94087/chatrajici-betonovy-had-uprostred-zaminovanych-lesu-sarajevska-bobova-draha-36-let-po-olympiade.html" title="Chátrající betonový had uprostřed zaminovaných lesů. Sarajevská bobová dráha 36 let po olympiádě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/94087/chatrajici-betonovy-had-uprostred-zaminovanych-lesu-sarajevska-bobova-draha-36-let-po-olympiade.html'});">Chátrající betonový had uprostřed zaminovaných lesů. Sarajevská bobová dráha 36 let po olympiádě</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/prikopy-ktere-vykopal-turow-fiala-nezasypal-1387565'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/prikopy-ktere-vykopal-turow-fiala-nezasypal-1387565" title="Příkopy, které vykopal Turów, Fiala nezasypal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/prikopy-ktere-vykopal-turow-fiala-nezasypal-1387565'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prikopy-ktere/Mjc4eDIwOS9zbWFydC9ib3g/1304193.jpg?v=0&amp;st=MjRJ2U-9AJMfigG5A7YFXbGhkO2KWfIs0czZ7gej3VM&amp;ts=1644762101&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/prikopy-ktere-vykopal-turow-fiala-nezasypal-1387565" title="Příkopy, které vykopal Turów, Fiala nezasypal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/prikopy-ktere-vykopal-turow-fiala-nezasypal-1387565'});">Příkopy, které vykopal Turów, Fiala nezasypal</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/recenze-druhy-dil-dying-light-hraje-pres-tri-miliony-hracu-hra-vsak-ma-k-dokonalosti-daleko-1387680'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/recenze-druhy-dil-dying-light-hraje-pres-tri-miliony-hracu-hra-vsak-ma-k-dokonalosti-daleko-1387680" title="Recenze: Druhý díl Dying Light hraje přes tři miliony hráčů. Hra však má k dokonalosti daleko" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/recenze-druhy-dil-dying-light-hraje-pres-tri-miliony-hracu-hra-vsak-ma-k-dokonalosti-daleko-1387680'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/recenze-druhy/Mjc4eDIwOS9zbWFydC9ib3g/1305557.jpg?v=0&amp;st=PWB-rw81AoCyENXuADDuvXu1N2iZriJsGT7Wmt9P85k&amp;ts=1644762101&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/recenze-druhy-dil-dying-light-hraje-pres-tri-miliony-hracu-hra-vsak-ma-k-dokonalosti-daleko-1387680" title="Recenze: Druhý díl Dying Light hraje přes tři miliony hráčů. Hra však má k dokonalosti daleko" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/recenze-druhy-dil-dying-light-hraje-pres-tri-miliony-hracu-hra-vsak-ma-k-dokonalosti-daleko-1387680'});">Recenze: Druhý díl Dying Light hraje přes tři miliony hráčů. Hra však má k dokonalosti daleko</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/porsche-pracuje-na-aplikaci-ktera-prenese-oblibenou-silnici-do-simulatoru-142730'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/porsche-pracuje-na-aplikaci-ktera-prenese-oblibenou-silnici-do-simulatoru-142730" title="Porsche pracuje na aplikaci, která přenese oblíbenou silnici do simulátorů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/porsche-pracuje-na-aplikaci-ktera-prenese-oblibenou-silnici-do-simulatoru-142730'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/porsche-pracuje/Mjc4eDIwOS9zbWFydC9ib3g/1305547.jpg?v=0&amp;st=GKFzQJvR4bIzUV0-pr1BY6Az0JEgpDinx2bOCdGbc_c&amp;ts=1644762101&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/porsche-pracuje-na-aplikaci-ktera-prenese-oblibenou-silnici-do-simulatoru-142730" title="Porsche pracuje na aplikaci, která přenese oblíbenou silnici do simulátorů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/porsche-pracuje-na-aplikaci-ktera-prenese-oblibenou-silnici-do-simulatoru-142730'});">Porsche pracuje na aplikaci, která přenese oblíbenou silnici do simulátorů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/4h-most-s-hyundaiem-i30-n-performance-absolutni-vstupenka-142723'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/4h-most-s-hyundaiem-i30-n-performance-absolutni-vstupenka-142723" title="4H Most s Hyundaiem i30 N Performance: Absolutní vstupenka!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/4h-most-s-hyundaiem-i30-n-performance-absolutni-vstupenka-142723'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/4h-most-s-hyund/Mjc4eDIwOS9zbWFydC9ib3g/1305463.jpg?v=0&amp;st=mEKJbbtYDGroB2nzukzD7zn1OfOOW9piu-u8m_poYYU&amp;ts=1644762101&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/4h-most-s-hyundaiem-i30-n-performance-absolutni-vstupenka-142723" title="4H Most s Hyundaiem i30 N Performance: Absolutní vstupenka!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/4h-most-s-hyundaiem-i30-n-performance-absolutni-vstupenka-142723'});">4H Most s Hyundaiem i30 N Performance: Absolutní vstupenka!</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 13. 2. 2022 16:10:39 -->
<!-- GetData(): 13. 2. 2022 16:10:39 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kandidati-na-prezidenta'>Kandidáti na prezidenta</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/historie/111642/armada-polske-svobody-hrdinove-kteri-bojovali-za-vlast-se-po-valce-dockali-komunistickeho-teroru.html' title="Armáda polské svobody: Hrdinové, kteří bojovali za vlast se po válce dočkali komunistického teroru">Armáda polské svobody: Hrdinové, kteří bojovali za vlast se po válce…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/703990/zlata-mladez-se-sesla-na-tunningovem-srazu-v-hradci-pri-driftovanim-malem-ohrozili-autobus.html' title="Zlatá mládež se sešla na tunningovém srazu v Hradci: Při driftováním málem ohrozili autobus!">Zlatá mládež se sešla na tunningovém srazu v Hradci: Při driftováním…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/703986/prezidentem-nemecka-bude-dal-steinmeier-mir-neni-samozrejmost-rekl-a-obul-se-do-ruska.html' title="Prezidentem Německa bude dál Steinmeier. „Mír není samozřejmost,“ řekl a obul se do Ruska">Prezidentem Německa bude dál Steinmeier. „Mír není samozřejmost,“…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/zoh-2022-peking-program'>Program ZOH</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/zoh-2022-peking-hokej-program'>Hokej na ZOH</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/cesi-zoh-2022-peking-program-vysledky'>Česko na ZOH</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/409257/online-kladno-slavi-jagrovych-50-proti-komete-litvinov-sparta-0-1.html' title="ONLINE: Kladno slaví Jágrových 50 proti Kometě, Litvínov - Sparta 0:1">ONLINE: Kladno slaví Jágrových 50 proti Kometě, Litvínov - Sparta 0:1</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/409273/sivok-se-ozval-koubek-je-ubohy-lhar-pripadal-jsem-si-jako-maskot.html' title="Sivok se ozval: Koubek je ubohý lhář. Připadal jsem si jako maskot">Sivok se ozval: Koubek je ubohý lhář. Připadal jsem si jako maskot</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-olympijske-hry-zoh-2022-hokej-na-zoh-2022/408908/pavouk-hokeje-na-zoh-souper-pro-cechy-v-predkole-svycari-nebo-slovaci.html' title="Pavouk hokeje na ZOH: Soupeř pro Čechy v předkole? Švýcaři nebo Slováci">Pavouk hokeje na ZOH: Soupeř pro Čechy v předkole? Švýcaři nebo…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/110085/top-10-2021-velky-prehled-nejlepsich-filmu-roku.html'>Nejlepší filmy 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/velikonoce'>Velikonoce</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/zoh-peking-2022'>Olympiáda 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/703929/igor-orozovic-o-roli-orlickeho-vraha-kopace-43-v-devadesatkach-je-tam-podoba.html' title="Igor Orozovič o roli orlického vraha Kopáče (†43) v Devadesátkách: Je tam podoba!">Igor Orozovič o roli orlického vraha Kopáče (†43) v Devadesátkách: Je…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/703993/dominika-stara-ze-superstar-porodila-miminko-si-vymodlila.html' title="Dominika Stará ze SuperStar porodila! Miminko si vymodlila">Dominika Stará ze SuperStar porodila! Miminko si vymodlila</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/703991/konec-respiratoru-v-cesku-epidemiolog-madar-prozradil-kdy-odlozime-ochranu-nosu-a-ust.html' title="Konec respirátorů v Česku! Epidemiolog Maďar prozradil, kdy odložíme ochranu nosu a úst">Konec respirátorů v Česku! Epidemiolog Maďar prozradil, kdy odložíme…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/190741/valentynske-muffiny.html' title="Valentýnské muffiny">Valentýnské muffiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/190747/strasidelne-cesko-podruhe-sem-radeji-za-svetla.html' title="Strašidelné Česko podruhé - Sem raději za světla!">Strašidelné Česko podruhé - Sem raději za světla!</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/video-materstvi-uz-nemuzes-byt-divoka-holka-rika-berenika-kohoutova' title="VIDEO: Mateřství? Už nemůžeš být divoká holka, říká Berenika Kohoutová">VIDEO: Mateřství? Už nemůžeš být divoká holka, říká Berenika Kohoutová</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/elektronicke-dalnicni-znamky-2021-kolik-stoji-jak-je-koupite-a-kdo-je-nemusi-mit-136666'>Dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/chlapci-na-supru-nasadili-nejdelsi-vyfuky-na-svete-a-sledovali-reakce-okoli-142733' title="Chlapci na Supru nasadili nejdelší výfuky na světě a sledovali reakce okolí">Chlapci na Supru nasadili nejdelší výfuky na světě a sledovali reakce…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/russell-mercedes-je-po-lonske-porazce-motivovany-a-zapaleny' title="Russell: Mercedes je po loňské porážce motivovaný a zapálený">Russell: Mercedes je po loňské porážce motivovaný a zapálený</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/tyden-na-zpatecku-nova-alfa-dostupne-zavodeni-a-skotsky-duchodce-co-se-fakt-nenudi' title="Týden na zpátečku: Nová Alfa, dostupné závodění a skotský důchodce, co se fakt nenudí">Týden na zpátečku: Nová Alfa, dostupné závodění a skotský důchodce,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/nektere-mobily-nemaji-ani-dvanactku-na-svete-uz-je-pritom-android-13-zatim-jen-jako-vyvojarske-preview/sc-3-a-1354157/default.aspx' title="Některé mobily nemají ani dvanáctku, na světě už je přitom Android 13. Zatím jen jako vývojářské preview">Některé mobily nemají ani dvanáctku, na světě už je přitom Android…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/za-slunickem-na-displeji-mobilu-je-superpocitac-povidani-o-tom-jak-ibm-a-google-modernizuji-predpoved-pocasi/sc-3-a-214430/default.aspx' title="Za sluníčkem na displeji mobilu je superpočítač. Povídání o tom, jak IBM a Google modernizují předpověď počasí">Za sluníčkem na displeji mobilu je superpočítač. Povídání o tom, jak…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/magazin/recenze-druhy-dil-dying-light-hraje-pres-tri-miliony-hracu-hra-vsak-ma-k-dokonalosti-daleko-1387680' title="Recenze: Druhý díl Dying Light hraje přes tři miliony hráčů. Hra však má k dokonalosti daleko">Recenze: Druhý díl Dying Light hraje přes tři miliony hráčů. Hra však…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/kena-kvuli-poptavce-po-kvetinach-na-valentyna-v-eu-zvysuje-pocty-letu-1387682' title="Keňa kvůli poptávce po květinách na Valentýna v EU zvyšuje počty letů ">Keňa kvůli poptávce po květinách na Valentýna v EU zvyšuje počty letů </a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/nemecky-prezident-frank-walter-steinmeier-byl-zvolen-do-druheho-funkcniho-obdobi-1387681' title="Německý prezident Frank-Walter Steinmeier byl zvolen do druhého funkčního období ">Německý prezident Frank-Walter Steinmeier byl zvolen do druhého…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/francouzi-tvrde-napadli-google-analytics-evropsko-americky-spor-o-datovy-kanal-eskaluje-1387647' title="Francouzi tvrdě napadli Google Analytics. Evropsko-americký spor o datový kanál eskaluje">Francouzi tvrdě napadli Google Analytics. Evropsko-americký spor o…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarna'>Domácí pekárna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/kimci-objevte-chutny-a-krupavy-salat-plny-vitaminu-a-probiotik-531.html'>Domácí kimči</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/zelniky-60419' title="Zelníky">Zelníky</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/rybi-file-po-provensalsku-60514' title="Rybí filé po provensálsku">Rybí filé po provensálsku</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/hrisny-cokoladovy-kolac-141030' title="Hříšný čokoládový koláč">Hříšný čokoládový koláč</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/101780/prehledne-pravidla-cestovani-a-navratu-ze-zahranici-podle-semaforu-kde-je-cesko-rizikova-zeme.html'>COVID pravidla pro cestování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/111407/akademie-lide-a-zeme-monarchie-nebo-republika.html' title="Akademie Lidé a Země: Monarchie, nebo republika?">Akademie Lidé a Země: Monarchie, nebo republika?</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/111194/mongolskou-stepi-na-konskem-hrbetu.html' title="Mongolskou stepí na koňském hřbetu">Mongolskou stepí na koňském hřbetu</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/111613/tip-na-vylet-krystofovo-udoli.html' title="Tip na výlet: Kryštofovo Údolí">Tip na výlet: Kryštofovo Údolí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/we-stan-matilda-djerf' title="We stan Matilda Djerf ">We stan Matilda Djerf </a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/valentyn-s-drahou-polovickou-nebo-s-drahymi-sneakers' title="Valentýn s drahou polovičkou nebo s drahými sneakers?">Valentýn s drahou polovičkou nebo s drahými sneakers?</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/politika-weekly-update-cistky-v-dozorci-rade-posty-demonstrace-v-kanade-a-utok-na-spadnuti-na-ukrajine' title="Politika weekly update: čistky v dozorčí radě pošty, demonstrace v Kanadě a útok na Ukrajinu na spadnutí ">Politika weekly update: čistky v dozorčí radě pošty, demonstrace v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/velky-prehled-krevnich-skupin-jste-a-b-ab-nebo-0-5378.html'>Krevní skupiny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/masopust-kde-se-vzal-proc-se-slavi-a-jaky-vliv-muze-mit-na-nase-zdravi-6664.html' title="Masopust: Kde se vzal, proč se slaví a jaký vliv může mít na naše zdraví?">Masopust: Kde se vzal, proč se slaví a jaký vliv může mít na naše…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/nejlepsi-caje-na-hubnuti-a-spalovani-tuku-ktere-popijejte-cele-dny-5450.html' title="Nejlepší čaje na hubnutí a spalování tuků: Které popíjejte celé dny?">Nejlepší čaje na hubnutí a spalování tuků: Které popíjejte celé dny?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/7-potravin-ktere-maji-vic-bilkovin-nez-vejce-4517.html' title="7 potravin, které mají víc bílkovin než vejce">7 potravin, které mají víc bílkovin než vejce</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/horizon-forbidden-west-laka-na-brzke-vydani-paradnim-filmeckem' title="Horizon Forbidden West láká na brzké vydání parádním filmečkem">Horizon Forbidden West láká na brzké vydání parádním filmečkem</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/dalsi-remake-z-hororove-serie-resident-evil-chysta-se-oznameni-ctyrky' title="Další remake z hororové série Resident Evil? Chystá se oznámení čtyřky">Další remake z hororové série Resident Evil? Chystá se oznámení čtyřky</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/28507/chci-zhubnout-ale-nebavi-me-cvicit.html' title="Chci zhubnout, ale nebaví mě cvičit">Chci zhubnout, ale nebaví mě cvičit</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7495073/karvina-jablonec-bartosakova-prudka-strela-skoncila-vedle-prave-tyce.html' title="Karviná - Jablonec: Bartošákova prudká střela skončila vedle pravé tyče ">Karviná - Jablonec: Bartošákova prudká střela skončila vedle pravé…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7495072/karlovy-vary-zlin-kulich-sikovne-zametl-puk-mezi-betony-golmana-2-0.html' title="Karlovy Vary - Zlín: Kulich šikovně zametl puk mezi betony gólmana, 2:0">Karlovy Vary - Zlín: Kulich šikovně zametl puk mezi betony gólmana,…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7495070/karvina-jablonec-bajza-povedenym-zakrokem-zlikvidoval-osamoceneho-silneho.html' title="Karviná - Jablonec: Bajza povedeným zákrokem zlikvidoval osamoceného Silného">Karviná - Jablonec: Bajza povedeným zákrokem zlikvidoval osamoceného…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

<script>
const gd = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".KeQQTmiVHK {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.MP3jqPW79d {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.wmWeG9ATZW {width:700px;background:#fff;border:none;border-radius:0.5em;}.wmWeG9ATZW > div {padding:1rem 1.5rem;}.wmWeG9ATZW p {font-size: 1.1em}.FBJXKZvgQO {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.dEYvJ6pQqM {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.dEYvJ6pQqM b {font-weight:700;}.vdjdm3qrjE {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.OeWoOe6Zdr {background:#424242}.MChmW4k9Tq {background:#e8e8e8;color:#868686!important;}.LZCLxCnYON {display:inline-block}[--]<div class='fs-os KeQQTmiVHK'><div class='MP3jqPW79d'></div><div class='wmWeG9ATZW'><div><div class='FBJXKZvgQO'><span></span></div><div class='dEYvJ6pQqM'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='LZCLxCnYON'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='vdjdm3qrjE OeWoOe6Zdr'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".KeQQTmiVHK\").hide()' title='Zatím zavřít' class='vdjdm3qrjE MChmW4k9Tq'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='vdjdm3qrjE'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fza-slunickem-na-displeji-mobilu-je-superpocitac-povidani-o-tom-jak-ibm-a-google-modernizuji-predpoved-pocasi%2fsc-3-a-214430%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  gd();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		
			<script>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</script>
			<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		
	</body>
</html>