
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '214327',
		    sourceId: 'zive-cz',
		    userId: '7fad7f07-a36f-47c6-82a9-26017a993f22'
		  };
		</script>

		
		<title>Webový Twitter přidává správu skupin, Super Follows a Blue. Podporuje i vkládání polohy – Živě.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="V posledním zhruba roce Twitter viditelně investuje do svého rozvoje a přerůstá původní ideu jednoduché mikroblogovací sítě. To ostatně reflektují poslední novinky ve webovém klientu. V září Twitter představil koncept Communities. Není" />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Webový Twitter přidává správu skupin, Super Follows a Blue. Podporuje i vkládání polohy" />
		<meta property="og:description" content="V posledním zhruba roce Twitter viditelně investuje do svého rozvoje a přerůstá původní ideu jednoduché mikroblogovací sítě. To ostatně reflektují poslední novinky ve webovém klientu. V září Twitter představil koncept Communities. Není" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Webový Twitter přidává správu skupin, Super Follows a Blue. Podporuje i vkládání polohy" />
		<meta name="twitter:description" content="V posledním zhruba roce Twitter viditelně investuje do svého rozvoje a přerůstá původní ideu jednoduché mikroblogovací sítě. To ostatně reflektují poslední novinky ve webovém klientu. V září Twitter představil koncept Communities. Není" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=701215680" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=701215680" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=701215680" />
		
		
	        <meta name="author" content="Petr Urban" />
		
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/webovy-twitter-pridava-spravu-skupin-super-follows-a-blue-podporuje-i-vkladani-polohy/sc-3-a-214327/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/webovy-twitter-pridava-spravu-skupin-super-follows-a-blue-podporuje-i-vkladani-polohy/a-214327" >
		<!-- amphtml: /default.aspx -->
		<meta name="id" content="214327"/>
		
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/webovy-twitter-pridava-spravu-skupin-super-follows-a-blue-podporuje-i-vkladani-polohy/sc-3-a-214327/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/webovy-twitter-pridava-spravu-skupin-super-follows-a-blue-podporuje-i-vkladani-polohy/sc-3-a-214327/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        
	        <meta name="robots" content="index,follow,max-image-preview:large" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-mobile-web-app-capable" content="yes"/>
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=1.0.000" />
		<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=1.0.000" />
		<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=1.0.000" />
		<link rel="manifest" href="/site.webmanifest?v=1.0.000" />
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#d00000" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />
		<!--[if lte IE 8]>
			<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-ie.css?v=2.0" media="all" />
		<![endif]-->

		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.5.055" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" as="script" />

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Živě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}

				(function(d,s){
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s);
					j.async=true;
					j.src='https://www.googleoptimize.com/optimize.js?id=OPT-5DH4PSP';f.parentNode.insertBefore(j,f);
				})(document,'script');

			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: "https://www.zive.cz" + document.location.pathname,
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Sun, 16 Jan 2022 19:45:00 GMT",
	    			article_authors: ["Petr Urban"],
	    			article_word_count: "316",
	    			article_categories: ["Živě"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>


		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.query-object.js?v=0.1"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021" id="gtrack"></script>
		<script src="/Client.Scripts/Controls.Page.js?ver=7.0.3"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?ver=5"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=6.0.1"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>

		<!-- rev. 2015.04 -->
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link href='/_rev2015/css/v2015.css?v=5.5.055' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.6.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.008"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=2.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.1.000"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.1.003"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

<style>.m-wrapper{overflow:hidden;}</style>		

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Facebook', 'Sociální sítě', 'Twitter', 'Komunikace', 'Blogování', 'Vkládání', 'Clubhousu', 'Poloha', 'Máta', 'Fleets', 'Česká republika', 'Blue', 'Tweet', 'Super Follows', 'Příspěvek'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->


<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #d00000;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #d00000;
}
</style>
	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080 ">
		
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=214327" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTA2MTYzOTkxMg9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUxL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMy4yN2QCBA9kFgJmD2QWBgICD2QWAmYPZBYCZg9kFgJmDxUCATUBNWQCAw9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGQCBQ9kFgICAw9kFgJmD2QWAgIBDxUEBCBSRUMDfDE2BCBSRUMDfDE2ZGT0GdSY0tSN5Xx+HqagBP9+o9j7ww==" />
</div>

<script>
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>

				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=75225631" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fwebovy-twitter-pridava-spravu-skupin-super-follows-a-blue-podporuje-i-vkladani-polohy%2fsc-3-a-214327%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="Počítače, IT a internet">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-331/" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/Poradna/sc-20/default.aspx?consult=1" title="Poradna">Poradna</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.zive.cz" title="Diskuze">Diskuzní fórum</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/video/sc-197/" title="Video">Video</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script>
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata"><!-- ZIVE -->





<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 214327;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/webovy-twitter-pridava-spravu-skupin-super-follows-a-blue-podporuje-i-vkladani-polohy/sc-3-a-214327/default.aspx"
  },
  "headline": "Webový Twitter přidává správu skupin, Super Follows a Blue. Podporuje i vkládání polohy",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=701215680",
    "width": 1800,
    "height": 900
  },
  
  "datePublished": "2022-01-16T19:45:00Z",
  "dateModified": "2022-01-16T19:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Petr Urban"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="214327">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/socialni-site/sc-223/default.aspx" class="article-crumb">Sociální sítě</a><script>ArticleKeyWords.push('Sociální sítě');ArticleMainKeyWords.push('Sociální sítě');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 223;}</script> | <a href="/twitter/sc-257/default.aspx" class="article-crumb">Twitter</a><script>ArticleKeyWords.push('Twitter');ArticleMainKeyWords.push('Twitter');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 257;}</script></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="214327" data-io-article-url="https://www.zive.cz/clanky/webovy-twitter-pridava-spravu-skupin-super-follows-a-blue-podporuje-i-vkladani-polohy/sc-3-a-214327/default.aspx">


	<h1 itemprop="name">Webový Twitter přidává správu skupin, Super Follows a Blue. Podporuje i vkládání polohy</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=910" rel="author" itemprop="author"><img src="/getfile.aspx?id_file=721125615" alt="Petr Urban" /></a><a href="/autori/sc-44/default.aspx?author=910" rel="author" itemprop="author">Petr Urban</a></span>
				
				<span class="ar-date">16. ledna 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/programovani-elektroniky-arduino-multitasking-a-prace-s-vice-jadry-cpu/sc-3-a-214390/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Programování elektroniky: Arduino, multitasking a práce s více jádry CPU">Programování elektroniky: Arduino, multitasking a práce s více jádry CPU</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d214327%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Webov%c3%bd+Twitter+p%c5%99id%c3%a1v%c3%a1+spr%c3%a1vu+skupin%2c+Super+Follows+a+Blue.+Podporuje+i+vkl%c3%a1d%c3%a1n%c3%ad+polohy&url=https%3a%2f%2fwww.zive.cz%2fclanky%2fwebovy-twitter-pridava-spravu-skupin-super-follows-a-blue-podporuje-i-vkladani-polohy%2fsc-3-a-214327%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><div class='image-licence'>logo: Twitter / koláž: Petr Urban / Živě.cz
</div><img alt='Webový Twitter přidává správu skupin, Super Follows a Blue. Podporuje i vkládání polohy | logo: Twitter / koláž: Petr Urban / Živě.cz
' title='Webový Twitter přidává správu skupin, Super Follows a Blue. Podporuje i vkládání polohy | logo: Twitter / koláž: Petr Urban / Živě.cz
' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=701215680' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>V posledním zhruba roce Twitter viditelně investuje do svého rozvoje a&nbsp;přerůstá původní ideu jednoduché mikroblogovací sítě. To ostatně reflektují poslední novinky ve webovém klientu.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/twitter-neni-o-moc-svatejsi-nez-meta-take-u-sebe-zamerne-nechaval-hate-speech-tvrdi-washington-post/sc-3-a-213864/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Twitter není o moc svatější než Meta. Také u sebe záměrně nechával hate speech, tvrdí Washington Post">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=112753639' alt='Twitter není o moc svatější než Meta. Také u sebe záměrně nechával hate speech, tvrdí Washington Post' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/twitter-neni-o-moc-svatejsi-nez-meta-take-u-sebe-zamerne-nechaval-hate-speech-tvrdi-washington-post/sc-3-a-213864/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Twitter není o moc svatější než Meta. Také u sebe záměrně nechával hate speech, tvrdí Washington Post">Twitter není o moc svatější než Meta. Také u sebe záměrně nechával hate speech, tvrdí Washington Post</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>V září Twitter <a href="https://www.zive.cz/clanky/twitter-spustil-vlastni-skupiny-vkomunitach-muzete-diskutovat-o-hvezdach-psech-nebo-teniskach/sc-3-a-212194/default.aspx">představil</a> koncept <strong>Communities</strong>. Není obtížné si je asociovat s&nbsp;jedním z&nbsp;největších konkurentů v&nbsp;podobě skupin na Facebooku. Communities mají potenciál změnit paradigma sociální sítě. Pokud skupinu spravujete, tak teď určíte, zda mát být <strong>otevřená, nebo jen pro pozvané</strong>, zvolíte <strong>pravidla</strong>, upravíte <strong>motiv vzhledu</strong> apod.</p>

<p>Skupiny zatím nemůže zakládat každý, stále se jedná o pilotní provoz. <strong>Spaces</strong> mezitím může používat kdokoli a&nbsp;služba zpřístupňuje <strong>přehrávání záznamů přímo na webu</strong>. Se samotnými záznamy zatím nicméně nemůže pracovat každý, i&nbsp;v tomto případě hovoříme o&nbsp;pilotu.</p>

<h2>Pár novinek pro každého</h2>

<p>Kdokoli, kdo využívá<strong> Super Follows</strong>, teď můžete psát <strong>exkluzívní tweety i&nbsp;prostřednictvím webového Twitteru</strong>. Ve vybraných zemích je na webu dostupné také předplatné Blue. Česka se to netýká, byť se příslušná záložka v&nbsp;klientu skutečně objevila.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/ma-vetsi-ambice-nez-lide-tusi-twitter-buduje-predplatne-a-skupuje-jednu-firmu-za-druhou/sc-3-a-209944/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="„Má větší ambice, než lidé tuší.“ Twitter buduje předplatné a skupuje jednu firmu za druhou">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=901799765' alt='„Má větší ambice, než lidé tuší.“ Twitter buduje předplatné a skupuje jednu firmu za druhou' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/ma-vetsi-ambice-nez-lide-tusi-twitter-buduje-predplatne-a-skupuje-jednu-firmu-za-druhou/sc-3-a-209944/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="„Má větší ambice, než lidé tuší.“ Twitter buduje předplatné a skupuje jednu firmu za druhou">„Má větší ambice, než lidé tuší.“ Twitter buduje předplatné a skupuje jednu firmu za druhou</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Webový Twitter dále podporuje <strong>vkládání polohy k příspěvkům</strong>, pokud tedy sledování polohy povolíte ve svém prohlížeči. Mění se způsob <strong>zobrazování nových tweetů</strong>, které se seskupují pod polem pro psaní příspěvků. Tvůrčí tým si od toho slibuje plynulejší zážitek při čtení – na nové tweety se podíváte, až sami budete chtít. Nebudou se vám už plést při brouzdání již načtenými příspěvky.</p>

<p>Vývojový tým se věnoval <strong>optimalizaci soukromých zpráv</strong>, které se prý načítají rychleji. Konverzace by navíc měla konzistentně setrvat na konci a&nbsp;neskákat jinam sama od sebe. Twitter opravil řadu dílčích chyb. Jedná se o první velkou aktualizaci webové aplikace od konce října.</p>

<div class="infobox infobox-3" style="width:px">
<div class="infobox-data">
<h3>Vývoj Twitteru v posledních měsících</h3>

<p>Dočasné příspěvky Fleets už stihl zase <a href="https://www.zive.cz/clanky/twitter-ukoncuje-fleets-jeho-obdobu-pribehu-nikdo-je-nepouzival/sc-3-a-211214/default.aspx">zrušit</a>, mezitím se Twitter orientuje na <a href="https://www.zive.cz/clanky/twitteru-zbroji-proti-clubhouse-hned-na-startu-ma-dve-zasadni-vyhody/sc-3-a-208972/default.aspx¨">živé zvukové diskuze</a> ve stylu Clubhousu, zkouší <a href="https://www.zive.cz/clanky/placeny-twitter-by-se-mohl-jmenovat-blue-a-stal-by-skoro-tri-dolary-mesicne/sc-3-a-210175/default.aspx">předplatné</a> nebo <a href="https://www.zive.cz/clanky/twitter-spousti-super-follows--sledovani-za-mesicni-predplatne-vydelaji-tvurce-sit-google-i-apple/sc-3-a-213157/default.aspx">SuperFollows</a>. Navíc ho opouští <a href="https://connect.zive.cz/clanky/jack-dorsey-rezignoval-twitter-predal-do-rukou-dosavadniho-technickeho-reditele/sc-320-a-213651/default.aspx">dosavadní ředitel a&nbsp;spoluzakladatel</a>. Síť prožívá zřejmě nejdynamičtější období ve své historii.</p>
</div>
</div>

<p>Zdroje: <a href="https://twitter.com/i/release_notes#january-10-2022-notes">poznámky k vydání Twitteru</a></p>


            
			

			

		        


	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/webovy-twitter-pridava-spravu-skupin-super-follows-a-blue-podporuje-i-vkladani-polohy/sc-3-a-214327/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/programovani-elektroniky-arduino-multitasking-a-prace-s-vice-jadry-cpu/sc-3-a-214390/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Programování elektroniky: Arduino, multitasking a práce s více jádry CPU">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Programování elektroniky: Arduino, multitasking a práce s více jádry CPU
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="214327">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/facebook/sc-242/default.aspx">Facebook</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Facebook');/*]]>*/</script>, <a href="/socialni-site/sc-223/default.aspx">Sociální sítě</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sociální sítě');/*]]>*/</script>, <a href="/twitter/sc-257/default.aspx">Twitter</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Twitter');/*]]>*/</script>, <a href="/komunikace/sc-941/default.aspx">Komunikace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Komunikace');/*]]>*/</script>, <a href="/blogovani/sc-1210/default.aspx">Blogování</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Blogování');/*]]>*/</script>, <a href="/vkladani/at-1032265/default.aspx">Vkládání</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vkládání');/*]]>*/</script>, <a href="/clubhousu/at-1137124/default.aspx">Clubhousu</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Clubhousu');/*]]>*/</script>, <a href="/poloha/at-1035957/default.aspx">Poloha</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Poloha');/*]]>*/</script>, <a href="/mata/at-1146438/default.aspx">Máta</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Máta');/*]]>*/</script>, <a href="/fleets/at-1127676/default.aspx">Fleets</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Fleets');/*]]>*/</script>, <a href="/ceska-republika/at-1011640/default.aspx">Česká republika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika');/*]]>*/</script>, <a href="/blue/at-1001316/default.aspx">Blue</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Blue');/*]]>*/</script>, <a href="/tweet/at-1010009/default.aspx">Tweet</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tweet');/*]]>*/</script>, <a href="/super-follows/at-1144379/default.aspx">Super Follows</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Super Follows');/*]]>*/</script>, <a href="/prispevek/at-1014222/default.aspx">Příspěvek</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Příspěvek');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>



<script>
//<![CDATA[

CustomDataLayer.SetUp(0, "Živě");

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"214327","name":"Webový Twitter přidává správu skupin, Super Follows a Blue. Podporuje i vkládání polohy","imageCount":"0"}}
        var cncArticle = {"id":214327,"versionId":"1641999240000","title":"Webový Twitter přidává správu skupin, Super Follows a Blue. Podporuje i vkládání polohy","author":["Petr Urban"],"published":"2022-01-16T20:45:00","created":"2022-01-11T12:24:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1353787" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="1353787" data-rel="1641289500000"  data-ver="1641290760000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/proc-byste-meli-chtit-pridavnou-termokameru-k-mobilu-aby-vas-nikdo-nesmiroval-na-hotelu/sc-3-a-1353787/default.aspx' title='Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=481507659' alt='Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu' href='https://mobilmania.zive.cz/clanky/proc-byste-meli-chtit-pridavnou-termokameru-k-mobilu-aby-vas-nikdo-nesmiroval-na-hotelu/sc-3-a-1353787/default.aspx'>Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Termokamera</span><span class="article-crumb">CES</span><span class="article-crumb">Příslušenství</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="9395" data-rec-source-id="avmania-cz" data-rec-position="1" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="9395" data-rel="1642274880000"  data-ver="1642275180000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://avmania.zive.cz/recenze-filmu-sila-psa-vitez-zlaty-globu-western-netflixu-s-benedictem-cumberbatchem' title='Recenze filmu Síla psa. Vítěz Zlatého glóbu, western Netflixu s Benedictem Cumberbatchem '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=469274476' alt='Recenze filmu Síla psa. Vítěz Zlatého glóbu, western Netflixu s Benedictem Cumberbatchem ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Recenze filmu Síla psa. Vítěz Zlatého glóbu, western Netflixu s Benedictem Cumberbatchem ' href='https://avmania.zive.cz/recenze-filmu-sila-psa-vitez-zlaty-globu-western-netflixu-s-benedictem-cumberbatchem'>Recenze filmu Síla psa. Vítěz Zlatého glóbu, western Netflixu s Benedictem Cumberbatchem </a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Recenze filmů</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214018" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="214018" data-rel="1640268900000"  data-ver="1640187300000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://www.zive.cz/clanky/tip-jak-zjistit-heslo-k-ulozene-wi-fi-jedinym-prikazem/sc-3-a-214018/default.aspx' title='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=990854480' alt='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem' href='https://www.zive.cz/clanky/tip-jak-zjistit-heslo-k-ulozene-wi-fi-jedinym-prikazem/sc-3-a-214018/default.aspx'>Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Heslo</span><span class="article-crumb">Wi-Fi</span><span class="article-crumb">Tipy</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214162" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="214162" data-rel="1641213900000"  data-ver="1641204660000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://www.zive.cz/clanky/kim-dotcom-se-skryva-pred-amerikou-uz-neuveritelnych-deset-let/sc-3-a-214162/default.aspx' title='Kim Dotcom se skrývá před Amerikou už neuvěřitelných deset let'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=35637271' alt='Kim Dotcom se skrývá před Amerikou už neuvěřitelných deset let' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Kim Dotcom se skrývá před Amerikou už neuvěřitelných deset let' href='https://www.zive.cz/clanky/kim-dotcom-se-skryva-pred-amerikou-uz-neuveritelnych-deset-let/sc-3-a-214162/default.aspx'>Kim Dotcom se skrývá před Amerikou už neuvěřitelných deset let</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Warez</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214052" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="214052" data-rel="1640861100000"  data-ver="1640784900000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/izrael-diky-specialni-kamuflazi-zaridil-pro-sve-vojaky-neviditelnost/sc-870-a-214052/default.aspx' title='Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=791845325' alt='Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“' href='https://vtm.zive.cz/clanky/izrael-diky-specialni-kamuflazi-zaridil-pro-sve-vojaky-neviditelnost/sc-870-a-214052/default.aspx'>Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“</a>
				</h2>
				<p class="ar-anno">** Materiál „Kit 300“ představuje vizuální i termální kamufláž ** Dokáže zablokovat tepelné vyzařování maskovaného vojáka či třeba stroje ** Velký kus materiálu Kit 300 může ukrýt vozidlo až do velikosti Hummeru</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Izrael</span><span class="article-crumb">Materiál</span><span class="article-crumb">Armáda</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214201" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="214201" data-rel="1641319200000"  data-ver="1641312240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://www.zive.cz/clanky/novy-dell-xps-13-plus-dramaticky-meni-zazity-styl-kultovniho-notebooku/sc-3-a-214201/default.aspx' title='Nový Dell XPS 13 Plus dramaticky mění zažitý styl kultovního notebooku'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=215212660' alt='Nový Dell XPS 13 Plus dramaticky mění zažitý styl kultovního notebooku' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Nový Dell XPS 13 Plus dramaticky mění zažitý styl kultovního notebooku' href='https://www.zive.cz/clanky/novy-dell-xps-13-plus-dramaticky-meni-zazity-styl-kultovniho-notebooku/sc-3-a-214201/default.aspx'>Nový Dell XPS 13 Plus dramaticky mění zažitý styl kultovního notebooku</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Tomáš Holčík</span></div><div style="display:none"><span class="article-crumb">CES 2022</span><span class="article-crumb">Dell</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="213154" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="213154" data-rel="1635835500000"  data-ver="1635765060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/lek-proti-depresi-za-stokorunu-snizuje-riziko-tezkeho-prubehu-i-umrti-na-onemocneni-covid-19/sc-870-a-213154/default.aspx' title='Lék proti depresi za stokorunu snižuje riziko těžkého průběhu i úmrtí na onemocnění covid-19'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=634801177' alt='Lék proti depresi za stokorunu snižuje riziko těžkého průběhu i úmrtí na onemocnění covid-19' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Lék proti depresi za stokorunu snižuje riziko těžkého průběhu i úmrtí na onemocnění covid-19' href='https://vtm.zive.cz/clanky/lek-proti-depresi-za-stokorunu-snizuje-riziko-tezkeho-prubehu-i-umrti-na-onemocneni-covid-19/sc-870-a-213154/default.aspx'>Lék proti depresi za stokorunu snižuje riziko těžkého průběhu i úmrtí na onemocnění covid-19</a>
				</h2>
				<p class="ar-anno">** Klinická studie zkoumala vliv antidepresiva fluvoxamin na covid-19 ** Počet úmrtí souvisejících s covidem-19 klesl zhruba o 90 % ** Potřeba intenzivní lékařské péče se snížila zhruba o 65 %</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">COVID-19</span><span class="article-crumb">Léky</span><span class="article-crumb">Deprese</span><span class="article-crumb">Medicína</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1353224" data-rec-source-id="mobilmania-cz" data-rec-position="7" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="1353224" data-rel="1636018200000"  data-ver="1636023480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/jak-nahrat-hovor-na-telefonu-zpusobu-je-nekolik-klacky-pod-nohy-hazi-legislativa/sc-3-a-1353224/default.aspx' title='Jak nahrát hovor na telefonu? Způsobů je několik, klacky pod nohy hází legislativa'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=26427584' alt='Jak nahrát hovor na telefonu? Způsobů je několik, klacky pod nohy hází legislativa' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Jak nahrát hovor na telefonu? Způsobů je několik, klacky pod nohy hází legislativa' href='https://mobilmania.zive.cz/clanky/jak-nahrat-hovor-na-telefonu-zpusobu-je-nekolik-klacky-pod-nohy-hazi-legislativa/sc-3-a-1353224/default.aspx'>Jak nahrát hovor na telefonu? Způsobů je několik, klacky pod nohy hází legislativa</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Nahrávání hovorů</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214116" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="214116" data-rel="1640958300000"  data-ver="1640866620000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://www.zive.cz/clanky/pornhub-v-roce-2021-karantenu-nahrazuje-hentai-lide-chteji-pribehy-a-cesi-se-opet-neztratili/sc-3-a-214116/default.aspx' title='PornHub v roce 2021. Karanténu nahrazuje hentai, lidé chtějí příběhy a Češi se opět neztratili'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=497949002' alt='PornHub v roce 2021. Karanténu nahrazuje hentai, lidé chtějí příběhy a Češi se opět neztratili' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='PornHub v roce 2021. Karanténu nahrazuje hentai, lidé chtějí příběhy a Češi se opět neztratili' href='https://www.zive.cz/clanky/pornhub-v-roce-2021-karantenu-nahrazuje-hentai-lide-chteji-pribehy-a-cesi-se-opet-neztratili/sc-3-a-214116/default.aspx'>PornHub v roce 2021. Karanténu nahrazuje hentai, lidé chtějí příběhy a Češi se opět neztratili</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Statistiky</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214061" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="214061" data-rel="1640760300000"  data-ver="1640611980000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/stena-misto-turbiny-novy-typ-vetrne-elektrarny-muze-vyrabet-az-10-mwh-ciste-elektriny-rocne/sc-870-a-214061/default.aspx' title='Stěna místo turbíny: nový typ větrné elektrárny může vyrábět až 10 MWh čisté elektřiny ročně'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=36385195' alt='Stěna místo turbíny: nový typ větrné elektrárny může vyrábět až 10 MWh čisté elektřiny ročně' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Stěna místo turbíny: nový typ větrné elektrárny může vyrábět až 10 MWh čisté elektřiny ročně' href='https://vtm.zive.cz/clanky/stena-misto-turbiny-novy-typ-vetrne-elektrarny-muze-vyrabet-az-10-mwh-ciste-elektriny-rocne/sc-870-a-214061/default.aspx'>Stěna místo turbíny: nový typ větrné elektrárny může vyrábět až 10 MWh čisté elektřiny ročně</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Větrná energie</span><span class="article-crumb">Elektrárna</span><span class="article-crumb">Obnovitelné zdroje</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214299" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="214299" data-rel="1641822300000"  data-ver="1641842400000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://www.zive.cz/clanky/500-slov-za-minutu-na-klavesnici-riley-keen-to-dokazal-ale-potreboval-specialni-zarizeni/sc-3-a-214299/default.aspx' title='500 slov za minutu na klávesnici? Riley Keen to dokázal, ale potřeboval speciální zařízení '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=267029839' alt='500 slov za minutu na klávesnici? Riley Keen to dokázal, ale potřeboval speciální zařízení ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='500 slov za minutu na klávesnici? Riley Keen to dokázal, ale potřeboval speciální zařízení ' href='https://www.zive.cz/clanky/500-slov-za-minutu-na-klavesnici-riley-keen-to-dokazal-ale-potreboval-specialni-zarizeni/sc-3-a-214299/default.aspx'>500 slov za minutu na klávesnici? Riley Keen to dokázal, ale potřeboval speciální zařízení </a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Klávesnice</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1353889" data-rec-source-id="mobilmania-cz" data-rec-position="11" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="1353889" data-rel="1642344300000"  data-ver="1642186020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/neplecha-ukoncena-redkey-usb-bezpecne-smaze-vsechna-data-z-mobilu-i-pocitace/sc-3-a-1353889/default.aspx' title='Neplecha ukončena. Redkey USB bezpečně smaže všechna data z mobilu i počítače'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=458919985' alt='Neplecha ukončena. Redkey USB bezpečně smaže všechna data z mobilu i počítače' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Neplecha ukončena. Redkey USB bezpečně smaže všechna data z mobilu i počítače' href='https://mobilmania.zive.cz/clanky/neplecha-ukoncena-redkey-usb-bezpecne-smaze-vsechna-data-z-mobilu-i-pocitace/sc-3-a-1353889/default.aspx'>Neplecha ukončena. Redkey USB bezpečně smaže všechna data z mobilu i počítače</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Gadget</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Bezpečnost</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="212673" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="212673" data-rel="1633452300000"  data-ver="1633521480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://www.zive.cz/clanky/recenze-windows-11-microsoft-nas-opiji-rohlikem-aomezuje-pouzitelnost/sc-3-a-212673/default.aspx' title='Recenze Windows 11. Microsoft nás opíjí rohlíkem a omezuje použitelnost'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=183160963' alt='Recenze Windows 11. Microsoft nás opíjí rohlíkem a omezuje použitelnost' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Recenze Windows 11. Microsoft nás opíjí rohlíkem a omezuje použitelnost' href='https://www.zive.cz/clanky/recenze-windows-11-microsoft-nas-opiji-rohlikem-aomezuje-pouzitelnost/sc-3-a-212673/default.aspx'>Recenze Windows 11. Microsoft nás opíjí rohlíkem a omezuje použitelnost</a>
				</h2>
				<p class="ar-anno">** Oproti Desítkám významně stouply hardwarové požadavky
** Windows 11 mají nový vzhled, ale výrazně narušují workflow.
** Potěší vyhledávání, multitasking i rychlejší aktualizace</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Testy</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="213482" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="213482" data-rel="1637574300000"  data-ver="1637341920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://www.zive.cz/clanky/spoluzakladatel-youtube-predpovida-upadek-cele-site-nelibi-se-mu-nedavna-zmena/sc-3-a-213482/default.aspx' title='Spoluzakladatel YouTube předpovídá úpadek celé sítě. Nelíbí se mu nedávná změna 
'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=955594335' alt='Spoluzakladatel YouTube předpovídá úpadek celé sítě. Nelíbí se mu nedávná změna 
' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Spoluzakladatel YouTube předpovídá úpadek celé sítě. Nelíbí se mu nedávná změna 
' href='https://www.zive.cz/clanky/spoluzakladatel-youtube-predpovida-upadek-cele-site-nelibi-se-mu-nedavna-zmena/sc-3-a-213482/default.aspx'>Spoluzakladatel YouTube předpovídá úpadek celé sítě. Nelíbí se mu nedávná změna 
</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Markéta Mikešová</span></div><div style="display:none"><span class="article-crumb">YouTube</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214093" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="214093" data-rel="1641102300000"  data-ver="1640771160000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://www.zive.cz/clanky/microsoft-se-snazi-vyresit-neprijemne-problemy-s-hlavnim-panelem-ve-windows-11/sc-3-a-214093/default.aspx' title='Microsoft se snaží vyřešit nepříjemné problémy s hlavním panelem ve Windows 11'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=265684974' alt='Microsoft se snaží vyřešit nepříjemné problémy s hlavním panelem ve Windows 11' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Microsoft se snaží vyřešit nepříjemné problémy s hlavním panelem ve Windows 11' href='https://www.zive.cz/clanky/microsoft-se-snazi-vyresit-neprijemne-problemy-s-hlavnim-panelem-ve-windows-11/sc-3-a-214093/default.aspx'>Microsoft se snaží vyřešit nepříjemné problémy s hlavním panelem ve Windows 11</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Windows Insider</span><span class="article-crumb">Microsoft</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1353523" data-rec-source-id="mobilmania-cz" data-rec-position="15" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="1353523" data-rel="1638714000000"  data-ver="1638653940000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/ktere-chatovaci-aplikace-jsou-bezpecne-dokument-fbi-ukazal-co-mohou-messengery-vyzradit-uradum/sc-3-a-1353523/default.aspx' title='Které chatovací aplikace jsou bezpečné? Dokument FBI ukázal, co mohou messengery vyzradit úřadům'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=324003086' alt='Které chatovací aplikace jsou bezpečné? Dokument FBI ukázal, co mohou messengery vyzradit úřadům' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Které chatovací aplikace jsou bezpečné? Dokument FBI ukázal, co mohou messengery vyzradit úřadům' href='https://mobilmania.zive.cz/clanky/ktere-chatovaci-aplikace-jsou-bezpecne-dokument-fbi-ukazal-co-mohou-messengery-vyzradit-uradum/sc-3-a-1353523/default.aspx'>Které chatovací aplikace jsou bezpečné? Dokument FBI ukázal, co mohou messengery vyzradit úřadům</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Telegram</span><span class="article-crumb">WhatsApp</span><span class="article-crumb">Messenger</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214384" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="214384" data-rel="1642178700000"  data-ver="1642161060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/konopi-jako-lepidlo-proti-koronaviru-oregonska-statni-univerzita-objevila-zvlastni-chovani-kanabinoidu/sc-870-a-214384/default.aspx' title='Konopí jako lepidlo proti koronaviru. Oregonská státní univerzita objevila zvláštní chování kanabinoidů '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=128408161' alt='Konopí jako lepidlo proti koronaviru. Oregonská státní univerzita objevila zvláštní chování kanabinoidů ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Konopí jako lepidlo proti koronaviru. Oregonská státní univerzita objevila zvláštní chování kanabinoidů ' href='https://vtm.zive.cz/clanky/konopi-jako-lepidlo-proti-koronaviru-oregonska-statni-univerzita-objevila-zvlastni-chovani-kanabinoidu/sc-870-a-214384/default.aspx'>Konopí jako lepidlo proti koronaviru. Oregonská státní univerzita objevila zvláštní chování kanabinoidů </a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">COVID-19</span><span class="article-crumb">Marihuana</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214284" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="214284" data-rel="1641984300000"  data-ver="1641938280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/novy-americky-delostrelecky-system-zlomil-rekord-nejrychleji-vystrelenym-projektilem/sc-870-a-214284/default.aspx' title='Nový americký dělostřelecký systém zlomil rekord nejrychleji vystřeleným projektilem

'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=585051764' alt='Nový americký dělostřelecký systém zlomil rekord nejrychleji vystřeleným projektilem

' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Nový americký dělostřelecký systém zlomil rekord nejrychleji vystřeleným projektilem

' href='https://vtm.zive.cz/clanky/novy-americky-delostrelecky-system-zlomil-rekord-nejrychleji-vystrelenym-projektilem/sc-870-a-214284/default.aspx'>Nový americký dělostřelecký systém zlomil rekord nejrychleji vystřeleným projektilem

</a>
				</h2>
				<p class="ar-anno">** Nový dělostřelecký systém U.S. Army před časem zlomil rekord v rychlosti výstřelu ** Umožnila to speciální hnací náplň munice ** Za účelem jejího vývoje byl postavený pozoruhodný balistický simulátor (BSIM)</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Rekordy</span><span class="article-crumb">Zbraně</span><span class="article-crumb">Armáda</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="9363" data-rec-source-id="avmania-cz" data-rec-position="18" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="9363" data-rel="1641202920000"  data-ver="1641989340000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky' title='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=98229419' alt='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky' href='https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky'>Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky</a>
				</h2>
				<p class="ar-anno">Tyto filmy byly v roce 2021 na českém Netflixu nejoblíbenější. Nerozlišujeme žánr, stáří ani hodnocení na filmových webech. Jde o oblíbenost, kterou sleduje web FlixPatrol a počítá z ní souhrnné žebříčky.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1353739" data-rec-source-id="mobilmania-cz" data-rec-position="19" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="1353739" data-rel="1640799900000"  data-ver="1640780760000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/madari-vyvinuli-aplikaci-ktera-ze-staticke-fotky-udela-gif-k-dispozici-je-pro-vsechny-tri-mobilni-platformy/sc-3-a-1353739/default.aspx' title='Maďaři vyvinuli aplikaci, která ze statické fotky udělá GIF. K dispozici je pro všechny tři mobilní platformy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=19364638' alt='Maďaři vyvinuli aplikaci, která ze statické fotky udělá GIF. K dispozici je pro všechny tři mobilní platformy' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Maďaři vyvinuli aplikaci, která ze statické fotky udělá GIF. K dispozici je pro všechny tři mobilní platformy' href='https://mobilmania.zive.cz/clanky/madari-vyvinuli-aplikaci-ktera-ze-staticke-fotky-udela-gif-k-dispozici-je-pro-vsechny-tri-mobilni-platformy/sc-3-a-1353739/default.aspx'>Maďaři vyvinuli aplikaci, která ze statické fotky udělá GIF. K dispozici je pro všechny tři mobilní platformy</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">GIF</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|16")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|16")
				}
    			}
		});
	});
</script>

<br /></div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<iframe src="https://vanoce.zive.cz/box-article.aspx?a=0&c=16" style="width:300px;height:470px;border:0px solid;"></iframe>

	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			<div id="ctl03_v2015_bileto"></div>
			
		</div>
	</div>
	



<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-skokovy-narust-v-cesku-za-sobotu-pribylo-9210-pripadu.html" title="Koronavirus ONLINE: Skokový nárůst v Česku. Za sobotu přibylo 9210 případů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-skokovy-narust-v-cesku-za-sobotu-pribylo-9210-pripadu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/koronavirus-onl/MTAweDYwL3NtYXJ0L2JveA/1294474.jpg?v=0&amp;st=-a5bJB_GuP9zEUDg-lU7II3Xu7x60fMywKM29qUItIY&amp;ts=1642369091&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-skokovy-narust-v-cesku-za-sobotu-pribylo-9210-pripadu.html" title="Koronavirus ONLINE: Skokový nárůst v Česku. Za sobotu přibylo 9210 případů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-skokovy-narust-v-cesku-za-sobotu-pribylo-9210-pripadu.html'});"><span>Koronavirus ONLINE: Skokový nárůst v Česku. Za sobotu přibylo 9210 případů</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/15-nejdrazsich-prestupu-ceskych-fotbalistu-v-historii-kralem-je-pavel-nedved" title="18 nejdražších přestupů českých fotbalistů v historii. Králem je Pavel Nedvěd" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/15-nejdrazsich-prestupu-ceskych-fotbalistu-v-historii-kralem-je-pavel-nedved'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/18-nejdrazsich/MTAweDYwL3NtYXJ0L2JveA/1234176.jpg?v=0&amp;st=9XNhZht6CJpyQQ0zk-I7tKZOx6otYQXq6d6BYzVRtho&amp;ts=1642369091&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/15-nejdrazsich-prestupu-ceskych-fotbalistu-v-historii-kralem-je-pavel-nedved" title="18 nejdražších přestupů českých fotbalistů v historii. Králem je Pavel Nedvěd" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/15-nejdrazsich-prestupu-ceskych-fotbalistu-v-historii-kralem-je-pavel-nedved'});"><span>18 nejdražších přestupů českých fotbalistů v historii. Králem je Pavel Nedvěd</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/automobilovy-prumysl-letosnim-cernym-konem-1386869" title="Automobilový průmysl letošním černým koněm" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/automobilovy-prumysl-letosnim-cernym-konem-1386869'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/automobilovy-pr/MTAweDYwL3NtYXJ0L2JveA/1293305.jpg?v=0&amp;st=wQCX-1nV0ljTEy-X1l86v19VLnam7YBqiizraKBRo0w&amp;ts=1642369091&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/automobilovy-prumysl-letosnim-cernym-konem-1386869" title="Automobilový průmysl letošním černým koněm" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/automobilovy-prumysl-letosnim-cernym-konem-1386869'});"><span>Automobilový průmysl letošním černým koněm</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/111215/memento-ostudne-kauzy-vlasty-parkanove-statni-zastupitelstvi-potrebuje-zmeny.html" title="Memento ostudné kauzy Vlasty Parkanové: Státní zastupitelství potřebuje změny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/111215/memento-ostudne-kauzy-vlasty-parkanove-statni-zastupitelstvi-potrebuje-zmeny.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/memento-ostudne/MTAweDYwL3NtYXJ0L2JveA/1294636.jpg?v=0&amp;st=Ku4W6baCnf_MvOyHkVwerbDOE3oA3uY7JyYn2A5L2m8&amp;ts=1642369091&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/111215/memento-ostudne-kauzy-vlasty-parkanove-statni-zastupitelstvi-potrebuje-zmeny.html" title="Memento ostudné kauzy Vlasty Parkanové: Státní zastupitelství potřebuje změny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/111215/memento-ostudne-kauzy-vlasty-parkanove-statni-zastupitelstvi-potrebuje-zmeny.html'});"><span>Memento ostudné kauzy Vlasty Parkanové: Státní zastupitelství potřebuje změny</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/697472/miluji-zeny-o-30-let-starsi-sokuje-gerontofil-co-na-to-sexuolozka.html" title="Miluji ženy o 30 let starší, šokuje gerontofil! Co na to sexuoložka?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/697472/miluji-zeny-o-30-let-starsi-sokuje-gerontofil-co-na-to-sexuolozka.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/miluji-zeny-o-3/MTAweDYwL3NtYXJ0L2JveA/1291542.jpg?v=0&amp;st=Bt1jQT_mpXsgawLWl0Rb7-1kK6ibxWbuDrnGCqloiXY&amp;ts=1642369091&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/697472/miluji-zeny-o-30-let-starsi-sokuje-gerontofil-co-na-to-sexuolozka.html" title="Miluji ženy o 30 let starší, šokuje gerontofil! Co na to sexuoložka?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/697472/miluji-zeny-o-30-let-starsi-sokuje-gerontofil-co-na-to-sexuolozka.html'});"><span>Miluji ženy o 30 let starší, šokuje gerontofil! Co na to sexuoložka?</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/techto-20-motor/MTAweDYwL3NtYXJ0L2JveA/1228439.jpg?v=0&amp;st=LtXaQohunrtawTDrT54hJnECOxQw9tPVq1yJCLc6mBU&amp;ts=1642369091&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem'});"><span>Těchto 20 motorů obejděte v bazaru širokým obloukem</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/111155/vznik-velke-prahy-pred-100-lety-se-metropole-ze-dne-na-den-osmkrat-zvetsila-a-pocet-obyvatel-ztrojnasobil.html" title="Vznik Velké Prahy: Před 100 lety se metropole ze dne na&amp;amp;nbsp;den osmkrát zvětšila a&amp;amp;nbsp;počet obyvatel ztrojnásobil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/historie/111155/vznik-velke-prahy-pred-100-lety-se-metropole-ze-dne-na-den-osmkrat-zvetsila-a-pocet-obyvatel-ztrojnasobil.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vznik-velke-pra/MTAweDYwL3NtYXJ0L2JveA/1294583.jpg?v=0&amp;st=rMgLIx5ED_3y-WVSpjkjxelc1CHKYJdAIBsGjhGUQxk&amp;ts=1642369091&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/111155/vznik-velke-prahy-pred-100-lety-se-metropole-ze-dne-na-den-osmkrat-zvetsila-a-pocet-obyvatel-ztrojnasobil.html" title="Vznik Velké Prahy: Před 100 lety se metropole ze dne na&amp;amp;nbsp;den osmkrát zvětšila a&amp;amp;nbsp;počet obyvatel ztrojnásobil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/historie/111155/vznik-velke-prahy-pred-100-lety-se-metropole-ze-dne-na-den-osmkrat-zvetsila-a-pocet-obyvatel-ztrojnasobil.html'});"><span>Vznik Velké Prahy: Před 100 lety se metropole ze dne na&amp;nbsp;den osmkrát zvětšila a&amp;nbsp;počet obyvatel ztrojnásobil</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-a-dalsi-na-vikend-olihen-ve-vesmiru-michelle-pfeiffer-v-parizi-leonardo-dicaprio-u-meteoritu-a-bozsky-kaja" title="Netflix a další na víkend: Oliheň ve vesmíru. Michelle Pfeiffer v Paříži, Leonardo DiCaprio u meteoritu. A božský Kája" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/netflix-a-dalsi-na-vikend-olihen-ve-vesmiru-michelle-pfeiffer-v-parizi-leonardo-dicaprio-u-meteoritu-a-bozsky-kaja'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/netflix-a-dalsi/MTAweDYwL3NtYXJ0L2JveA/1287595.jpg?v=0&amp;st=KEuXjnlLq_Jz1JQL9POLIslZWCi-O1gbHrOdVY3zRz0&amp;ts=1642369091&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-a-dalsi-na-vikend-olihen-ve-vesmiru-michelle-pfeiffer-v-parizi-leonardo-dicaprio-u-meteoritu-a-bozsky-kaja" title="Netflix a další na víkend: Oliheň ve vesmíru. Michelle Pfeiffer v Paříži, Leonardo DiCaprio u meteoritu. A božský Kája" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/netflix-a-dalsi-na-vikend-olihen-ve-vesmiru-michelle-pfeiffer-v-parizi-leonardo-dicaprio-u-meteoritu-a-bozsky-kaja'});"><span>Netflix a další na víkend: Oliheň ve vesmíru. Michelle Pfeiffer v Paříži, Leonardo DiCaprio u meteoritu. A božský Kája</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-herni-klavesnice-a-mysi" title="Vybrali jsme herní klávesnice a myši pod stromeček. Ty nejlepší z nejlepších" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-herni-klavesnice-a-mysi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vybrali-jsme-he/MTAweDYwL3NtYXJ0L2JveA/1281124.jpg?v=0&amp;st=ktVAjaitF2WKKfIQpZ3WtwLlNcLMBA2z8V7ZmjOBkBs&amp;ts=1642369091&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-herni-klavesnice-a-mysi" title="Vybrali jsme herní klávesnice a myši pod stromeček. Ty nejlepší z nejlepších" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-herni-klavesnice-a-mysi'});"><span>Vybrali jsme herní klávesnice a myši pod stromeček. Ty nejlepší z nejlepších</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/28430/vesmir-v-roce-2022-ceske-druzice-i-navrat-na-mesic.html" title="Vesmír v roce 2022: České družice i návrat na Měsíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/28430/vesmir-v-roce-2022-ceske-druzice-i-navrat-na-mesic.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vesmir-v-roce-2/MTAweDYwL3NtYXJ0L2JveA/1294600.jpg?v=0&amp;st=ZapiMsdhOnjIntTdTj551hirJKnkj_HaycRPl9HobkE&amp;ts=1642369091&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/28430/vesmir-v-roce-2022-ceske-druzice-i-navrat-na-mesic.html" title="Vesmír v roce 2022: České družice i návrat na Měsíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/28430/vesmir-v-roce-2022-ceske-druzice-i-navrat-na-mesic.html'});"><span>Vesmír v roce 2022: České družice i návrat na Měsíc</span></a></li></ul><div class="clear"></div></div></div>





	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Lednový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=75225631" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest 22 PC zdrojů 650 W</p>
				<p>Test 4K monitorů s úhlopříčkou 32"</p>
				<p>Jak přes zimu sportovat doma</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>


		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1" style="margin-top: 20px;">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/sledovanitv-ma-nejvykonnejsi-set-top-box-jak-vypada-iptv-na-sklonku-roku-2021'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/sledovanitv-ma-nejvykonnejsi-set-top-box-jak-vypada-iptv-na-sklonku-roku-2021" title="SledovaniTV má nejvýkonnější set-top-box. Jak vypadá IPTV na sklonku roku 2021?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/sledovanitv-ma-nejvykonnejsi-set-top-box-jak-vypada-iptv-na-sklonku-roku-2021'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/sledovanitv-ma/Mjc4eDIwOS9zbWFydC9ib3g/1285954.jpg?v=0&amp;st=kG4-o2dwC18szgMO4h3skCRHeOSuKIflrjrmgZx6j4M&amp;ts=1642369106&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/sledovanitv-ma-nejvykonnejsi-set-top-box-jak-vypada-iptv-na-sklonku-roku-2021" title="SledovaniTV má nejvýkonnější set-top-box. Jak vypadá IPTV na sklonku roku 2021?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/sledovanitv-ma-nejvykonnejsi-set-top-box-jak-vypada-iptv-na-sklonku-roku-2021'});">SledovaniTV má nejvýkonnější set-top-box. Jak vypadá IPTV na sklonku roku 2021?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-a-dalsi-na-vikend-vynikajici-sci-fi-expanse-komiksovi-titani-zahradnici-a-tom-hanks-jako-kapitan-phillips'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-a-dalsi-na-vikend-vynikajici-sci-fi-expanse-komiksovi-titani-zahradnici-a-tom-hanks-jako-kapitan-phillips" title="Netflix a další na víkend: Vynikající sci-fi Expanse. Komiksoví Titáni, Zahradníci a Tom Hanks jako kapitán Phillips" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-a-dalsi-na-vikend-vynikajici-sci-fi-expanse-komiksovi-titani-zahradnici-a-tom-hanks-jako-kapitan-phillips'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/netflix-a-dalsi/Mjc4eDIwOS9zbWFydC9ib3g/1283449.jpg?v=0&amp;st=C_VKAiooH0lWWnBsB8-U_xsI1DNa16BpYYiZwy98pk8&amp;ts=1642369106&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-a-dalsi-na-vikend-vynikajici-sci-fi-expanse-komiksovi-titani-zahradnici-a-tom-hanks-jako-kapitan-phillips" title="Netflix a další na víkend: Vynikající sci-fi Expanse. Komiksoví Titáni, Zahradníci a Tom Hanks jako kapitán Phillips" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-a-dalsi-na-vikend-vynikajici-sci-fi-expanse-komiksovi-titani-zahradnici-a-tom-hanks-jako-kapitan-phillips'});">Netflix a další na víkend: Vynikající sci-fi Expanse. Komiksoví Titáni, Zahradníci a Tom Hanks jako kapitán Phillips</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/15-nejdrazsich-prestupu-ceskych-fotbalistu-v-historii-kralem-je-pavel-nedved'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/15-nejdrazsich-prestupu-ceskych-fotbalistu-v-historii-kralem-je-pavel-nedved" title="18 nejdražších přestupů českých fotbalistů v historii. Králem je Pavel Nedvěd" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/15-nejdrazsich-prestupu-ceskych-fotbalistu-v-historii-kralem-je-pavel-nedved'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/18-nejdrazsich/Mjc4eDIwOS9zbWFydC9ib3g/1234176.jpg?v=0&amp;st=bYGgM6KaNMLFkpqTyi0QX5RoMMBflbZK6k5aRys7NJ4&amp;ts=1642369106&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/15-nejdrazsich-prestupu-ceskych-fotbalistu-v-historii-kralem-je-pavel-nedved" title="18 nejdražších přestupů českých fotbalistů v historii. Králem je Pavel Nedvěd" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/15-nejdrazsich-prestupu-ceskych-fotbalistu-v-historii-kralem-je-pavel-nedved'});">18 nejdražších přestupů českých fotbalistů v historii. Králem je Pavel Nedvěd</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/701422/zacal-jsem-chodit-oznamil-zeman-promluvil-o-zdravi-i-zivote-s-zaludecni-sondou.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/701422/zacal-jsem-chodit-oznamil-zeman-promluvil-o-zdravi-i-zivote-s-zaludecni-sondou.html" title="„Začal jsem chodit,“ oznámil Zeman. Promluvil o zdraví i životě s žaludeční sondou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/701422/zacal-jsem-chodit-oznamil-zeman-promluvil-o-zdravi-i-zivote-s-zaludecni-sondou.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zacal-jsem-cho/Mjc4eDIwOS9zbWFydC9ib3g/1294706.jpg?v=0&amp;st=wzneSl_47_3eOPs-lQlz71U4Uk5HryZqeAn8C5LsU1U&amp;ts=1642369106&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/701422/zacal-jsem-chodit-oznamil-zeman-promluvil-o-zdravi-i-zivote-s-zaludecni-sondou.html" title="„Začal jsem chodit,“ oznámil Zeman. Promluvil o zdraví i životě s žaludeční sondou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/701422/zacal-jsem-chodit-oznamil-zeman-promluvil-o-zdravi-i-zivote-s-zaludecni-sondou.html'});">„Začal jsem chodit,“ oznámil Zeman. Promluvil o zdraví i životě s žaludeční sondou</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/111215/memento-ostudne-kauzy-vlasty-parkanove-statni-zastupitelstvi-potrebuje-zmeny.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/111215/memento-ostudne-kauzy-vlasty-parkanove-statni-zastupitelstvi-potrebuje-zmeny.html" title="Memento ostudné kauzy Vlasty Parkanové: Státní zastupitelství potřebuje změny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/111215/memento-ostudne-kauzy-vlasty-parkanove-statni-zastupitelstvi-potrebuje-zmeny.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/memento-ostudne/Mjc4eDIwOS9zbWFydC9ib3g/1294636.jpg?v=0&amp;st=eeRCO0ga4Yk_lBQOkwT9WRh37bLeYbfv1L8L2xReoo8&amp;ts=1642369106&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/111215/memento-ostudne-kauzy-vlasty-parkanove-statni-zastupitelstvi-potrebuje-zmeny.html" title="Memento ostudné kauzy Vlasty Parkanové: Státní zastupitelství potřebuje změny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/111215/memento-ostudne-kauzy-vlasty-parkanove-statni-zastupitelstvi-potrebuje-zmeny.html'});">Memento ostudné kauzy Vlasty Parkanové: Státní zastupitelství potřebuje změny</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/111155/vznik-velke-prahy-pred-100-lety-se-metropole-ze-dne-na-den-osmkrat-zvetsila-a-pocet-obyvatel-ztrojnasobil.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/111155/vznik-velke-prahy-pred-100-lety-se-metropole-ze-dne-na-den-osmkrat-zvetsila-a-pocet-obyvatel-ztrojnasobil.html" title="Vznik Velké Prahy: Před 100 lety se metropole ze dne na&amp;amp;nbsp;den osmkrát zvětšila a&amp;amp;nbsp;počet obyvatel ztrojnásobil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/111155/vznik-velke-prahy-pred-100-lety-se-metropole-ze-dne-na-den-osmkrat-zvetsila-a-pocet-obyvatel-ztrojnasobil.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vznik-velke-pra/Mjc4eDIwOS9zbWFydC9ib3g/1294583.jpg?v=0&amp;st=HOd7kUzB_yV8scbxz9P9P_VoJZG_2bNqMJcc2VwSWco&amp;ts=1642369106&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/111155/vznik-velke-prahy-pred-100-lety-se-metropole-ze-dne-na-den-osmkrat-zvetsila-a-pocet-obyvatel-ztrojnasobil.html" title="Vznik Velké Prahy: Před 100 lety se metropole ze dne na&amp;amp;nbsp;den osmkrát zvětšila a&amp;amp;nbsp;počet obyvatel ztrojnásobil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/111155/vznik-velke-prahy-pred-100-lety-se-metropole-ze-dne-na-den-osmkrat-zvetsila-a-pocet-obyvatel-ztrojnasobil.html'});">Vznik Velké Prahy: Před 100 lety se metropole ze dne na&amp;nbsp;den osmkrát zvětšila a&amp;nbsp;počet obyvatel ztrojnásobil</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/automobilovy-prumysl-letosnim-cernym-konem-1386869'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/automobilovy-prumysl-letosnim-cernym-konem-1386869" title="Automobilový průmysl letošním černým koněm" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/automobilovy-prumysl-letosnim-cernym-konem-1386869'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/automobilovy-pr/Mjc4eDIwOS9zbWFydC9ib3g/1293305.jpg?v=0&amp;st=pZLeGTHlHkKTkDRGhzSKlkQF-k-FzJugzs3MvrTwfZg&amp;ts=1642369106&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/automobilovy-prumysl-letosnim-cernym-konem-1386869" title="Automobilový průmysl letošním černým koněm" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/automobilovy-prumysl-letosnim-cernym-konem-1386869'});">Automobilový průmysl letošním černým koněm</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/recenze-god-of-war-dobyl-pocitace-1386946'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/kultura/recenze-god-of-war-dobyl-pocitace-1386946" title="Recenze: God of War dobyl počítače" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/recenze-god-of-war-dobyl-pocitace-1386946'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/recenze-god-of/Mjc4eDIwOS9zbWFydC9ib3g/1294340.jpg?v=0&amp;st=6dUgF3GbUAdK2g567NF2vj3qhOEI_kbLGHD-QgESh8o&amp;ts=1642369106&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/kultura/recenze-god-of-war-dobyl-pocitace-1386946" title="Recenze: God of War dobyl počítače" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/recenze-god-of-war-dobyl-pocitace-1386946'});">Recenze: God of War dobyl počítače</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/de-tomaso-p72-se-bude-vyrabet-u-nurburgringu-s-vyvojem-pomahaji-specialiste-vrcholoveho-motorsportu-142387'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/de-tomaso-p72-se-bude-vyrabet-u-nurburgringu-s-vyvojem-pomahaji-specialiste-vrcholoveho-motorsportu-142387" title="De Tomaso P72 se bude vyrábět u Nürburgringu, s vývojem pomáhají specialisté vrcholového motorsportu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/de-tomaso-p72-se-bude-vyrabet-u-nurburgringu-s-vyvojem-pomahaji-specialiste-vrcholoveho-motorsportu-142387'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/de-tomaso-p72-s/Mjc4eDIwOS9zbWFydC9ib3g/1294677.jpg?v=0&amp;st=vZ3pj0oXkbCgNCIQKdEPYLPpxXXgbTYg0aig0DHmUv4&amp;ts=1642369106&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/de-tomaso-p72-se-bude-vyrabet-u-nurburgringu-s-vyvojem-pomahaji-specialiste-vrcholoveho-motorsportu-142387" title="De Tomaso P72 se bude vyrábět u Nürburgringu, s vývojem pomáhají specialisté vrcholového motorsportu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/de-tomaso-p72-se-bude-vyrabet-u-nurburgringu-s-vyvojem-pomahaji-specialiste-vrcholoveho-motorsportu-142387'});">De Tomaso P72 se bude vyrábět u Nürburgringu, s vývojem pomáhají specialisté vrcholového motorsportu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/rallye-dakar-prilet-cechu-bylo-to-tezke-ale-ne-nebezpecne-142386'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/rallye-dakar-prilet-cechu-bylo-to-tezke-ale-ne-nebezpecne-142386" title="Rallye Dakar, přílet Čechů: Bylo to těžké, ale ne nebezpečné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/rallye-dakar-prilet-cechu-bylo-to-tezke-ale-ne-nebezpecne-142386'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rallye-dakar-p/Mjc4eDIwOS9zbWFydC9ib3g/1294656.jpg?v=0&amp;st=hs2e2T4UIKMQp6iLdgeq_OymvlYnNaDr7fz-gBhIgME&amp;ts=1642369106&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/rallye-dakar-prilet-cechu-bylo-to-tezke-ale-ne-nebezpecne-142386" title="Rallye Dakar, přílet Čechů: Bylo to těžké, ale ne nebezpečné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/rallye-dakar-prilet-cechu-bylo-to-tezke-ale-ne-nebezpecne-142386'});">Rallye Dakar, přílet Čechů: Bylo to těžké, ale ne nebezpečné</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 16. 1. 2022 22:59:49 -->
<!-- GetData(): 16. 1. 2022 22:59:49 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-skokovy-narust-v-cesku-za-sobotu-pribylo-9210-pripadu.html' title="Koronavirus ONLINE: Skokový nárůst v Česku. Za sobotu přibylo 9210 případů">Koronavirus ONLINE: Skokový nárůst v Česku. Za sobotu přibylo 9210…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/701433/tvrdy-uder-vuci-neockovanym-ve-francii-si-nezajdou-do-hospody-ani-za-zabavou-a-sportem.html' title="Tvrdý úder vůči neočkovaným: Ve Francii si nezajdou do hospody ani za zábavou a sportem">Tvrdý úder vůči neočkovaným: Ve Francii si nezajdou do hospody ani za…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/701351/uspesna-zokejka-28-skoncila-kvuli-zraneni-na-pervitinu-ted-uz-dva-roky-abstinuje.html' title="Úspěšná žokejka (28) skončila kvůli zranění na pervitinu: Teď už dva roky abstinuje">Úspěšná žokejka (28) skončila kvůli zranění na pervitinu: Teď už dva…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2022'>MS hokej 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/407879/oveckin-vyrovnal-draisaitla-jeho-gol-na-vyhru-ale-nestacil-slavi-canucks.html' title="Ovečkin vyrovnal Draisaitla, jeho gól na výhru ale nestačil. Slaví Canucks">Ovečkin vyrovnal Draisaitla, jeho gól na výhru ale nestačil. Slaví…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-africky-pohar-narodu/407882/pobrezi-slonoviny-v-nastaveni-prislo-o-vyhru-prekvapiva-prohra-alzirska.html' title="Pobřeží slonoviny v nastavení přišlo o výhru. Překvapivá prohra Alžírska">Pobřeží slonoviny v nastavení přišlo o výhru. Překvapivá prohra…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/tenis-australian-open/407880/australian-open-online-prvni-cesi-do-akce-hlavni-hvezdou-krejcikova.html' title="Australian Open ONLINE: První Češi do akce, hlavní hvězdou Krejčíková">Australian Open ONLINE: První Češi do akce, hlavní hvězdou Krejčíková</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/110085/top-10-2021-velky-prehled-nejlepsich-filmu-roku.html'>Nejlepší filmy 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/velikonoce'>Velikonoce</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/zoh-peking-2022'>Olympiáda 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/701415/peking-kvuli-prvnimu-pripadu-omikronu-zprisnuje-opatreni-potrvaji-i-pres-olympiadu.html' title="Peking kvůli prvnímu případu omikronu zpřísňuje. Opatření potrvají i přes olympiádu">Peking kvůli prvnímu případu omikronu zpřísňuje. Opatření potrvají i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/701338/takhle-zije-po-rozchodu-monika-bagarova-ukazala-jak-cvici-s-malou-ruminkou.html' title="Takhle žije po rozchodu: Monika Bagárová ukázala, jak cvičí s malou Ruminkou!">Takhle žije po rozchodu: Monika Bagárová ukázala, jak cvičí s malou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/701422/zacal-jsem-chodit-oznamil-zeman-promluvil-o-zdravi-i-zivote-s-zaludecni-sondou.html' title="„Začal jsem chodit,“ oznámil Zeman. Promluvil o zdraví i životě s žaludeční sondou">„Začal jsem chodit,“ oznámil Zeman. Promluvil o zdraví i životě s…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/189860/necekane-rozhledy-fajmonova-lipa.html' title="Nečekané rozhledy - Fajmonova lípa">Nečekané rozhledy - Fajmonova lípa</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/189853/leginy-modni-i-pohodlne.html' title="Legíny módní i pohodlné...">Legíny módní i pohodlné...</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/recepty-drozdove-knedlicky-jak-je-neznate-zkuste-tuto-krupavou-variantu' title="RECEPTY: Drožďové knedlíčky jak je neznáte! Zkuste tuto křupavou variantu">RECEPTY: Drožďové knedlíčky jak je neznáte! Zkuste tuto křupavou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/elektronicke-dalnicni-znamky-2021-kolik-stoji-jak-je-koupite-a-kdo-je-nemusi-mit-136666'>Dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/de-tomaso-p72-se-bude-vyrabet-u-nurburgringu-s-vyvojem-pomahaji-specialiste-vrcholoveho-motorsportu-142387' title="De Tomaso P72 se bude vyrábět u Nürburgringu, s vývojem pomáhají specialisté vrcholového motorsportu">De Tomaso P72 se bude vyrábět u Nürburgringu, s vývojem pomáhají…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/rallye-dakar-prilet-cechu-bylo-to-tezke-ale-ne-nebezpecne-142386' title="Rallye Dakar, přílet Čechů: Bylo to těžké, ale ne nebezpečné">Rallye Dakar, přílet Čechů: Bylo to těžké, ale ne nebezpečné</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/nadsenec-jezdi-na-bahenni-plyn-chyta-ho-do-kondomu-142375' title="Nadšenec jezdí na bahenní plyn, chytá ho do kondomu">Nadšenec jezdí na bahenní plyn, chytá ho do kondomu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/webovy-twitter-pridava-spravu-skupin-super-follows-a-blue-podporuje-i-vkladani-polohy/sc-3-a-214327/default.aspx' title="Webový Twitter přidává správu skupin, Super Follows a Blue. Podporuje i vkládání polohy">Webový Twitter přidává správu skupin, Super Follows a Blue. Podporuje…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/programovani-elektroniky-arduino-multitasking-a-prace-s-vice-jadry-cpu/sc-3-a-214390/default.aspx' title="Programování elektroniky: Arduino, multitasking a práce s více jádry CPU">Programování elektroniky: Arduino, multitasking a práce s více jádry…</a><a class="list-section-article dt-ct-nav-f" href='https://samsungmania.mobilmania.zive.cz/clanky/recenze-samsungu-galaxy-s21-fe-trumfy-jsou-jasne-dane-cena-ale-neni-tak-lakava-jako-u-predchudce/sc-309-a-1353840/default.aspx' title="Recenze Samsungu Galaxy S21 FE. Trumfy jsou jasně dané, cena ale není tak lákavá jako u předchůdce">Recenze Samsungu Galaxy S21 FE. Trumfy jsou jasně dané, cena ale není…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/rakousko-schvalilo-povinne-ockovani-proti-koronaviru-francie-omezi-neockovane-1386954' title="Rakousko schválilo povinné očkování proti koronaviru, Francie omezí neočkované">Rakousko schválilo povinné očkování proti koronaviru, Francie omezí…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/farsky-odletel-na-stipendijni-pobyt-do-usa-cestu-kritizuji-uz-i-koalicni-partneri-1386952' title="Farský odletěl na stipendijní pobyt do USA. Cestu kritizují už i koaliční partneři">Farský odletěl na stipendijní pobyt do USA. Cestu kritizují už i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/co-vam-ne-uteklo-nomadi-plni-dalnice-esg-zboura-budovy-skoda-zvazuje-odchod-z-ciny-1386920' title="Co vám (ne)uteklo: Nomádi plní dálnice, ESG zbourá budovy, Škoda zvažuje odchod z Číny...">Co vám (ne)uteklo: Nomádi plní dálnice, ESG zbourá budovy, Škoda…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/kimci-objevte-chutny-a-krupavy-salat-plny-vitaminu-a-probiotik-531.html'>Domácí kimči</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/advokatska-kava-1300' title="Advokátská káva">Advokátská káva</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kornoutky-plnene-tvarohem-1403' title="Kornoutky plněné tvarohem">Kornoutky plněné tvarohem</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kovarske-kotlety-60461' title="Kovářské kotlety">Kovářské kotlety</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani/701358/zivot-bez-obleceni-i-studu-v-resortu-ziji-bok-po-boku-desitky-nahacu.html' title="Život bez oblečení i studu: V resortu žijí bok po boku desítky naháčů">Život bez oblečení i studu: V resortu žijí bok po boku desítky naháčů</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-ostrava/701279/zverokruh-ufoni-i-obri-raketoplan-pustevny-zvou-na-krasu-ledovych-soch.html' title="Zvěrokruh, ufoni i obří raketoplán: Pustevny zvou na krásu ledových soch">Zvěrokruh, ufoni i obří raketoplán: Pustevny zvou na krásu ledových…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/111011/akademie-lide-a-zeme-bzi-a-dlouha-ves-u-rychnova-nad-kneznou.html' title="Akademie Lidé a Země: Bzí a Dlouhá Ves u Rychnova nad Kněžnou">Akademie Lidé a Země: Bzí a Dlouhá Ves u Rychnova nad Kněžnou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-hostinne-mladeznicka-488-462904' title="Mládežnická 488, Hostinné">Mládežnická 488, Hostinné</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/701404/obri-vybuch-sopky-v-tichem-oceanu-poznamenal-i-cesko-experti-popsali-co-udelal-s-pocasim' title="Obří výbuch sopky v Tichém oceánu poznamenal i Česko. Experti popsali, co udělal s počasím">Obří výbuch sopky v Tichém oceánu poznamenal i Česko. Experti…</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/701396/na-cesko-uderi-silny-vichr-prida-se-snezeni-kde-plati-vystraha-sledujte-radar-blesku' title="Na Česko udeří silný vichr, přidá se sněžení. Kde platí výstraha? Sledujte radar Blesku">Na Česko udeří silný vichr, přidá se sněžení. Kde platí výstraha?…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/uz-jste-slyseli-o-organovem-tuku-muze-vazne-ohrozit-vase-zdravi-5937.html' title="Už jste slyšeli o orgánovém tuku? Může vážně ohrozit vaše zdraví">Už jste slyšeli o orgánovém tuku? Může vážně ohrozit vaše zdraví</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/mraz-nasemu-telu-prilis-nesvedci-kdy-a-proc-je-pro-nase-telo-skodlivy-6627.html' title="Mráz: Našemu tělu příliš nesvědčí. Kdy a proč je pro naše tělo škodlivý?">Mráz: Našemu tělu příliš nesvědčí. Kdy a proč je pro naše tělo…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/muzi-jako-gaucovi-povaleci-proc-muzum-slabne-erekce-a-co-je-na-zdravi-ohrozuje-nejvice-6604.html' title="Muži jako gaučoví povaleči: Proč mužům slábne erekce a co je na zdraví ohrožuje nejvíce?">Muži jako gaučoví povaleči: Proč mužům slábne erekce a co je na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma' title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu">Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/28421/moje-kamaradka-me-shipuje.html' title="Moje kamarádka mě shipuje">Moje kamarádka mě shipuje</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/vice-playstation-vyvojaru-dotira-na-sony-aby-vydavalo-jejich-hry-i-na-pc' title="Více Playstation vývojářů dotírá na Sony, aby vydávalo jejich hry i na PC">Více Playstation vývojářů dotírá na Sony, aby vydávalo jejich hry i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7442774/ligove-hity-mimo-top-trojku-almasi-brazilske-duo-i-zlinske-mladi.html' title="Ligové hity mimo TOP trojku: Almási, brazilské duo i zlínské mládí ">Ligové hity mimo TOP trojku: Almási, brazilské duo i zlínské mládí </a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7442703/sestrih-vitkovice-litvinov-1-6-prekvapivou-vyhru-vervy-ridil-trigolovy-straka.html' title="SESTŘIH: Vítkovice - Litvínov 1:6. Překvapivou výhru Vervy řídil třígólový Straka">SESTŘIH: Vítkovice - Litvínov 1:6. Překvapivou výhru Vervy řídil…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7442662/vitkovice-litvinov-chybnou-rozehravku-ridery-potrestal-zygmunt-1-6.html' title="Vítkovice - Litvínov: Chybnou rozehrávku Ridery potrestal Zygmunt, 1:6">Vítkovice - Litvínov: Chybnou rozehrávku Ridery potrestal Zygmunt, 1:6</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

<script>
const gd = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".jLJALPo9Gl {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.DbP2ES3vja {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.ec1F8oDpH4 {width:700px;background:#fff;border:none;border-radius:0.5em;}.ec1F8oDpH4 > div {padding:1rem 1.5rem;}.ec1F8oDpH4 p {font-size: 1.1em}.MBiIjVGBER {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.HlJIN087yt {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.HlJIN087yt b {font-weight:700;}.CJhOkiS48n {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.FEn9k9OGJ5 {background:#424242}.Ij5kcwxz4a {background:#e8e8e8;color:#868686!important;}.VYHyAQYcD6 {display:inline-block}[--]<div class='fs-os jLJALPo9Gl'><div class='DbP2ES3vja'></div><div class='ec1F8oDpH4'><div><div class='MBiIjVGBER'><span></span></div><div class='HlJIN087yt'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='VYHyAQYcD6'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='CJhOkiS48n FEn9k9OGJ5'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".jLJALPo9Gl\").hide()' title='Zatím zavřít' class='CJhOkiS48n Ij5kcwxz4a'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='CJhOkiS48n'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fwebovy-twitter-pridava-spravu-skupin-super-follows-a-blue-podporuje-i-vkladani-polohy%2fsc-3-a-214327%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  gd();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		
			<script>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</script>
			<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		
	</body>
</html>