
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '216785',
		    sourceId: 'zive-cz',
		    userId: 'e1155ee3-6f8d-44c1-b1a7-149f5a087f17'
		  };
		</script>

		
		<title>V části Prahy nefunguje elektřina. Vyřadilo to z provozu i web Českého rozhlasu – Živě.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Hlavní město čelí velkému výpadku elektřiny, došlo k neznámé závadě v rozvodně na Chodově. Omezení se dotklo domácností, firem a podle Prahy 6 také dopravy, neboť problematický je také provoz semaforů, metra či tramvají. ČEPS již na opravě" />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="V části Prahy nefunguje elektřina. Vyřadilo to z provozu i web Českého rozhlasu" />
		<meta property="og:description" content="Hlavní město čelí velkému výpadku elektřiny, došlo k neznámé závadě v rozvodně na Chodově. Omezení se dotklo domácností, firem a podle Prahy 6 také dopravy, neboť problematický je také provoz semaforů, metra či tramvají. ČEPS již na opravě" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="V části Prahy nefunguje elektřina. Vyřadilo to z provozu i web Českého rozhlasu" />
		<meta name="twitter:description" content="Hlavní město čelí velkému výpadku elektřiny, došlo k neznámé závadě v rozvodně na Chodově. Omezení se dotklo domácností, firem a podle Prahy 6 také dopravy, neboť problematický je také provoz semaforů, metra či tramvají. ČEPS již na opravě" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=904834504" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=904834504" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=904834504" />
		
		
	        <meta name="author" content="Lukáš Václavík" />
		
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/v-casti-prahy-nefunguje-elektrina-vyradilo-to-z-provozu-i-web-ceskeho-rozhlasu/sc-3-a-216785/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/v-casti-prahy-nefunguje-elektrina-vyradilo-to-z-provozu-i-web-ceskeho-rozhlasu/a-216785" >
		<!-- amphtml: /default.aspx -->
		<meta name="id" content="216785"/>
		
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/v-casti-prahy-nefunguje-elektrina-vyradilo-to-z-provozu-i-web-ceskeho-rozhlasu/sc-3-a-216785/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/v-casti-prahy-nefunguje-elektrina-vyradilo-to-z-provozu-i-web-ceskeho-rozhlasu/sc-3-a-216785/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        
	        <meta name="robots" content="index,follow,max-image-preview:large" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-mobile-web-app-capable" content="yes"/>
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=1.0.000" />
		<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=1.0.000" />
		<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=1.0.000" />
		<link rel="manifest" href="/site.webmanifest?v=1.0.000" />
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#d00000" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />
		<!--[if lte IE 8]>
			<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-ie.css?v=2.0" media="all" />
		<![endif]-->

		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.6.001" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" as="script" />
		<link rel="preload" href="/_rev2015/img/1x1.png" as="image" />

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0112.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Živě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}

				(function(d,s){
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s);
					j.async=true;
					j.src='https://www.googleoptimize.com/optimize.js?id=OPT-5DH4PSP';f.parentNode.insertBefore(j,f);
				})(document,'script');

			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: "https://www.zive.cz" + document.location.pathname,
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Thu, 02 Jun 2022 07:45:00 GMT",
	    			article_authors: ["Lukáš Václavík"],
	    			article_word_count: "101",
	    			article_categories: ["Živě"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>


		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.query-object.js?v=0.1"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021" id="gtrack"></script>
		<script src="/Client.Scripts/Controls.Page.js?ver=7.0.3"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?ver=5"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=6.0.1"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>

		<!-- rev. 2015.04 -->
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link href='/_rev2015/css/v2015.css?v=5.6.001' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.6.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.008"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=2.0.002"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.1.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.1.003"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

<style>.m-wrapper{overflow:hidden;}</style>		

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Doprava', 'Web', 'Elektřina', 'Výpadek', 'Praha', 'Český rozhlas', 'Hlavní město', 'Část Prahy', 'ČEPS', 'Provoz', 'Chodov', 'Internet Info', 'Master Internet', 'Česká tisková kancelář'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->


<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #d00000;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #d00000;
}
</style>
	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080 ">
		
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=216785" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script>
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>

				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=213950697" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fv-casti-prahy-nefunguje-elektrina-vyradilo-to-z-provozu-i-web-ceskeho-rozhlasu%2fsc-3-a-216785%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="Počítače, IT a internet">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-331/" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/Poradna/sc-20/default.aspx?consult=1" title="Poradna">Poradna</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.zive.cz" title="Diskuze">Diskuzní fórum</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/video/sc-197/" title="Video">Video</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script>
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata"><!-- ZIVE -->





<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 216785;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/v-casti-prahy-nefunguje-elektrina-vyradilo-to-z-provozu-i-web-ceskeho-rozhlasu/sc-3-a-216785/default.aspx"
  },
  "headline": "V části Prahy nefunguje elektřina. Vyřadilo to z provozu i web Českého rozhlasu",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=904834504",
    "width": 1300,
    "height": 650
  },
  
  "datePublished": "2022-06-02T07:45:00Z",
  "dateModified": "2022-06-02T07:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Lukáš Václavík"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="216785">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/vypadek/sc-1510/default.aspx" class="article-crumb">Výpadek</a><script>ArticleKeyWords.push('Výpadek');ArticleMainKeyWords.push('Výpadek');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1510;}</script></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="216785" data-io-article-url="https://www.zive.cz/clanky/v-casti-prahy-nefunguje-elektrina-vyradilo-to-z-provozu-i-web-ceskeho-rozhlasu/sc-3-a-216785/default.aspx">


	<h1 itemprop="name">V části Prahy nefunguje elektřina. Vyřadilo to z provozu i web Českého rozhlasu</h1>
	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=885" rel="author" itemprop="author"><img src="/getfile.aspx?id_file=522679633" alt="Lukáš Václavík" /></a><a href="/autori/sc-44/default.aspx?author=885" rel="author" itemprop="author">Lukáš Václavík</a></span>
				
				
				<span class="ar-date">2. června 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="https://vtm.zive.cz/clanky/brutalni-zdrazeni-za-rychlou-nabijecku-u-cez-zaplatite-az-o-80--vic/sc-870-a-216780/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Brutální zdražení. Za rychlé nabití elektromobilu u ČEZ zaplatíte až o 80 % víc">Brutální zdražení. Za rychlé nabití elektromobilu u ČEZ zaplatíte až o 80 % víc</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d216785%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=V+%c4%8d%c3%a1sti+Prahy+nefunguje+elekt%c5%99ina.+Vy%c5%99adilo+to+z+provozu+i+web+%c4%8cesk%c3%a9ho+rozhlasu&url=https%3a%2f%2fwww.zive.cz%2fclanky%2fv-casti-prahy-nefunguje-elektrina-vyradilo-to-z-provozu-i-web-ceskeho-rozhlasu%2fsc-3-a-216785%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><div class='image-licence'>Zdroj: Satheesh Sankaran / Pixabay
</div><img alt='V části Prahy nefunguje elektřina. Vyřadilo to z provozu i web Českého rozhlasu | Zdroj: Satheesh Sankaran / Pixabay
' title='V části Prahy nefunguje elektřina. Vyřadilo to z provozu i web Českého rozhlasu | Zdroj: Satheesh Sankaran / Pixabay
' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=904834504' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Hlavní město čelí velkému výpadku elektřiny, došlo k neznámé závadě v rozvodně na Chodově. Omezení se dotklo domácností, firem a podle Prahy 6 také dopravy, neboť problematický je také provoz semaforů, metra či tramvají. ČEPS již na opravě pracuje.</p>

<p>S výpadkem bojuje rovněž hostingová společnost Master Internet. Na jedné z dvou větví jí vypadlo napájení i záložní UPS, takže nefungují ani některé weby. Jde kupříkladu o veřejnoprávní iRozhlas.cz, tiskovou agenturu ČTK, e-shop Mironet.cz, HlídačStátu.cz nebo stránky vydavatelství Internet Info (Lupa.cz, Měšec.cz…).</p>



<div class="addOn_wrapper twitter-inc">
<blockquote class='twitter-tweet' data-dnt='true' data-lang='cs' id='1532259372969115648'  data-conversation='none'><a href='https://twitter.com/x/status/1532259372969115648'></a></blockquote><div class='spinner'></div><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>



<div class="addOn_wrapper twitter-inc">
<blockquote class='twitter-tweet' data-dnt='true' data-lang='cs' id='1532257316409643008'  data-conversation='none'><a href='https://twitter.com/x/status/1532257316409643008'></a></blockquote><div class='spinner'></div>
</div>



<div class="addOn_wrapper twitter-inc">
<blockquote class='twitter-tweet' data-dnt='true' data-lang='cs' id='1532258312330305536'  data-conversation='none'><a href='https://twitter.com/x/status/1532258312330305536'></a></blockquote><div class='spinner'></div>
</div>

<p><strong>11: 15</strong> | Master Internet přiznal výpadek celého pražského datacentra, weby jsou pořád nedostupné. ČEPS už ale mezi tím opravil problém v rozvodné síti.</p>



<div class="addOn_wrapper twitter-inc">
<blockquote class='twitter-tweet' data-dnt='true' data-lang='cs' id='1532286900328857600'  data-conversation='none'><a href='https://twitter.com/x/status/1532286900328857600'></a></blockquote><div class='spinner'></div>
</div>

<p><em>Zjišťujeme podrobnosti…</em></p>


            
			

			

		        


	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/v-casti-prahy-nefunguje-elektrina-vyradilo-to-z-provozu-i-web-ceskeho-rozhlasu/sc-3-a-216785/default.aspx?artcomments=1">Diskuze (7)</a>
				
			</span>
			<a href="https://vtm.zive.cz/clanky/brutalni-zdrazeni-za-rychlou-nabijecku-u-cez-zaplatite-az-o-80--vic/sc-870-a-216780/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Brutální zdražení. Za rychlé nabití elektromobilu u ČEZ zaplatíte až o 80 % víc">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Brutální zdražení. Za rychlé nabití elektromobilu u ČEZ zaplatíte až o 80 % víc
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="216785">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/doprava/sc-731/default.aspx">Doprava</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Doprava');/*]]>*/</script>, <a href="/web/sc-119/default.aspx">Web</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Web');/*]]>*/</script>, <a href="/elektrina/sc-1057/default.aspx">Elektřina</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektřina');/*]]>*/</script>, <a href="/vypadek/sc-1510/default.aspx">Výpadek</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výpadek');/*]]>*/</script>, <a href="/praha/sc-1221/default.aspx">Praha</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Praha');/*]]>*/</script>, <a href="/cesky-rozhlas/sc-1327/default.aspx">Český rozhlas</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Český rozhlas');/*]]>*/</script>, <a href="/hlavni-mesto/at-1017488/default.aspx">Hlavní město</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hlavní město');/*]]>*/</script>, <a href="/cast-prahy/at-1150315/default.aspx">Část Prahy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Část Prahy');/*]]>*/</script>, <a href="/ceps/at-1150316/default.aspx">ČEPS</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('ČEPS');/*]]>*/</script>, <a href="/provoz/at-1020723/default.aspx">Provoz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Provoz');/*]]>*/</script>, <a href="/chodov/at-1110792/default.aspx">Chodov</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Chodov');/*]]>*/</script>, <a href="/internet-info/at-1134638/default.aspx">Internet Info</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Internet Info');/*]]>*/</script>, <a href="/master-internet/at-1150317/default.aspx">Master Internet</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Master Internet');/*]]>*/</script>, <a href="/ceska-tiskova-kancelar/at-1011757/default.aspx">Česká tisková kancelář</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká tisková kancelář');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>



<script>
//<![CDATA[

CustomDataLayer.SetUp(0, "Živě");

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"216785","name":"V části Prahy nefunguje elektřina. Vyřadilo to z provozu i web Českého rozhlasu","imageCount":"0"}};
var cncArticle = {"id":216785,"versionId":"1654161600000","title":"V části Prahy nefunguje elektřina. Vyřadilo to z provozu i web Českého rozhlasu","author":["Lukáš Václavík"],"published":"2022-06-02T09:45:00","created":"2022-06-02T09:30:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":7}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>
<script>
//<![CDATA[
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1336994" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1336994" data-rel="1650521460000"  data-ver="1650521520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=284422081' alt='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'>Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a>
				</h2>
				<p class="ar-anno">** Sex manželských párů jen při zvláštních příležitostech. ** Ložnice ovládnou sexuální roboti s umělou inteligencí. ** I to je jeden ze závěrů Mezinárodní robotické konference.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Sex</span><span class="article-crumb">Umělá inteligence</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="209524" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="209524" data-rel="1652871900000"  data-ver="1618228800000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/porno-insider-jak-funguje-prostituce-na-internetu-hromada-penez-na-hrane-zakonu/sc-3-a-209524/default.aspx' title='Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=549505478' alt='Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů' href='https://www.zive.cz/clanky/porno-insider-jak-funguje-prostituce-na-internetu-hromada-penez-na-hrane-zakonu/sc-3-a-209524/default.aspx'>Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Dudek</span></div><div style="display:none"><span class="article-crumb">Porno insider</span><span class="article-crumb">Byznys</span><span class="article-crumb">Web</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210377" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="210377" data-rel="1651134660000"  data-ver="1651135020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/dokazete-vyresit-matematickou-ulohu-ktera-byla-v-roce-1869-v-prijimackach-na-vysokou-skolu/sc-870-a-210377/default.aspx' title='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=950237053' alt='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?' href='https://vtm.zive.cz/clanky/dokazete-vyresit-matematickou-ulohu-ktera-byla-v-roce-1869-v-prijimackach-na-vysokou-skolu/sc-870-a-210377/default.aspx'>Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Hádanky</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="216720" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="216720" data-rel="1653911100000"  data-ver="1653906420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://connect.zive.cz/clanky/banky-chystaji-dalsi-velkou-novinku-misto-cisla-uctu-pujdou-penize-poslat-na-telefon-ci-e-mail/sc-320-a-216720/default.aspx' title='Banky chystají další velkou novinku. Místo čísla účtu půjdou peníze poslat na telefon či e-mail'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=257948847' alt='Banky chystají další velkou novinku. Místo čísla účtu půjdou peníze poslat na telefon či e-mail' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Banky chystají další velkou novinku. Místo čísla účtu půjdou peníze poslat na telefon či e-mail' href='https://connect.zive.cz/clanky/banky-chystaji-dalsi-velkou-novinku-misto-cisla-uctu-pujdou-penize-poslat-na-telefon-ci-e-mail/sc-320-a-216720/default.aspx'>Banky chystají další velkou novinku. Místo čísla účtu půjdou peníze poslat na telefon či e-mail</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Banka</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210385" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="210385" data-rel="1651479420000"  data-ver="1651479780000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=110135962' alt='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx'>Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Mimozemský život</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210765" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="210765" data-rel="1653368160000"  data-ver="1653368460000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/druhotne-softwarove-licence-kdo-by-nechtel-legalni-windows-za-stovku/sc-3-a-210765/default.aspx' title='Druhotné softwarové licence. Kdo by nechtěl legální Windows za stovku…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=708137445' alt='Druhotné softwarové licence. Kdo by nechtěl legální Windows za stovku…' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Druhotné softwarové licence. Kdo by nechtěl legální Windows za stovku…' href='https://www.zive.cz/clanky/druhotne-softwarove-licence-kdo-by-nechtel-legalni-windows-za-stovku/sc-3-a-210765/default.aspx'>Druhotné softwarové licence. Kdo by nechtěl legální Windows za stovku…</a>
				</h2>
				<p class="ar-anno">Koupě originálního programového vybavení přímo od výrobce není jedinou možností, jak sehnat pro váš počítač legální software. Další možností je koupit licenci od toho, kdo ji už nepotřebuje nebo nevyužije. Můžete ušetřit nemalou částku, zároveň si však dávejte pozor na podvodníky. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Spěšný</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="216445" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="216445" data-rel="1652604300000"  data-ver="-2208992400000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/seznamka-ktera-skvele-funguje-ale-stejne-se-nikdy-neseznamite-jirka-vysvetluje-promysleny-scam/sc-3-a-216445/default.aspx' title='Seznamka, která skvěle funguje, ale stejně se nikdy neseznámíte. Jirka vysvětluje promyšlený scam'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=432062186' alt='Seznamka, která skvěle funguje, ale stejně se nikdy neseznámíte. Jirka vysvětluje promyšlený scam' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Seznamka, která skvěle funguje, ale stejně se nikdy neseznámíte. Jirka vysvětluje promyšlený scam' href='https://www.zive.cz/clanky/seznamka-ktera-skvele-funguje-ale-stejne-se-nikdy-neseznamite-jirka-vysvetluje-promysleny-scam/sc-3-a-216445/default.aspx'>Seznamka, která skvěle funguje, ale stejně se nikdy neseznámíte. Jirka vysvětluje promyšlený scam</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Jirka vysvětluje věci</span><span class="article-crumb">Podvod</span><span class="article-crumb">Seznamka</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="7707" data-rec-source-id="avmania-cz" data-rec-position="7" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="7707" data-rel="1652965200000"  data-ver="1650461100000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://avmania.zive.cz/nejlepsi-filmove-parodie' title='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=428291969' alt='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online' href='https://avmania.zive.cz/nejlepsi-filmove-parodie'>25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online</a>
				</h2>
				<p class="ar-anno">Filmové parodie jsou divácky velmi vděčné a mezi filmaři oblíbené. Tvůrci v nich mohou totiž zcela beztrestně vykrádat cizí díla a v jejich nápodobě popustit uzdu své fantazii. Vybrali jsme nejlepší zahraniční i české parodie.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1343209" data-rec-source-id="mobilmania-cz" data-rec-position="8" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1343209" data-rel="1650876240000"  data-ver="1539858420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx' title='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=8272840' alt='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' href='https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx'>Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author"> E15.cz</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Chytré věci</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="212474" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="212474" data-rel="1653540300000"  data-ver="1653541320000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/jak-promitnout-displej-telefonu-na-pocitac-swindows-10/sc-3-a-212474/default.aspx' title='Jak promítnout displej telefonu na počítač s Windows 10'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=711656531' alt='Jak promítnout displej telefonu na počítač s Windows 10' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Jak promítnout displej telefonu na počítač s Windows 10' href='https://www.zive.cz/clanky/jak-promitnout-displej-telefonu-na-pocitac-swindows-10/sc-3-a-212474/default.aspx'>Jak promítnout displej telefonu na počítač s Windows 10</a>
				</h2>
				<p class="ar-anno">Chcete jednoduše ukázat známým fotky z dovolené a displej vašeho telefonu vám přijde malý? Promítněte si jej na obrazovku počítače, bez nutnosti kopírování nebo připojení přes kabel.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Spěšný</span></div><div style="display:none"><span class="article-crumb">Smartphone</span><span class="article-crumb">Windows 10</span><span class="article-crumb">Android</span></div>
		</div>
		
		<div class="rec-zbozi-container"  style="display:none">
			<div class="ar-list-description fs-os cs-cnt-cl-w600">
				<strong class="ar-related-title">Ještě si přečtěte</strong>
			</div>
			<br />
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="9123" data-rec-source-id="avmania-cz" data-rec-position="10" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="9123" data-rel="1652860500000"  data-ver="1631259960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=824808242' alt='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'>40 erotických symbolů osmdesátých let. Ještě než byl sex všude…</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="216072" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="216072" data-rel="1650649500000"  data-ver="1650535440000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/novy-termofotovoltaicky-clanek-dokaze-premenit-neuveritelnych-40--tepelne-energie-na-elektrinu/sc-870-a-216072/default.aspx' title='Nový termofotovoltaický článek dokáže přeměnit neuvěřitelných 40 % tepelné energie na elektřinu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=751674304' alt='Nový termofotovoltaický článek dokáže přeměnit neuvěřitelných 40 % tepelné energie na elektřinu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Nový termofotovoltaický článek dokáže přeměnit neuvěřitelných 40 % tepelné energie na elektřinu' href='https://vtm.zive.cz/clanky/novy-termofotovoltaicky-clanek-dokaze-premenit-neuveritelnych-40--tepelne-energie-na-elektrinu/sc-870-a-216072/default.aspx'>Nový termofotovoltaický článek dokáže přeměnit neuvěřitelných 40 % tepelné energie na elektřinu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">MIT</span><span class="article-crumb">Elektřina</span><span class="article-crumb">Věda</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="216476" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="216476" data-rel="1652723100000"  data-ver="1652724600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/tajny-naklad-ruske-rakety-nefunguje-a-pravdepodobne-se-nekontrolovane-zriti-na-zemi/sc-870-a-216476/default.aspx' title='Tajný náklad ruské rakety nefunguje a pravděpodobně se nekontrolovaně zřítí na Zemi'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=731241866' alt='Tajný náklad ruské rakety nefunguje a pravděpodobně se nekontrolovaně zřítí na Zemi' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Tajný náklad ruské rakety nefunguje a pravděpodobně se nekontrolovaně zřítí na Zemi' href='https://vtm.zive.cz/clanky/tajny-naklad-ruske-rakety-nefunguje-a-pravdepodobne-se-nekontrolovane-zriti-na-zemi/sc-870-a-216476/default.aspx'>Tajný náklad ruské rakety nefunguje a pravděpodobně se nekontrolovaně zřítí na Zemi</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Kosmonautika</span><span class="article-crumb">Raketa</span><span class="article-crumb">Rusko</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1351290" data-rec-source-id="mobilmania-cz" data-rec-position="13" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1351290" data-rel="1653573720000"  data-ver="1647858240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/15-tipu-a-triku-pro-whatsapp-ktere-mozna-neznate/sc-3-a-1351290/default.aspx' title='18 tipů a triků pro WhatsApp, které možná neznáte '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=874025575' alt='18 tipů a triků pro WhatsApp, které možná neznáte ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='18 tipů a triků pro WhatsApp, které možná neznáte ' href='https://mobilmania.zive.cz/clanky/15-tipu-a-triku-pro-whatsapp-ktere-mozna-neznate/sc-3-a-1351290/default.aspx'>18 tipů a triků pro WhatsApp, které možná neznáte </a>
				</h2>
				<p class="ar-anno">** WhatsApp je jedna z nejrozšířenějších komunikačních aplikací
** Obsahuje mnoho skrytých funkcí, které vylepší používání
** Zde najdete tipy na ty nejužitečnější</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">WhatsApp</span><span class="article-crumb">Tipy a triky</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210338" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="210338" data-rel="1652680800000"  data-ver="1652681160000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/cistka-v-googlu-jak-efektivne-uvolnit-kapacitu-v-gmailu-drive-a-fotkach/sc-3-a-210338/default.aspx' title='Čistka v Googlu. Jak efektivně uvolnit kapacitu v Gmailu, Drive a Fotkách'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=204401048' alt='Čistka v Googlu. Jak efektivně uvolnit kapacitu v Gmailu, Drive a Fotkách' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Čistka v Googlu. Jak efektivně uvolnit kapacitu v Gmailu, Drive a Fotkách' href='https://www.zive.cz/clanky/cistka-v-googlu-jak-efektivne-uvolnit-kapacitu-v-gmailu-drive-a-fotkach/sc-3-a-210338/default.aspx'>Čistka v Googlu. Jak efektivně uvolnit kapacitu v Gmailu, Drive a Fotkách</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Janů</span></div><div style="display:none"><span class="article-crumb">Návody</span><span class="article-crumb">Gmail</span><span class="article-crumb">Google</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1355113" data-rec-source-id="mobilmania-cz" data-rec-position="15" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1355113" data-rel="1653141300000"  data-ver="1653054660000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/novy-hit-tahle-appka-vam-udela-profilovku-jako-od-poulicniho-ilustratora/sc-3-a-1355113/default.aspx' title='Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=406830558' alt='Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora' href='https://mobilmania.zive.cz/clanky/novy-hit-tahle-appka-vam-udela-profilovku-jako-od-poulicniho-ilustratora/sc-3-a-1355113/default.aspx'>Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora</a>
				</h2>
				<p class="ar-anno">** Aplikace NewProfilePic se na Androidu stala hitem ** Můžete si v ní vytvořit profesionálně vypadající profilovky ** Pozor ale na agresivní cenovou politiku za Pro verzi</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Fotografie</span><span class="article-crumb">Umělá inteligence</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="215499" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="215499" data-rel="1647596700000"  data-ver="1647604020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/rusky-notebook-je-presne-tak-hrozny-jak-si-predstavujete/sc-3-a-215499/default.aspx' title='Ruský notebook je přesně tak hrozný, jak si představujete'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=543153160' alt='Ruský notebook je přesně tak hrozný, jak si představujete' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Ruský notebook je přesně tak hrozný, jak si představujete' href='https://www.zive.cz/clanky/rusky-notebook-je-presne-tak-hrozny-jak-si-predstavujete/sc-3-a-215499/default.aspx'>Ruský notebook je přesně tak hrozný, jak si představujete</a>
				</h2>
				<p class="ar-anno">** Letos se začne prodávat první ruský notebook Bitblaze Titan ** Neohromí výkonem ani výbavou, nýbrž svou neotesaností ** A stejně nakonec není tak ruský, jak se tváří</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Rusko</span><span class="article-crumb">Notebooky</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="14825" data-rec-source-id="digiarena-zive-cz" data-rec-position="17" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="14825" data-rel="1646600640000"  data-ver="1646658720000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://digiarena.zive.cz/s-touto-kamerou-v-pilulce-uz-nemusite-na-kolonoskopii' title='S touto kamerou v pilulce už nemusíte na kolonoskopii. Během průchodu zaznamená až 50 tisíc snímků'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://digiarena.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=373322436' alt='S touto kamerou v pilulce už nemusíte na kolonoskopii. Během průchodu zaznamená až 50 tisíc snímků' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='S touto kamerou v pilulce už nemusíte na kolonoskopii. Během průchodu zaznamená až 50 tisíc snímků' href='https://digiarena.zive.cz/s-touto-kamerou-v-pilulce-uz-nemusite-na-kolonoskopii'>S touto kamerou v pilulce už nemusíte na kolonoskopii. Během průchodu zaznamená až 50 tisíc snímků</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">Technologie</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214512" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="214512" data-rel="1649245500000"  data-ver="1649241540000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/bezplatny-gmail-na-vlastni-domene-definitivne-konci-google-uzivatele-prevede-na-placene-tarify/sc-3-a-214512/default.aspx' title='Konec bezplatného Gmailu na vlastní doméně se posunul o měsíc. Známe nové podrobnosti'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=524628389' alt='Konec bezplatného Gmailu na vlastní doméně se posunul o měsíc. Známe nové podrobnosti' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Konec bezplatného Gmailu na vlastní doméně se posunul o měsíc. Známe nové podrobnosti' href='https://www.zive.cz/clanky/bezplatny-gmail-na-vlastni-domene-definitivne-konci-google-uzivatele-prevede-na-placene-tarify/sc-3-a-214512/default.aspx'>Konec bezplatného Gmailu na vlastní doméně se posunul o měsíc. Známe nové podrobnosti</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Google Workspace</span><span class="article-crumb">G Suite</span><span class="article-crumb">Gmail</span><span class="article-crumb">Google</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214481" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="214481" data-rel="1646335260000"  data-ver="1646320320000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/jak-zrcadlit-obrazovku-mobilu-a-pocitace-do-televize/sc-3-a-214481/default.aspx' title='Jak zrcadlit obrazovku mobilu a počítače do televize'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=693255091' alt='Jak zrcadlit obrazovku mobilu a počítače do televize' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Jak zrcadlit obrazovku mobilu a počítače do televize' href='https://www.zive.cz/clanky/jak-zrcadlit-obrazovku-mobilu-a-pocitace-do-televize/sc-3-a-214481/default.aspx'>Jak zrcadlit obrazovku mobilu a počítače do televize</a>
				</h2>
				<p class="ar-anno">Ať už se chcete pochlubit fotkami z dovolené na velké obrazovce, nebo si přehrát video uložené na disku počítače, neobejdete se bez zrcadlení obrazovky. Ve výchozím stavu jej podporuje Windows i Android. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Janů</span></div><div style="display:none"><span class="article-crumb">Návody</span><span class="article-crumb">Televize</span><span class="article-crumb">Windows</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|03")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|03")
				}
    			}
		});
	});
</script>

<br />
<div class="bx box-zbozi fs-os" id="rec-zbozi-data">
  <div class="bx-head">
    <h2>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h2>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/amd-ryzen-7-5700g-100-100000263box-d972110754" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="972110754" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="4ca7b037-a71f-4571-816c-77f2dcc3be06" data-rec-method-id="rnd" data-rec-variant="08"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/amd-ryzen-7-5700g-100-100000263box-d972110754", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/amd-ryzen-7-5700g-100-100000263box-d972110754">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/5d0/5d0ca598b923811b510a71a6832135c2--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 7 172 Kč</b></span>
            	<span class="zbozi_category">
            		Procesory
		</span>
                <span class="ar-title zbozi_title"><b>AMD Ryzen 7 5700G 100-100000263BOX</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/samsung-c32g75-d943470335" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="943470335" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="4ca7b037-a71f-4571-816c-77f2dcc3be06" data-rec-method-id="rnd" data-rec-variant="08"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/samsung-c32g75-d943470335", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/samsung-c32g75-d943470335">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/e3b/e3b9518774997b0a25ed962aadda21c9--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 13 438 Kč</b></span>
            	<span class="zbozi_category">
            		Monitory
		</span>
                <span class="ar-title zbozi_title"><b>Samsung C32G75</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/razer-tartarus-chroma-v2-rz07-02270100-r3m1-d596523722" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="596523722" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="4ca7b037-a71f-4571-816c-77f2dcc3be06" data-rec-method-id="rnd" data-rec-variant="08"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/razer-tartarus-chroma-v2-rz07-02270100-r3m1-d596523722", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/razer-tartarus-chroma-v2-rz07-02270100-r3m1-d596523722">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/b26/b262c96ad6ce315ad6a5d09e82f888b4--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 2 025 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>Razer Tartarus Chroma v2 RZ07-02270100-R3M1</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/logitech-g-pro-wireless-gaming-mouse-910-005272-d663921563" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="663921563" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="4ca7b037-a71f-4571-816c-77f2dcc3be06" data-rec-method-id="rnd" data-rec-variant="08"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/logitech-g-pro-wireless-gaming-mouse-910-005272-d663921563", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/logitech-g-pro-wireless-gaming-mouse-910-005272-d663921563">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/95e/95ecdeec8818f9b98214c2f35a8eb1b7--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 2 349 Kč</b></span>
            	<span class="zbozi_category">
            		Myši
		</span>
                <span class="ar-title zbozi_title"><b>Logitech G Pro Wireless Gaming Mouse 910-005272</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/niceboy-raze-4-origin-d956343660" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="956343660" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="4ca7b037-a71f-4571-816c-77f2dcc3be06" data-rec-method-id="rnd" data-rec-variant="08"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/niceboy-raze-4-origin-d956343660", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/niceboy-raze-4-origin-d956343660">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/1e6/1e623b96efa2629775dc1bf0e675c983--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 939 Kč</b></span>
            	<span class="zbozi_category">
            		Bluetooth reproduktory
		</span>
                <span class="ar-title zbozi_title"><b>Niceboy RAZE 4 Origin</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/patriot-ddr3-16gb-kit-1600mhz-cl9-viper-3-pv316g160c9k-d57044570" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="57044570" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="4ca7b037-a71f-4571-816c-77f2dcc3be06" data-rec-method-id="rnd" data-rec-variant="08"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/patriot-ddr3-16gb-kit-1600mhz-cl9-viper-3-pv316g160c9k-d57044570", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/patriot-ddr3-16gb-kit-1600mhz-cl9-viper-3-pv316g160c9k-d57044570">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/5dc/5dc573eda546c219ce1b6bc1c60009df--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 490 Kč</b></span>
            	<span class="zbozi_category">
            		Paměti
		</span>
                <span class="ar-title zbozi_title"><b>Patriot DDR3 16GB KIT 1600MHz CL9 Viper 3 PV316G160C9K</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/palit-geforce-rtx-3060ti-dual-8gb-gddr6-ne6306t019p2-190ad-d914977976" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="914977976" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="4ca7b037-a71f-4571-816c-77f2dcc3be06" data-rec-method-id="rnd" data-rec-variant="08"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/palit-geforce-rtx-3060ti-dual-8gb-gddr6-ne6306t019p2-190ad-d914977976", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/palit-geforce-rtx-3060ti-dual-8gb-gddr6-ne6306t019p2-190ad-d914977976">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/eae/eaeb806bd136647ee7e1971585cc7d71--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 16 888 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>Palit GeForce RTX 3060Ti Dual 8GB GDDR6 NE6306T019P2-190AD</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/apple-watch-series-7-41mm-d987970426" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="987970426" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="4ca7b037-a71f-4571-816c-77f2dcc3be06" data-rec-method-id="rnd" data-rec-variant="08"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/apple-watch-series-7-41mm-d987970426", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/apple-watch-series-7-41mm-d987970426">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/338/3381cded3cea8b6098b0c71dd5d13b7a--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 8 850 Kč</b></span>
            	<span class="zbozi_category">
            		Chytré hodinky
		</span>
                <span class="ar-title zbozi_title"><b>Apple Watch Series 7 41mm</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="ar-chapters">
		<div class="chapter-next">
			<a class="ar-btn more-ar" onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">
	        		<span class="ar-btn-arrow">&gt;</span>
			        Další zajímavé věci na Zboží Živě
       			</a>
		</div>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			<div id="ctl03_v2015_bileto"></div>
			
		</div>
	</div>
	



<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajinsky-uder-zabil-pres-70-kadyrovcu-a-tvrde-boje-o-severodoneck.html" title="ONLINE: Ukrajinský úder zabil přes 70 kadyrovců. A tvrdé boje o Severodoněck" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajinsky-uder-zabil-pres-70-kadyrovcu-a-tvrde-boje-o-severodoneck.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-ukrajin/MTAweDYwL3NtYXJ0L2JveA/1343384.jpg?v=0&amp;st=lG8aOzVO4xGtzdz6sPybrINrZFl54UIEVbahoTL8-q8&amp;ts=1654161415&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajinsky-uder-zabil-pres-70-kadyrovcu-a-tvrde-boje-o-severodoneck.html" title="ONLINE: Ukrajinský úder zabil přes 70 kadyrovců. A tvrdé boje o Severodoněck" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajinsky-uder-zabil-pres-70-kadyrovcu-a-tvrde-boje-o-severodoneck.html'});"><span>ONLINE: Ukrajinský úder zabil přes 70 kadyrovců. A tvrdé boje o Severodoněck</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky" title="FOTO: Úsměvy a velká prsa v akci. To jsou americké roztleskávačky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-usmevy-a/MTAweDYwL3NtYXJ0L2JveA/1234175.jpg?v=0&amp;st=-ITxWAP13JwcUfUVsQPKuMSEymwLF_mNamQ46mHHNJ4&amp;ts=1654161415&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky" title="FOTO: Úsměvy a velká prsa v akci. To jsou americké roztleskávačky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky'});"><span>FOTO: Úsměvy a velká prsa v akci. To jsou americké roztleskávačky</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/pirati-vstupem-do-vlady-prisli-o-svuj-sarm-drou-ale-smetanu-za-ne-slizavaji-jini-1390483" title="Piráti vstupem do vlády přišli o svůj šarm. Dřou, ale smetanu za ně slízávají jiní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/pirati-vstupem-do-vlady-prisli-o-svuj-sarm-drou-ale-smetanu-za-ne-slizavaji-jini-1390483'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/pirati-vstupem/MTAweDYwL3NtYXJ0L2JveA/1342556.jpg?v=0&amp;st=6K826m2GHQ6Nk5fq046XuLu5yos8TZjaFwh41PQqreM&amp;ts=1654161415&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/pirati-vstupem-do-vlady-prisli-o-svuj-sarm-drou-ale-smetanu-za-ne-slizavaji-jini-1390483" title="Piráti vstupem do vlády přišli o svůj šarm. Dřou, ale smetanu za ně slízávají jiní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/pirati-vstupem-do-vlady-prisli-o-svuj-sarm-drou-ale-smetanu-za-ne-slizavaji-jini-1390483'});"><span>Piráti vstupem do vlády přišli o svůj šarm. Dřou, ale smetanu za ně slízávají jiní</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/109001/johnny-depp-hollywood-je-jedno-velke-bratrstvo-plne-penez-a-rozhodlo-ze-jsem-nebezpecna-komodita.html" title="Johnny Depp: Hollywood je jedno velké bratrstvo, plné peněz... A rozhodlo, že jsem nebezpečná komodita" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/rozhovory/109001/johnny-depp-hollywood-je-jedno-velke-bratrstvo-plne-penez-a-rozhodlo-ze-jsem-nebezpecna-komodita.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/johnny-depp-ho/MTAweDYwL3NtYXJ0L2JveA/1256120.jpg?v=0&amp;st=rER9p-NLqRV8pVL6pczO7o2eqbnzRatg4qRBABDWU_4&amp;ts=1654161415&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/109001/johnny-depp-hollywood-je-jedno-velke-bratrstvo-plne-penez-a-rozhodlo-ze-jsem-nebezpecna-komodita.html" title="Johnny Depp: Hollywood je jedno velké bratrstvo, plné peněz... A rozhodlo, že jsem nebezpečná komodita" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/rozhovory/109001/johnny-depp-hollywood-je-jedno-velke-bratrstvo-plne-penez-a-rozhodlo-ze-jsem-nebezpecna-komodita.html'});"><span>Johnny Depp: Hollywood je jedno velké bratrstvo, plné peněz... A rozhodlo, že jsem nebezpečná komodita</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/713805/ducharina-je-prima-ale-krvavy-prujem-podivnost-ghostwire-tokyo-je-vazne-zajimava.html" title="Duchařina je prima! Ale krvavý průjem? Podivnost Ghostwire: Tokyo je vážně zajímavá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/713805/ducharina-je-prima-ale-krvavy-prujem-podivnost-ghostwire-tokyo-je-vazne-zajimava.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ducharina-je-pr/MTAweDYwL3NtYXJ0L2JveA/1342732.jpg?v=0&amp;st=xrMjS4nWldCIhxsvbt2KTGYnidyebBDwu6GS3BZqI3U&amp;ts=1654161415&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/713805/ducharina-je-prima-ale-krvavy-prujem-podivnost-ghostwire-tokyo-je-vazne-zajimava.html" title="Duchařina je prima! Ale krvavý průjem? Podivnost Ghostwire: Tokyo je vážně zajímavá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/713805/ducharina-je-prima-ale-krvavy-prujem-podivnost-ghostwire-tokyo-je-vazne-zajimava.html'});"><span>Duchařina je prima! Ale krvavý průjem? Podivnost Ghostwire: Tokyo je vážně zajímavá</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/ridic-octavie-se-v-brne-dopustil-zasadni-chyby-pri-prujezdu-krizovatkou-pak-ve-spechu-srazil-chodce" title="Řidič Octavie se v Brně dopustil zásadní chyby při průjezdu křižovatkou. Pak ve spěchu srazil chodce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/ridic-octavie-se-v-brne-dopustil-zasadni-chyby-pri-prujezdu-krizovatkou-pak-ve-spechu-srazil-chodce'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ridic-octavie-s/MTAweDYwL3NtYXJ0L2JveA/1343378.jpg?v=0&amp;st=8NPXI-zpEBo1DRBwD0_OJSaryo0Ts3Ze-jX0sJLrTbA&amp;ts=1654161415&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/ridic-octavie-se-v-brne-dopustil-zasadni-chyby-pri-prujezdu-krizovatkou-pak-ve-spechu-srazil-chodce" title="Řidič Octavie se v Brně dopustil zásadní chyby při průjezdu křižovatkou. Pak ve spěchu srazil chodce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/ridic-octavie-se-v-brne-dopustil-zasadni-chyby-pri-prujezdu-krizovatkou-pak-ve-spechu-srazil-chodce'});"><span>Řidič Octavie se v Brně dopustil zásadní chyby při průjezdu křižovatkou. Pak ve spěchu srazil chodce</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/113521/hruska-nejvetsi-problem-je-nase-rozezranost-elektromobil-neni-spasa-planeta-uz-nebude-jako-driv.html" title="Hruška: Největší problém je naše rozežranost, elektromobil není spása, planeta už nebude jako dřív" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/113521/hruska-nejvetsi-problem-je-nase-rozezranost-elektromobil-neni-spasa-planeta-uz-nebude-jako-driv.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hruska-nejvets/MTAweDYwL3NtYXJ0L2JveA/1343527.jpg?v=0&amp;st=ttYegkmqnu0htmhP1XE6clo7CyfkI-afJbrrqHwGitY&amp;ts=1654161415&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/113521/hruska-nejvetsi-problem-je-nase-rozezranost-elektromobil-neni-spasa-planeta-uz-nebude-jako-driv.html" title="Hruška: Největší problém je naše rozežranost, elektromobil není spása, planeta už nebude jako dřív" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/113521/hruska-nejvetsi-problem-je-nase-rozezranost-elektromobil-neni-spasa-planeta-uz-nebude-jako-driv.html'});"><span>Hruška: Největší problém je naše rozežranost, elektromobil není spása, planeta už nebude jako dřív</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky" title="Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejlepsi-filmy/MTAweDYwL3NtYXJ0L2JveA/1290818.jpg?v=0&amp;st=XfErwfUjDquE2JxHQ3RXhvIa7jaivLDf_-HVeJbWrtw&amp;ts=1654161415&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky" title="Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky'});"><span>Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/dwayne-the-rock-johnson-si-zahraje-v-dalsi-filmove-adaptaci-zname-videohry" title="Dwayne ‘The Rock’ Johnson si zahraje v další filmové adaptaci známé videohry" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/dwayne-the-rock-johnson-si-zahraje-v-dalsi-filmove-adaptaci-zname-videohry'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/dwayne-the-roc/MTAweDYwL3NtYXJ0L2JveA/1299609.jpg?v=0&amp;st=SSQcnJbq65Oz72wPbK9Jsomg2k_xzd7zS7fKk-7as9M&amp;ts=1654161415&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/dwayne-the-rock-johnson-si-zahraje-v-dalsi-filmove-adaptaci-zname-videohry" title="Dwayne ‘The Rock’ Johnson si zahraje v další filmové adaptaci známé videohry" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/dwayne-the-rock-johnson-si-zahraje-v-dalsi-filmove-adaptaci-zname-videohry'});"><span>Dwayne ‘The Rock’ Johnson si zahraje v další filmové adaptaci známé videohry</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/28997/porad-se-mi-libi-jak-se-toho-zbavit.html" title="Pořád se mi líbí, jak se toho zbavit?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/28997/porad-se-mi-libi-jak-se-toho-zbavit.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/porad-se-mi-lib/MTAweDYwL3NtYXJ0L2JveA/1343474.jpg?v=0&amp;st=19tZwPMCFXkGMlkZNsNQjWJet44kjyHZrXmubbaqHrE&amp;ts=1654161415&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/28997/porad-se-mi-libi-jak-se-toho-zbavit.html" title="Pořád se mi líbí, jak se toho zbavit?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/28997/porad-se-mi-libi-jak-se-toho-zbavit.html'});"><span>Pořád se mi líbí, jak se toho zbavit?</span></a></li></ul><div class="clear"></div></div></div>





	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Červnový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=213950697" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Jak založit e-shop a uspět</p>
				<p>Velký test počítačů v monitoru</p>
				<p>Test bezdrátových pecek</p>
				<p>Radíme s nákupem tabletu</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>


		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1" style="margin-top: 20px;">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/ultrajasny-laserovy-cinebeam-projektor-od-lg-ma-nahradit-drahe-velke-televizory-nabidne-obraz-s-uhloprickou-az-3-m'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/ultrajasny-laserovy-cinebeam-projektor-od-lg-ma-nahradit-drahe-velke-televizory-nabidne-obraz-s-uhloprickou-az-3-m" title="Ultrajasný laserový CineBeam projektor od LG má nahradit drahé velké televizory. Nabídne obraz s úhlopříčkou až 3 m " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/ultrajasny-laserovy-cinebeam-projektor-od-lg-ma-nahradit-drahe-velke-televizory-nabidne-obraz-s-uhloprickou-az-3-m'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ultrajasny-lase/Mjc4eDIwOS9zbWFydC9ib3g/1341831.jpg?v=0&amp;st=FuI0h7lzYCMzBUk4SeHl_XB5BMJ2jvaBsBCIvCJXnvo&amp;ts=1654161434&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/ultrajasny-laserovy-cinebeam-projektor-od-lg-ma-nahradit-drahe-velke-televizory-nabidne-obraz-s-uhloprickou-az-3-m" title="Ultrajasný laserový CineBeam projektor od LG má nahradit drahé velké televizory. Nabídne obraz s úhlopříčkou až 3 m " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/ultrajasny-laserovy-cinebeam-projektor-od-lg-ma-nahradit-drahe-velke-televizory-nabidne-obraz-s-uhloprickou-az-3-m'});">Ultrajasný laserový CineBeam projektor od LG má nahradit drahé velké televizory. Nabídne obraz s úhlopříčkou až 3 m </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/sdilite-netflix-s-kamaradyp-priplatte-si-streamovaci-gigant-testuje-neprijemnou-novinku'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/sdilite-netflix-s-kamaradyp-priplatte-si-streamovaci-gigant-testuje-neprijemnou-novinku" title="Sdílite Netflix s kamarády? Připlaťte si. Streamovací gigant testuje nepříjemnou novinku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/sdilite-netflix-s-kamaradyp-priplatte-si-streamovaci-gigant-testuje-neprijemnou-novinku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/sdilite-netflix/Mjc4eDIwOS9zbWFydC9ib3g/1318074.jpg?v=0&amp;st=z3-QBPuX-BggMJ8omPdMZND7As0xBsH9CExu8Fa8_Q8&amp;ts=1654161434&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/sdilite-netflix-s-kamaradyp-priplatte-si-streamovaci-gigant-testuje-neprijemnou-novinku" title="Sdílite Netflix s kamarády? Připlaťte si. Streamovací gigant testuje nepříjemnou novinku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/sdilite-netflix-s-kamaradyp-priplatte-si-streamovaci-gigant-testuje-neprijemnou-novinku'});">Sdílite Netflix s kamarády? Připlaťte si. Streamovací gigant testuje nepříjemnou novinku</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky" title="FOTO: Úsměvy a velká prsa v akci. To jsou americké roztleskávačky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-usmevy-a/Mjc4eDIwOS9zbWFydC9ib3g/1234175.jpg?v=0&amp;st=CQaYaRh1lpBY5opulEIL6vIa7teT8Q5nlTbysmt9kzA&amp;ts=1654161434&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky" title="FOTO: Úsměvy a velká prsa v akci. To jsou americké roztleskávačky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-usmevy-a-velka-prsa-v-akci-to-jsou-americke-roztleskavacky'});">FOTO: Úsměvy a velká prsa v akci. To jsou americké roztleskávačky</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/714042/praha-bez-proudu-staly-tramvaje-lide-trceli-ve-vytazich-pacientovi-vypadl-kyslikovy-pristroj.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/714042/praha-bez-proudu-staly-tramvaje-lide-trceli-ve-vytazich-pacientovi-vypadl-kyslikovy-pristroj.html" title="Praha bez proudu! Stály tramvaje, lidé trčeli ve výtazích, pacientovi vypadl kyslíkový přístroj" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/714042/praha-bez-proudu-staly-tramvaje-lide-trceli-ve-vytazich-pacientovi-vypadl-kyslikovy-pristroj.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/praha-bez-proud/Mjc4eDIwOS9zbWFydC9ib3g/1343566.jpg?v=0&amp;st=7BzJaW9yD0jSBlM5ZUdY6Bc-edYy4GU1p2y5sU5VMmI&amp;ts=1654161434&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/714042/praha-bez-proudu-staly-tramvaje-lide-trceli-ve-vytazich-pacientovi-vypadl-kyslikovy-pristroj.html" title="Praha bez proudu! Stály tramvaje, lidé trčeli ve výtazích, pacientovi vypadl kyslíkový přístroj" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/714042/praha-bez-proudu-staly-tramvaje-lide-trceli-ve-vytazich-pacientovi-vypadl-kyslikovy-pristroj.html'});">Praha bez proudu! Stály tramvaje, lidé trčeli ve výtazích, pacientovi vypadl kyslíkový přístroj</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/109001/johnny-depp-hollywood-je-jedno-velke-bratrstvo-plne-penez-a-rozhodlo-ze-jsem-nebezpecna-komodita.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/109001/johnny-depp-hollywood-je-jedno-velke-bratrstvo-plne-penez-a-rozhodlo-ze-jsem-nebezpecna-komodita.html" title="Johnny Depp: Hollywood je jedno velké bratrstvo, plné peněz... A rozhodlo, že jsem nebezpečná komodita" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/109001/johnny-depp-hollywood-je-jedno-velke-bratrstvo-plne-penez-a-rozhodlo-ze-jsem-nebezpecna-komodita.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/johnny-depp-ho/Mjc4eDIwOS9zbWFydC9ib3g/1256120.jpg?v=0&amp;st=6MhIr25VQzh33IERdvzRj-IFLL2GX7MIalWbvVfPTK0&amp;ts=1654161434&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/109001/johnny-depp-hollywood-je-jedno-velke-bratrstvo-plne-penez-a-rozhodlo-ze-jsem-nebezpecna-komodita.html" title="Johnny Depp: Hollywood je jedno velké bratrstvo, plné peněz... A rozhodlo, že jsem nebezpečná komodita" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/109001/johnny-depp-hollywood-je-jedno-velke-bratrstvo-plne-penez-a-rozhodlo-ze-jsem-nebezpecna-komodita.html'});">Johnny Depp: Hollywood je jedno velké bratrstvo, plné peněz... A rozhodlo, že jsem nebezpečná komodita</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/113521/hruska-nejvetsi-problem-je-nase-rozezranost-elektromobil-neni-spasa-planeta-uz-nebude-jako-driv.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/113521/hruska-nejvetsi-problem-je-nase-rozezranost-elektromobil-neni-spasa-planeta-uz-nebude-jako-driv.html" title="Hruška: Největší problém je naše rozežranost, elektromobil není spása, planeta už nebude jako dřív" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/113521/hruska-nejvetsi-problem-je-nase-rozezranost-elektromobil-neni-spasa-planeta-uz-nebude-jako-driv.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hruska-nejvets/Mjc4eDIwOS9zbWFydC9ib3g/1343527.jpg?v=0&amp;st=_uT3asET9cXnHcJKfXw5QyxK3p3K1pcRIwMW9rJOssI&amp;ts=1654161434&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/113521/hruska-nejvetsi-problem-je-nase-rozezranost-elektromobil-neni-spasa-planeta-uz-nebude-jako-driv.html" title="Hruška: Největší problém je naše rozežranost, elektromobil není spása, planeta už nebude jako dřív" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/113521/hruska-nejvetsi-problem-je-nase-rozezranost-elektromobil-neni-spasa-planeta-uz-nebude-jako-driv.html'});">Hruška: Největší problém je naše rozežranost, elektromobil není spása, planeta už nebude jako dřív</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/pirati-vstupem-do-vlady-prisli-o-svuj-sarm-drou-ale-smetanu-za-ne-slizavaji-jini-1390483'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/pirati-vstupem-do-vlady-prisli-o-svuj-sarm-drou-ale-smetanu-za-ne-slizavaji-jini-1390483" title="Piráti vstupem do vlády přišli o svůj šarm. Dřou, ale smetanu za ně slízávají jiní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/pirati-vstupem-do-vlady-prisli-o-svuj-sarm-drou-ale-smetanu-za-ne-slizavaji-jini-1390483'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/pirati-vstupem/Mjc4eDIwOS9zbWFydC9ib3g/1342556.jpg?v=0&amp;st=JKRQB_HFgnt75htzjUkHnKWS-Lrzrh2hOxLRUO_fXbE&amp;ts=1654161434&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/pirati-vstupem-do-vlady-prisli-o-svuj-sarm-drou-ale-smetanu-za-ne-slizavaji-jini-1390483" title="Piráti vstupem do vlády přišli o svůj šarm. Dřou, ale smetanu za ně slízávají jiní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/pirati-vstupem-do-vlady-prisli-o-svuj-sarm-drou-ale-smetanu-za-ne-slizavaji-jini-1390483'});">Piráti vstupem do vlády přišli o svůj šarm. Dřou, ale smetanu za ně slízávají jiní</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/ruske-filmy-bojkotovat-nebudeme-rika-umelecky-reditel-karlovarskeho-festivalu-karel-och-1390535'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/kultura/ruske-filmy-bojkotovat-nebudeme-rika-umelecky-reditel-karlovarskeho-festivalu-karel-och-1390535" title="Ruské filmy bojkotovat nebudeme, říká umělecký ředitel karlovarského festivalu Karel Och" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/ruske-filmy-bojkotovat-nebudeme-rika-umelecky-reditel-karlovarskeho-festivalu-karel-och-1390535'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ruske-filmy-boj/Mjc4eDIwOS9zbWFydC9ib3g/1343008.jpg?v=0&amp;st=iIUf1GJ4_eibqAwJT0c8dileIucOCHIiGoQaBWoHviQ&amp;ts=1654161434&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/kultura/ruske-filmy-bojkotovat-nebudeme-rika-umelecky-reditel-karlovarskeho-festivalu-karel-och-1390535" title="Ruské filmy bojkotovat nebudeme, říká umělecký ředitel karlovarského festivalu Karel Och" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/ruske-filmy-bojkotovat-nebudeme-rika-umelecky-reditel-karlovarskeho-festivalu-karel-och-1390535'});">Ruské filmy bojkotovat nebudeme, říká umělecký ředitel karlovarského festivalu Karel Och</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skodovacky-odborar-potvrdil-jmeno-noveho-elektromobilu-bude-to-elroq-144223'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/skodovacky-odborar-potvrdil-jmeno-noveho-elektromobilu-bude-to-elroq-144223" title="Škodovácký Odborář potvrdil jméno nového elektromobilu, bude to Elroq" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skodovacky-odborar-potvrdil-jmeno-noveho-elektromobilu-bude-to-elroq-144223'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/skodovacky-odbo/Mjc4eDIwOS9zbWFydC9ib3g/1343556.jpg?v=0&amp;st=H2xP7FiGjXA471rG1t36IFjeuBaR41mHk_B6ScwLjaw&amp;ts=1654161434&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/skodovacky-odborar-potvrdil-jmeno-noveho-elektromobilu-bude-to-elroq-144223" title="Škodovácký Odborář potvrdil jméno nového elektromobilu, bude to Elroq" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skodovacky-odborar-potvrdil-jmeno-noveho-elektromobilu-bude-to-elroq-144223'});">Škodovácký Odborář potvrdil jméno nového elektromobilu, bude to Elroq</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/novy-mercedes-benz-glc-oficialne-povyrostl-a-sazi-na-elektrifikaci-144218'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/novy-mercedes-benz-glc-oficialne-povyrostl-a-sazi-na-elektrifikaci-144218" title="Nový Mercedes-Benz GLC oficiálně: Povyrostl a sází na elektrifikaci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/novy-mercedes-benz-glc-oficialne-povyrostl-a-sazi-na-elektrifikaci-144218'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/novy-mercedes-b/Mjc4eDIwOS9zbWFydC9ib3g/1343557.jpg?v=0&amp;st=9XO6RWKkQnnSzMZjmg4FU1NCBKsO2_9WGRpioFCvLhc&amp;ts=1654161434&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/novy-mercedes-benz-glc-oficialne-povyrostl-a-sazi-na-elektrifikaci-144218" title="Nový Mercedes-Benz GLC oficiálně: Povyrostl a sází na elektrifikaci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/novy-mercedes-benz-glc-oficialne-povyrostl-a-sazi-na-elektrifikaci-144218'});">Nový Mercedes-Benz GLC oficiálně: Povyrostl a sází na elektrifikaci</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 2. 6. 2022 12:19:28 -->
<!-- GetData(): 2. 6. 2022 12:19:28 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/714063/poslanci-odklepli-energeticky-zakon-na-plneni-plynovych-skladu-uz-nebude-potreba-nouzovy-stav.html' title="Poslanci odklepli energetický zákon, na plnění plynových skladů už nebude potřeba nouzový stav">Poslanci odklepli energetický zákon, na plnění plynových skladů už…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/714060/boris-j-47-v-lednu-ukradl-auto-i-s-ditetem-soud-ho-poslal-do-vezeni-na-21-mesicu.html' title="Boris J. (47) v lednu ukradl auto i s dítětem: Soud ho poslal do vězení na 21 měsíců">Boris J. (47) v lednu ukradl auto i s dítětem: Soud ho poslal do…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komiksy-zeleny-raoul-2022/113536/zeleny-raoul-kdyz-me-zvolite-dam-vam-co-budete-chtit-aneb-jak-babis-dojezdil.html' title="Zelený Raoul: Když mě zvolíte, dám vám, co budete chtít aneb Jak Babiš dojezdil">Zelený Raoul: Když mě zvolíte, dám vám, co budete chtít aneb Jak…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/400770/program-ms-v-hokeji-2022-ve-finsku-kdy-hraji-cesi.html'>MS v hokeji 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/413458/tabulky-ms-v-hokeji-2022-prubezne-poradi-zakladnich-skupin-a-a-b.html'>Tabulky skupin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/412318/nominace-na-ms-v-hokeji-cesky-tym-s-hertlem-i-krejcim-chlapik-nejede.html'>Česká soupiska</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-liga-narodu/415012/online-cesko-svycarsko-silhaveho-tym-startuje-skupinu-ligy-narodu.html' title="ONLINE: Česko - Švýcarsko. Šilhavého tým startuje skupinu Ligy národů">ONLINE: Česko - Švýcarsko. Šilhavého tým startuje skupinu Ligy národů</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-liga-narodu/415008/suchy-o-svycarsku-kouc-dodal-jiskru-popsal-i-ligu-s-10-tymy-bez-zandoura.html' title="Suchý o Švýcarsku: Kouč dodal jiskru. Popsal i ligu s 10 týmy bez zanďoura">Suchý o Švýcarsku: Kouč dodal jiskru. Popsal i ligu s 10 týmy bez…</a><a class="list-section-article dt-ct-nav-f" href='https://sportrevue.isport.blesk.cz/7-ceskych-hokejistu-kteri-si-v-mladi-vyslouzili-prezdivku-novy-jagr' title="7 českých hokejistů, kteří si v mládí vysloužili přezdívku „Nový Jágr“">7 českých hokejistů, kteří si v mládí vysloužili přezdívku „Nový Jágr“</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/musite-vedet/194222/drsna-dohra-oslavy-muz-pobodal-hosta.html' title="Drsná dohra oslavy, muž pobodal hosta!">Drsná dohra oslavy, muž pobodal hosta!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/zhave-drby/194237/vyprodej-lasicova-soukromi-2-skrine-jsou-jeste-plne-hlasi-vasaryova.html' title="Výprodej Lasicova soukromí! 2 skříně jsou ještě plné, hlásí Vášáryová">Výprodej Lasicova soukromí! 2 skříně jsou ještě plné, hlásí Vášáryová</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/zhave-drby/194238/bartoska-doprezidentoval-vnucku-rozmazluje-na-andelske-hore.html' title="Bartoška doprezidentoval: Vnučku rozmazluje na Andělské Hoře!">Bartoška doprezidentoval: Vnučku rozmazluje na Andělské Hoře!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kam-s-detmi-tipy-na-vylet-kveten-2022-festival-vystava-zabava'>Květnové výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/recept-pampeliskovy-sirup-pripravte-si-doma-napoj-nadupany-vitaminy'>Pampeliškový sirup</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/194001/z-kuchyne-na-zahradu-rozkvetla-babovka.html' title="Z kuchyně na zahradu - Rozkvetlá bábovka">Z kuchyně na zahradu - Rozkvetlá bábovka</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/193988/manual-zakladni-pece-o-psa.html' title="Manuál základní péče o psa...">Manuál základní péče o psa...</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/otoky-v-tehotenstvi-kdy-jsou-nebezpecne-otekle-nohy-co-za-ne-muze-jak-si-ulevit-vysoky-tlak-preeklampsie' title="Proč mi tolik otékají nohy? Poradíme, jak se zbavit nepříjemných otoků">Proč mi tolik otékají nohy? Poradíme, jak se zbavit nepříjemných otoků</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/novy-mercedes-benz-glc-oficialne-dostal-pruhlednou-kapotu-elektrifikaci-ma-uz-zakladu' title="Nový Mercedes-Benz GLC oficiálně: Dostal „průhlednou“ kapotu, elektrifikaci má už základu">Nový Mercedes-Benz GLC oficiálně: Dostal „průhlednou“ kapotu,…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/f1-power-rankings-v-monaku-byli-nejlepsi-perez-leclerc-a-norris' title="F1 Power Rankings: V Monaku byli nejlepší Pérez, Leclerc a Norris">F1 Power Rankings: V Monaku byli nejlepší Pérez, Leclerc a Norris</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/skodovacky-odborar-potvrdil-jmeno-noveho-elektromobilu-bude-to-elroq-144223' title="Škodovácký Odborář potvrdil jméno nového elektromobilu, bude to Elroq">Škodovácký Odborář potvrdil jméno nového elektromobilu, bude to Elroq</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/jake-hry-si-zahrajete-v-kvetnu-2022-evil-dead-vampire-the-masquerade-loot-river-a-dalsi#part=1'>Top PC hry na květen</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/recenze-mobilu-realme-c35-vypada-jako-iphone-ale-neni-to-iphone/sc-3-a-1355024/default.aspx' title="Recenze mobilu Realme C35. Vypadá jako iPhone, ale není to iPhone">Recenze mobilu Realme C35. Vypadá jako iPhone, ale není to iPhone</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/cina-spustila-na-vodu-pozoruhodnou-autonomni-materskou-lod-dronu/sc-870-a-216702/default.aspx' title="Čína spustila na vodu pozoruhodnou autonomní mateřskou loď dronů">Čína spustila na vodu pozoruhodnou autonomní mateřskou loď dronů</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/powerbanka-s-funkcemi-telefonu-tato-pulkilova-cihla-vyrazi-dech-rekordni-kapacitou-baterie/sc-3-a-1355217/default.aspx' title="Powerbanka s funkcemi telefonu. Tato půlkilová cihla vyrazí dech rekordní kapacitou baterie">Powerbanka s funkcemi telefonu. Tato půlkilová cihla vyrazí dech…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kdy-jsou-zavrene-obchody-statni-svatky-kdy-otevrene'>Kdy jsou zavřené obchody</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/e15-a-byznys/prekazkou-digitalizace-statu-nejsou-it-dodavatele-ale-zakony-rika-vitezslav-ciml-reditel-oksystem-1390486' title="Překážkou digitalizace státu nejsou IT dodavatelé, ale zákony, říká Vítězslav Ciml, ředitel OKsystem">Překážkou digitalizace státu nejsou IT dodavatelé, ale zákony, říká…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/nazory/kickstarter-objevuji-i-korporace-msi-si-tam-testuje-svou-nohomys-1390580' title="Kickstarter objevují i korporace. MSI si tam testuje svou „nohomyš“">Kickstarter objevují i korporace. MSI si tam testuje svou „nohomyš“</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: Američtí hackeři útočí ve prospěch Kyjeva">Válka na Ukrajině ONLINE: Američtí hackeři útočí ve prospěch Kyjeva</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/pece-cela-zeme'>Peče celá země</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/vse-co-je-dobre-vedet-o-chrestu-a-jak-s-nim-nakladat-v-kuchyni-1575.html'>Chřestové recepty</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/ceska-klasika-na-vikend-od-polevky-az-po-moucnik-1624.html' title="Česká klasika na víkend: od polévky až po moučník">Česká klasika na víkend: od polévky až po moučník</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/den-deti-poteste-drobotinu-drobnymi-sladkostmi-inspiraci-najdete-v-galerii-1628.html' title="Den dětí: Potěšte drobotinu drobnými sladkostmi! Inspiraci najdete v galerii">Den dětí: Potěšte drobotinu drobnými sladkostmi! Inspiraci najdete v…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/variace-na-italske-gnocchi-dejte-si-je-s-omackou-zapecene-nebo-k-masu-1629.html' title="Variace na italské gnocchi: Dejte si je s omáčkou, zapečené nebo k masu">Variace na italské gnocchi: Dejte si je s omáčkou, zapečené nebo k…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/113522/rozmanite-spojene-staty.html' title="Rozmanité Spojené státy">Rozmanité Spojené státy</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/113180/singapur-fuze-chuti-i-narodu.html' title="Singapur: Fúze chutí i národů">Singapur: Fúze chutí i národů</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/113047/fotogalerie-nejvetsi-hrbitov-sveta.html' title="Fotogalerie: Největší hřbitov světa">Fotogalerie: Největší hřbitov světa</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/co-je-mandeluv-efekt-a-potvrzuje-existenci-paralelnich-vesmiru' title="Co je Mandelův efekt? A potvrzuje existenci paralelních vesmírů?">Co je Mandelův efekt? A potvrzuje existenci paralelních vesmírů?</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/definitivni-navod-na-to-jak-se-v-lete-nespalit' title="Definitivní návod na to, jak se v létě nespálit ">Definitivní návod na to, jak se v létě nespálit </a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/kdo-je-nasilnik-a-kdo-obet-johnny-x-amber-verdikt' title="Kdo je násilník a kdo oběť? Johnny x Amber: Verdikt">Kdo je násilník a kdo oběť? Johnny x Amber: Verdikt</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/v-hlavni-roli-kopriva-ceska-superpotravina-ktera-procisti-telo-nebo-zmirni-alergie-6728.html'>Jarní kopřivy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/nejlepsi-jarni-detox-vyzkousejte-pampelisky-radi-bylinkarka-6255.html'>Pampeliškový med</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/spaleni-od-slunicka-sest-tipu-jak-rychle-uzdravit-kuzi-2905.html' title="Spálení od sluníčka? Šest tipů, jak rychle uzdravit kůži">Spálení od sluníčka? Šest tipů, jak rychle uzdravit kůži</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/417916/chia-seminka-quinoa-goji-jsou-superpotraviny-skutecne-tak-skvele.html' title="Chia semínka, quinoa, goji: Jsou superpotraviny skutečně tak skvělé?">Chia semínka, quinoa, goji: Jsou superpotraviny skutečně tak skvělé?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/bez-kavy-ani-ranu-proc-nam-skodi-a-kdy-je-silna-kava-uz-prilis-silna-6785.html' title="Bez kávy ani ránu? Proč nám škodí a kdy je silná káva už příliš silná">Bez kávy ani ránu? Proč nám škodí a kdy je silná káva už příliš silná</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-priroda/29009/ziznive-vosy-kam-strkaji-nosy.html' title="Žíznivé vosy: Kam strkají nosy?">Žíznivé vosy: Kam strkají nosy?</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/summer-game-fest-nalakal-pres-30-hernich-vydavatelu-a-vyvojarskych-studii' title="Summer Game Fest nalákal přes 30 herních vydavatelů a vývojářských studií">Summer Game Fest nalákal přes 30 herních vydavatelů a vývojářských…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/tekken-7-presahl-9-milionu-prodanych-kusu-na-povrch-opet-vyplouvaji-spekulace-o-pokracovani' title="Tekken 7 přesáhl 9 milionů prodaných kusů. Na povrch opět vyplouvají spekulace o pokračování">Tekken 7 přesáhl 9 milionů prodaných kusů. Na povrch opět vyplouvají…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7706874/premiera-noveho-top-gunu-jak-si-slavni-uzili-vlnu-nostalgie.html' title="Premiéra nového Top Gunu: Jak si slavní užili vlnu nostalgie?">Premiéra nového Top Gunu: Jak si slavní užili vlnu nostalgie?</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7718321/petr-pomaha-hendikepovanym-detem-nosi-je-na-zadech-na-vrcholky-hor.html' title="Petr pomáhá hendikepovaným dětem: Nosí je na zádech na vrcholky hor">Petr pomáhá hendikepovaným dětem: Nosí je na zádech na vrcholky hor</a><a class="list-section-article dt-ct-nav-f" href='https://tv.prozeny.blesk.cz/video/7718322/obojzivelny-tiny-house-ktery-vynalezl-cech.html' title="Obojživelný tiny house který vynalezl Čech!">Obojživelný tiny house který vynalezl Čech!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-jarni-bundy' title="Dětské jarní bundy">Dětské jarní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-mikiny' title="Dětské mikiny">Dětské mikiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Dámské šaty">Dámské šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

<script>

function bfuZh41irZ(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function IPaki3QvMF(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const QdsnbP2heH = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".ExxTpMvfPZ {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.gN6YV0nylY {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.oOwYAxTjgi {width:700px;background:#fff;border:none;border-radius:0.5em;}.oOwYAxTjgi > div {padding:1rem 1.5rem;}.oOwYAxTjgi p {font-size: 1.1em}.De4Api48M0 {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.bIgu9LmuAz {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.bIgu9LmuAz b {font-weight:700;}.dJD9dEJduJ {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.ik4VZ7sBZJ {background:#424242;}.zFoFoxGKnA {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.ymYcjlfug4 {display:inline-block}.VNRRfHMysj {color:#d00000}[--]<div class='fs-os ExxTpMvfPZ'><div class='gN6YV0nylY'></div><div class='oOwYAxTjgi'><div><div class='De4Api48M0'><span></span></div><div class='bIgu9LmuAz'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='ymYcjlfug4'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='dJD9dEJduJ ik4VZ7sBZJ'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".ExxTpMvfPZ\").hide()' title='Zatím zavřít' class='dJD9dEJduJ zFoFoxGKnA'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='dJD9dEJduJ'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='VNRRfHMysj' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fv-casti-prahy-nefunguje-elektrina-vyradilo-to-z-provozu-i-web-ceskeho-rozhlasu%2fsc-3-a-216785%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(IPaki3QvMF('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					bfuZh41irZ('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(IPaki3QvMF('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		bfuZh41irZ('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  QdsnbP2heH();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		
			<script>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</script>
			<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		
	</body>
</html>