
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<title>Úplně bez drátů pod tisíc korun: Test sluchátek Niceboy Hive Podsie – Živě.cz</title>
		<meta name="description" content="] Sluchátka typu True Wireless se rozrůstají do všech cenových kategorií. Můžete je koupit za 10&amp;nbsp;000 Kč, ale třeba také jen&amp;nbsp;za 1 000 Kč, což je i&amp;nbsp;tento případ. Podsie chtějí zaujmout hlavně mladé posluchače, kterým jde primárně o&amp;nbsp;cenu. Nečekejte zázraky, ale celek je překvapivě smysluplný. &amp;nbsp; }" />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Úplně bez drátů pod tisíc korun: Test sluchátek Niceboy Hive Podsie" />
		<meta property="og:description" content="] Sluchátka typu True Wireless se rozrůstají do všech cenových kategorií. Můžete je koupit za 10&amp;nbsp;000 Kč, ale třeba také jen&amp;nbsp;za 1 000 Kč, což je i&amp;nbsp;tento případ. Podsie chtějí zaujmout hlavně mladé posluchače, kterým jde primárně o&amp;nbsp;cenu. Nečekejte zázraky, ale celek je překvapivě smysluplný. &amp;nbsp; }" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Úplně bez drátů pod tisíc korun: Test sluchátek Niceboy Hive Podsie" />
		<meta name="twitter:description" content="] Sluchátka typu True Wireless se rozrůstají do všech cenových kategorií. Můžete je koupit za 10&amp;nbsp;000 Kč, ale třeba také jen&amp;nbsp;za 1 000 Kč, což je i&amp;nbsp;tento případ. Podsie chtějí zaujmout hlavně mladé posluchače, kterým jde primárně o&amp;nbsp;cenu. Nečekejte zázraky, ale celek je překvapivě smysluplný. &amp;nbsp; }" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=267608594" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=267608594" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=267608594" />
		
		
	        <meta name="author" content="Jakub Michlovský" />
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/uplne-bez-dratu-pod-tisic-korun-test-sluchatek-niceboy-hive-podsie/sc-3-a-204017/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/uplne-bez-dratu-pod-tisic-korun-test-sluchatek-niceboy-hive-podsie/a-204017" >
		<!-- amphtml: /default.aspx -->
		<meta name="id" content="204017"/>
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 02 Jul 2020 16:55:00 GMT",
		    article_authors: ["Jakub Michlovský"],
		    article_word_count: "484",
		    article_categories: ["Živě"],
		    article_subcategories: ["For subscribers"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Živě_204017',
				gallery_title : String(document.title),
				url: String("https://www.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/uplne-bez-dratu-pod-tisic-korun-test-sluchatek-niceboy-hive-podsie/sc-3-a-204017/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/uplne-bez-dratu-pod-tisic-korun-test-sluchatek-niceboy-hive-podsie/sc-3-a-204017/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        
	        <meta name="robots" content="index,follow" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
	        <meta name="viewport" content="width=device-width" />
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />
		<!--[if lte IE 8]>
			<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-ie.css?v=2.0" media="all" />
		<![endif]-->

		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.0.019" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" as="script" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.query-object.js?v=0.1"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?ver=7.0.3"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?ver=5"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=6.0.1"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.01"></script>

		<!-- rev. 2015.04 -->
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link href='/_rev2015/css/v2015.css?v=5.0.019' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.0.004"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.003"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		
		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>


<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #d00000;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #d00000;
}
</style>
	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080 ">

		<div class="etarget"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=204017" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
			<span><input type="text" value="" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fuplne-bez-dratu-pod-tisic-korun-test-sluchatek-niceboy-hive-podsie%2fsc-3-a-204017%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/default.aspx?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label" href="http://poradna.zive.cz" title="Poradna">Poradna</a></li>
				<li><a class="ga-label" href="//forum.zive.cz" title="Diskuze">Diskuzní fórum</a></li>
				<li><a class="ga-label" href="/video/sc-197/" title="Video">Video</a></li>
				<li class="premium"><a class="ga-label" href="/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/jen-pocitace/sc-1107/" class="ga-label" title="JEN POČÍTAČE">JEN POČÍTAČE</a></li>
			<li><a href="/hardware/sc-167/" class="ga-label" title="HARDWARE">HARDWARE</a></li>
			<li><a href="/software/sc-169/" class="ga-label" title="SOFTWARE">SOFTWARE</a></li>
			
			<li><a href="//connect.zive.cz" class="ga-label" title="BYZNYS">BYZNYS</a></li>
			<li><a href="/notebooky/sc-168/" class="ga-label" title="NOTEBOOKY">NOTEBOOKY</a></li>
			<!--<li><a href="/web/sc-119/" class="ga-label" title="WEB">WEB</a></li>-->
			<li><a href="/google/sc-118/" class="ga-label" title="GOOGLE">GOOGLE</a></li>
			<li><a href="/microsoft/sc-129/" class="ga-label" title="MICROSOFT">MICROSOFT</a></li>
			<!--<li><a href="/seznam/sc-234/" class="ga-label" title="SEZNAM">SEZNAM</a></li>-->
			<li><a href="/zpravy-z-firem/sc-5/" class="ga-label" title="TISKOVÉ ZPRÁVY">TISKOVÉ ZPRÁVY</a></li>
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" class="war-im-cnt" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View"><img title='Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View' src='/getthumbnail.aspx?id_file=45180144&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View">Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/nove-start-menu-ve-windows-10-je-na-spadnuti-microsoft-jej-ukazal-v-novem-tematu/sc-3-a-204590/default.aspx" class="war-im-cnt" title="Nové menu Start ve Windows 10 je na spadnutí. Microsoft jej ukázal v novém tématu"><img title='Nové menu Start ve Windows 10 je na spadnutí. Microsoft jej ukázal v novém tématu' src='/getthumbnail.aspx?id_file=288384377&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/nove-start-menu-ve-windows-10-je-na-spadnuti-microsoft-jej-ukazal-v-novem-tematu/sc-3-a-204590/default.aspx" title="Nové menu Start ve Windows 10 je na spadnutí. Microsoft jej ukázal v novém tématu">Nové menu Start ve Windows 10 je na spadnutí. Microsoft jej…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/na-mesic-jsem-opustil-google-a-potupne-se-zase-vratil-zpet-komentar/sc-3-a-204482/default.aspx" class="war-im-cnt" title="Na měsíc jsem opustil Google a potupně se zase vrátil zpět (komentář)"><img title='Na měsíc jsem opustil Google a potupně se zase vrátil zpět (komentář)' src='/getthumbnail.aspx?id_file=838017885&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/na-mesic-jsem-opustil-google-a-potupne-se-zase-vratil-zpet-komentar/sc-3-a-204482/default.aspx" title="Na měsíc jsem opustil Google a potupně se zase vrátil zpět (komentář)">Na měsíc jsem opustil Google a potupně se zase vrátil zpět…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="https://vtm.zive.cz/clanky/novy-snimek-pekne-ilustruje-jak-obrovska-bude-muskova-kosmicka-lod-starship/sc-870-a-204665/default.aspx" class="war-im-cnt" title="Nový snímek pěkně ilustruje, jak obrovská bude Muskova kosmická loď Starship"><img title='Nový snímek pěkně ilustruje, jak obrovská bude Muskova kosmická loď Starship' src='/getthumbnail.aspx?id_file=54786040&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="https://vtm.zive.cz/clanky/novy-snimek-pekne-ilustruje-jak-obrovska-bude-muskova-kosmicka-lod-starship/sc-870-a-204665/default.aspx" title="Nový snímek pěkně ilustruje, jak obrovská bude Muskova kosmická loď Starship">Nový snímek pěkně ilustruje, jak obrovská bude Muskova kosmická…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/sc-3-a-204456/default.aspx" class="war-im-cnt" title="Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage"><img title='Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage' src='/getthumbnail.aspx?id_file=386951173&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/z-rozmazane-smouhy-krasna-fotka-takhle-kouzli-nova-umela-inteligence-myheritage/sc-3-a-204456/default.aspx" title="Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá inteligence MyHeritage">Z rozmazané šmouhy krásná fotka. Takhle kouzlí nová umělá…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta">
	<div class="cs-cnt">
		<ul>
			<li>Tipy redakce</li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx" class="ga-plain-title" title="Notebooky do 10 tisíc" data-title="Notebooky do 10 tisíc">Notebooky do 10 tisíc</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-notebooky-do-20-tisic-poradime-jake-se-vyplati-koupit/sc-3-a-184999/default.aspx" class="ga-plain-title" title="Notebooky do 20 tisíc" data-title="Notebooky do 20 tisíc">Notebooky do 20 tisíc</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-herni-notebooky/sc-3-a-190667/default.aspx" class="ga-plain-title" title="Herní notebooky" data-title="Herní notebooky">Herní notebooky</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-monitory-pro-narocne/sc-3-a-185242/default.aspx" class="ga-plain-title" title="Monitory" data-title="Monitory">Monitory</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-hardware/sc-3-a-195793/default.aspx" class="ga-plain-title" title="Počítače" data-title="Počítače">Počítače</a></li>
			<li><a href="//www.zive.cz/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx" class="ga-plain-title" title="PC doplňky" data-title="PC doplňky">PC doplňky</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx" class="ga-plain-title" title="Stavebnice a roboti" data-title="Stavebnice a roboti">Stavebnice a roboti</a></li>
		</ul>
	</div>
</div>


<script>
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script>
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata"><!-- ZIVE -->



	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = 'ArticlePaid';
	CustomDataLayer.Article = 204017;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/uplne-bez-dratu-pod-tisic-korun-test-sluchatek-niceboy-hive-podsie/sc-3-a-204017/default.aspx"
  },
  "headline": "Úplně bez drátů pod tisíc korun: Test sluchátek Niceboy Hive Podsie",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=267608594",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-07-02T16:55:00Z",
  "dateModified": "2020-07-02T16:55:00Z",
  "author": {
    "@type": "Person",
    "name": "Jakub Michlovský"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="204017">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/testy/sc-331/default.aspx">Testy</a><script>ArticleKeyWords.push('Testy');ArticleMainKeyWords.push('Testy');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 331;}</script> | <a href="/sluchatka/sc-1018/default.aspx">Sluchátka</a><script>ArticleKeyWords.push('Sluchátka');ArticleMainKeyWords.push('Sluchátka');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1018;}</script></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="204017" data-io-article-url="https://www.zive.cz/clanky/uplne-bez-dratu-pod-tisic-korun-test-sluchatek-niceboy-hive-podsie/sc-3-a-204017/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Úplně bez drátů pod tisíc korun: Test sluchátek Niceboy Hive Podsie</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=658" rel="author" itemprop="author">Jakub Michlovský</a></span>
				
				<span class="ar-date">2. července 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/microsoft-naucil-pocitac-restaurovat-poskozene-fotky-podivejte-se-na-vysledky/sc-3-a-204728/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Microsoft naučil počítač restaurovat poškozené fotky. Podívejte se na výsledky">Microsoft naučil počítač restaurovat poškozené fotky. Podívejte se na výsledky</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d204017%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=%c3%9apln%c4%9b+bez+dr%c3%a1t%c5%af+pod+tis%c3%adc+korun%3a+Test+sluch%c3%a1tek+Niceboy+Hive+Podsie&url=https%3a%2f%2fwww.zive.cz%2fclanky%2fuplne-bez-dratu-pod-tisic-korun-test-sluchatek-niceboy-hive-podsie%2fsc-3-a-204017%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='391823403' href='/Client.Gallery/show.aspx?id_file=391823403&article=204017' onclick='javascript:ShowArticleImage(391823403,750,500,""); return false' title='Niceboy Hive Podsie'><img itemprop='image' alt='Niceboy Hive Podsie' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=391823403' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=248220534&article=204017'  onclick='javascript:ShowArticleImage(248220534,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Na zadní straně pouzdra najdete USB-C konektor a tlačítko pro rychlou kontrolu baterie pomocí čtveřice LED, tu objevíte zase vepředu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=248220534' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=593631495&article=204017'  onclick='javascript:ShowArticleImage(593631495,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Úplně bez drátů pod tisíc korun: Test sluchátek Niceboy Hive Podsie' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=593631495' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=822425749&article=204017'  onclick='javascript:ShowArticleImage(822425749,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Úplně bez drátů pod tisíc korun: Test sluchátek Niceboy Hive Podsie' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=822425749' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=99557579&article=204017'  onclick='javascript:ShowArticleImage(99557579,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Úplně bez drátů pod tisíc korun: Test sluchátek Niceboy Hive Podsie' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=99557579' /></a><a href='/Client.Gallery/show.aspx?id_file=391823403&article=204017' onclick='javascript:ShowArticleImage(391823403,750,500,""); return false' class='info'><span class='gallery-count'>9</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder">

			

            

<p>Sluchátka typu True Wireless se rozrůstají do všech cenových kategorií. Můžete je koupit za 10&nbsp;000 Kč, ale třeba také jen&nbsp;za 1 000 Kč, což je i&nbsp;tento případ. Podsie chtějí zaujmout hlavně mladé posluchače, kterým jde primárně o&nbsp;cenu. Nečekejte zázraky, ale celek je překvapivě smysluplný.</p><p>Malá krabička svou velikostí asi nejvíce připomíná větší zápalky, což je potřeba pochválit. Spousta výrobců se snaží nahnat výdrž nesmyslně velkým pouzdrem, které pak nemáte kam dát. Druhá pochvala míří k&nbsp;nabíjecímu konektoru&nbsp;USB-C a&nbsp;čtveřici LED na přední straně, které vám po stisku tlačítka u&nbsp;konektoru prozradí stav nabití pouzdra.</p>

<p>Výtku mám k&nbsp;povrchové úpravě, která je sice díky "soft-touch" materiálu&nbsp;příjemná na dotyk, ale rychle se špiní a&nbsp;mastí.</p>

            
		<div class="premium-info">
			<div class="premium-info-header">
				
				<a class="sidlink logo" href="/premium/sc-1628/?redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fuplne-bez-dratu-pod-tisic-korun-test-sluchatek-niceboy-hive-podsie%2fsc-3-a-204017%2fdefault.aspx%3frefsub%3d1" rel="nofollow" title="Chci předplatné"></a>
				<a class="sidlink logo-premium" href="/premium/sc-1628/?redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fuplne-bez-dratu-pod-tisic-korun-test-sluchatek-niceboy-hive-podsie%2fsc-3-a-204017%2fdefault.aspx%3frefsub%3d1" rel="nofollow" title="Chci předplatné"></a>
			</div>
			<p><b>Pokračování článku patří k prémiovému obsahu</b></p>
			<p>Získejte neomezený přístup a Živě bez reklam už za <b>41 Kč</b> měsíčně</p>
			<div class="premium-info-btn">
				
				<a class="sidlink" href="/premium/sc-1628/?redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fuplne-bez-dratu-pod-tisic-korun-test-sluchatek-niceboy-hive-podsie%2fsc-3-a-204017%2fdefault.aspx%3frefsub%3d1" rel="nofollow" title="Chci předplatné">Chci předplatné</a>
			</div>
			
				<div class="premium-info-footer">
					Už mám předplatné – <a rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fuplne-bez-dratu-pod-tisic-korun-test-sluchatek-niceboy-hive-podsie%2fsc-3-a-204017%2fdefault.aspx%3frefsub%3d1" title="Přihlásit se" rel="nofollow">Přihlásit se</a> 
				</div>
			    	
		</div>
		<script>
                	$(function () {
                    		if (typeof spsid != 'undefined') {
                        		$('.sidlink').each(function () { this.href = this.href.replace(/{sid}/, spsid); })
                    		}
                	})
            	</script>
            
			

			

		        


	</div>



	

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="204017">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/testy/sc-331/default.aspx">Testy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Testy');/*]]>*/</script>, <a href="/clanky-z-computeru/sc-1640/default.aspx">Články z Computeru</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Články z Computeru');/*]]>*/</script>, <a href="/skoda/sc-1073/default.aspx">Škoda</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Škoda');/*]]>*/</script>, <a href="/sluchatka/sc-1018/default.aspx">Sluchátka</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sluchátka');/*]]>*/</script>, <a href="/sluchatko/at-1014796/default.aspx">Sluchátko</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sluchátko');/*]]>*/</script>, <a href="/tlacitko/at-1014393/default.aspx">Tlačítko</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tlačítko');/*]]>*/</script>, <a href="/true-wireless/at-1129002/default.aspx">True Wireless</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('True Wireless');/*]]>*/</script>, <a href="/drat/at-1022021/default.aspx">Drát</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Drát');/*]]>*/</script>, <a href="/stisk/at-1025230/default.aspx">Stisk</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Stisk');/*]]>*/</script>, <a href="/tisic-korun/at-1016799/default.aspx">Tisíc korun</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tisíc korun');/*]]>*/</script>, <a href="/vydrz/at-1026738/default.aspx">Výdrž</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výdrž');/*]]>*/</script>, <a href="/sbc/at-1054692/default.aspx">SBC</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('SBC');/*]]>*/</script>, <a href="/pouzdro/at-1022988/default.aspx">Pouzdro</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pouzdro');/*]]>*/</script></p>
		</div>
	</div>
	

</div>



<script src="/Client.Scripts/copylink.min.js"></script>
<script>
//<![CDATA[

CustomDataLayer.SetUp(0, "Živě");

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>








<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>


<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/postavite-ji-na-zahradu-a-hlida-wyze-cam-outdoor-je-levna-bezdratova-venkovni-kamera-na-baterky/sc-3-a-204607/default.aspx" class="ga-plain-title" title="Postavíte ji na zahradu a hlídá. Wyze Cam Outdoor je levná bezdrátová venkovní kamera na baterky" data-title="Postavíte ji na zahradu a hlídá. Wyze Cam Outdoor je levná bezdrátová venkovní kamera na baterky"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=817980262' alt='Postavíte ji na zahradu a hlídá. Wyze Cam Outdoor je levná bezdrátová venkovní kamera na baterky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/postavite-ji-na-zahradu-a-hlida-wyze-cam-outdoor-je-levna-bezdratova-venkovni-kamera-na-baterky/sc-3-a-204607/default.aspx" class="ga-plain-title" title="Postavíte ji na zahradu a hlídá. Wyze Cam Outdoor je levná bezdrátová venkovní kamera na baterky" data-title="Postavíte ji na zahradu a hlídá. Wyze Cam Outdoor je levná bezdrátová venkovní kamera na baterky">Postavíte ji na zahradu a hlídá. Wyze Cam Outdoor je levná bezdrátová venkovní kamera na baterky</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/postavite-ji-na-zahradu-a-hlida-wyze-cam-outdoor-je-levna-bezdratova-venkovni-kamera-na-baterky/sc-3-a-204607/default.aspx?showforum=1">12</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/kde-najit-aktualni-letecke-mapy-kdyz-je-google-ani-mapycz-jeste-nemaji/sc-3-a-204212/default.aspx" class="ga-plain-title" title="Kde najít aktuální letecké mapy, když je Google ani Mapy.cz ještě nemají?" data-title="Kde najít aktuální letecké mapy, když je Google ani Mapy.cz ještě nemají?"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=595277114' alt='Kde najít aktuální letecké mapy, když je Google ani Mapy.cz ještě nemají?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/kde-najit-aktualni-letecke-mapy-kdyz-je-google-ani-mapycz-jeste-nemaji/sc-3-a-204212/default.aspx" class="ga-plain-title" title="Kde najít aktuální letecké mapy, když je Google ani Mapy.cz ještě nemají?" data-title="Kde najít aktuální letecké mapy, když je Google ani Mapy.cz ještě nemají?">Kde najít aktuální letecké mapy, když je Google ani Mapy.cz ještě nemají?</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/kde-najit-aktualni-letecke-mapy-kdyz-je-google-ani-mapycz-jeste-nemaji/sc-3-a-204212/default.aspx?showforum=1">10</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/microsoft-naucil-pocitac-restaurovat-poskozene-fotky-podivejte-se-na-vysledky/sc-3-a-204728/default.aspx" class="ga-plain-title" title="Microsoft naučil počítač restaurovat poškozené fotky. Podívejte se na výsledky" data-title="Microsoft naučil počítač restaurovat poškozené fotky. Podívejte se na výsledky"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=313021668' alt='Microsoft naučil počítač restaurovat poškozené fotky. Podívejte se na výsledky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/microsoft-naucil-pocitac-restaurovat-poskozene-fotky-podivejte-se-na-vysledky/sc-3-a-204728/default.aspx" class="ga-plain-title" title="Microsoft naučil počítač restaurovat poškozené fotky. Podívejte se na výsledky" data-title="Microsoft naučil počítač restaurovat poškozené fotky. Podívejte se na výsledky">Microsoft naučil počítač restaurovat poškozené fotky. Podívejte se na výsledky</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/microsoft-naucil-pocitac-restaurovat-poskozene-fotky-podivejte-se-na-vysledky/sc-3-a-204728/default.aspx?showforum=1">13</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/ubuntu-2004-zase-vas-chce-presvedcit-ze-je-lepsi-nez-windows/sc-3-a-203702/default.aspx" class="ga-plain-title" title="Ubuntu 20.04: Zase vás chce přesvědčit, že je lepší než Windows " data-title="Ubuntu 20.04: Zase vás chce přesvědčit, že je lepší než Windows "><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=36166835' alt='Ubuntu 20.04: Zase vás chce přesvědčit, že je lepší než Windows ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/ubuntu-2004-zase-vas-chce-presvedcit-ze-je-lepsi-nez-windows/sc-3-a-203702/default.aspx" class="ga-plain-title" title="Ubuntu 20.04: Zase vás chce přesvědčit, že je lepší než Windows " data-title="Ubuntu 20.04: Zase vás chce přesvědčit, že je lepší než Windows ">Ubuntu 20.04: Zase vás chce přesvědčit, že je lepší než Windows </a></h2>
				
				
				
				<p class="ar-anno">** Britský Canonical před pár dny vydal novou verzi svého Ubuntu ** 20.04 LTS zapracovalo na grafickém desktopu, rychlosti i bezpečnosti ** V nitru tepe Linux 5.4 a volitelně i nový souborový systém</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/ubuntu-2004-zase-vas-chce-presvedcit-ze-je-lepsi-nez-windows/sc-3-a-203702/default.aspx?showforum=1">121</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/windy-radar-pocasi-tipy/sc-3-a-204331/default.aspx" class="ga-plain-title" title="Windy je laboratoř na počasí: 12 tipů, jak se ve službě vyznat a využít ji naplno" data-title="Windy je laboratoř na počasí: 12 tipů, jak se ve službě vyznat a využít ji naplno"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=400155124' alt='Windy je laboratoř na počasí: 12 tipů, jak se ve službě vyznat a využít ji naplno' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/windy-radar-pocasi-tipy/sc-3-a-204331/default.aspx" class="ga-plain-title" title="Windy je laboratoř na počasí: 12 tipů, jak se ve službě vyznat a využít ji naplno" data-title="Windy je laboratoř na počasí: 12 tipů, jak se ve službě vyznat a využít ji naplno">Windy je laboratoř na počasí: 12 tipů, jak se ve službě vyznat a využít ji naplno</a></h2>
				
				
				
				<p class="ar-anno">** Předpověď počasí Windy nabízí nepřebernou škálu funkcí ** Zorientovat se v nich nemusí být vždy snadné ** Proto přinášíme 12 užitečných tipů a triků</p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/windy-radar-pocasi-tipy/sc-3-a-204331/default.aspx?showforum=1">9</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-odposlouchavat-sousedy-bizarni-lamphone-a-dalsi-netusene-techniky/sc-3-a-204385/default.aspx" class="ga-plain-title" title="Jak odposlouchávat sousedy: Bizarní Lamphone a další netušené techniky" data-title="Jak odposlouchávat sousedy: Bizarní Lamphone a další netušené techniky"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=676513745' alt='Jak odposlouchávat sousedy: Bizarní Lamphone a další netušené techniky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-odposlouchavat-sousedy-bizarni-lamphone-a-dalsi-netusene-techniky/sc-3-a-204385/default.aspx" class="ga-plain-title" title="Jak odposlouchávat sousedy: Bizarní Lamphone a další netušené techniky" data-title="Jak odposlouchávat sousedy: Bizarní Lamphone a další netušené techniky">Jak odposlouchávat sousedy: Bizarní Lamphone a další netušené techniky</a></h2>
				
				
				
				<p class="ar-anno">** Lamphone je další bizarní technika odposlechu ** Zneužívá obyčejnou stropní lampu ** Podívejte se na další bizarní experimenty</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/jak-odposlouchavat-sousedy-bizarni-lamphone-a-dalsi-netusene-techniky/sc-3-a-204385/default.aspx?showforum=1">16</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-programy-z-roku-2000-podivejte-se-bez-ceho-jste-tehdy-vubec-nemohli-fungovat/sc-3-a-204265/default.aspx" class="ga-plain-title" title="Nejlepší programy z roku 2000: Podívejte se, bez čeho jste tehdy vůbec nemohli fungovat!" data-title="Nejlepší programy z roku 2000: Podívejte se, bez čeho jste tehdy vůbec nemohli fungovat!"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=636139851' alt='Nejlepší programy z roku 2000: Podívejte se, bez čeho jste tehdy vůbec nemohli fungovat!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-programy-z-roku-2000-podivejte-se-bez-ceho-jste-tehdy-vubec-nemohli-fungovat/sc-3-a-204265/default.aspx" class="ga-plain-title" title="Nejlepší programy z roku 2000: Podívejte se, bez čeho jste tehdy vůbec nemohli fungovat!" data-title="Nejlepší programy z roku 2000: Podívejte se, bez čeho jste tehdy vůbec nemohli fungovat!">Nejlepší programy z roku 2000: Podívejte se, bez čeho jste tehdy vůbec nemohli fungovat!</a></h2>
				
				
				
				<p class="ar-anno">** Dnes už skoro všechno uděláte ve webovém prohlížeči a na mobilu ** Před dvaceti lety to ale bylo jiné ** Zavzpomínejte na legendy, které jste pravděpodobně také používali</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/nejlepsi-programy-z-roku-2000-podivejte-se-bez-ceho-jste-tehdy-vubec-nemohli-fungovat/sc-3-a-204265/default.aspx?showforum=1">122</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/ar-neni-ani-po-letech-zadny-trhak-ted-to-zkusi-hybri-ktery-svlece-vase-kamaradky/sc-3-a-204208/default.aspx" class="ga-plain-title" title="AR není ani po letech žádný trhák. Teď to zkusí Hybri, který svleče vaše kamarádky" data-title="AR není ani po letech žádný trhák. Teď to zkusí Hybri, který svleče vaše kamarádky"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=93572544' alt='AR není ani po letech žádný trhák. Teď to zkusí Hybri, který svleče vaše kamarádky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/ar-neni-ani-po-letech-zadny-trhak-ted-to-zkusi-hybri-ktery-svlece-vase-kamaradky/sc-3-a-204208/default.aspx" class="ga-plain-title" title="AR není ani po letech žádný trhák. Teď to zkusí Hybri, který svleče vaše kamarádky" data-title="AR není ani po letech žádný trhák. Teď to zkusí Hybri, který svleče vaše kamarádky">AR není ani po letech žádný trhák. Teď to zkusí Hybri, který svleče vaše kamarádky</a></h2>
				
				
				
				<p class="ar-anno">** Rozšířené realitě i po letech chybí praktické využití ** Selhaly mobilní aplikace i AR brýle ** Floridské studio to proto zkusí přes bizarní erotiku Hybri</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/ar-neni-ani-po-letech-zadny-trhak-ted-to-zkusi-hybri-ktery-svlece-vase-kamaradky/sc-3-a-204208/default.aspx?showforum=1">18</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/android-je-nachylny-na-obrazky-kdyz-tuto-krajinku-nastavite-na-pozadi-telefon-se-kousne-a-pomuze-az-reset/sc-3-a-204184/default.aspx" class="ga-plain-title" title="Android je náchylný na obrázky. Když tuto krajinku nastavíte na pozadí, telefon se kousne a pomůže až reset" data-title="Android je náchylný na obrázky. Když tuto krajinku nastavíte na pozadí, telefon se kousne a pomůže až reset"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=145627260' alt='Android je náchylný na obrázky. Když tuto krajinku nastavíte na pozadí, telefon se kousne a pomůže až reset' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/android-je-nachylny-na-obrazky-kdyz-tuto-krajinku-nastavite-na-pozadi-telefon-se-kousne-a-pomuze-az-reset/sc-3-a-204184/default.aspx" class="ga-plain-title" title="Android je náchylný na obrázky. Když tuto krajinku nastavíte na pozadí, telefon se kousne a pomůže až reset" data-title="Android je náchylný na obrázky. Když tuto krajinku nastavíte na pozadí, telefon se kousne a pomůže až reset">Android je náchylný na obrázky. Když tuto krajinku nastavíte na pozadí, telefon se kousne a pomůže až reset</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/android-je-nachylny-na-obrazky-kdyz-tuto-krajinku-nastavite-na-pozadi-telefon-se-kousne-a-pomuze-az-reset/sc-3-a-204184/default.aspx?showforum=1">21</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/na-mesic-jsem-opustil-google-a-potupne-se-zase-vratil-zpet-komentar/sc-3-a-204482/default.aspx" class="ga-plain-title" title="Na měsíc jsem opustil Google a potupně se zase vrátil zpět (komentář)" data-title="Na měsíc jsem opustil Google a potupně se zase vrátil zpět (komentář)"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=838017885' alt='Na měsíc jsem opustil Google a potupně se zase vrátil zpět (komentář)' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/na-mesic-jsem-opustil-google-a-potupne-se-zase-vratil-zpet-komentar/sc-3-a-204482/default.aspx" class="ga-plain-title" title="Na měsíc jsem opustil Google a potupně se zase vrátil zpět (komentář)" data-title="Na měsíc jsem opustil Google a potupně se zase vrátil zpět (komentář)">Na měsíc jsem opustil Google a potupně se zase vrátil zpět (komentář)</a></h2>
				
				
				
				<p class="ar-anno">** Zkusil jsem se zbavit závislosti na vyhledávači od Googlu ** Jako alternativy posloužily Bing, Seznam a DuckDuckGo ** Mají své silné stránky, ale i nepřekonatelná negativa</p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/na-mesic-jsem-opustil-google-a-potupne-se-zase-vratil-zpet-komentar/sc-3-a-204482/default.aspx?showforum=1">53</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br /></div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div id="ctl03_v2015_bileto">
 
</div>
			
		</div>
	</div>
	



	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/bydleni-hobby/634589/jakeho-psa-do-bytu-velka-fotogalerie-pratelskych-mazlicku-ktery-se-k-vam-nejvic-hodi.html" title="Pes do bytu: Kynolog vytipoval 20 vhodných plemen. Která se hodí k dětem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/bydleni-hobby/634589/jakeho-psa-do-bytu-velka-fotogalerie-pratelskych-mazlicku-ktery-se-k-vam-nejvic-hodi.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1082737.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=sVDUmmUbKnlHPxbcZC08Yg&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/bydleni-hobby/634589/jakeho-psa-do-bytu-velka-fotogalerie-pratelskych-mazlicku-ktery-se-k-vam-nejvic-hodi.html" title="Pes do bytu: Kynolog vytipoval 20 vhodných plemen. Která se hodí k dětem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/bydleni-hobby/634589/jakeho-psa-do-bytu-velka-fotogalerie-pratelskych-mazlicku-ktery-se-k-vam-nejvic-hodi.html'});"><span>Pes do bytu: Kynolog vytipoval 20 vhodných plemen. Která se hodí k dětem?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/nazory/piskacek-nic-nestoji-nic-platme-tlustosi-a-v-hotovejch-45553.html" title="Piskáček: Nic nestojí nic. Plaťme tlusťoši, a v hotovejch!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/nazory/piskacek-nic-nestoji-nic-platme-tlustosi-a-v-hotovejch-45553.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1096198.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=IYOhduciO1j7K0Uoc8AyiA&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/nazory/piskacek-nic-nestoji-nic-platme-tlustosi-a-v-hotovejch-45553.html" title="Piskáček: Nic nestojí nic. Plaťme tlusťoši, a v hotovejch!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/nazory/piskacek-nic-nestoji-nic-platme-tlustosi-a-v-hotovejch-45553.html'});"><span>Piskáček: Nic nestojí nic. Plaťme tlusťoši, a v hotovejch!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648690/zvlastni-pary-na-luxusni-party-hvezd-prusova-s-exmanzelem-soukupova-matlova-s-jinym.html" title="Zvláštní páry na luxusní párty hvězd: Průšová s exmanželem, Soukupova Mátlová s jiným!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648690/zvlastni-pary-na-luxusni-party-hvezd-prusova-s-exmanzelem-soukupova-matlova-s-jinym.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1096126.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=z9r4sihPBnVsCcPdl0uv1w&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648690/zvlastni-pary-na-luxusni-party-hvezd-prusova-s-exmanzelem-soukupova-matlova-s-jinym.html" title="Zvláštní páry na luxusní párty hvězd: Průšová s exmanželem, Soukupova Mátlová s jiným!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648690/zvlastni-pary-na-luxusni-party-hvezd-prusova-s-exmanzelem-soukupova-matlova-s-jinym.html'});"><span>Zvláštní páry na luxusní párty hvězd: Průšová s exmanželem, Soukupova Mátlová s jiným!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/646569/lesbicke-zombie-drama-the-last-of-us-part-ii-je-desivy-i-nadherny-zazitek.html" title="Lesbické zombie drama The Last of Us Part II je děsivý i nádherný zážitek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/646569/lesbicke-zombie-drama-the-last-of-us-part-ii-je-desivy-i-nadherny-zazitek.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088833.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=9QjCMu0iCpIEaCyZPqPbPQ&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/646569/lesbicke-zombie-drama-the-last-of-us-part-ii-je-desivy-i-nadherny-zazitek.html" title="Lesbické zombie drama The Last of Us Part II je děsivý i nádherný zážitek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/646569/lesbicke-zombie-drama-the-last-of-us-part-ii-je-desivy-i-nadherny-zazitek.html'});"><span>Lesbické zombie drama The Last of Us Part II je děsivý i nádherný zážitek</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-100249.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=SnPzCNxdZk5nB88z4fBxxw&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem" title="Těchto 20 motorů obejděte v bazaru širokým obloukem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/techto-20-motoru-obejdete-v-bazaru-sirokym-obloukem'});"><span>Těchto 20 motorů obejděte v bazaru širokým obloukem</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton" title="FOTO: Přítelkyně a ženy (ex)pilotů F1. Kdo má doma největší kočku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233893.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=C4UM_ziyRJmxb_N9EPRqJA&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton" title="FOTO: Přítelkyně a ženy (ex)pilotů F1. Kdo má doma největší kočku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-pritelkyne-a-zeny-expilotu-f1-nejvetsi-hvezdu-ma-hamilton'});"><span>FOTO: Přítelkyně a ženy (ex)pilotů F1. Kdo má doma největší kočku?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti" title="40 ženských sex symbolů 21. století" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-765860.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=4O2ufSou1Wj5hjUYg1RZoQ&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti" title="40 ženských sex symbolů 21. století" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti'});"><span>40 ženských sex symbolů 21. století</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/photography-deck--idealni-karty-na-fotografovu-letni-dovolenou" title="Photography Deck – ideální karty na fotografovu letní dovolenou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/photography-deck--idealni-karty-na-fotografovu-letni-dovolenou'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1096149.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=r7TLtvDaVqohPpoKDLS28w&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/photography-deck--idealni-karty-na-fotografovu-letni-dovolenou" title="Photography Deck – ideální karty na fotografovu letní dovolenou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/photography-deck--idealni-karty-na-fotografovu-letni-dovolenou'});"><span>Photography Deck – ideální karty na fotografovu letní dovolenou</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/padesat-pc-her-za-hubicku-humble-bundle-nabizi-atraktivni-balik-pro-dobrou-vec" title="Padesát PC her za hubičku. Humble nabízí atraktivní balík pro dobrou věc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/padesat-pc-her-za-hubicku-humble-bundle-nabizi-atraktivni-balik-pro-dobrou-vec'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1091262.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=1nGmK_ZBP06oHRAXinI05w&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/padesat-pc-her-za-hubicku-humble-bundle-nabizi-atraktivni-balik-pro-dobrou-vec" title="Padesát PC her za hubičku. Humble nabízí atraktivní balík pro dobrou věc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/padesat-pc-her-za-hubicku-humble-bundle-nabizi-atraktivni-balik-pro-dobrou-vec'});"><span>Padesát PC her za hubičku. Humble nabízí atraktivní balík pro dobrou věc</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-auta/26367/tesla-z-ciny-co-ma-spolecneho-iphone-xbox-playstation-a-xpeng-p7.html" title="Tesla z Číny? Elektromobil Xpeng P7 financuje výrobce iPhonu - Ábíčko.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-auta/26367/tesla-z-ciny-co-ma-spolecneho-iphone-xbox-playstation-a-xpeng-p7.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1095593.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=PLiQmpH46mYP1-pkzVspPA&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-auta/26367/tesla-z-ciny-co-ma-spolecneho-iphone-xbox-playstation-a-xpeng-p7.html" title="Tesla z Číny? Elektromobil Xpeng P7 financuje výrobce iPhonu - Ábíčko.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-auta/26367/tesla-z-ciny-co-ma-spolecneho-iphone-xbox-playstation-a-xpeng-p7.html'});"><span>Tesla z Číny? Elektromobil Xpeng P7 financuje výrobce iPhonu - Ábíčko.cz</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="//ikiosek.cz/computer">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="//ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/client.images/promo/computer_202007.png" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest SSD s kapacitou 1 TB</p>
				<p>Srovnávací test robotických vysavačů</p>
				<p>Vybíráme nejlepší telefony na trhu</p>
				<p>Jak zlepšit zvuk televize</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="//ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>	<div class="bx bx-livecompanies bx-list-simple fs-os">
		<iframe width="300" height="300" src="//presentation.lmc.cz/aliance/zive/"></iframe>
		<script>
			//document.write('<scr'+'ipt src=\'https://a.blesk.cz/cnc1/jserver/viewid='+Math.floor(Math.random()*100000)+'/random='+Math.floor(Math.random()*100000)+'/size=fix/pos=fix/site=Zive/area=Ostatni/FLIGHTID=29082\'></scr'+'ipt>');
		</script>
	</div>


	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>


		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-prislusenstvi-pro-mobily/sc-3-a-1336740/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/nejlepsi-prislusenstvi-pro-mobily/sc-3-a-1336740/default.aspx" title="Tohle příslušenství musíte mít. Drobnosti pro smartphony, které překvapí i potěší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-prislusenstvi-pro-mobily/sc-3-a-1336740/default.aspx'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-279480.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=jRUQYSD6OdonnE6gxV1rJA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/nejlepsi-prislusenstvi-pro-mobily/sc-3-a-1336740/default.aspx" title="Tohle příslušenství musíte mít. Drobnosti pro smartphony, které překvapí i potěší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nejlepsi-prislusenstvi-pro-mobily/sc-3-a-1336740/default.aspx'});">Tohle příslušenství musíte mít. Drobnosti pro smartphony, které překvapí i potěší</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/xiaomi-amazfit-2-stratos-slape-na-paty-nejlepsim-sportovnim-hodinkam-cenou-je-rozdrti/sc-3-a-1343528/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/xiaomi-amazfit-2-stratos-slape-na-paty-nejlepsim-sportovnim-hodinkam-cenou-je-rozdrti/sc-3-a-1343528/default.aspx" title="Xiaomi Amazfit 2 Stratos: Šlape na paty nejlepším sportovním hodinkám, cenou je rozdrtí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/xiaomi-amazfit-2-stratos-slape-na-paty-nejlepsim-sportovnim-hodinkam-cenou-je-rozdrti/sc-3-a-1343528/default.aspx'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-281861.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=40D_XbYD8GjDvGlYt4hJEQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/xiaomi-amazfit-2-stratos-slape-na-paty-nejlepsim-sportovnim-hodinkam-cenou-je-rozdrti/sc-3-a-1343528/default.aspx" title="Xiaomi Amazfit 2 Stratos: Šlape na paty nejlepším sportovním hodinkám, cenou je rozdrtí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/xiaomi-amazfit-2-stratos-slape-na-paty-nejlepsim-sportovnim-hodinkam-cenou-je-rozdrti/sc-3-a-1343528/default.aspx'});">Xiaomi Amazfit 2 Stratos: Šlape na paty nejlepším sportovním hodinkám, cenou je rozdrtí</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/381190/online-video-boleslav-bohemians-1-0-brejk-zakoncil-krasne-budinsky.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/381190/online-video-boleslav-bohemians-1-0-brejk-zakoncil-krasne-budinsky.html" title="ONLINE + VIDEO: Boleslav - Bohemians 1:0. Trefil se Budínský" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/381190/online-video-boleslav-bohemians-1-0-brejk-zakoncil-krasne-budinsky.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1096348.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=H955sKT07FloAUvavVjUHA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/381190/online-video-boleslav-bohemians-1-0-brejk-zakoncil-krasne-budinsky.html" title="ONLINE + VIDEO: Boleslav - Bohemians 1:0. Trefil se Budínský" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/381190/online-video-boleslav-bohemians-1-0-brejk-zakoncil-krasne-budinsky.html'});">ONLINE + VIDEO: Boleslav - Bohemians 1:0. Trefil se Budínský</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek" title="FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-367912.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=aaVX_YPOQBBbdt4hxnBnRQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek" title="FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek'});">FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html" title="Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1092857.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ADlQgNKIQW89F4bv2_iQ_A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html" title="Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/78395/tohle-uvidite-jen-v-rusku-snimky-ktere-ukazuji-jeho-nejuprimnejsi-a-nejdesivejsi-tvar.html'});">Tohle uvidíte jen v Rusku! Snímky, které ukazují jeho nejupřímnější a nejděsivější tvář - Reflex.cz</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/74389/zivot-uvnitr-nevestince-v-bangladesi-peklo-zachyceno-na-silnych-snimcich.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/74389/zivot-uvnitr-nevestince-v-bangladesi-peklo-zachyceno-na-silnych-snimcich.html" title="Život uvnitř nevěstince v Bangladéši? Peklo zachyceno na silných snímcích - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/74389/zivot-uvnitr-nevestince-v-bangladesi-peklo-zachyceno-na-silnych-snimcich.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1092377.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6Aj3PYSg2-fBwNina4RS4w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/74389/zivot-uvnitr-nevestince-v-bangladesi-peklo-zachyceno-na-silnych-snimcich.html" title="Život uvnitř nevěstince v Bangladéši? Peklo zachyceno na silných snímcích - Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/74389/zivot-uvnitr-nevestince-v-bangladesi-peklo-zachyceno-na-silnych-snimcich.html'});">Život uvnitř nevěstince v Bangladéši? Peklo zachyceno na silných snímcích - Reflex.cz</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/u-ceskych-hranic-chatra-rekreacni-areal-spicek-ndr-podivejte-se-kde-relaxoval-erich-honecker-1339026'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/u-ceskych-hranic-chatra-rekreacni-areal-spicek-ndr-podivejte-se-kde-relaxoval-erich-honecker-1339026" title="U českých hranic chátrá rekreační areál špiček NDR. Podívejte se, kde relaxoval Erich Honecker" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/u-ceskych-hranic-chatra-rekreacni-areal-spicek-ndr-podivejte-se-kde-relaxoval-erich-honecker-1339026'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1054170.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=nlvpM2U5j5F79HxLI3jYbg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/u-ceskych-hranic-chatra-rekreacni-areal-spicek-ndr-podivejte-se-kde-relaxoval-erich-honecker-1339026" title="U českých hranic chátrá rekreační areál špiček NDR. Podívejte se, kde relaxoval Erich Honecker" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/u-ceskych-hranic-chatra-rekreacni-areal-spicek-ndr-podivejte-se-kde-relaxoval-erich-honecker-1339026'});">U českých hranic chátrá rekreační areál špiček NDR. Podívejte se, kde relaxoval Erich Honecker</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/neudrzovany-areal-v-troji-se-promenil-na-komplex-luxusnich-bytu-ten-nejvetsi-ma-500-metru-ctverecnich-1371120'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/neudrzovany-areal-v-troji-se-promenil-na-komplex-luxusnich-bytu-ten-nejvetsi-ma-500-metru-ctverecnich-1371120" title="Neudržovaný areál v Tróji se proměnil na komplex luxusních bytů. Ten největší má 500 metrů čtverečních" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/neudrzovany-areal-v-troji-se-promenil-na-komplex-luxusnich-bytu-ten-nejvetsi-ma-500-metru-ctverecnich-1371120'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1095566.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9BX35igxBJnA3Zc7j8tsHw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/neudrzovany-areal-v-troji-se-promenil-na-komplex-luxusnich-bytu-ten-nejvetsi-ma-500-metru-ctverecnich-1371120" title="Neudržovaný areál v Tróji se proměnil na komplex luxusních bytů. Ten největší má 500 metrů čtverečních" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/neudrzovany-areal-v-troji-se-promenil-na-komplex-luxusnich-bytu-ten-nejvetsi-ma-500-metru-ctverecnich-1371120'});">Neudržovaný areál v Tróji se proměnil na komplex luxusních bytů. Ten největší má 500 metrů čtverečních</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/toyota-yaris-1-5-hybrid-gr-sport-sportovni-jen-napul-135080'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/toyota-yaris-1-5-hybrid-gr-sport-sportovni-jen-napul-135080" title="Toyota Yaris 1.5 Hybrid GR Sport – Sportovní jen napůl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/toyota-yaris-1-5-hybrid-gr-sport-sportovni-jen-napul-135080'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1096331.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=vf0h9odIny2vU5YekxhLkg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/toyota-yaris-1-5-hybrid-gr-sport-sportovni-jen-napul-135080" title="Toyota Yaris 1.5 Hybrid GR Sport – Sportovní jen napůl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/toyota-yaris-1-5-hybrid-gr-sport-sportovni-jen-napul-135080'});">Toyota Yaris 1.5 Hybrid GR Sport – Sportovní jen napůl</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-octavia-scout-oficialne-dobrodruznejsi-kombik-ma-2-0-tdi-evo-i-pohon-prednich-kol-134768'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/skoda-octavia-scout-oficialne-dobrodruznejsi-kombik-ma-2-0-tdi-evo-i-pohon-prednich-kol-134768" title="Škoda Octavia Scout oficiálně: Dobrodružnější kombík má 2.0 TDI Evo i pohon předních kol" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-octavia-scout-oficialne-dobrodruznejsi-kombik-ma-2-0-tdi-evo-i-pohon-prednich-kol-134768'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088037.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=v16vBAm2l_dOfvVcxYxI7Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/skoda-octavia-scout-oficialne-dobrodruznejsi-kombik-ma-2-0-tdi-evo-i-pohon-prednich-kol-134768" title="Škoda Octavia Scout oficiálně: Dobrodružnější kombík má 2.0 TDI Evo i pohon předních kol" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-octavia-scout-oficialne-dobrodruznejsi-kombik-ma-2-0-tdi-evo-i-pohon-prednich-kol-134768'});">Škoda Octavia Scout oficiálně: Dobrodružnější kombík má 2.0 TDI Evo i pohon předních kol</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 4. 7. 2020 21:02:11 -->
<!-- GetData(): 4. 7. 2020 21:02:11 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/648777/rozhnevana-poslankyne-tercem-posmechu-hajila-tatu-11-deti-ktery-opsal-diplomku.html' title="„Rozhněvaná“ poslankyně terčem posměchu. Hájila tátu 11 dětí, který opsal diplomku">„Rozhněvaná“ poslankyně terčem posměchu. Hájila tátu 11 dětí, který…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/648773/legendarni-lod-opet-brazdi-vody-pryglu-z-nekdejsi-moskvy-a-dallasu-je-ted-morava.html' title="Legendární loď opět brázdí vody Pryglu: Z někdejší  Moskvy a Dallasu je teď Morava">Legendární loď opět brázdí vody Pryglu: Z někdejší  Moskvy a Dallasu…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-nove-ohnisko-ve-firme-na-kutnohorsku-a-cechy-vyhnaly-koronaprazdniny-do-kempu.html' title="Koronavirus ONLINE: Nové ohnisko ve firmě na Kutnohorsku. A Čechy vyhnaly koronaprázdniny do kempů">Koronavirus ONLINE: Nové ohnisko ve firmě na Kutnohorsku. A Čechy…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/381190/online-video-boleslav-bohemians-1-0-brejk-zakoncil-krasne-budinsky.html' title="ONLINE+VIDEO: Boleslav - Bohemians 1:0. Brejk zakončil krásně Budínský">ONLINE+VIDEO: Boleslav - Bohemians 1:0. Brejk zakončil krásně Budínský</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/381196/united-zvladli-prestrelku-vardy-ma-100-golu-vyhral-i-arsenal.html' title="United zvládli přestřelku, Vardy má 100 gólů. Vyhrál i Arsenal ">United zvládli přestřelku, Vardy má 100 gólů. Vyhrál i Arsenal </a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-domaci-souteze-druha-liga/381198/zbrojovka-rozstrilela-vysehrad-7-2-lisen-tesne-nestacila-na-duklu.html' title="Zbrojovka rozstřílela Vyšehrad 7:2! Líšeň těsně nestačila na Duklu">Zbrojovka rozstřílela Vyšehrad 7:2! Líšeň těsně nestačila na Duklu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/648539/15-let-po-smrti-jiriho-kodeta-67-vyplulo-na-povrch-zakazana-role-exnera.html' title="15 let po smrti Jiřího Kodeta (†67) vyplulo na povrch: Zakázaná role Exnera!">15 let po smrti Jiřího Kodeta (†67) vyplulo na povrch: Zakázaná role…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/648766/auto-skoncilo-na-strese-dalnice-d4-u-jiloviste-byla-kvuli-nehode-zuzena.html' title="Auto skončilo na střeše: Dálnice D4 u Jíloviště byla kvůli nehodě zúžená">Auto skončilo na střeše: Dálnice D4 u Jíloviště byla kvůli nehodě…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/648737/skandal-ktery-zpusobil-narust-nakazenych-ochranka-hotelu-v-karantene-spala-s-turistkami.html' title="Skandál, který způsobil nárůst nakažených: Ochranka hotelu v karanténě spala s turistkami">Skandál, který způsobil nárůst nakažených: Ochranka hotelu v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/173012/trendy-co-potrebujete-na-plaz-krome-kremu.html' title="Trendy: Co potřebujete na pláž kromě krému?">Trendy: Co potřebujete na pláž kromě krému?</a><a class="list-section-article" href='https://www.maminka.cz/clanek/koupel-v-teple-vane-v-tehotenstvi-co-rika-gynekolog' title="Koupel ve vaně v těhotenství: Ano, nebo ne?">Koupel ve vaně v těhotenství: Ano, nebo ne?</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/173055/letni-zelenina-cuketova-pizza.html' title="Letní zelenina: Cuketová pizza">Letní zelenina: Cuketová pizza</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://f1sport.auto.cz/clanek/norris-vyjel-ctvrtym-mistem-nejlepsi-kvalifikacni-vysledek-mclarenu-od-roku-2014' title="Norris vyjel čtvrtým místem nejlepší kvalifikační výsledek McLarenu od roku 2014">Norris vyjel čtvrtým místem nejlepší kvalifikační výsledek McLarenu…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/hamilton-gp-rakouska-2020-zlute-vlajky' title="Hamilton byl vyšetřován kvůli nezpomalení pod žlutými vlajkami. Penalizaci se vyhnul">Hamilton byl vyšetřován kvůli nezpomalení pod žlutými vlajkami.…</a><a class="list-section-article" href='https://www.auto.cz/toyota-yaris-1-5-hybrid-gr-sport-sportovni-jen-napul-135080' title="Toyota Yaris 1.5 Hybrid GR Sport – Sportovní jen napůl">Toyota Yaris 1.5 Hybrid GR Sport – Sportovní jen napůl</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/facebook-porusoval-vlastni-zasady-poskytoval-data-o-uzivatelich-aplikacim-tretich-stran-i-kdyz-uz-nemel/sc-3-a-204740/default.aspx' title="Facebook porušoval vlastní zásady. Poskytoval data o uživatelích aplikacím třetích stran, i když už neměl">Facebook porušoval vlastní zásady. Poskytoval data o uživatelích…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/popobehnout-nebo-pockat-na-dalsi-tahle-appka-poradi-jestli-stihnete-pristi-metro/sc-3-a-1348726/default.aspx' title="Popoběhnout nebo počkat na další? Tahle appka poradí, jestli stihnete příští metro">Popoběhnout nebo počkat na další? Tahle appka poradí, jestli stihnete…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/podrobny-navod-na-mafii' title="Podrobný návod na kultovní Mafii: připravte se na vydání remaku">Podrobný návod na kultovní Mafii: připravte se na vydání remaku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/domaci/hygienici-nasli-nove-ohnisko-koronaviru-ve-firme-na-kutnohorsku-1371266' title="Hygienici našli nové ohnisko koronaviru ve firmě na Kutnohorsku">Hygienici našli nové ohnisko koronaviru ve firmě na Kutnohorsku</a><a class="list-section-article" href='https://www.e15.cz/byznys/krize-urychli-zmeny-ve-svetove-ekonomice-evropa-je-ve-skvele-pozici-rekla-sefka-ecb-lagardeova-1371265' title="Krize urychlí změny ve světové ekonomice, Evropa je ve skvělé pozici, řekla šéfka ECB Lagardeová">Krize urychlí změny ve světové ekonomice, Evropa je ve skvělé pozici,…</a><a class="list-section-article" href='https://www.e15.cz/byznys/doprava-a-logistika/pandemie-zlevnila-letadla-ceny-pronajmu-dopravnich-stroju-spadly-az-o-desitky-procent-1371249' title="Pandemie zlevnila letadla. Ceny pronájmu dopravních strojů spadly až o desítky procent">Pandemie zlevnila letadla. Ceny pronájmu dopravních strojů spadly až…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/spagety-s-pikantni-omackou-380' title="Špagety s pikantní omáčkou">Špagety s pikantní omáčkou</a><a class="list-section-article" href='https://www.fitweb.cz/recept/znojemska-hovezi-pecene-60087' title="Znojemska hovezi pecene">Znojemska hovezi pecene</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/173054/letni-zelenina-kremove-cuketove-rizoto.html' title="Letní zelenina: Krémové cuketové rizoto">Letní zelenina: Krémové cuketové rizoto</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/648611/navrat-do-minulosti-s-dinosaury-vida-centrum-laka-v-lete-na-jestery-i-nove-venkovni-atrakce.html' title="Návrat do minulosti s dinosaury: VIDA centrum láká v létě na ještěry i nové venkovní atrakce">Návrat do minulosti s dinosaury: VIDA centrum láká v létě na ještěry…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/79883/mexicky-navod-na-stesti-bozska-mana-jmenem-tacos.html' title="Mexický návod na štěstí: Božská mana jménem tacos">Mexický návod na štěstí: Božská mana jménem tacos</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/648743/nejstarsi-drevena-rozhledna-ceska-by-dnes-oslavila-100-narozeniny-hylacka-ukazuje-krasu-mesta-tabor.html' title="Nejstarší dřevěná rozhledna Česka by dnes oslavila 100. narozeniny: Hýlačka ukazuje krásu města Tábor">Nejstarší dřevěná rozhledna Česka by dnes oslavila 100. narozeniny:…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-fimak_chomutov_s_r_o-28665210' title="FIMAK Chomutov s.r.o. - 28665210">FIMAK Chomutov s.r.o. - 28665210</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-institut_pro_regionalni_rozvoj_o_p_s-24684741' title="Institut pro regionální rozvoj, o. p. s. - 24684741">Institut pro regionální rozvoj, o. p. s. - 24684741</a><a class="list-section-article" href='http://abecedazahrady.dama.cz/clanek/malovani-na-kaminky-skvela-zabava-pro-deti-i-dospele' title="Malování na kamínky: Skvělá zábava pro děti i dospělé">Malování na kamínky: Skvělá zábava pro děti i dospělé</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/v-lete-hrozi-otrava-jidlem-casteji-na-co-si-dat-pozor-5711.html' title="V létě hrozí otrava jídlem častěji: Na co si dát pozor?">V létě hrozí otrava jídlem častěji: Na co si dát pozor?</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/nezdrava-strava-senioru-chybi-jim-tekutiny-i-bilkoviny-5717.html' title="Nezdravá strava seniorů: Chybí jim tekutiny i bílkoviny">Nezdravá strava seniorů: Chybí jim tekutiny i bílkoviny</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/vyrazite-na-dovolenou-nezapomente-na-cestovni-lekarnicku-5706.html' title="Vyrážíte na dovolenou? Nezapomeňte na cestovní lékárničku">Vyrážíte na dovolenou? Nezapomeňte na cestovní lékárničku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/novy-test-drive-je-ve-vyvoji-oficialni-oznameni-je-na-spadnuti' title="Nový Test Drive je ve vývoji, oficiální oznámení je na spadnutí">Nový Test Drive je ve vývoji, oficiální oznámení je na spadnutí</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/horizon-zero-dawn-complete-edition-dorazi-na-pc-uz-zacatkem-srpna' title="Horizon Zero Dawn: Complete Edition dorazí na PC už začátkem srpna">Horizon Zero Dawn: Complete Edition dorazí na PC už začátkem srpna</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/tvurci-akcniho-shadow-warrior-lakaji-na-svuj-dalsi-projekt' title="Tvůrci akčního Shadow Warrior lákají na svůj další projekt">Tvůrci akčního Shadow Warrior lákají na svůj další projekt</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6427838/mlada-boleslav-bohemians-budinskeho-paradni-strela-rozvlnila-sit-vales-bez-sance-1-0.html' title="Mladá Boleslav - Bohemians: Budínského parádní střela rozvlnila síť, Valeš bez šance, 1:0">Mladá Boleslav - Bohemians: Budínského parádní střela rozvlnila síť,…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6427837/mlada-boleslav-bohemians-kvetuv-trestny-kop-se-stestim-vyrazil-seda.html' title="Mladá Boleslav - Bohemians: Květův trestný kop se štěstím vyrazil Šeda">Mladá Boleslav - Bohemians: Květův trestný kop se štěstím vyrazil Šeda</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6427818/mlada-boleslav-bohemians-jindrisek-po-rohu-trefil-koleno-braniciho-zeleneho.html' title="Mladá Boleslav - Bohemians: Jindřišek po rohu trefil koleno bránícího Zeleného ">Mladá Boleslav - Bohemians: Jindřišek po rohu trefil koleno bránícího…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(document).ready(function(){
	if( !$("body > .e" + "t" + "a" + "r" + "g" + "e" + "t").is(":visible") ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && $.cookie('_adbT')==null ) {
			layout.tracker.track( "Navigace", "Výzva při blokování reklam", "", "Zobrazení", null );
			$.cookie('_adbT', '1', { 'expires': 2, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".QUEl8XAJkd {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.PQyOjsCKHP {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.ej0N6FLlzm {width:700px;background:#fff;border:none;border-radius:0.5em;}.ej0N6FLlzm > div {padding:1rem 1.5rem;}.ej0N6FLlzm p {font-size: 1.1em}.vFPWZsg1rA {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.Zi0Ns9iSxF {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.Zi0Ns9iSxF b {font-weight:700;}.JXCHgXT3AJ {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.nFCUH2kRW1 {background:#424242}.lcgRB2qS4J {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os QUEl8XAJkd'><div class='PQyOjsCKHP'></div><div class='ej0N6FLlzm'><div><div class='vFPWZsg1rA'><span></span></div><div class='Zi0Ns9iSxF'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez reklam</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-reklam/sc-3-a-204317/default.aspx' title='Povolit reklamu' class='JXCHgXT3AJ nFCUH2kRW1'>Povolit reklamu</a><a href='/premium/sc-1628/?fromblock' title='Živě bez reklam' class='JXCHgXT3AJ'>Živě bez reklam</a><a href='javascript:void(0)' onclick='$(\".QUEl8XAJkd\").hide()' title='Zatím zavřít' class='JXCHgXT3AJ lcgRB2qS4J'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1]);
			var s =["Klik Povolit reklamu", "Klik Živě bez reklam", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					layout.tracker.track( "Navigace", "Výzva při blokování reklam", "", s[index], null );
				})	
			});
			o.insertAfter($("form:last"));
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		
	</body>
</html>