
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<title>ThinkPad X1 Fold: příslib budoucnosti, který si můžete koupit [test] – Živě.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="První notebook s ohebným OLED displejem • Výkon, výbava, klávesnice či výdrž, vše je tady na druhé koleji • Kvůli vyšší ceně si jej koupí jen ten, kdo jej prostě musí mít" />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="ThinkPad X1 Fold: příslib budoucnosti, který si můžete koupit [test]" />
		<meta property="og:description" content="První notebook s ohebným OLED displejem • Výkon, výbava, klávesnice či výdrž, vše je tady na druhé koleji • Kvůli vyšší ceně si jej koupí jen ten, kdo jej prostě musí mít" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="ThinkPad X1 Fold: příslib budoucnosti, který si můžete koupit [test]" />
		<meta name="twitter:description" content="První notebook s ohebným OLED displejem • Výkon, výbava, klávesnice či výdrž, vše je tady na druhé koleji • Kvůli vyšší ceně si jej koupí jen ten, kdo jej prostě musí mít" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=372401378" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=372401378" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=372401378" />
		
		
	        <meta name="author" content="Tomáš Holčík" />
		
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/thinkpad-x1-fold-prislib-budoucnosti-ktery-si-muzete-koupit-test/sc-3-a-208003/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/thinkpad-x1-fold-prislib-budoucnosti-ktery-si-muzete-koupit-test/a-208003" >
		<!-- amphtml: /default.aspx -->
		<meta name="id" content="208003"/>
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 22 Jan 2021 20:27:00 GMT",
		    article_authors: ["Tomáš Holčík"],
		    article_word_count: "890",
		    article_categories: ["Živě"],
		    article_subcategories: ["For subscribers"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Živě_208003',
				gallery_title : String(document.title),
				url: String("https://www.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/thinkpad-x1-fold-prislib-budoucnosti-ktery-si-muzete-koupit-test/sc-3-a-208003/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/thinkpad-x1-fold-prislib-budoucnosti-ktery-si-muzete-koupit-test/sc-3-a-208003/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        
	        <meta name="robots" content="index,follow,max-image-preview:large" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
	        <meta name="viewport" content="width=device-width" />
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />
		<!--[if lte IE 8]>
			<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-ie.css?v=2.0" media="all" />
		<![endif]-->

		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.1.024" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" as="script" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.query-object.js?v=0.1"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?ver=7.0.3"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?ver=5"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=6.0.1"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.002"></script>

		<!-- rev. 2015.04 -->
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link href='/_rev2015/css/v2015.css?v=5.3.000' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.3.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Živě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>


<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #d00000;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #d00000;
}
</style>
	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=208003" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTkyNDY1ODk0NA9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUxL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMy4yN2QCAw9kFgJmD2QWBAICD2QWAmYPZBYCZg9kFgJmDxUCATUBNWQCAw9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGRkYK5Miih7pHC+MQ5MXav7WWBelCk=" />
</div>

<script>
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-con" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.mobilmania.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.mobilmania.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.mobilmania.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.mobilmania.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.mobilmania.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.mobilmania.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.mobilmania.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.mobilmania.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.mobilmania.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.mobilmania.cz/5g/sc-477/">Sítě 5G</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.mobilmania.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.mobilmania.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.mobilmania.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.mobilmania.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					

				<div class="computer">
					<ul data-block="Computer">
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=100&id_file=457403187" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-con" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fthinkpad-x1-fold-prislib-budoucnosti-ktery-si-muzete-koupit-test%2fsc-3-a-208003%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label dt-ct-con" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="http://poradna.zive.cz" title="Poradna">Poradna</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.zive.cz" title="Diskuze">Diskuzní fórum</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/video/sc-197/" title="Video">Video</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script>
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata"><!-- ZIVE -->



	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = 'ArticlePaid';
	CustomDataLayer.Article = 208003;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/thinkpad-x1-fold-prislib-budoucnosti-ktery-si-muzete-koupit-test/sc-3-a-208003/default.aspx"
  },
  "headline": "ThinkPad X1 Fold: příslib budoucnosti, který si můžete koupit [test]",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=372401378",
    "width": 1000,
    "height": 500
  },
  
  "datePublished": "2021-01-22T20:27:00Z",
  "dateModified": "2021-01-22T20:27:00Z",
  "author": {
    "@type": "Person",
    "name": "Tomáš Holčík"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "První notebook s ohebným OLED displejem • Výkon, výbava, klávesnice či výdrž, vše je tady na druhé koleji • Kvůli vyšší ceně si jej koupí jen ten, kdo jej prostě musí mít"
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="208003">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/notebooky/sc-168/default.aspx" class="article-crumb">Notebooky</a><script>ArticleKeyWords.push('Notebooky');ArticleMainKeyWords.push('Notebooky');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 168;}</script> | <a href="/testy/sc-331/default.aspx" class="article-crumb">Testy</a><script>ArticleKeyWords.push('Testy');ArticleMainKeyWords.push('Testy');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 331;}</script> | <a href="/ohebny-displej/sc-1438/default.aspx" class="article-crumb">Ohebný displej</a><script>ArticleKeyWords.push('Ohebný displej');ArticleMainKeyWords.push('Ohebný displej');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1438;}</script></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="208003" data-io-article-url="https://www.zive.cz/clanky/thinkpad-x1-fold-prislib-budoucnosti-ktery-si-muzete-koupit-test/sc-3-a-208003/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">ThinkPad X1 Fold: příslib budoucnosti, který si můžete koupit [test]</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=24" rel="author" itemprop="author"><img src="/getfile.aspx?id_file=117075917" alt="Tomáš Holčík" /></a><a href="/autori/sc-44/default.aspx?author=24" rel="author" itemprop="author">Tomáš Holčík</a></span>
				
				<span class="ar-date">22. ledna 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/vesmirna-technika-nosne-rakety-dnepr-se-dockaly-22-startu/sc-3-a-208049/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Vesmírná technika: Nosné rakety Dněpr se dočkaly 22 startů">Vesmírná technika: Nosné rakety Dněpr se dočkaly 22 startů</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d208003%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=ThinkPad+X1+Fold%3a+p%c5%99%c3%adslib+budoucnosti%2c+kter%c3%bd+si+m%c5%af%c5%beete+koupit+%5btest%5d&url=https%3a%2f%2fwww.zive.cz%2fclanky%2fthinkpad-x1-fold-prislib-budoucnosti-ktery-si-muzete-koupit-test%2fsc-3-a-208003%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>První notebook s ohebným OLED displejem</li><li>Výkon, výbava, klávesnice či výdrž, vše je tady na druhé koleji</li><li>Kvůli vyšší ceně si jej koupí jen ten, kdo jej prostě musí mít</li></ul></div>
	

	<div class="ar-perex-video" data-init="1"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='151005898' href='/Client.Gallery/show.aspx?id_file=151005898&article=208003' onclick='javascript:ShowArticleImage(151005898,750,500,""); return false' title='S klávesnicí vypadá X1 Fold jako drobný starý notebook'><img itemprop='image' alt='S klávesnicí vypadá X1 Fold jako drobný starý notebook' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=151005898' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=144167597&article=208003'  onclick='javascript:layout.tracker.track("Clankove galerie", "Mala otevreni", "", ArticleGallery.GetUrlOrder(true,2).o, null );ShowArticleImage(144167597,750,500,"");return false'><img alt='Po sejmutí klávesnice se ale displej roztáhne na celou dostupnou plochu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=144167597' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=144484358&article=208003'  onclick='javascript:layout.tracker.track("Clankove galerie", "Mala otevreni", "", ArticleGallery.GetUrlOrder(true,3).o, null );ShowArticleImage(144484358,750,500,"");return false'><img alt='V režimu velkého tabletu máte velkou plochu zhruba 27 × 20 cm' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=144484358' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=142714225&article=208003'  onclick='javascript:layout.tracker.track("Clankove galerie", "Mala otevreni", "", ArticleGallery.GetUrlOrder(true,4).o, null );ShowArticleImage(142714225,750,500,"");return false'><img alt='Klávesnice je Bluetooth, funguje tedy i volně položená u tabletu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=142714225' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=143329113&article=208003'  onclick='javascript:layout.tracker.track("Clankove galerie", "Mala otevreni", "", ArticleGallery.GetUrlOrder(true,5).o, null );ShowArticleImage(143329113,750,500,"");return false'><img alt='Při položení klávesnice se zmenší celé prostředí na horní část displeje' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=143329113' /></a><a href='/Client.Gallery/show.aspx?id_file=151005898&article=208003' onclick='javascript:<span class='gallery-count'>15</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span>ShowArticleImage(151005898,750,500,"");return false' class='info'><span class='gallery-count'>15</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder">

			

            

<p><strong>ThinkPad X1 Fold </strong>představuje revoluci ve světě notebooků a tabletů. Díky unikátnímu ohebnému OLED displeji mění vnímání smyslu notebooku jen podle vnějších rozměrů. Naznačuje trendy, jakými se v budoucnu možná bude ubírat celý svět přenosných počítačů. To vše ale neznamená, že byste si jej měli koupit.</p>

<div class="cnc-video-wrap" data-magazine="25" data-video="6778100" data-pre="om"><div id="video-6778100"></div></div>
<div class="clear"></div>

<div class="infobox infobox-3" style="width:px">
<div class="infobox-data">
<h3>ThinkPad X1 Fold</h3>

<p>Core i5-L16G7 ● Intel UHD ● 8 GB LPDDR4X ● 13,3" 2048×1536 OLED lesklý dotykový+pero (jas 300 nits, 95% DCI-P3) ● 512 GB SSD ● 2× USB-C 3.2 Gen 2 (DP výstup + napájení) ● 720p IR kamera ● 802.11ax&nbsp;2×2, Bluetooth 5.1 ● 50 Wh ● Složený 2,8 × 15,8 × 23,6 cm, rozložený 1,15 × 30 × 23,6 cm ● 999 g</p>

<p style="text-align:right">Cena: 80 600 Kč<br />
20RL000GCK</p>
</div>
</div>

<p>Když se poprvé X1 Fold <a href="https://www.zive.cz/clanky/notebook-s-ohebnym-displejem-neni-sci-fi-intel-predvedl-funkcni-prototyp-lenovo-ho-zacne-i-prodavat/sc-3-a-201899/default.aspx">představil</a> loni na CESu, sklidil zaslouženou pozornost. V té době jsme žili nadšením z prvních telefonů se skládacímu displeji a tady byl rovnou celý notebook. První dojmy naznačovaly, že jde spíše o myšlenkové cvičení, že k reálnému produktu je tu ještě dlouhá cesta, ale Lenovo vytrvalo a před koncem roku 2020 se ThinkPad X1 Fold začal prodávat i u nás.</p>

            
		<div class="premium-info">
			<div class="premium-info-header">
				
				<a class="sidlink logo" href="/premium/sc-1628/?redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fthinkpad-x1-fold-prislib-budoucnosti-ktery-si-muzete-koupit-test%2fsc-3-a-208003%2fdefault.aspx%3frefsub%3d1" rel="nofollow" title="Chci předplatné"></a>
				<a class="sidlink logo-premium" href="/premium/sc-1628/?redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fthinkpad-x1-fold-prislib-budoucnosti-ktery-si-muzete-koupit-test%2fsc-3-a-208003%2fdefault.aspx%3frefsub%3d1" rel="nofollow" title="Chci předplatné"></a>
			</div>
			<p><b>Pokračování článku patří k prémiovému obsahu</b></p>
			<p>Získejte neomezený přístup a Živě bez reklam už za <b>41 Kč</b> měsíčně</p>
			<div class="premium-info-btn">
				
				<a class="sidlink" href="/premium/sc-1628/?redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fthinkpad-x1-fold-prislib-budoucnosti-ktery-si-muzete-koupit-test%2fsc-3-a-208003%2fdefault.aspx%3frefsub%3d1" rel="nofollow" title="Chci předplatné">Chci předplatné</a>
			</div>
			
				<div class="premium-info-footer">
					Už mám předplatné – <a rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fthinkpad-x1-fold-prislib-budoucnosti-ktery-si-muzete-koupit-test%2fsc-3-a-208003%2fdefault.aspx%3frefsub%3d1" title="Přihlásit se" rel="nofollow">Přihlásit se</a> 
				</div>
			    	
	               	<div data-track-scroll-to='{"event":"scrollTo_article_premium_lock"}'></div>
		</div>
		<script>
                	$(function () {
                    		if (typeof spsid != 'undefined') {
                        		$('.sidlink').each(function () { this.href = this.href.replace(/{sid}/, spsid); })
                    		}
                	})
            	</script>
            
			

			

		        


	</div>



	

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="208003">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/video/sc-197/default.aspx">Video</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Video');/*]]>*/</script>, <a href="/notebooky/sc-168/default.aspx">Notebooky</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Notebooky');/*]]>*/</script>, <a href="/microsoft/sc-129/default.aspx">Microsoft</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Microsoft');/*]]>*/</script>, <a href="/testy/sc-331/default.aspx">Testy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Testy');/*]]>*/</script>, <a href="/intel/sc-243/default.aspx">Intel</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Intel');/*]]>*/</script>, <a href="/klavesnice/sc-607/default.aspx">Klávesnice</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Klávesnice');/*]]>*/</script>, <a href="/ssd/sc-502/default.aspx">SSD</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('SSD');/*]]>*/</script>, <a href="/lenovo/sc-507/default.aspx">Lenovo</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Lenovo');/*]]>*/</script>, <a href="/oled/sc-1448/default.aspx">OLED</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('OLED');/*]]>*/</script>, <a href="/ohebny-displej/sc-1438/default.aspx">Ohebný displej</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ohebný displej');/*]]>*/</script>, <a href="/thinkpad/sc-1512/default.aspx">ThinkPad</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('ThinkPad');/*]]>*/</script>, <a href="/creation/at-1128638/default.aspx">Creation</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Creation');/*]]>*/</script>, <a href="/crystal-disk-mark/at-1067467/default.aspx">Crystal disk Mark</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Crystal disk Mark');/*]]>*/</script>, <a href="/sky-diver/at-1011702/default.aspx">Sky diver</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sky diver');/*]]>*/</script>, <a href="/notebook/at-1006884/default.aspx">Notebook</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Notebook');/*]]>*/</script>, <a href="/displej/at-1011661/default.aspx">Displej</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Displej');/*]]>*/</script>, <a href="/tablety/sc-288/default.aspx">Tablety</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tablety');/*]]>*/</script>, <a href="/essentials/at-1002984/default.aspx">Essentials</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Essentials');/*]]>*/</script>, <a href="/cekani-na-godota/at-1136636/default.aspx">Čekání na Godota</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čekání na Godota');/*]]>*/</script>, <a href="/fire-strike/at-1011665/default.aspx">Fire strike</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Fire strike');/*]]>*/</script></p>
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>



<script>
//<![CDATA[

CustomDataLayer.SetUp(0, "Živě");

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"208003","name":"ThinkPad X1 Fold: příslib budoucnosti, který si můžete koupit [test]","imageCount":"0"}}
        var cncArticle = {"id":208003,"versionId":"1611347640000","title":"ThinkPad X1 Fold: příslib budoucnosti, který si můžete koupit [test]","author":["Tomáš Holčík"],"published":"2021-01-22T21:27:00","created":"2021-01-18T14:34:00","premium":"premiumLocked","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>








<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>


<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="206684" data-rel="1603820700000"  data-ver="1603837440000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/skryta-mista-na-mapach-googlu/sc-3-a-206684/default.aspx" class="ga-plain-titlegtm-track-t" title="10 míst na mapách Googlu, která nesmíte vidět. Nahradily je čtverečky" data-title="10 míst na mapách Googlu, která nesmíte vidět. Nahradily je čtverečky"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=213516711' alt='10 míst na mapách Googlu, která nesmíte vidět. Nahradily je čtverečky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/skryta-mista-na-mapach-googlu/sc-3-a-206684/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="10 míst na mapách Googlu, která nesmíte vidět. Nahradily je čtverečky" data-title="10 míst na mapách Googlu, která nesmíte vidět. Nahradily je čtverečky">10 míst na mapách Googlu, která nesmíte vidět. Nahradily je čtverečky</a></h2>
				
				
				
				<p class="ar-anno">** Deset míst, které nesmíte vidět ve webových mapách ** Jsou to letiště, základny i elektrárny ** Nejvíce míst tají Francie</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/skryta-mista-na-mapach-googlu/sc-3-a-206684/default.aspx?showforum=1">21</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Mapy Google</span><span class="article-crumb">Mapy</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="205786" data-rel="1611128160000"  data-ver="1610355900000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/covid-koronavirus-mapa-grafy/sc-3-a-205786/default.aspx" class="ga-plain-titlegtm-track-t" title="Jak se šíří Covid v Česku: Čerstvá data, semafor PES, mapy okresů a obcí. Každý den aktualizované grafy" data-title="Jak se šíří Covid v Česku: Čerstvá data, semafor PES, mapy okresů a obcí. Každý den aktualizované grafy"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=551979850' alt='Jak se šíří Covid v Česku: Čerstvá data, semafor PES, mapy okresů a obcí. Každý den aktualizované grafy' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/covid-koronavirus-mapa-grafy/sc-3-a-205786/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Jak se šíří Covid v Česku: Čerstvá data, semafor PES, mapy okresů a obcí. Každý den aktualizované grafy" data-title="Jak se šíří Covid v Česku: Čerstvá data, semafor PES, mapy okresů a obcí. Každý den aktualizované grafy">Jak se šíří Covid v Česku: Čerstvá data, semafor PES, mapy okresů a obcí. Každý den aktualizované grafy</a></h2>
				
				
				
				<p class="ar-anno">** Vývoj COVID-19 v Česku: nakažení, úmrtí, testovaní, hospitalizovaní ** Mapa podle okresů, přehled podle věku, situace v Evropě i ve světě ** Každý den aktualizované grafy a mapy</p>
				<p class="ar-info">

					<span>Marek Lutonský</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/covid-koronavirus-mapa-grafy/sc-3-a-205786/default.aspx?showforum=1">172</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Lutonský</span></div><div style="display:none"><span class="article-crumb">COVID-19</span><span class="article-crumb">Koronavirus</span></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207555" data-rel="1608486300000"  data-ver="1608561360000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/microbit-v2-tuto-desticku-plnou-cipu-dokaze-naprogramovat-i-vase-babicka/sc-3-a-207555/default.aspx" class="ga-plain-titlegtm-track-t" title="Micro:bit V2: Tuto destičku plnou čipů dokáže naprogramovat i vaše babička" data-title="Micro:bit V2: Tuto destičku plnou čipů dokáže naprogramovat i vaše babička"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=705924636' alt='Micro:bit V2: Tuto destičku plnou čipů dokáže naprogramovat i vaše babička' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/microbit-v2-tuto-desticku-plnou-cipu-dokaze-naprogramovat-i-vase-babicka/sc-3-a-207555/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Micro:bit V2: Tuto destičku plnou čipů dokáže naprogramovat i vaše babička" data-title="Micro:bit V2: Tuto destičku plnou čipů dokáže naprogramovat i vaše babička">Micro:bit V2: Tuto destičku plnou čipů dokáže naprogramovat i vaše babička</a></h2>
				
				
				
				<p class="ar-anno">** Chcete se teď hned naučit programovat čipy? ** Nechcete nic instalovat a číst zdlouhavé manuály? ** Naprogramujeme si Micro:bit, který zahraje Tichou noc</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/microbit-v2-tuto-desticku-plnou-cipu-dokaze-naprogramovat-i-vase-babicka/sc-3-a-207555/default.aspx?showforum=1">33</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Pojďme programovat elektroniku</span><span class="article-crumb">Programování pro děti</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="185292" data-rel="1607884980000"  data-ver="1608029340000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx" class="ga-plain-titlegtm-track-t" title="Nejlepší příslušenství k počítači. Tipy na osvědčené klávesnice, tiskárny, routery…" data-title="Nejlepší příslušenství k počítači. Tipy na osvědčené klávesnice, tiskárny, routery…"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=273987464' alt='Nejlepší příslušenství k počítači. Tipy na osvědčené klávesnice, tiskárny, routery…' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Nejlepší příslušenství k počítači. Tipy na osvědčené klávesnice, tiskárny, routery…" data-title="Nejlepší příslušenství k počítači. Tipy na osvědčené klávesnice, tiskárny, routery…">Nejlepší příslušenství k počítači. Tipy na osvědčené klávesnice, tiskárny, routery…</a></h2>
				
				
				
				<p class="ar-anno">** Tipy na užitečné příslušenství k počítačům ** Poradíme, s jakými produkty neuděláte chybu ** Některé z věcí mohou být dobrými vánočními dárky</p>
				<p class="ar-info">

					<span>David Polesný, Stanislav Janů</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx?showforum=1">20</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">David Polesný</span><span class="author">Stanislav Janů</span></div><div style="display:none"><span class="article-crumb">Příslušenství</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207733" data-rel="1609507800000"  data-ver="1609859220000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/urad-pro-civilni-letectvi-zridil-novy-omezeny-prostor-pro-drony-nad-celym-ceskem/sc-3-a-207733/default.aspx" class="ga-plain-titlegtm-track-t" title="Úřad pro civilní letectví zřídil nový omezený prostor pro drony nad celým Českem" data-title="Úřad pro civilní letectví zřídil nový omezený prostor pro drony nad celým Českem"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=786317107' alt='Úřad pro civilní letectví zřídil nový omezený prostor pro drony nad celým Českem' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/urad-pro-civilni-letectvi-zridil-novy-omezeny-prostor-pro-drony-nad-celym-ceskem/sc-3-a-207733/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Úřad pro civilní letectví zřídil nový omezený prostor pro drony nad celým Českem" data-title="Úřad pro civilní letectví zřídil nový omezený prostor pro drony nad celým Českem">Úřad pro civilní letectví zřídil nový omezený prostor pro drony nad celým Českem</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/urad-pro-civilni-letectvi-zridil-novy-omezeny-prostor-pro-drony-nad-celym-ceskem/sc-3-a-207733/default.aspx?showforum=1">85</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Drony</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207855" data-rel="1610261100000"  data-ver="1610143980000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/elon-musk-podporil-signal-jako-nahradu-whatsappu-aplikaci-okamzite-zavalili-uzivatele/sc-3-a-207855/default.aspx" class="ga-plain-titlegtm-track-t" title="Elon Musk podpořil Signal jako náhradu WhatsAppu. Aplikaci okamžitě zavalili uživatelé" data-title="Elon Musk podpořil Signal jako náhradu WhatsAppu. Aplikaci okamžitě zavalili uživatelé"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=109725028' alt='Elon Musk podpořil Signal jako náhradu WhatsAppu. Aplikaci okamžitě zavalili uživatelé' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/elon-musk-podporil-signal-jako-nahradu-whatsappu-aplikaci-okamzite-zavalili-uzivatele/sc-3-a-207855/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Elon Musk podpořil Signal jako náhradu WhatsAppu. Aplikaci okamžitě zavalili uživatelé" data-title="Elon Musk podpořil Signal jako náhradu WhatsAppu. Aplikaci okamžitě zavalili uživatelé">Elon Musk podpořil Signal jako náhradu WhatsAppu. Aplikaci okamžitě zavalili uživatelé</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Markéta Mikešová</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/elon-musk-podporil-signal-jako-nahradu-whatsappu-aplikaci-okamzite-zavalili-uzivatele/sc-3-a-207855/default.aspx?showforum=1">50</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Markéta Mikešová</span></div><div style="display:none"><span class="article-crumb">WhatsApp</span><span class="article-crumb">Elon Musk</span><span class="article-crumb">Facebook</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207057" data-rel="1606062600000"  data-ver="1605863700000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/spravce-uloh-je-prezitek--windows-10-ziskaji-novy-nastroj-pro-ukoncovani-procesu-aplikaci/sc-3-a-207057/default.aspx" class="ga-plain-titlegtm-track-t" title="Správce úloh je přežitek – Windows 10 získají nový nástroj pro ukončování procesů aplikací" data-title="Správce úloh je přežitek – Windows 10 získají nový nástroj pro ukončování procesů aplikací"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=454211805' alt='Správce úloh je přežitek – Windows 10 získají nový nástroj pro ukončování procesů aplikací' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/spravce-uloh-je-prezitek--windows-10-ziskaji-novy-nastroj-pro-ukoncovani-procesu-aplikaci/sc-3-a-207057/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Správce úloh je přežitek – Windows 10 získají nový nástroj pro ukončování procesů aplikací" data-title="Správce úloh je přežitek – Windows 10 získají nový nástroj pro ukončování procesů aplikací">Správce úloh je přežitek – Windows 10 získají nový nástroj pro ukončování procesů aplikací</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/spravce-uloh-je-prezitek--windows-10-ziskaji-novy-nastroj-pro-ukoncovani-procesu-aplikaci/sc-3-a-207057/default.aspx?showforum=1">54</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Windows 10</span><span class="article-crumb">Microsoft</span><span class="article-crumb">Windows</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207327" data-rel="1607082300000"  data-ver="1607074320000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/intel-nvidia-a-amd-vydavaji-dulezite-aktualizace-ovladacu-pro-pocitace-s-windows-10/sc-3-a-207327/default.aspx" class="ga-plain-titlegtm-track-t" title="Intel, Nvidia a AMD vydávají důležité aktualizace ovladačů pro počítače s Windows 10" data-title="Intel, Nvidia a AMD vydávají důležité aktualizace ovladačů pro počítače s Windows 10"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=136793486' alt='Intel, Nvidia a AMD vydávají důležité aktualizace ovladačů pro počítače s Windows 10' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/intel-nvidia-a-amd-vydavaji-dulezite-aktualizace-ovladacu-pro-pocitace-s-windows-10/sc-3-a-207327/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Intel, Nvidia a AMD vydávají důležité aktualizace ovladačů pro počítače s Windows 10" data-title="Intel, Nvidia a AMD vydávají důležité aktualizace ovladačů pro počítače s Windows 10">Intel, Nvidia a AMD vydávají důležité aktualizace ovladačů pro počítače s Windows 10</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/intel-nvidia-a-amd-vydavaji-dulezite-aktualizace-ovladacu-pro-pocitace-s-windows-10/sc-3-a-207327/default.aspx?showforum=1">10</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Ovladače</span><span class="article-crumb">Aktualizace</span><span class="article-crumb">Windows 10</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207495" data-rel="1608054300000"  data-ver="1608051600000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vazne-dnes-jeste-nekdo-krade-adobe-video-muzete-strihat-zdarma-v-resolve-a-fotky-i-vektory-zvladne-affinity/sc-3-a-207495/default.aspx" class="ga-plain-titlegtm-track-t" title="Vážně dnes ještě někdo krade Adobe? Video můžete stříhat zdarma v Resolve a fotky i vektory zvládne Affinity" data-title="Vážně dnes ještě někdo krade Adobe? Video můžete stříhat zdarma v Resolve a fotky i vektory zvládne Affinity"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=372610689' alt='Vážně dnes ještě někdo krade Adobe? Video můžete stříhat zdarma v Resolve a fotky i vektory zvládne Affinity' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vazne-dnes-jeste-nekdo-krade-adobe-video-muzete-strihat-zdarma-v-resolve-a-fotky-i-vektory-zvladne-affinity/sc-3-a-207495/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Vážně dnes ještě někdo krade Adobe? Video můžete stříhat zdarma v Resolve a fotky i vektory zvládne Affinity" data-title="Vážně dnes ještě někdo krade Adobe? Video můžete stříhat zdarma v Resolve a fotky i vektory zvládne Affinity">Vážně dnes ještě někdo krade Adobe? Video můžete stříhat zdarma v Resolve a fotky i vektory zvládne Affinity</a></h2>
				
				
				
				<p class="ar-anno">** Kde jsou ty doby, kdy měl skoro každý doma Photoshop ** Photoshop a Premiere Pro od kamaráda nebo z warezu ** Dnes už to nemá smysl, existuje totiž hromada laciných alternativ</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/vazne-dnes-jeste-nekdo-krade-adobe-video-muzete-strihat-zdarma-v-resolve-a-fotky-i-vektory-zvladne-affinity/sc-3-a-207495/default.aspx?showforum=1">90</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Grafický editor</span><span class="article-crumb">Střih videa</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207264" data-rel="1606847640000"  data-ver="1606907340000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/fedora-33-proste-funguje-linux-si-zaslouzi-dobyt-laptop-je-to-ale-asi-opet-marne/sc-3-a-207264/default.aspx" class="ga-plain-titlegtm-track-t" title="Fedora 33 prostě funguje. Linux si zaslouží dobýt laptop, je to ale asi opět marné" data-title="Fedora 33 prostě funguje. Linux si zaslouží dobýt laptop, je to ale asi opět marné"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=310705246' alt='Fedora 33 prostě funguje. Linux si zaslouží dobýt laptop, je to ale asi opět marné' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/fedora-33-proste-funguje-linux-si-zaslouzi-dobyt-laptop-je-to-ale-asi-opet-marne/sc-3-a-207264/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Fedora 33 prostě funguje. Linux si zaslouží dobýt laptop, je to ale asi opět marné" data-title="Fedora 33 prostě funguje. Linux si zaslouží dobýt laptop, je to ale asi opět marné">Fedora 33 prostě funguje. Linux si zaslouží dobýt laptop, je to ale asi opět marné</a></h2>
				
				
				
				<p class="ar-anno">** Desktopový Linux funguje a vypadá stále lépe ** Fedora 33 není výjimkou ** Ve stínu Windows a macOS tu vyrostly skvělé alternativy</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/fedora-33-proste-funguje-linux-si-zaslouzi-dobyt-laptop-je-to-ale-asi-opet-marne/sc-3-a-207264/default.aspx?showforum=1">157</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Fedora</span><span class="article-crumb">Operační systémy</span><span class="article-crumb">Linux</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br /></div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			
	<iframe src="https://vanoce.zive.cz/box-article.aspx?a=0&c=16" style="width:300px;height:460px;border:0px solid;margin-top:11px!important;"></iframe>

			<div id="ctl03_v2015_bileto"></div>
			
		</div>
	</div>
	



<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-zmatek-s-dodavkami-vakcin-blatny-slibuje-plne-obnoveni-za-tydny.html" title="Koronavirus ONLINE: Zmatek s dodávkami vakcín. Blatný slibuje plné obnovení za týdny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-zmatek-s-dodavkami-vakcin-blatny-slibuje-plne-obnoveni-za-tydny.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1160798.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=_c48437_Stzk27UGSlnkHA&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-zmatek-s-dodavkami-vakcin-blatny-slibuje-plne-obnoveni-za-tydny.html" title="Koronavirus ONLINE: Zmatek s dodávkami vakcín. Blatný slibuje plné obnovení za týdny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-zmatek-s-dodavkami-vakcin-blatny-slibuje-plne-obnoveni-za-tydny.html'});"><span>Koronavirus ONLINE: Zmatek s dodávkami vakcín. Blatný slibuje plné obnovení za týdny</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/667379/britska-mutace-viru-je-asi-smrtelnejsi-prekvapil-johnson-studie-ukazala-vice-obeti.html" title="Britská mutace viru je asi smrtelnější, překvapil Johnson. Studie ukázala více obětí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/667379/britska-mutace-viru-je-asi-smrtelnejsi-prekvapil-johnson-studie-ukazala-vice-obeti.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1160803.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=o3xH0d46y0jCeuRevpEVlw&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/667379/britska-mutace-viru-je-asi-smrtelnejsi-prekvapil-johnson-studie-ukazala-vice-obeti.html" title="Britská mutace viru je asi smrtelnější, překvapil Johnson. Studie ukázala více obětí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/667379/britska-mutace-viru-je-asi-smrtelnejsi-prekvapil-johnson-studie-ukazala-vice-obeti.html'});"><span>Britská mutace viru je asi smrtelnější, překvapil Johnson. Studie ukázala více obětí</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/667091/sokujici-promena-dary-rolins-po-posledni-plastice-ten-nos-je-na-reklamaci-vzkazuji-fanousci.html" title="Šokující proměna Dary Rolins po poslední plastice! Ten nos je na reklamaci, vzkazují fanoušci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/667091/sokujici-promena-dary-rolins-po-posledni-plastice-ten-nos-je-na-reklamaci-vzkazuji-fanousci.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1160646.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=9OFCPvhtalveibqUUKOdZQ&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/667091/sokujici-promena-dary-rolins-po-posledni-plastice-ten-nos-je-na-reklamaci-vzkazuji-fanousci.html" title="Šokující proměna Dary Rolins po poslední plastice! Ten nos je na reklamaci, vzkazují fanoušci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/667091/sokujici-promena-dary-rolins-po-posledni-plastice-ten-nos-je-na-reklamaci-vzkazuji-fanousci.html'});"><span>Šokující proměna Dary Rolins po poslední plastice! Ten nos je na reklamaci, vzkazují fanoušci</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/667385/resident-evil-village-je-desivy-horor-do-morku-kosti-demo-maiden-vas-vystrasi.html" title="Resident Evil Village je děsivý horor do morku kostí. Demo Maiden vás vystraší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/667385/resident-evil-village-je-desivy-horor-do-morku-kosti-demo-maiden-vas-vystrasi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1160824.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=P-NRZfP7dRjA2KOmTtC7bA&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/667385/resident-evil-village-je-desivy-horor-do-morku-kosti-demo-maiden-vas-vystrasi.html" title="Resident Evil Village je děsivý horor do morku kostí. Demo Maiden vás vystraší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/667385/resident-evil-village-je-desivy-horor-do-morku-kosti-demo-maiden-vas-vystrasi.html'});"><span>Resident Evil Village je děsivý horor do morku kostí. Demo Maiden vás vystraší</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/ceske-kupe-uvmv-1100-gt-predbehlo-dobu-je-extremne-vzacne-slavi-50-let" title="České kupé ÚVMV 1100 GT předběhlo dobu. Je extrémně vzácné, slaví 50 let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/ceske-kupe-uvmv-1100-gt-predbehlo-dobu-je-extremne-vzacne-slavi-50-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1152734.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=CtOFDFa_eVmASFfPkc0xyw&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/ceske-kupe-uvmv-1100-gt-predbehlo-dobu-je-extremne-vzacne-slavi-50-let" title="České kupé ÚVMV 1100 GT předběhlo dobu. Je extrémně vzácné, slaví 50 let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/ceske-kupe-uvmv-1100-gt-predbehlo-dobu-je-extremne-vzacne-slavi-50-let'});"><span>České kupé ÚVMV 1100 GT předběhlo dobu. Je extrémně vzácné, slaví 50 let</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/pavel-horvath-a-spol-aneb-22-nejbajecnejsich-tlustochu-ve-fotbalove-historii" title="Pavel Horváth a spol. aneb 23 nejbáječnějších tlusťochů ve fotbalové historii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/pavel-horvath-a-spol-aneb-22-nejbajecnejsich-tlustochu-ve-fotbalove-historii'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093563.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=oBhnyfwATHabFhYf-GS-fQ&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/pavel-horvath-a-spol-aneb-22-nejbajecnejsich-tlustochu-ve-fotbalove-historii" title="Pavel Horváth a spol. aneb 23 nejbáječnějších tlusťochů ve fotbalové historii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/pavel-horvath-a-spol-aneb-22-nejbajecnejsich-tlustochu-ve-fotbalove-historii'});"><span>Pavel Horváth a spol. aneb 23 nejbáječnějších tlusťochů ve fotbalové historii</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvyhodnejsi-televizory" title="11 tipů na levné televizory se skvělým poměrem cena/výkon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvyhodnejsi-televizory'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088474.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=FNJvhd2xpaFDJekz8zdIvw&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvyhodnejsi-televizory" title="11 tipů na levné televizory se skvělým poměrem cena/výkon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvyhodnejsi-televizory'});"><span>11 tipů na levné televizory se skvělým poměrem cena/výkon</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://digiarena.zive.cz/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy" title="Nejlepší objektivy a příslušenství pro fotografy, které určitě chcete mít ve fotobrašně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-988322.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=fxSBOPFfO2qLHz2VL7N7ug&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://digiarena.zive.cz/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy" title="Nejlepší objektivy a příslušenství pro fotografy, které určitě chcete mít ve fotobrašně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-objektivy-a-prislusenstvi-pro-fotografy'});"><span>Nejlepší objektivy a příslušenství pro fotografy, které určitě chcete mít ve fotobrašně</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/tak-vypada-novy-flight-simulator-strhne-vas-k-letani-i-kdyz-vas-doted-nezajimalo" title="Tak vypadá nový Flight Simulator. Strhne vás k létání, i když vás doteď nezajímalo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/tak-vypada-novy-flight-simulator-strhne-vas-k-letani-i-kdyz-vas-doted-nezajimalo'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1112500.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=86ymXiNtK6PQj3u_83X4BA&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/tak-vypada-novy-flight-simulator-strhne-vas-k-letani-i-kdyz-vas-doted-nezajimalo" title="Tak vypadá nový Flight Simulator. Strhne vás k létání, i když vás doteď nezajímalo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/tak-vypada-novy-flight-simulator-strhne-vas-k-letani-i-kdyz-vas-doted-nezajimalo'});"><span>Tak vypadá nový Flight Simulator. Strhne vás k létání, i když vás doteď nezajímalo</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/27043/letajici-pavouci-kdo-tady-stoji-o-vitr.html" title="Létající pavouci: Kdo tady stojí o vítr? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/27043/letajici-pavouci-kdo-tady-stoji-o-vitr.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1160661.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=rRQq-_Bl35yR85zQCdmxDA&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/27043/letajici-pavouci-kdo-tady-stoji-o-vitr.html" title="Létající pavouci: Kdo tady stojí o vítr? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/27043/letajici-pavouci-kdo-tady-stoji-o-vitr.html'});"><span>Létající pavouci: Kdo tady stojí o vítr? </span></a></li></ul><div class="clear"></div></div></div>


 


	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Lednový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=133&h=188&q=100&id_file=457403187" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Jak prodloužit výdrž notebooku</p>
				<p>Velké testy: gamepady a inkoustové tiskárny</p>
				<p>Důkladný test Sony Playstation 5</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>	<div class="bx bx-livecompanies bx-list-simple fs-os">
		<iframe width="300" height="300" src="//presentation.lmc.cz/aliance/zive/"></iframe>
		<script>
			//document.write('<scr'+'ipt src=\'https://a.blesk.cz/cnc1/jserver/viewid='+Math.floor(Math.random()*100000)+'/random='+Math.floor(Math.random()*100000)+'/size=fix/pos=fix/site=Zive/area=Ostatni/FLIGHTID=29082\'></scr'+'ipt>');
		</script>
	</div>


	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>


		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/pet-fotek-ze-kterych-mi-poklesla-celist-fotaky-v-mobilech-uz-davno-vidi-vic-nez-lidske-oko/sc-3-a-1348395/default.aspx'});">MobilMania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/pet-fotek-ze-kterych-mi-poklesla-celist-fotaky-v-mobilech-uz-davno-vidi-vic-nez-lidske-oko/sc-3-a-1348395/default.aspx" title="Pět fotek, ze kterých mi poklesla čelist. Foťáky v mobilech už dávno vidí víc než lidské oko…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/pet-fotek-ze-kterych-mi-poklesla-celist-fotaky-v-mobilech-uz-davno-vidi-vic-nez-lidske-oko/sc-3-a-1348395/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1084495.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7ijRMWE266uTTl3LKIBCsA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/pet-fotek-ze-kterych-mi-poklesla-celist-fotaky-v-mobilech-uz-davno-vidi-vic-nez-lidske-oko/sc-3-a-1348395/default.aspx" title="Pět fotek, ze kterých mi poklesla čelist. Foťáky v mobilech už dávno vidí víc než lidské oko…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/pet-fotek-ze-kterych-mi-poklesla-celist-fotaky-v-mobilech-uz-davno-vidi-vic-nez-lidske-oko/sc-3-a-1348395/default.aspx'});">Pět fotek, ze kterých mi poklesla čelist. Foťáky v mobilech už dávno vidí víc než lidské oko…</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/whatsapp-odklada-zmenu-podminek-a-znovu-vysvetluje-co-je-vlastne-noveho/sc-3-a-1350368/default.aspx'});">MobilMania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/whatsapp-odklada-zmenu-podminek-a-znovu-vysvetluje-co-je-vlastne-noveho/sc-3-a-1350368/default.aspx" title="WhatsApp odkládá změnu podmínek a znovu vysvětluje, co je vlastně nového" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/whatsapp-odklada-zmenu-podminek-a-znovu-vysvetluje-co-je-vlastne-noveho/sc-3-a-1350368/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1159425.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=3VOy9wJLq6NM26h58l2R4A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/whatsapp-odklada-zmenu-podminek-a-znovu-vysvetluje-co-je-vlastne-noveho/sc-3-a-1350368/default.aspx" title="WhatsApp odkládá změnu podmínek a znovu vysvětluje, co je vlastně nového" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/whatsapp-odklada-zmenu-podminek-a-znovu-vysvetluje-co-je-vlastne-noveho/sc-3-a-1350368/default.aspx'});">WhatsApp odkládá změnu podmínek a znovu vysvětluje, co je vlastně nového</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/390268/my-chceme-zbrojovku-atmosfera-v-brne-houstne-fans-se-hracu-nedockali.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/390268/my-chceme-zbrojovku-atmosfera-v-brne-houstne-fans-se-hracu-nedockali.html" title="Chceme Zbrojovku! Atmosféra v Brně houstne, fans se hráčů nedočkali" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/390268/my-chceme-zbrojovku-atmosfera-v-brne-houstne-fans-se-hracu-nedockali.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1160828.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=LtPzDHQXPQaKlihy5ohGJQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/390268/my-chceme-zbrojovku-atmosfera-v-brne-houstne-fans-se-hracu-nedockali.html" title="Chceme Zbrojovku! Atmosféra v Brně houstne, fans se hráčů nedočkali" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/390268/my-chceme-zbrojovku-atmosfera-v-brne-houstne-fans-se-hracu-nedockali.html'});">Chceme Zbrojovku! Atmosféra v Brně houstne, fans se hráčů nedočkali</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu" title="FOTO: 32 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-615571.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=H04VceGO4s0V4-Zk1G79ow&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu" title="FOTO: 32 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu'});">FOTO: 32 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/jak-na-to/105056/vse-co-potrebujete-vedet-o-koupi-automobilu-prehled-vasich-prav-i-moznych-rizik.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/jak-na-to/105056/vse-co-potrebujete-vedet-o-koupi-automobilu-prehled-vasich-prav-i-moznych-rizik.html" title="Vše, co potřebujete vědět o koupi automobilu. Přehled vašich práv i možných rizik" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/jak-na-to/105056/vse-co-potrebujete-vedet-o-koupi-automobilu-prehled-vasich-prav-i-moznych-rizik.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1160774.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=j8R--NZZOobwtLS7VceCAg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/jak-na-to/105056/vse-co-potrebujete-vedet-o-koupi-automobilu-prehled-vasich-prav-i-moznych-rizik.html" title="Vše, co potřebujete vědět o koupi automobilu. Přehled vašich práv i možných rizik" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/jak-na-to/105056/vse-co-potrebujete-vedet-o-koupi-automobilu-prehled-vasich-prav-i-moznych-rizik.html'});">Vše, co potřebujete vědět o koupi automobilu. Přehled vašich práv i možných rizik</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/105135/kvoty-na-potraviny-hezky-cesky-si-povinne-priplatite.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/105135/kvoty-na-potraviny-hezky-cesky-si-povinne-priplatite.html" title="Kvóty na potraviny. Hezky česky si povinně připlatíte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/105135/kvoty-na-potraviny-hezky-cesky-si-povinne-priplatite.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1160823.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=nD2xnweXBa_QC4usdFxOaw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/105135/kvoty-na-potraviny-hezky-cesky-si-povinne-priplatite.html" title="Kvóty na potraviny. Hezky česky si povinně připlatíte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/105135/kvoty-na-potraviny-hezky-cesky-si-povinne-priplatite.html'});">Kvóty na potraviny. Hezky česky si povinně připlatíte</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-stromy-ci-sauna-co-nabizeji-nejzajimavejsi-ceske-kancelare-1377254'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-stromy-ci-sauna-co-nabizeji-nejzajimavejsi-ceske-kancelare-1377254" title="OBRAZEM: Stromy či sauna. Co nabízejí nejzajímavější české kanceláře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-stromy-ci-sauna-co-nabizeji-nejzajimavejsi-ceske-kancelare-1377254'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1160590.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=j2Rb8gCSVsRnVSbwqjPwaQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-stromy-ci-sauna-co-nabizeji-nejzajimavejsi-ceske-kancelare-1377254" title="OBRAZEM: Stromy či sauna. Co nabízejí nejzajímavější české kanceláře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-stromy-ci-sauna-co-nabizeji-nejzajimavejsi-ceske-kancelare-1377254'});">OBRAZEM: Stromy či sauna. Co nabízejí nejzajímavější české kanceláře</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/zajem-o-sport-cesi-behem-lonskeho-roku-neztratili-objevily-se-i-nove-moznosti-1377229'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/zajem-o-sport-cesi-behem-lonskeho-roku-neztratili-objevily-se-i-nove-moznosti-1377229" title="Zájem o sport Češi během loňského roku neztratili, objevily se i nové možnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/zajem-o-sport-cesi-behem-lonskeho-roku-neztratili-objevily-se-i-nove-moznosti-1377229'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1160512.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=pwSWY5Gn0m9IzH6he1HaZQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/zajem-o-sport-cesi-behem-lonskeho-roku-neztratili-objevily-se-i-nove-moznosti-1377229" title="Zájem o sport Češi během loňského roku neztratili, objevily se i nové možnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/zajem-o-sport-cesi-behem-lonskeho-roku-neztratili-objevily-se-i-nove-moznosti-1377229'});">Zájem o sport Češi během loňského roku neztratili, objevily se i nové možnosti</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/nejprodavanejsi-auta-sveta-v-roce-2020-v-top-10-nechybi-ani-jedno-v-cesku-vyrabene-137725'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/nejprodavanejsi-auta-sveta-v-roce-2020-v-top-10-nechybi-ani-jedno-v-cesku-vyrabene-137725" title="Nejprodávanější auta světa v roce 2020: V top 10 nechybí ani jedno v Česku vyráběné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/nejprodavanejsi-auta-sveta-v-roce-2020-v-top-10-nechybi-ani-jedno-v-cesku-vyrabene-137725'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1160796.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=kHlF2UWGRn9exZMfhSNR7g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/nejprodavanejsi-auta-sveta-v-roce-2020-v-top-10-nechybi-ani-jedno-v-cesku-vyrabene-137725" title="Nejprodávanější auta světa v roce 2020: V top 10 nechybí ani jedno v Česku vyráběné" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/nejprodavanejsi-auta-sveta-v-roce-2020-v-top-10-nechybi-ani-jedno-v-cesku-vyrabene-137725'});">Nejprodávanější auta světa v roce 2020: V top 10 nechybí ani jedno v Česku vyráběné</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/lotus-pry-chysta-novy-sportak-premiera-se-ocekava-v-lete-137726'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/lotus-pry-chysta-novy-sportak-premiera-se-ocekava-v-lete-137726" title="Lotus prý chystá nový sporťák, premiéra se očekává v létě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/lotus-pry-chysta-novy-sportak-premiera-se-ocekava-v-lete-137726'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1160770.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=bnlZ8NtwUhYv4j-vm48gEA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/lotus-pry-chysta-novy-sportak-premiera-se-ocekava-v-lete-137726" title="Lotus prý chystá nový sporťák, premiéra se očekává v létě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/lotus-pry-chysta-novy-sportak-premiera-se-ocekava-v-lete-137726'});">Lotus prý chystá nový sporťák, premiéra se očekává v létě</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 22. 1. 2021 22:11:12 -->
<!-- GetData(): 22. 1. 2021 22:11:12 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/667386/trumpovy-prvni-dny-mimo-bily-dum-golf-vyroci-svatby-s-melanii-a-obavy-o-bohatou-penzi.html' title="Trumpovy první dny mimo Bílý dům: Golf, výročí svatby s Melanií a obavy o bohatou penzi">Trumpovy první dny mimo Bílý dům: Golf, výročí svatby s Melanií a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/667384/system-zadosti-pro-covid-programy-uz-den-nefunguje-vyhorel-klicovy-server.html' title="Systém žádostí pro COVID programy už den nefunguje. Vyhořel klíčový server">Systém žádostí pro COVID programy už den nefunguje. Vyhořel klíčový…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/667355/muz-trpi-vzacnou-nemoci-jidlo-se-mu-v-tele-samo-meni-na-alkohol.html' title="Muž trpí vzácnou nemocí: Jídlo se mu v těle samo mění na alkohol!">Muž trpí vzácnou nemocí: Jídlo se mu v těle samo mění na alkohol!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/390267/radost-pro-spartu-sobotka-zustava-nemec-proste-neprisel-ucedil-horava.html' title="Radost pro Spartu, Sobotka zůstává! Němec? Prostě nepřišel, ucedil Hořava">Radost pro Spartu, Sobotka zůstává! Němec? Prostě nepřišel, ucedil…</a><a class="list-section-article dt-ct-nav-f" href='https://fotbalove-prestupy.isport.blesk.cz/' title="Fotbalové přestupy ONLINE: Sledujeme všechna jednání a spekulace">Fotbalové přestupy ONLINE: Sledujeme všechna jednání a spekulace</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/390268/my-chceme-zbrojovku-atmosfera-v-brne-houstne-fans-se-hracu-nedockali.html' title="My chceme Zbrojovku! Atmosféra v Brně houstne, fans se hráčů nedočkali">My chceme Zbrojovku! Atmosféra v Brně houstne, fans se hráčů nedočkali</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/volby-usa'>Volby USA 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/digital-pocitace-a-hry/667385/resident-evil-village-je-desivy-horor-do-morku-kosti-demo-maiden-vas-vystrasi.html' title="Resident Evil Village je děsivý horor do morku kostí. Demo Maiden vás vystraší">Resident Evil Village je děsivý horor do morku kostí. Demo Maiden vás…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/667382/blond-hvezda-superstar-se-vdala-obrad-v-kostele-a-pohadkova-oslava-v-bilych-odstinech.html' title="Blond hvězda SuperStar se vdala! Obřad v kostele a pohádková oslava v bílých odstínech">Blond hvězda SuperStar se vdala! Obřad v kostele a pohádková oslava v…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/667377/prekvapiva-hvezda-inaugurace-senator-sanders-a-jeho-rukavice-jsou-hitem-internetu.html' title="Překvapivá hvězda inaugurace? Senátor Sanders a jeho rukavice. Jsou hitem internetu">Překvapivá hvězda inaugurace? Senátor Sanders a jeho rukavice. Jsou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/robbie-williams-hugh-grant-ci-adele-jako-male-deti-poznate-je-vsechny' title="Poznali byste je? Robbie Williams, Hugh Grant či Adele jako děti">Poznali byste je? Robbie Williams, Hugh Grant či Adele jako děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/179291/jak-se-meni-plet-v-menopauze-a-jak-tomu-celit.html' title="Jak se mění pleť v menopauze a jak tomu čelit...">Jak se mění pleť v menopauze a jak tomu čelit...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/179235/upecte-si-muffiny-pro-pani-zimu.html' title="Upečte si muffiny pro paní Zimu!">Upečte si muffiny pro paní Zimu!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/rallye-dakar/2021'>Dakar 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/nejprodavanejsi-auta-sveta-v-roce-2020-v-top-10-nechybi-ani-jedno-v-cesku-vyrabene-137725' title="Nejprodávanější auta světa v roce 2020: V top 10 nechybí ani jedno v Česku vyráběné">Nejprodávanější auta světa v roce 2020: V top 10 nechybí ani jedno v…</a><a class="list-section-article dt-ct-nav-f" href='https://motogpsport.autorevue.cz/clanek/zmeny-v-kalendari--na-uvod-dva-zavody-v-kataru-a-pote-jeden-v-portugalsku' title="Změny v kalendáři – na úvod dva závody v Kataru a poté jeden v Portugalsku">Změny v kalendáři – na úvod dva závody v Kataru a poté jeden v…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/lotus-pry-chysta-novy-sportak-premiera-se-ocekava-v-lete-137726' title="Lotus prý chystá nový sporťák, premiéra se očekává v létě">Lotus prý chystá nový sporťák, premiéra se očekává v létě</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mobilmania.cz/clanky/cesko-ma-treti-nejvyssi-propojovaci-poplatky-v-eu-ctu-je-menit-nechtelo-evropska-regulace-je-zlevni-o-80-/sc-3-a-1350413/default.aspx' title="Česko má třetí nejvyšší propojovací poplatky v EU. ČTÚ je měnit nechtělo, evropská regulace je zlevní o 80 %">Česko má třetí nejvyšší propojovací poplatky v EU. ČTÚ je měnit…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/koronahelpdesk-e15/infografika-nemci-upravili-rezim-na-hranicich-zelenych-mist-je-na-cestovni-mape-pomalu-1369084' title="INFOGRAFIKA: Němci upravili režim na hranicích, zelených míst je na cestovní mapě pomálu">INFOGRAFIKA: Němci upravili režim na hranicích, zelených míst je na…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/vesmirna-technika-nosne-rakety-dnepr-se-dockaly-22-startu/sc-870-a-208049/default.aspx' title="Vesmírná technika: Nosné rakety Dněpr se dočkaly 22 startů">Vesmírná technika: Nosné rakety Dněpr se dočkaly 22 startů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/obri-bankovni-fuze-je-zpatky-ve-hre-kellnerova-ppf-chce-jednat-s-monetou-o-spojeni-s-air-bank-1377299' title="Obří bankovní fúze je zpátky ve hře. Kellnerova PPF chce jednat s Monetou o spojení s Air Bank">Obří bankovní fúze je zpátky ve hře. Kellnerova PPF chce jednat s…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/izraelsky-diamantovy-kral-steinmetz-si-za-korupci-odsedi-pet-let-soud-mu-vymeril-i-obri-pokutu-1377298' title="Izraelský „diamantový král“ Steinmetz si za korupci odsedí pět let. Soud mu vyměřil i obří pokutu">Izraelský „diamantový král“ Steinmetz si za korupci odsedí pět let.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/kryptomeny/krypto-graf-tydne-bitcoin-strida-jeden-razantni-pokles-za-druhym-velci-hraci-ale-hned-prikupuji-1377296' title="Krypto-graf týdne: Bitcoin střídá jeden razantní pokles za druhým. Velcí hráči ale hned přikupují">Krypto-graf týdne: Bitcoin střídá jeden razantní pokles za druhým.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/moravske-flicky-954' title="Moravské flíčky">Moravské flíčky</a><a class="list-section-article dt-ct-nav-f" href='https://www.recepty.cz/recept/francouzsky-jablkovy-kolac-166633' title="Francouzský jablkový koláč">Francouzský jablkový koláč</a><a class="list-section-article dt-ct-nav-f" href='https://www.recepty.cz/recept/makovy-kolac-se-svestkami-a-mandlemi-166632' title="Makový koláč se švestkami a mandlemi">Makový koláč se švestkami a mandlemi</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/105051/tip-na-vylet-v-romantickem-tercine-udoli-uvidite-umely-vodopad-starobylou-tvrz-i-petisetlety-dub.html' title="Tip na výlet: V romantickém Terčině údolí uvidíte umělý vodopád, starobylou tvrz i pětisetletý dub">Tip na výlet: V romantickém Terčině údolí uvidíte umělý vodopád,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/104894/kibucy-hraly-v-dejinach-izraele-velkou-roli-jaka-je-jejich-budoucnost.html' title="Kibucy hrály v dějinách Izraele velkou roli. Jaká je jejich budoucnost?">Kibucy hrály v dějinách Izraele velkou roli. Jaká je jejich…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/667188/10-tipu-na-vylet-navzdory-koronaviru-bezkarske-magistraly-ledopady-i-zricenina.html' title="10 tipů na výlet navzdory koronaviru: Běžkařské magistrály, ledopády, i zřícenina">10 tipů na výlet navzdory koronaviru: Běžkařské magistrály, ledopády,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-karvina-fucikova-1321-245955' title="Fučíkova 1321, Karviná">Fučíkova 1321, Karviná</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/667211/blaznivy-vikend-az-10-c-a-hrozba-zaplav-pak-snezeni-s-vichrem-sledujte-radar-blesku' title="Bláznivý víkend: Až 10 °C a hrozba záplav, pak sněžení s vichrem. Sledujte radar Blesku">Bláznivý víkend: Až 10 °C a hrozba záplav, pak sněžení s vichrem.…</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-bezva_tabor-26994968' title="Bezva tábor - 26994968">Bezva tábor - 26994968</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jidla-ktera-si-dejte-pri-nachlazeni-ulevi-vam-a-pomohou-se-dostat-na-nohy-6081.html' title="Jídla, která si dejte při nachlazení. Uleví vám a pomohou se dostat na nohy">Jídla, která si dejte při nachlazení. Uleví vám a pomohou se dostat…</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/667104/nemuzete-vecer-usnout-tohle-jsou-nejcastejsi-duvody-proc-vam-to-nejde.html' title="Nemůžete večer usnout? Tohle jsou nejčastější důvody, proč vám to nejde">Nemůžete večer usnout? Tohle jsou nejčastější důvody, proč vám to…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/psychika/sest-tipu-jak-si-vice-verit-6074.html' title="Šest tipů, jak si více věřit">Šest tipů, jak si více věřit</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/the-medium-vas-zve-do-zakulisi-vyvoje-v-nejnovejsim-denicku' title="The Medium vás zve do zákulisí vývoje v nejnovějším deníčku">The Medium vás zve do zákulisí vývoje v nejnovějším deníčku</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-priroda/27043/letajici-pavouci-kdo-tady-stoji-o-vitr.html' title="Létající pavouci: Kdo tady stojí o vítr? ">Létající pavouci: Kdo tady stojí o vítr? </a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/trailer-z-akce-destruction-allstars-vas-seznamuje-s-hrdiny-za-volantem' title="Trailer z akce Destruction AllStars vás seznamuje s hrdiny za volantem">Trailer z akce Destruction AllStars vás seznamuje s hrdiny za volantem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/6787033/sestrih-kometa-brno-sparta-praha-2-4-slagr-kola-pro-lidra-tabulky.html' title="SESTŘIH: Kometa Brno - Sparta Praha 2:4. Šlágr kola pro lídra tabulky">SESTŘIH: Kometa Brno - Sparta Praha 2:4. Šlágr kola pro lídra tabulky</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/6787032/vitkovice-olomouc-vylouceni-kaluse-dalo-olomouci-sestiminutovou-presilovku.html' title="Vítkovice - Olomouc: Vyloučení Kaluse dalo Olomouci šestiminutovou přesilovku">Vítkovice - Olomouc: Vyloučení Kaluse dalo Olomouci šestiminutovou…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/6787030/sestrih-mlada-boleslav-trinec-3-2-kotala-v-presilovce-odrazil-srovnani-ocelaru.html' title="SESTŘIH: Mladá Boleslav - Třinec 3:2. Kotala v přesilovce odrazil srovnání Ocelářů">SESTŘIH: Mladá Boleslav - Třinec 3:2. Kotala v přesilovce odrazil…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(document).ready(function(){
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zivfull != "1" ) {
		var s = ["r", "e", "k", "l", "a", "m"];
		var c = ["c", "o", "o"];
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('_adT'))!="1" ) {
			$.cookie('_adT', '1', { 'expires': 2, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".yf89UgEfee {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.OtNTyuV7sv {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.QgWb1yWy6u {width:700px;background:#fff;border:none;border-radius:0.5em;}.QgWb1yWy6u > div {padding:1rem 1.5rem;}.QgWb1yWy6u p {font-size: 1.1em}.Kvz5GdjJCt {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.jnZPfUSsYM {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.jnZPfUSsYM b {font-weight:700;}.AYuuMK0mCl {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.nm3IDZD1e2 {background:#424242}.AHD30OJxRz {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os yf89UgEfee'><div class='OtNTyuV7sv'></div><div class='QgWb1yWy6u'><div><div class='Kvz5GdjJCt'><span></span></div><div class='jnZPfUSsYM'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='AYuuMK0mCl nm3IDZD1e2'>Povolit 00u</a><a href='/premium/sc-1628/?fromblock' title='Živě bez 00' class='AYuuMK0mCl'>Živě bez 00</a><a href='javascript:void(0)' onclick='$(\".yf89UgEfee\").hide()' title='Zatím zavřít' class='AYuuMK0mCl AHD30OJxRz'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Živě bez 00", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				})	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('_adT')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('_adT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0035"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>
</html>