
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '217328',
		    sourceId: 'zive-cz',
		    userId: 'f0269e4b-8cca-4870-be02-a53be81fc499'
		  };
		</script>

		
		<title>Tak byl to ofsajd, nebo nebyl? Na MS ve fotbale bude hlídat hráče, čáry i míč umělá inteligence – Živě.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Mezinárodní federace fotbalových asociací (FIFA) oznámila, že na letošním mistrovství světa ve fotbale, začínajícím 21. listopadu, bude používat kamery s umělou inteligencí. Jejich úkolem bude pomáhat rozhodčím při rozhodování o" />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Tak byl to ofsajd, nebo nebyl? Na MS ve fotbale bude hlídat hráče, čáry i míč umělá inteligence" />
		<meta property="og:description" content="Mezinárodní federace fotbalových asociací (FIFA) oznámila, že na letošním mistrovství světa ve fotbale, začínajícím 21. listopadu, bude používat kamery s umělou inteligencí. Jejich úkolem bude pomáhat rozhodčím při rozhodování o" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Tak byl to ofsajd, nebo nebyl? Na MS ve fotbale bude hlídat hráče, čáry i míč umělá inteligence" />
		<meta name="twitter:description" content="Mezinárodní federace fotbalových asociací (FIFA) oznámila, že na letošním mistrovství světa ve fotbale, začínajícím 21. listopadu, bude používat kamery s umělou inteligencí. Jejich úkolem bude pomáhat rozhodčím při rozhodování o" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=689368955" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=689368955" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=689368955" />
		
		
	        <meta name="author" content="Karel Kilián" />
		
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/tak-byl-to-ofsajd-nebo-nebyl-na-ms-ve-fotbale-bude-hlidat-hrace-cary-i-mic-umela-inteligence/sc-3-a-217328/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/tak-byl-to-ofsajd-nebo-nebyl-na-ms-ve-fotbale-bude-hlidat-hrace-cary-i-mic-umela-inteligence/a-217328" >
		<!-- amphtml: /default.aspx -->
		<meta name="id" content="217328"/>
		
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/tak-byl-to-ofsajd-nebo-nebyl-na-ms-ve-fotbale-bude-hlidat-hrace-cary-i-mic-umela-inteligence/sc-3-a-217328/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/tak-byl-to-ofsajd-nebo-nebyl-na-ms-ve-fotbale-bude-hlidat-hrace-cary-i-mic-umela-inteligence/sc-3-a-217328/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        
	        <meta name="robots" content="index,follow,max-image-preview:large" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-mobile-web-app-capable" content="yes"/>
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=1.0.000" />
		<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=1.0.000" />
		<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=1.0.000" />
		<link rel="manifest" href="/site.webmanifest?v=1.0.000" />
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#d00000" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />

		<link rel="preload" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" as="style" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link rel="preload" href="/_rev2015/css/bundle_css.ashx?v=1" as="style" />
		<link rel="preload" as="script" href="/bundle_js.ashx?v=17" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" as="script" />
		<link rel="preload" src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js" as="script" />
		<link rel="preload" href="/_rev2015/img/1x1.png" as="image" />

		<script>
			var dataLayer = dataLayer || [];
			window.BidList=window.BidList||[];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Živě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}

				(function(d,s){
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s);
					j.async=true;
					j.src='https://www.googleoptimize.com/optimize.js?id=OPT-5DH4PSP';f.parentNode.insertBefore(j,f);
				})(document,'script');

			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: "https://www.zive.cz" + document.location.pathname,
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Sat, 09 Jul 2022 14:45:00 GMT",
	    			article_authors: ["Karel Kilián"],
	    			article_word_count: "442",
	    			article_categories: ["Živě"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'Živě_217328',
				gallery_title : String(document.title),
				url: String("https://www.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<link rel="alternate" type="application/rss+xml" href="https://www.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=376">

		<link rel="alternate" type="application/rss+xml" href="https://www.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=636">

		<link rel="alternate" type="application/rss+xml" href="https://www.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=1223">


		<link href='/_rev2015/css/bundle_css.ashx?v=1' rel='stylesheet' type='text/css' />
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script src="/bundle_js.ashx?v=17"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>
		<script src="https://www.youtube.com/iframe_api"></script>



<style>.m-wrapper{overflow:hidden;}</style>		

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Technologie', 'Umělá inteligence', 'Sport', 'USA', 'Kamera', 'Strojové učení', 'Fotbal', 'Katar', 'Čára', 'VARY', 'Fifa', 'Míč', 'Sportovní potřeby na Heureka.cz'];
		</script>
		<script>
			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_zive.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->

		<script>
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, 3500);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					let bl = window.BidList.shift();
					gt.onload = function(){
						if(bl.id == "gtm_main") {
							dataLayer.push({"event":"page_body"});
							if( typeof(window.GA4list) === "object" ) {
								GenerateGA4();						
							}
						}
						GeneratePrebid();
					};
					if( typeof(bl.data)!="undefined" ) {
						Object.keys(bl.data).forEach(function (key) {
							gt.setAttribute("data-" + key, bl.data[key]);
						});
					}
					gt.src=bl.src;gt.id=bl.id;s.parentNode.insertBefore(gt,s);} catch (e) {};
				}else{
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					$(window).off("load", SetPrebid);
				}	
			}
			$(window).on("load", SetPrebid);
		</script>


	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080 ">
		
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=217328" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script>
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>

				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=551498081" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2ftak-byl-to-ofsajd-nebo-nebyl-na-ms-ve-fotbale-bude-hlidat-hrace-cary-i-mic-umela-inteligence%2fsc-3-a-217328%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="Počítače, IT a internet">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-331/" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/Poradna/sc-20/default.aspx?consult=1" title="Poradna">Poradna</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.zive.cz" title="Diskuze">Diskuzní fórum</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/video/sc-197/" title="Video">Video</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script>
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata"><!-- ZIVE -->





<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 217328;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/tak-byl-to-ofsajd-nebo-nebyl-na-ms-ve-fotbale-bude-hlidat-hrace-cary-i-mic-umela-inteligence/sc-3-a-217328/default.aspx"
  },
  "headline": "Tak byl to ofsajd, nebo nebyl? Na MS ve fotbale bude hlídat hráče, čáry i míč umělá inteligence",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=689368955",
    "width": 1920,
    "height": 960
  },
  
  "datePublished": "2022-07-09T14:45:00Z",
  "dateModified": "2022-07-09T14:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Karel Kilián"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="217328">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/umela-inteligence/sc-376/default.aspx" class="article-crumb">Umělá inteligence</a><script>ArticleKeyWords.push('Umělá inteligence');ArticleMainKeyWords.push('Umělá inteligence');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 376;}</script> | <a href="/sport/sc-636/default.aspx" class="article-crumb">Sport</a><script>ArticleKeyWords.push('Sport');ArticleMainKeyWords.push('Sport');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 636;}</script> | <a href="/fotbal/sc-1223/default.aspx" class="article-crumb">Fotbal</a><script>ArticleKeyWords.push('Fotbal');ArticleMainKeyWords.push('Fotbal');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1223;}</script></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="217328" data-io-article-url="https://www.zive.cz/clanky/tak-byl-to-ofsajd-nebo-nebyl-na-ms-ve-fotbale-bude-hlidat-hrace-cary-i-mic-umela-inteligence/sc-3-a-217328/default.aspx">


	<h1 itemprop="name">Tak byl to ofsajd, nebo nebyl? Na MS ve fotbale bude hlídat hráče, čáry i míč umělá inteligence</h1>
	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=133" rel="author" itemprop="author">Karel Kilián</a></span>
				
				
				<span class="ar-date">9. července 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/hacker-nabizi-databazi-obsahujici-data-miliardy-cinanu-prodava-ji-za-10-bitcoinu-nikdo-ale-nevi-zda-nejde-o-podvod/sc-3-a-217327/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Hacker nabízí databázi, obsahující data miliardy Číňanů. Prodává ji za 10 bitcoinů, nikdo ale neví, zda nejde o podvod">Hacker nabízí databázi, obsahující data miliardy Číňanů. Prodává ji za 10 bitcoinů, nikdo ale neví, zda nejde o podvod</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d217328%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Tak+byl+to+ofsajd%2c+nebo+nebyl%3f+Na+MS+ve+fotbale+bude+hl%c3%addat+hr%c3%a1%c4%8de%2c+%c4%8d%c3%a1ry+i+m%c3%ad%c4%8d+um%c4%9bl%c3%a1+inteligence&url=https%3a%2f%2fwww.zive.cz%2fclanky%2ftak-byl-to-ofsajd-nebo-nebyl-na-ms-ve-fotbale-bude-hlidat-hrace-cary-i-mic-umela-inteligence%2fsc-3-a-217328%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='907860179' href='/Client.Gallery/show.aspx?id_file=907860179&article=217328' onclick='javascript:ShowArticleImage(907860179,750,500,""); return false' title='Mezinárodní federace fotbalových asociací (FIFA) oznámila, že na letošním mistrovství světa ve fotbale, začínajícím 21. listopadu, bude používat kamery s umělou inteligencí. Jejich úkolem bude pomáhat rozhodčím při rozhodování o ofsajdech.'><img itemprop='image' alt='Mezinárodní federace fotbalových asociací (FIFA) oznámila, že na letošním mistrovství světa ve fotbale, začínajícím 21. listopadu, bude používat kamery s umělou inteligencí. Jejich úkolem bude pomáhat rozhodčím při rozhodování o ofsajdech.' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=907860179' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=940505145&article=217328'  onclick='javascript:ShowArticleImage(940505145,750,500,"");return false'><img alt='Poloautomatický systém se skládá ze senzoru v míči, který 500krát za sekundu přenáší informace o jeho pozici na hřišti, a dvanácti monitorovacích kamer umístěných pod střechou stadionů, které pomocí strojového učení mají sledovat 29 bodů na tělech hráčů.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=940505145' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=279463487&article=217328'  onclick='javascript:ShowArticleImage(279463487,750,500,"");return false'><img alt='Software bude získané údaje kombinovat a generovat automatická upozornění, když se hráči dopustí přestupku proti pravidlům. Upozornění budou zasílána rozhodčím v nedaleké řídicí místnosti, kteří v případě potvrzení porušení pravidel předají informaci svým kolegům na hřišti.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=279463487' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=95068686&article=217328'  onclick='javascript:ShowArticleImage(95068686,750,500,"");return false'><img alt='FIFA tvrdí, že celý proces proběhne „během několika vteřin a znamená, že rozhodnutí o ofsajdu bude možné učinit rychleji a přesněji.“ Údaje generované kamerami a míčem budou rovněž použity k automatickému vytvoření 3D animací, jež bude možné přehrávat na obrazovkách na stadionu a v televizních přenosech, „aby co nejjasněji informovaly všechny diváky“ o tom, proč došlo k danému rozhodnutí.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=95068686' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=820247603&article=217328'  onclick='javascript:ShowArticleImage(820247603,750,500,"");return false'><img alt='Je to nejnovější příklad toho, jak jsou ve sportu využívány automatizované technologie, které pomáhají rozhodčím při rozhodování. FIFA již na mistrovství světa ve fotbale v roce 2018 zavedla systém VAR neboli videoasistenta rozhodčího, jež sudím umožňuje přezkoumávat rozhodnutí pomocí videozáznamů u postranní čáry.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=820247603' /></a><a href='/Client.Gallery/show.aspx?id_file=907860179&article=217328' onclick='javascript:ShowArticleImage(907860179,750,500,""); return false' class='info'><span class='gallery-count'>12</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Mezinárodní federace fotbalových asociací (FIFA) <a href="https://www.fifa.com/technical/media-releases/semi-automated-offside-technology-to-be-used-at-fifa-world-cup-2022-tm" target="_blank">oznámila</a>, že na letošním mistrovství světa ve fotbale, začínajícím 21. listopadu, bude používat kamery s umělou inteligencí. Jejich úkolem bude pomáhat rozhodčím při rozhodování o ofsajdech.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://vtm.zive.cz/clanky/pri-nevhodne-zvolene-barve-dresu-maji-klapky-na-ocich-divaci-hraci-i-rozhodci/sc-870-a-210953/default.aspx" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Při nevhodně zvolené barvě dresů mají klapky na očích diváci, hráči i rozhodčí">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=632871976' alt='Při nevhodně zvolené barvě dresů mají klapky na očích diváci, hráči i rozhodčí' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://vtm.zive.cz/clanky/pri-nevhodne-zvolene-barve-dresu-maji-klapky-na-ocich-divaci-hraci-i-rozhodci/sc-870-a-210953/default.aspx" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Při nevhodně zvolené barvě dresů mají klapky na očích diváci, hráči i rozhodčí">Při nevhodně zvolené barvě dresů mají klapky na očích diváci, hráči i rozhodčí</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Poloautomatický systém se skládá ze senzoru v míči, který 500krát za sekundu přenáší informace o jeho pozici na hřišti, a <strong>dvanácti monitorovacích kamer</strong> umístěných pod střechou stadionů, které pomocí strojového učení mají sledovat 29 bodů na tělech hráčů.</p>

<h2>AI upozorní na ofsajd</h2>

<p>Software bude získané údaje kombinovat a generovat automatická upozornění, když se hráči dopustí přestupku proti pravidlům. Upozornění budou zasílána rozhodčím v nedaleké řídicí místnosti, kteří v případě potvrzení porušení pravidel předají informaci svým kolegům na hřišti.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/instagram-zacne-overovat-vek-uzivatelu-umela-inteligence-ho-pozna-z-nahraneho-videa/sc-3-a-217183/default.aspx" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Instagram začne ověřovat věk uživatelů. Umělá inteligence ho pozná z nahraného videa">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=818640105' alt='Instagram začne ověřovat věk uživatelů. Umělá inteligence ho pozná z nahraného videa' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/instagram-zacne-overovat-vek-uzivatelu-umela-inteligence-ho-pozna-z-nahraneho-videa/sc-3-a-217183/default.aspx" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Instagram začne ověřovat věk uživatelů. Umělá inteligence ho pozná z nahraného videa">Instagram začne ověřovat věk uživatelů. Umělá inteligence ho pozná z nahraného videa</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>FIFA tvrdí, že celý proces proběhne <em>„během několika vteřin a znamená, že <strong>rozhodnutí o ofsajdu bude možné učinit rychleji a přesněji</strong>.“</em> Údaje generované kamerami a míčem budou rovněž použity k automatickému vytvoření 3D animací, jež bude možné přehrávat na obrazovkách na stadionu a v televizních přenosech, <em>„aby co nejjasněji informovaly všechny diváky“</em> o tom, proč došlo k danému rozhodnutí.</p>

<p>Je to nejnovější příklad toho, jak jsou ve sportu využívány automatizované technologie, které pomáhají rozhodčím při rozhodování. FIFA již na mistrovství světa ve fotbale v roce 2018 zavedla systém VAR neboli videoasistenta rozhodčího, jež sudím umožňuje přezkoumávat rozhodnutí pomocí videozáznamů u postranní čáry.</p>

<div class="cnc-video-wrap" data-magazine="25" data-video="7783623" data-pre="om"><div id="video-7783623"></div></div>
<div class="clear"></div>

<p>Workflow poloautomatické ofsajdové technologie a technologie propojeného míče <strong>již byly úspěšně vyzkoušeny</strong> na mnoha testovacích akcích a v přímém přenosu na turnajích FIFA, včetně Arabského poháru FIFA 2021 a Mistrovství světa klubů FIFA 2021.</p>

<h2>Na podzim to uvidíme v praxi</h2>

<p>Předseda Výboru rozhodčích FIFA Pierluigi Collina v tiskovém prohlášení uvedl, že nový systém umožní rozhodčím činit <em>„rychlejší a přesnější rozhodnutí“</em>. Takřka jedním dechem ale zdůraznil, že hru stále budou řídit lidé, nikoli „roboti“. <em>„Vím, že to někdo označuje jako robotický ofsajd, ale není to tak,“</em> řekl Collina. <em>„Zodpovědnost za rozhodnutí na hřišti je stále na rozhodčím a jeho asistentech.“</em></p>

<p>Prezident FIFA Gianni Infantino řekl: <em>„Tato technologie je vyvrcholením tříletého výzkumu a testování s cílem poskytnout týmům, hráčům a fanouškům to nejlepší [...] a FIFA je na tuto práci hrdá, protože se těšíme, že svět uvidí <strong>výhody poloautomatické ofsajdové technologie</strong> na mistrovství světa ve fotbale 2022.“</em></p>

<p>Mistrovství světa ve fotbale 2022 se bude konat v Kataru, a stane se tak prvním mistrovstvím světa, jež se bude konat v arabské zemi. Kvůli horkům se turnaj nebude odehrávat v létě, jak je tradicí, ale od listopadu do prosince.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/hrajeme-si-s-github-copilot-umela-inteligence-bude-programovat-za-vas-a-pomuze-zelenacum/sc-3-a-216635/default.aspx" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Hrajeme si s GitHub Copilot. Umělá inteligence bude programovat za vás a pomůže zelenáčům">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=275482516' alt='Hrajeme si s GitHub Copilot. Umělá inteligence bude programovat za vás a pomůže zelenáčům' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/hrajeme-si-s-github-copilot-umela-inteligence-bude-programovat-za-vas-a-pomuze-zelenacum/sc-3-a-216635/default.aspx" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Hrajeme si s GitHub Copilot. Umělá inteligence bude programovat za vás a pomůže zelenáčům">Hrajeme si s GitHub Copilot. Umělá inteligence bude programovat za vás a pomůže zelenáčům</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Rozhodnutí uspořádat mistrovství světa v Kataru podléhalo velké kritice. Vyšetřování amerického ministerstva spravedlnosti totiž zjistilo, že <strong>vrcholní představitelé FIFA byli podplaceni</strong>, aby turnaj získal tento arabský stát, který v boji o pořadatelství těsně porazil samotné USA.</p>

            
			

			

		        


	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/tak-byl-to-ofsajd-nebo-nebyl-na-ms-ve-fotbale-bude-hlidat-hrace-cary-i-mic-umela-inteligence/sc-3-a-217328/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/hacker-nabizi-databazi-obsahujici-data-miliardy-cinanu-prodava-ji-za-10-bitcoinu-nikdo-ale-nevi-zda-nejde-o-podvod/sc-3-a-217327/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Hacker nabízí databázi, obsahující data miliardy Číňanů. Prodává ji za 10 bitcoinů, nikdo ale neví, zda nejde o podvod">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Hacker nabízí databázi, obsahující data miliardy Číňanů. Prodává ji za 10 bitcoinů, nikdo ale neví, zda nejde o podvod
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="217328">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/technologie/sc-249/default.aspx">Technologie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Technologie');/*]]>*/</script>, <a href="/umela-inteligence/sc-376/default.aspx">Umělá inteligence</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Umělá inteligence');/*]]>*/</script>, <a href="/sport/sc-636/default.aspx">Sport</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sport');/*]]>*/</script>, <a href="/usa/sc-416/default.aspx">USA</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('USA');/*]]>*/</script>, <a href="/kamera/sc-1222/default.aspx">Kamera</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kamera');/*]]>*/</script>, <a href="/strojove-uceni/sc-474/default.aspx">Strojové učení</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Strojové učení');/*]]>*/</script>, <a href="/fotbal/sc-1223/default.aspx">Fotbal</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Fotbal');/*]]>*/</script>, <a href="/katar/at-1108955/default.aspx">Katar</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Katar');/*]]>*/</script>, <a href="/cara/at-1058224/default.aspx">Čára</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čára');/*]]>*/</script>, <a href="/vary/at-1151215/default.aspx">VARY</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('VARY');/*]]>*/</script>, <a href="/fifa/at-1003220/default.aspx">Fifa</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Fifa');/*]]>*/</script>, <a href="/mic/at-1082877/default.aspx">Míč</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Míč');/*]]>*/</script>, <a href="https://sport.heureka.cz/" target="_blank">Sportovní potřeby na Heureka.cz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sportovní potřeby na Heureka.cz');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>



<script>
//<![CDATA[

CustomDataLayer.SetUp(0, "Živě");

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku2','eAction':oT.attr("href"),'eLabel':document.location.href,'eValue': 1});
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"217328","name":"Tak byl to ofsajd, nebo nebyl? Na MS ve fotbale bude hlídat hráče, čáry i míč umělá inteligence","imageCount":"0"}};
var cncArticle = {"id":217328,"versionId":"1657021620000","title":"Tak byl to ofsajd, nebo nebyl? Na MS ve fotbale bude hlídat hráče, čáry i míč umělá inteligence","author":["Karel Kilián"],"published":"2022-07-09T16:45:00","created":"2022-07-05T13:35:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>
<script>
//<![CDATA[
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1336994" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1336994" data-rel="1654500780000"  data-ver="1650521520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=284422081' alt='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'>Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a>
				</h2>
				<p class="ar-anno">** Sex manželských párů jen při zvláštních příležitostech. ** Ložnice ovládnou sexuální roboti s umělou inteligencí. ** I to je jeden ze závěrů Mezinárodní robotické konference.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Sex</span><span class="article-crumb">Umělá inteligence</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1355524" data-rec-source-id="mobilmania-cz" data-rec-position="1" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1355524" data-rel="1657212900000"  data-ver="1657208760000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/uz-nikdy-nebudete-muset-platit-za-aplikace-plnou-cenu-poradime-jak-se-da-pri-nakupu-usetrit/sc-3-a-1355524/default.aspx' title='Už nikdy nebudete muset platit za aplikace plnou cenu. Poradíme, jak se dá při nákupu ušetřit '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=306467162' alt='Už nikdy nebudete muset platit za aplikace plnou cenu. Poradíme, jak se dá při nákupu ušetřit ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Už nikdy nebudete muset platit za aplikace plnou cenu. Poradíme, jak se dá při nákupu ušetřit ' href='https://mobilmania.zive.cz/clanky/uz-nikdy-nebudete-muset-platit-za-aplikace-plnou-cenu-poradime-jak-se-da-pri-nakupu-usetrit/sc-3-a-1355524/default.aspx'>Už nikdy nebudete muset platit za aplikace plnou cenu. Poradíme, jak se dá při nákupu ušetřit </a>
				</h2>
				<p class="ar-anno">** Poradíme jak ušetřit nákupem aplikací ** Tyto služby a aplikace vám pomohou nezmeškat zajímavé slevy ** Většinou se specializují čistě na Android nebo iOS</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Obchod s aplikacemi</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1355534" data-rec-source-id="mobilmania-cz" data-rec-position="2" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1355534" data-rel="1657374900000"  data-ver="1657285680000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://samsungmania.mobilmania.zive.cz/clanky/samsungu-unikly-mobilni-doplnky-podivejte-se-na-hodinky-galaxy-watch5-a-na-sluchatka-buds2-pro/sc-309-a-1355534/default.aspx' title='Samsungu unikly mobilní doplňky. Podívejte se na hodinky Galaxy Watch5 a na sluchátka Buds2 Pro'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=610151390' alt='Samsungu unikly mobilní doplňky. Podívejte se na hodinky Galaxy Watch5 a na sluchátka Buds2 Pro' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Samsungu unikly mobilní doplňky. Podívejte se na hodinky Galaxy Watch5 a na sluchátka Buds2 Pro' href='https://samsungmania.mobilmania.zive.cz/clanky/samsungu-unikly-mobilni-doplnky-podivejte-se-na-hodinky-galaxy-watch5-a-na-sluchatka-buds2-pro/sc-309-a-1355534/default.aspx'>Samsungu unikly mobilní doplňky. Podívejte se na hodinky Galaxy Watch5 a na sluchátka Buds2 Pro</a>
				</h2>
				<p class="ar-anno">** Velký únik příslušenství od Samsungu! ** Víme, jak budou vypadat chystaná sluchátky Galaxy Buds2 ** Svou reálnou podobu dostaly i hodinky Galaxy Watch5 a Watch5 Pro</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Únik</span><span class="article-crumb">Chytré hodinky</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="216944" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="216944" data-rel="1655099100000"  data-ver="1655107080000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/satelity-starlink-totalne-znicily-informacni-kampan-vladimira-putina/sc-870-a-216944/default.aspx' title='Satelity Starlink „totálně zničily informační kampaň Vladimira Putina“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=365466618' alt='Satelity Starlink „totálně zničily informační kampaň Vladimira Putina“' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Satelity Starlink „totálně zničily informační kampaň Vladimira Putina“' href='https://vtm.zive.cz/clanky/satelity-starlink-totalne-znicily-informacni-kampan-vladimira-putina/sc-870-a-216944/default.aspx'>Satelity Starlink „totálně zničily informační kampaň Vladimira Putina“</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Válka</span><span class="article-crumb">Ukrajina</span><span class="article-crumb">Starlink</span><span class="article-crumb">Rusko</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1355298" data-rec-source-id="mobilmania-cz" data-rec-position="4" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1355298" data-rel="1654867500000"  data-ver="1654865520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/jak-poznat-ze-mate-mozna-hacknuty-telefon-toto-je-devet-symptomu-ktere-muzete-pozorovat/sc-3-a-1355298/default.aspx' title='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=299911235' alt='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat' href='https://mobilmania.zive.cz/clanky/jak-poznat-ze-mate-mozna-hacknuty-telefon-toto-je-devet-symptomu-ktere-muzete-pozorovat/sc-3-a-1355298/default.aspx'>Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat</a>
				</h2>
				<p class="ar-anno">** Jak poznat, že je váš smartphone hacknutý? ** Hledejte známky po nestandardním chování telefonu ** Stačí když telefon vydrží méně nebo topí i v klidovém režimu...</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Jak...</span><span class="article-crumb">Malware</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217249" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="217249" data-rel="1656873900000"  data-ver="1656506940000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/kolo-na-dve-pulky-a-stejne-to-jede-jen-chceme-videt-az-se-to-rozsynchronizuje/sc-870-a-217249/default.aspx' title='Kolo na dvě půlky, a stejně to jede. Jen chceme vidět, až se to rozsynchronizuje…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=700878086' alt='Kolo na dvě půlky, a stejně to jede. Jen chceme vidět, až se to rozsynchronizuje…' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Kolo na dvě půlky, a stejně to jede. Jen chceme vidět, až se to rozsynchronizuje…' href='https://vtm.zive.cz/clanky/kolo-na-dve-pulky-a-stejne-to-jede-jen-chceme-videt-az-se-to-rozsynchronizuje/sc-870-a-217249/default.aspx'>Kolo na dvě půlky, a stejně to jede. Jen chceme vidět, až se to rozsynchronizuje…</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Kuriozita</span><span class="article-crumb">Kola</span><span class="article-crumb">Cyklistika</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217004" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="217004" data-rel="1655210700000"  data-ver="1655198820000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/rusky-yandex-uz-nezobrazuje-hranice-statu-je-to-pry-prezitek-a-nepodstatny-detail/sc-3-a-217004/default.aspx' title='Ruský Yandex už nezobrazuje hranice států. Je to prý přežitek a nepodstatný detail'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=375104804' alt='Ruský Yandex už nezobrazuje hranice států. Je to prý přežitek a nepodstatný detail' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Ruský Yandex už nezobrazuje hranice států. Je to prý přežitek a nepodstatný detail' href='https://www.zive.cz/clanky/rusky-yandex-uz-nezobrazuje-hranice-statu-je-to-pry-prezitek-a-nepodstatny-detail/sc-3-a-217004/default.aspx'>Ruský Yandex už nezobrazuje hranice států. Je to prý přežitek a nepodstatný detail</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Rusko</span><span class="article-crumb">Mapy</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="216957" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="216957" data-rel="1655145900000"  data-ver="1655143440000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/co-vy-na-to-chteli-byste-nosit-obcanku-a-ridicak-primo-v-mobilu/sc-3-a-216957/default.aspx' title='Co vy na to: Chtěli byste nosit občanku a řidičák přímo v mobilu?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=777859398' alt='Co vy na to: Chtěli byste nosit občanku a řidičák přímo v mobilu?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Co vy na to: Chtěli byste nosit občanku a řidičák přímo v mobilu?' href='https://www.zive.cz/clanky/co-vy-na-to-chteli-byste-nosit-obcanku-a-ridicak-primo-v-mobilu/sc-3-a-216957/default.aspx'>Co vy na to: Chtěli byste nosit občanku a řidičák přímo v mobilu?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">redakce</span></div><div style="display:none"><span class="article-crumb">Co vy na to?</span><span class="article-crumb">Ankety</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217057" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="217057" data-rel="1655455500000"  data-ver="1655466060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/proc-jsou-na-klavesnicich-pocitacu-a-telefonu-cislice-v-opacnem-poradi/sc-3-a-217057/default.aspx' title='Proč jsou na klávesnicích počítačů a telefonů číslice v opačném pořadí?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=236144531' alt='Proč jsou na klávesnicích počítačů a telefonů číslice v opačném pořadí?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Proč jsou na klávesnicích počítačů a telefonů číslice v opačném pořadí?' href='https://www.zive.cz/clanky/proc-jsou-na-klavesnicich-pocitacu-a-telefonu-cislice-v-opacnem-poradi/sc-3-a-217057/default.aspx'>Proč jsou na klávesnicích počítačů a telefonů číslice v opačném pořadí?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Klávesnice</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217041" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="217041" data-rel="1655369100000"  data-ver="1655365860000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/bill-gates-se-oprel-do-fenomenu-nft-dle-jeho-mineni-je-zalozen-na-teorii-vetsiho-hlupaka/sc-3-a-217041/default.aspx' title='Bill Gates se opřel do fenoménu NFT. Dle jeho mínění je založen na teorii většího hlupáka'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=59698988' alt='Bill Gates se opřel do fenoménu NFT. Dle jeho mínění je založen na teorii většího hlupáka' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Bill Gates se opřel do fenoménu NFT. Dle jeho mínění je založen na teorii většího hlupáka' href='https://www.zive.cz/clanky/bill-gates-se-oprel-do-fenomenu-nft-dle-jeho-mineni-je-zalozen-na-teorii-vetsiho-hlupaka/sc-3-a-217041/default.aspx'>Bill Gates se opřel do fenoménu NFT. Dle jeho mínění je založen na teorii většího hlupáka</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">NFT</span><span class="article-crumb">Bill Gates</span><span class="article-crumb">Kryptoměny</span></div>
		</div>
		
		<div class="rec-zbozi-container"  style="display:none">
			<div class="ar-list-description fs-os cs-cnt-cl-w600">
				<strong class="ar-related-title">Ještě si přečtěte</strong>
			</div>
			<br />
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217052" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="217052" data-rel="1655394300000"  data-ver="1655391000000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://connect.zive.cz/clanky/pochvalu-za-ferove-slevy-zaslouzi-alza-a-czc-odstrasujicimi-priklady-jsou-mountfield-a-aaaauto/sc-320-a-217052/default.aspx' title='Pochvalu za férové slevy zaslouží Alza a CZC, odstrašujícími příklady jsou Mountfield a AAAAuto'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=208732670' alt='Pochvalu za férové slevy zaslouží Alza a CZC, odstrašujícími příklady jsou Mountfield a AAAAuto' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Pochvalu za férové slevy zaslouží Alza a CZC, odstrašujícími příklady jsou Mountfield a AAAAuto' href='https://connect.zive.cz/clanky/pochvalu-za-ferove-slevy-zaslouzi-alza-a-czc-odstrasujicimi-priklady-jsou-mountfield-a-aaaauto/sc-320-a-217052/default.aspx'>Pochvalu za férové slevy zaslouží Alza a CZC, odstrašujícími příklady jsou Mountfield a AAAAuto</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Slevy</span><span class="article-crumb">E-shopy</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="216953" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="216953" data-rel="1655185500000"  data-ver="1655122800000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nova-studie-naznacuje-prekvapivou-souvislost-mezi-konzumaci-ryb-a-rakovinou-kuze/sc-870-a-216953/default.aspx' title='Nová studie naznačuje překvapivou souvislost mezi konzumací ryb a rakovinou kůže'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=38694184' alt='Nová studie naznačuje překvapivou souvislost mezi konzumací ryb a rakovinou kůže' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Nová studie naznačuje překvapivou souvislost mezi konzumací ryb a rakovinou kůže' href='https://vtm.zive.cz/clanky/nova-studie-naznacuje-prekvapivou-souvislost-mezi-konzumaci-ryb-a-rakovinou-kuze/sc-870-a-216953/default.aspx'>Nová studie naznačuje překvapivou souvislost mezi konzumací ryb a rakovinou kůže</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Potraviny</span><span class="article-crumb">Rakovina</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217269" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="217269" data-rel="1656589500000"  data-ver="1656584700000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/rusko-je-temer-bez-cipu-a-ani-cina-mu-nepomuze-spojene-staty-to-nedovoli/sc-3-a-217269/default.aspx' title='Rusko je téměř bez čipů a ani Čína mu nepomůže. Spojené státy to nedovolí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=65087722' alt='Rusko je téměř bez čipů a ani Čína mu nepomůže. Spojené státy to nedovolí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Rusko je téměř bez čipů a ani Čína mu nepomůže. Spojené státy to nedovolí' href='https://www.zive.cz/clanky/rusko-je-temer-bez-cipu-a-ani-cina-mu-nepomuze-spojene-staty-to-nedovoli/sc-3-a-217269/default.aspx'>Rusko je téměř bez čipů a ani Čína mu nepomůže. Spojené státy to nedovolí</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Výroba</span><span class="article-crumb">Čipy</span><span class="article-crumb">Rusko</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="216886" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="216886" data-rel="1654710300000"  data-ver="1654759920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/rusko-se-snazi-ziskat-kontrolu-nad-nemeckym-teleskopem-sef-roskosmosu-zuri/sc-870-a-216886/default.aspx' title='Rusko se snaží získat kontrolu nad německým teleskopem. Šéf Roskosmosu zuří'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=560485555' alt='Rusko se snaží získat kontrolu nad německým teleskopem. Šéf Roskosmosu zuří' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Rusko se snaží získat kontrolu nad německým teleskopem. Šéf Roskosmosu zuří' href='https://vtm.zive.cz/clanky/rusko-se-snazi-ziskat-kontrolu-nad-nemeckym-teleskopem-sef-roskosmosu-zuri/sc-870-a-216886/default.aspx'>Rusko se snaží získat kontrolu nad německým teleskopem. Šéf Roskosmosu zuří</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Německo</span><span class="article-crumb">Vesmír</span><span class="article-crumb">Rusko</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217293" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="217293" data-rel="1656697500000"  data-ver="1656938220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nemecko-stavi-obri-termosku-pro-vytapeni-berlinskych-domacnosti-v-zime/sc-870-a-217293/default.aspx' title='Německo staví obří „termosku“ pro vytápění berlínských domácností v zimě'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=210237308' alt='Německo staví obří „termosku“ pro vytápění berlínských domácností v zimě' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Německo staví obří „termosku“ pro vytápění berlínských domácností v zimě' href='https://vtm.zive.cz/clanky/nemecko-stavi-obri-termosku-pro-vytapeni-berlinskych-domacnosti-v-zime/sc-870-a-217293/default.aspx'>Německo staví obří „termosku“ pro vytápění berlínských domácností v zimě</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Energetika</span><span class="article-crumb">Německo</span><span class="article-crumb">Stavby</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217069" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="217069" data-rel="1655487900000"  data-ver="1655542620000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/rover-perseverance-na-marsu-narazil-na-neco-neocekavaneho-na-kus-odpadu/sc-870-a-217069/default.aspx' title='Rover Perseverance na Marsu narazil na něco „neočekávaného“. Na kus odpadu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=450357989' alt='Rover Perseverance na Marsu narazil na něco „neočekávaného“. Na kus odpadu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Rover Perseverance na Marsu narazil na něco „neočekávaného“. Na kus odpadu' href='https://vtm.zive.cz/clanky/rover-perseverance-na-marsu-narazil-na-neco-neocekavaneho-na-kus-odpadu/sc-870-a-217069/default.aspx'>Rover Perseverance na Marsu narazil na něco „neočekávaného“. Na kus odpadu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Perseverance</span><span class="article-crumb">Znečištění</span><span class="article-crumb">Mars</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1355342" data-rec-source-id="mobilmania-cz" data-rec-position="16" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1355342" data-rel="1655369700000"  data-ver="1655369820000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/aplikace-bereal/sc-3-a-1355342/default.aspx' title='Sociální síť BeReal jde proti proudu. Žádné filtry a přetvařování, tohle má být čistá realita'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=269431625' alt='Sociální síť BeReal jde proti proudu. Žádné filtry a přetvařování, tohle má být čistá realita' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Sociální síť BeReal jde proti proudu. Žádné filtry a přetvařování, tohle má být čistá realita' href='https://mobilmania.zive.cz/clanky/aplikace-bereal/sc-3-a-1355342/default.aspx'>Sociální síť BeReal jde proti proudu. Žádné filtry a přetvařování, tohle má být čistá realita</a>
				</h2>
				<p class="ar-anno">** BeReal je novou hvězdou mezi sociálními sítěmi ** Ukazuje pouze všední realitu běžných dní ** Aplikace vám jednou denně dá dvě minuty na poslání vlastní fotky</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">BeReal</span><span class="article-crumb">Mobilní aplikace</span><span class="article-crumb">Sociální sítě</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217044" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="217044" data-rel="1655829900000"  data-ver="1655877000000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/jak-uhasit-pozar-atomovou-bombou-vrt-horel-tri-roky-az-nekoho-v-rusku-napadla-tahle-silenost/sc-870-a-217044/default.aspx' title='Jak uhasit požár atomovou bombou. Vrt hořel tři roky, až někoho v Rusku napadla tahle šílenost'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=237801886' alt='Jak uhasit požár atomovou bombou. Vrt hořel tři roky, až někoho v Rusku napadla tahle šílenost' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Jak uhasit požár atomovou bombou. Vrt hořel tři roky, až někoho v Rusku napadla tahle šílenost' href='https://vtm.zive.cz/clanky/jak-uhasit-pozar-atomovou-bombou-vrt-horel-tri-roky-az-nekoho-v-rusku-napadla-tahle-silenost/sc-870-a-217044/default.aspx'>Jak uhasit požár atomovou bombou. Vrt hořel tři roky, až někoho v Rusku napadla tahle šílenost</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Nahodil</span></div><div style="display:none"><span class="article-crumb">Sovětský svaz</span><span class="article-crumb">Atomová bomba</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217027" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="217027" data-rel="1655298900000"  data-ver="1656673740000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/v-evrope-se-dnes-hroutila-letecka-doprava-nejprve-v-brne-pak-ve-svycarsku-a-nakonec-v-praze/sc-870-a-217027/default.aspx' title='Po dvou týdnech se opět se hroutí letecká doprava. Tentokrát vypadl odbavovací systém Altéa'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=302025248' alt='Po dvou týdnech se opět se hroutí letecká doprava. Tentokrát vypadl odbavovací systém Altéa' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Po dvou týdnech se opět se hroutí letecká doprava. Tentokrát vypadl odbavovací systém Altéa' href='https://vtm.zive.cz/clanky/v-evrope-se-dnes-hroutila-letecka-doprava-nejprve-v-brne-pak-ve-svycarsku-a-nakonec-v-praze/sc-870-a-217027/default.aspx'>Po dvou týdnech se opět se hroutí letecká doprava. Tentokrát vypadl odbavovací systém Altéa</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Švýcarsko</span><span class="article-crumb">Praha</span><span class="article-crumb">Letadla</span><span class="article-crumb">Brno</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217049" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="217049" data-rel="1655372700000"  data-ver="1655402040000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/caganske-jezero-vytvorili-soveti-jadernym-vybuchem-voda-v-nem-je-dodnes-silne-radioaktivni/sc-870-a-217049/default.aspx' title='Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=74683523' alt='Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní' href='https://vtm.zive.cz/clanky/caganske-jezero-vytvorili-soveti-jadernym-vybuchem-voda-v-nem-je-dodnes-silne-radioaktivni/sc-870-a-217049/default.aspx'>Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Kazachstán</span><span class="article-crumb">Sovětský svaz</span><span class="article-crumb">Atomová bomba</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|04")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|04")
				}
    			}
		});
	});
</script>

<br />
<div class="bx box-zbozi fs-os" id="rec-zbozi-data">
  <div class="bx-head">
    <h2>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h2>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/g-skill-ddr4-32gb-2x16gb-3200mhz-cl16-f4-3200c16d-32gvk-d315810734" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="315810734" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="8e708610-6cf3-4786-8355-128fd2fb3af9" data-rec-method-id="rnd" data-rec-variant="07"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/g-skill-ddr4-32gb-2x16gb-3200mhz-cl16-f4-3200c16d-32gvk-d315810734", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/g-skill-ddr4-32gb-2x16gb-3200mhz-cl16-f4-3200c16d-32gvk-d315810734">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/6e2/6e2f17509aaf9ac8da5103da0646daa3--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 2 814 Kč</b></span>
            	<span class="zbozi_category">
            		Paměti
		</span>
                <span class="ar-title zbozi_title"><b>G.Skill DDR4 32GB (2x16GB) 3200MHz CL16 F4-3200C16D-32GVK</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/razer-blackwidow-v3-pro-rz03-03530100-r3m1-d901141822" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="901141822" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="8e708610-6cf3-4786-8355-128fd2fb3af9" data-rec-method-id="rnd" data-rec-variant="07"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/razer-blackwidow-v3-pro-rz03-03530100-r3m1-d901141822", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/razer-blackwidow-v3-pro-rz03-03530100-r3m1-d901141822">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/d5e/d5e7d22dd0418b8df5a8f7e0b6f9834f--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 3 499 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>Razer BlackWidow V3 Pro RZ03-03530100-R3M1</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/samsung-odyssey-g5-lc32g55tqwrxen-d958712689" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="958712689" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="8e708610-6cf3-4786-8355-128fd2fb3af9" data-rec-method-id="rnd" data-rec-variant="07"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/samsung-odyssey-g5-lc32g55tqwrxen-d958712689", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/samsung-odyssey-g5-lc32g55tqwrxen-d958712689">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/0d5/0d50b938e8fa0865bd3c8edddef8b4d9--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 6 513 Kč</b></span>
            	<span class="zbozi_category">
            		Monitory
		</span>
                <span class="ar-title zbozi_title"><b>Samsung Odyssey G5 LC32G55TQWRXEN</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/intel-core-i3-12100-bx8071512100-d1014153899" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1014153899" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="8e708610-6cf3-4786-8355-128fd2fb3af9" data-rec-method-id="rnd" data-rec-variant="07"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/intel-core-i3-12100-bx8071512100-d1014153899", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/intel-core-i3-12100-bx8071512100-d1014153899">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/31f/31ff97d316b65929be4a61b49a99bc26--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 3 489 Kč</b></span>
            	<span class="zbozi_category">
            		Procesory
		</span>
                <span class="ar-title zbozi_title"><b>Intel Core i3-12100 BX8071512100</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/intel-core-i7-11700kf-bx8070811700kf-d940631418" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="940631418" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="8e708610-6cf3-4786-8355-128fd2fb3af9" data-rec-method-id="rnd" data-rec-variant="07"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/intel-core-i7-11700kf-bx8070811700kf-d940631418", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/intel-core-i7-11700kf-bx8070811700kf-d940631418">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/87b/87b82146fd04033d88989ee470674aed--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 8 353 Kč</b></span>
            	<span class="zbozi_category">
            		Procesory
		</span>
                <span class="ar-title zbozi_title"><b>Intel Core i7-11700KF BX8070811700KF</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/xiaomi-mi-23_8-desktop-monitor-1c-29200-d921040685" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="921040685" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="8e708610-6cf3-4786-8355-128fd2fb3af9" data-rec-method-id="rnd" data-rec-variant="07"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/xiaomi-mi-23_8-desktop-monitor-1c-29200-d921040685", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/xiaomi-mi-23_8-desktop-monitor-1c-29200-d921040685">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/65f/65f70eb567dcf0d1de9925adb62d1a9f--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 2 740 Kč</b></span>
            	<span class="zbozi_category">
            		Monitory
		</span>
                <span class="ar-title zbozi_title"><b>Xiaomi Mi 23.8 Desktop Monitor 1C (29200)</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/rapture-cobra-stealth-rpt-gmw1000c04-d1040790567" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1040790567" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="8e708610-6cf3-4786-8355-128fd2fb3af9" data-rec-method-id="rnd" data-rec-variant="07"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/rapture-cobra-stealth-rpt-gmw1000c04-d1040790567", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/rapture-cobra-stealth-rpt-gmw1000c04-d1040790567">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/07f/07f38bd28ba2563cceb98a6efe07049f--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 699 Kč</b></span>
            	<span class="zbozi_category">
            		Myši
		</span>
                <span class="ar-title zbozi_title"><b>Rapture COBRA STEALTH RPT-GMW1000C04</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/apple-ipad-air-2020-64gb-wi-fi-silver-myfn2fd-a-d895668685" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="895668685" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="8e708610-6cf3-4786-8355-128fd2fb3af9" data-rec-method-id="rnd" data-rec-variant="07"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/apple-ipad-air-2020-64gb-wi-fi-silver-myfn2fd-a-d895668685", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/apple-ipad-air-2020-64gb-wi-fi-silver-myfn2fd-a-d895668685">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/ee5/ee5fd85a600b9fd4a6b488bc281f2c62--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 13 785 Kč</b></span>
            	<span class="zbozi_category">
            		Tablety
		</span>
                <span class="ar-title zbozi_title"><b>Apple iPad Air 2020 64GB Wi-Fi Silver MYFN2FD/A</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="ar-chapters">
		<div class="chapter-next">
			<a class="ar-btn more-ar" onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">
	        		<span class="ar-btn-arrow">&gt;</span>
			        Další zajímavé věci na Zboží Živě
       			</a>
		</div>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			<div id="ctl03_v2015_bileto"></div>
			
		</div>
	</div>
	



<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-presouvaji-k-hranicim-zalozni-sily-a-ukrajina-se-docka-dalsich-zbrani-od-usa.html" title="ONLINE: Rusové přesouvají k hranicím záložní síly. A Ukrajina se dočká dalších zbraní od USA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-presouvaji-k-hranicim-zalozni-sily-a-ukrajina-se-docka-dalsich-zbrani-od-usa.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-rusove/MTAweDYwL3NtYXJ0L2JveA/1353964.jpg?v=0&amp;st=nDu-wcRrY0EIyjWz2cwS5S42B5JLFGfKKMC3ClFp4gk&amp;ts=1657378382&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-presouvaji-k-hranicim-zalozni-sily-a-ukrajina-se-docka-dalsich-zbrani-od-usa.html" title="ONLINE: Rusové přesouvají k hranicím záložní síly. A Ukrajina se dočká dalších zbraní od USA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-presouvaji-k-hranicim-zalozni-sily-a-ukrajina-se-docka-dalsich-zbrani-od-usa.html'});"><span>ONLINE: Rusové přesouvají k hranicím záložní síly. A Ukrajina se dočká dalších zbraní od USA</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-klara-spilkova-a-30-dalsich-nejhezcich-exgolfistek-na-svete" title="FOTO: Krásky z greenů aneb Klára Spilková a 32 dalších nejhezčích (ex)golfistek na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-klara-spilkova-a-30-dalsich-nejhezcich-exgolfistek-na-svete'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-krasky-z/MTAweDYwL3NtYXJ0L2JveA/1239554.jpg?v=0&amp;st=B3dxJR2pVGlhkDbrYSRiJscW6oq_K692u2ZYAxZStZ4&amp;ts=1657378382&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-klara-spilkova-a-30-dalsich-nejhezcich-exgolfistek-na-svete" title="FOTO: Krásky z greenů aneb Klára Spilková a 32 dalších nejhezčích (ex)golfistek na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-klara-spilkova-a-30-dalsich-nejhezcich-exgolfistek-na-svete'});"><span>FOTO: Krásky z greenů aneb Klára Spilková a 32 dalších nejhezčích (ex)golfistek na světě</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/nemci-se-museji-smirit-s-tim-ze-se-bude-tvrde-setrit-1391467" title="Němci se musejí smířit s tím, že se bude tvrdě šetřit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/nemci-se-museji-smirit-s-tim-ze-se-bude-tvrde-setrit-1391467'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nemci-se-museji/MTAweDYwL3NtYXJ0L2JveA/1354674.jpg?v=0&amp;st=rPhuLY5Q9D_EEQLhhQ8Q4fKKbNWh6bMPs94ff90TNrs&amp;ts=1657378382&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/nemci-se-museji-smirit-s-tim-ze-se-bude-tvrde-setrit-1391467" title="Němci se musejí smířit s tím, že se bude tvrdě šetřit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/nemci-se-museji-smirit-s-tim-ze-se-bude-tvrde-setrit-1391467'});"><span>Němci se musejí smířit s tím, že se bude tvrdě šetřit</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/festival-karlovy-vary/114179/benicio-del-toro-je-narocne-hrat-nekoho-kdo-je-sjety-vsemi-druhy-drog-od-alkoholu-az-po-ty-ktere-neexistuji.html" title="Benicio del Toro: Je náročné hrát někoho, kdo je sjetý všemi druhy drog. Od alkoholu až po ty, které neexistují " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/festival-karlovy-vary/114179/benicio-del-toro-je-narocne-hrat-nekoho-kdo-je-sjety-vsemi-druhy-drog-od-alkoholu-az-po-ty-ktere-neexistuji.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/benicio-del-tor/MTAweDYwL3NtYXJ0L2JveA/1354984.jpg?v=0&amp;st=Y-yO0Y3bqnOyXseJk6LJ0g3dkBI6tqDwfpuOqb3xEFw&amp;ts=1657378382&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/festival-karlovy-vary/114179/benicio-del-toro-je-narocne-hrat-nekoho-kdo-je-sjety-vsemi-druhy-drog-od-alkoholu-az-po-ty-ktere-neexistuji.html" title="Benicio del Toro: Je náročné hrát někoho, kdo je sjetý všemi druhy drog. Od alkoholu až po ty, které neexistují " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/festival-karlovy-vary/114179/benicio-del-toro-je-narocne-hrat-nekoho-kdo-je-sjety-vsemi-druhy-drog-od-alkoholu-az-po-ty-ktere-neexistuji.html'});"><span>Benicio del Toro: Je náročné hrát někoho, kdo je sjetý všemi druhy drog. Od alkoholu až po ty, které neexistují </span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-tajemno/716151/archiv-agentu-kgb-natocili-skutecneho-mimozemstana.html" title="Archiv agentů KGB: Natočili skutečného mimozemšťana?!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-tajemno/716151/archiv-agentu-kgb-natocili-skutecneho-mimozemstana.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/archiv-agentu-k/MTAweDYwL3NtYXJ0L2JveA/1352812.jpg?v=0&amp;st=MExKNCrm8L8cslIeriSvco0-C4C5Dq-KMSE0fg9gooc&amp;ts=1657378382&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-tajemno/716151/archiv-agentu-kgb-natocili-skutecneho-mimozemstana.html" title="Archiv agentů KGB: Natočili skutečného mimozemšťana?!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-tajemno/716151/archiv-agentu-kgb-natocili-skutecneho-mimozemstana.html'});"><span>Archiv agentů KGB: Natočili skutečného mimozemšťana?!</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/nejdrsnejsi-skoda-kamiq-konecne-na-vlastni-kuzi-tenhle-off-road-ma-potencial-rodil-se-2000-hodin" title="Nejdrsnější Škoda Kamiq konečně na vlastní kůži. Tenhle off-road má potenciál, rodil se 2000 hodin" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/nejdrsnejsi-skoda-kamiq-konecne-na-vlastni-kuzi-tenhle-off-road-ma-potencial-rodil-se-2000-hodin'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejdrsnejsi-sko/MTAweDYwL3NtYXJ0L2JveA/1347104.jpg?v=0&amp;st=1ICmZxwFgakk7fc8rPMcSY5I4DGZpnFSf5grkOrKMzY&amp;ts=1657378382&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/nejdrsnejsi-skoda-kamiq-konecne-na-vlastni-kuzi-tenhle-off-road-ma-potencial-rodil-se-2000-hodin" title="Nejdrsnější Škoda Kamiq konečně na vlastní kůži. Tenhle off-road má potenciál, rodil se 2000 hodin" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/nejdrsnejsi-skoda-kamiq-konecne-na-vlastni-kuzi-tenhle-off-road-ma-potencial-rodil-se-2000-hodin'});"><span>Nejdrsnější Škoda Kamiq konečně na vlastní kůži. Tenhle off-road má potenciál, rodil se 2000 hodin</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/tema/113972/nechutna-praxe-pokracuje-kauzu-dozimetr-provazeji-masivni-uniky-z-policejnich-spisu-neni-to-poprve.html" title="Nechutná praxe pokračuje. Kauzu Dozimetr provázejí masívní úniky z policejních spisů. Není to poprvé" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/tema/113972/nechutna-praxe-pokracuje-kauzu-dozimetr-provazeji-masivni-uniky-z-policejnich-spisu-neni-to-poprve.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nechutna-praxe/MTAweDYwL3NtYXJ0L2JveA/1354928.jpg?v=0&amp;st=iMJ2MIhUozEojXOqW0IiQ300odYYeXyw_VOmVtqk1Qc&amp;ts=1657378382&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/tema/113972/nechutna-praxe-pokracuje-kauzu-dozimetr-provazeji-masivni-uniky-z-policejnich-spisu-neni-to-poprve.html" title="Nechutná praxe pokračuje. Kauzu Dozimetr provázejí masívní úniky z policejních spisů. Není to poprvé" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/tema/113972/nechutna-praxe-pokracuje-kauzu-dozimetr-provazeji-masivni-uniky-z-policejnich-spisu-neni-to-poprve.html'});"><span>Nechutná praxe pokračuje. Kauzu Dozimetr provázejí masívní úniky z policejních spisů. Není to poprvé</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="25 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/25-nejlepsich-b/MTAweDYwL3NtYXJ0L2JveA/1319124.jpg?v=0&amp;st=UWJzY8YTpisJpx8lsRKhZwt0YulnJMbdzuaxssgtb0Y&amp;ts=1657378382&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="25 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><span>25 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/o-krok-bliz-k-fotorealismu-enginy-unity-stvoril-digitalni-postavu-vernejsi-nez-kdy-driv" title="O krok blíž k fotorealismu. Engine Unity stvořil digitální postavu věrnější než kdy dřív" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/o-krok-bliz-k-fotorealismu-enginy-unity-stvoril-digitalni-postavu-vernejsi-nez-kdy-driv'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/o-krok-bliz-k-f/MTAweDYwL3NtYXJ0L2JveA/1320224.jpg?v=0&amp;st=X-TjwUYkax6_qskvQw2VktaikcmuQne5ecJUJwzH5bU&amp;ts=1657378382&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/o-krok-bliz-k-fotorealismu-enginy-unity-stvoril-digitalni-postavu-vernejsi-nez-kdy-driv" title="O krok blíž k fotorealismu. Engine Unity stvořil digitální postavu věrnější než kdy dřív" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/o-krok-bliz-k-fotorealismu-enginy-unity-stvoril-digitalni-postavu-vernejsi-nez-kdy-driv'});"><span>O krok blíž k fotorealismu. Engine Unity stvořil digitální postavu věrnější než kdy dřív</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/souteze/29175/vyhrajte-komiks-mladi-titani-raven.html" title="Vyhrajte komiks Mladí Titáni: Raven" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/souteze/29175/vyhrajte-komiks-mladi-titani-raven.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vyhrajte-komiks/MTAweDYwL3NtYXJ0L2JveA/1354891.jpg?v=0&amp;st=3WE7vYVSzLuOWFRuinlI8WIlzkQZl2fxicFTrIObrDY&amp;ts=1657378382&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/souteze/29175/vyhrajte-komiks-mladi-titani-raven.html" title="Vyhrajte komiks Mladí Titáni: Raven" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/souteze/29175/vyhrajte-komiks-mladi-titani-raven.html'});"><span>Vyhrajte komiks Mladí Titáni: Raven</span></a></li></ul><div class="clear"></div></div></div>





	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Červencový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=551498081" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Jak nabíjet mobil ze slunce</p>
				<p>Megatest 15 NVMe SSD s kapacitou 1 TB</p>
				<p>Domácí síť s maximální rychlostí</p>
				<p>Radíme s nákupem síťového úložiště</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>


		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1" style="margin-top: 20px;">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/chytre-televizory-budou-samy-od-sebe-zobrazovat-reklamu-novy-format-oznamil-dalsi-vyrobce'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/chytre-televizory-budou-samy-od-sebe-zobrazovat-reklamu-novy-format-oznamil-dalsi-vyrobce" title="Chytré televizory budou samy od sebe zobrazovat reklamu. Nový formát oznámil další výrobce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/chytre-televizory-budou-samy-od-sebe-zobrazovat-reklamu-novy-format-oznamil-dalsi-vyrobce'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/chytre-televizo/Mjc4eDIwOS9zbWFydC9ib3g/1326906.jpg?v=0&amp;st=jO1AJJ4lV_MB6gPCOWLZOYyoC1E3TjGklvF8HxVeikQ&amp;ts=1657378394&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/chytre-televizory-budou-samy-od-sebe-zobrazovat-reklamu-novy-format-oznamil-dalsi-vyrobce" title="Chytré televizory budou samy od sebe zobrazovat reklamu. Nový formát oznámil další výrobce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/chytre-televizory-budou-samy-od-sebe-zobrazovat-reklamu-novy-format-oznamil-dalsi-vyrobce'});">Chytré televizory budou samy od sebe zobrazovat reklamu. Nový formát oznámil další výrobce</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/soucasnemu-uvadeni-filmu-v-kinech-a-na-streamovacich-sluzbach-je-konec-zabili-ho-pirati'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/soucasnemu-uvadeni-filmu-v-kinech-a-na-streamovacich-sluzbach-je-konec-zabili-ho-pirati" title="Současnému uvádění filmů v kinech a na streamovacích službách je konec. Zabili ho piráti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/soucasnemu-uvadeni-filmu-v-kinech-a-na-streamovacich-sluzbach-je-konec-zabili-ho-pirati'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/soucasnemu-uvad/Mjc4eDIwOS9zbWFydC9ib3g/1337198.jpg?v=0&amp;st=_zb_p3VeNdbzzxerO31Iq6eNLPIWjNLwc_cVAdfY4Wg&amp;ts=1657378394&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/soucasnemu-uvadeni-filmu-v-kinech-a-na-streamovacich-sluzbach-je-konec-zabili-ho-pirati" title="Současnému uvádění filmů v kinech a na streamovacích službách je konec. Zabili ho piráti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/soucasnemu-uvadeni-filmu-v-kinech-a-na-streamovacich-sluzbach-je-konec-zabili-ho-pirati'});">Současnému uvádění filmů v kinech a na streamovacích službách je konec. Zabili ho piráti</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-klara-spilkova-a-30-dalsich-nejhezcich-exgolfistek-na-svete'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-klara-spilkova-a-30-dalsich-nejhezcich-exgolfistek-na-svete" title="FOTO: Krásky z greenů aneb Klára Spilková a 32 dalších nejhezčích (ex)golfistek na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-klara-spilkova-a-30-dalsich-nejhezcich-exgolfistek-na-svete'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-krasky-z/Mjc4eDIwOS9zbWFydC9ib3g/1239554.jpg?v=0&amp;st=8zQ54Mw1hFPGl3-zC4XbdhJkmplJJzG6bynqYj_Y38k&amp;ts=1657378394&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-klara-spilkova-a-30-dalsich-nejhezcich-exgolfistek-na-svete" title="FOTO: Krásky z greenů aneb Klára Spilková a 32 dalších nejhezčích (ex)golfistek na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-klara-spilkova-a-30-dalsich-nejhezcich-exgolfistek-na-svete'});">FOTO: Krásky z greenů aneb Klára Spilková a 32 dalších nejhezčích (ex)golfistek na světě</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-ptam-se-pane-premiere/717191/fiala-v-blesku-o-sefovani-rade-eu-i-koalicnich-putkach-v-cele-unie-nam-prsi-stesti.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-ptam-se-pane-premiere/717191/fiala-v-blesku-o-sefovani-rade-eu-i-koalicnich-putkach-v-cele-unie-nam-prsi-stesti.html" title="Fiala v Blesku o šéfování Radě EU i koaličních půtkách: V čele Unie nám prší štěstí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-ptam-se-pane-premiere/717191/fiala-v-blesku-o-sefovani-rade-eu-i-koalicnich-putkach-v-cele-unie-nam-prsi-stesti.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/fiala-v-blesku/Mjc4eDIwOS9zbWFydC9ib3g/1354975.jpg?v=0&amp;st=104DGSR0koTYQWI0ZjM0-WuMDqUfhh62T18nX2UWC7g&amp;ts=1657378394&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-ptam-se-pane-premiere/717191/fiala-v-blesku-o-sefovani-rade-eu-i-koalicnich-putkach-v-cele-unie-nam-prsi-stesti.html" title="Fiala v Blesku o šéfování Radě EU i koaličních půtkách: V čele Unie nám prší štěstí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-ptam-se-pane-premiere/717191/fiala-v-blesku-o-sefovani-rade-eu-i-koalicnich-putkach-v-cele-unie-nam-prsi-stesti.html'});">Fiala v Blesku o šéfování Radě EU i koaličních půtkách: V čele Unie nám prší štěstí</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/festival-karlovy-vary/114179/benicio-del-toro-je-narocne-hrat-nekoho-kdo-je-sjety-vsemi-druhy-drog-od-alkoholu-az-po-ty-ktere-neexistuji.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/festival-karlovy-vary/114179/benicio-del-toro-je-narocne-hrat-nekoho-kdo-je-sjety-vsemi-druhy-drog-od-alkoholu-az-po-ty-ktere-neexistuji.html" title="Benicio del Toro: Je náročné hrát někoho, kdo je sjetý všemi druhy drog. Od alkoholu až po ty, které neexistují " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/festival-karlovy-vary/114179/benicio-del-toro-je-narocne-hrat-nekoho-kdo-je-sjety-vsemi-druhy-drog-od-alkoholu-az-po-ty-ktere-neexistuji.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/benicio-del-tor/Mjc4eDIwOS9zbWFydC9ib3g/1354984.jpg?v=0&amp;st=4AA2Hx9r8O7VipjioA92mOOWb50THVjNqO38zc4qPB0&amp;ts=1657378394&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/festival-karlovy-vary/114179/benicio-del-toro-je-narocne-hrat-nekoho-kdo-je-sjety-vsemi-druhy-drog-od-alkoholu-az-po-ty-ktere-neexistuji.html" title="Benicio del Toro: Je náročné hrát někoho, kdo je sjetý všemi druhy drog. Od alkoholu až po ty, které neexistují " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/festival-karlovy-vary/114179/benicio-del-toro-je-narocne-hrat-nekoho-kdo-je-sjety-vsemi-druhy-drog-od-alkoholu-az-po-ty-ktere-neexistuji.html'});">Benicio del Toro: Je náročné hrát někoho, kdo je sjetý všemi druhy drog. Od alkoholu až po ty, které neexistují </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/tema/113972/nechutna-praxe-pokracuje-kauzu-dozimetr-provazeji-masivni-uniky-z-policejnich-spisu-neni-to-poprve.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/tema/113972/nechutna-praxe-pokracuje-kauzu-dozimetr-provazeji-masivni-uniky-z-policejnich-spisu-neni-to-poprve.html" title="Nechutná praxe pokračuje. Kauzu Dozimetr provázejí masívní úniky z policejních spisů. Není to poprvé" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/tema/113972/nechutna-praxe-pokracuje-kauzu-dozimetr-provazeji-masivni-uniky-z-policejnich-spisu-neni-to-poprve.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nechutna-praxe/Mjc4eDIwOS9zbWFydC9ib3g/1354928.jpg?v=0&amp;st=WXzD1NziXLk3o8pPz-dOI_Z9uCfkyVUUdxTqT6AyDWY&amp;ts=1657378394&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/tema/113972/nechutna-praxe-pokracuje-kauzu-dozimetr-provazeji-masivni-uniky-z-policejnich-spisu-neni-to-poprve.html" title="Nechutná praxe pokračuje. Kauzu Dozimetr provázejí masívní úniky z policejních spisů. Není to poprvé" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/tema/113972/nechutna-praxe-pokracuje-kauzu-dozimetr-provazeji-masivni-uniky-z-policejnich-spisu-neni-to-poprve.html'});">Nechutná praxe pokračuje. Kauzu Dozimetr provázejí masívní úniky z policejních spisů. Není to poprvé</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/nemci-se-museji-smirit-s-tim-ze-se-bude-tvrde-setrit-1391467'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/nemci-se-museji-smirit-s-tim-ze-se-bude-tvrde-setrit-1391467" title="Němci se musejí smířit s tím, že se bude tvrdě šetřit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/nemci-se-museji-smirit-s-tim-ze-se-bude-tvrde-setrit-1391467'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nemci-se-museji/Mjc4eDIwOS9zbWFydC9ib3g/1354674.jpg?v=0&amp;st=5MZtWHCbrBxXXfni8cVwJJcqqhnea4rFB8m80afPXLs&amp;ts=1657378394&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/nemci-se-museji-smirit-s-tim-ze-se-bude-tvrde-setrit-1391467" title="Němci se musejí smířit s tím, že se bude tvrdě šetřit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/nemci-se-museji-smirit-s-tim-ze-se-bude-tvrde-setrit-1391467'});">Němci se musejí smířit s tím, že se bude tvrdě šetřit</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/lesk-a-bida-hrebenek-rada-budov-na-nobl-adresach-nenavratne-chatra-1376282'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/lesk-a-bida-hrebenek-rada-budov-na-nobl-adresach-nenavratne-chatra-1376282" title="Lesk a bída Hřebenek. Řada budov na nóbl adresách nenávratně chátrá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/lesk-a-bida-hrebenek-rada-budov-na-nobl-adresach-nenavratne-chatra-1376282'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/lesk-a-bida-hre/Mjc4eDIwOS9zbWFydC9ib3g/1354918.jpg?v=0&amp;st=7fuvujHwJ2vqu6iT5zHt9zXPFj-YjSWMpY3r-k7Acms&amp;ts=1657378394&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/lesk-a-bida-hrebenek-rada-budov-na-nobl-adresach-nenavratne-chatra-1376282" title="Lesk a bída Hřebenek. Řada budov na nóbl adresách nenávratně chátrá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/lesk-a-bida-hrebenek-rada-budov-na-nobl-adresach-nenavratne-chatra-1376282'});">Lesk a bída Hřebenek. Řada budov na nóbl adresách nenávratně chátrá</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/alfa-romeo-planuje-do-pristiho-roku-zdvojnasobit-produkci-144737'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/alfa-romeo-planuje-do-pristiho-roku-zdvojnasobit-produkci-144737" title="Alfa Romeo plánuje do příštího roku zdvojnásobit produkci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/alfa-romeo-planuje-do-pristiho-roku-zdvojnasobit-produkci-144737'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/alfa-romeo-plan/Mjc4eDIwOS9zbWFydC9ib3g/1354962.jpg?v=0&amp;st=auFIbKwuDdyfAIhiCdvoo3Pl0wRCOwsZSwQmJT5YTA0&amp;ts=1657378394&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/alfa-romeo-planuje-do-pristiho-roku-zdvojnasobit-produkci-144737" title="Alfa Romeo plánuje do příštího roku zdvojnásobit produkci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/alfa-romeo-planuje-do-pristiho-roku-zdvojnasobit-produkci-144737'});">Alfa Romeo plánuje do příštího roku zdvojnásobit produkci</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/ac-schnitzer-predstavuje-vyladene-bmw-m240i-pod-kapotou-ma-420-koni-144736'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/ac-schnitzer-predstavuje-vyladene-bmw-m240i-pod-kapotou-ma-420-koni-144736" title="AC Schnitzer představuje vyladěné BMW M240i, pod kapotou má 420 koní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/ac-schnitzer-predstavuje-vyladene-bmw-m240i-pod-kapotou-ma-420-koni-144736'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ac-schnitzer-pr/Mjc4eDIwOS9zbWFydC9ib3g/1354933.jpg?v=0&amp;st=PATE1mm8Gwh94tQCvfnA4LAsmMhiQPikDwtAr7HTVmc&amp;ts=1657378394&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/ac-schnitzer-predstavuje-vyladene-bmw-m240i-pod-kapotou-ma-420-koni-144736" title="AC Schnitzer představuje vyladěné BMW M240i, pod kapotou má 420 koní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/ac-schnitzer-predstavuje-vyladene-bmw-m240i-pod-kapotou-ma-420-koni-144736'});">AC Schnitzer představuje vyladěné BMW M240i, pod kapotou má 420 koní</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 9. 7. 2022 17:44:32 -->
<!-- GetData(): 9. 7. 2022 17:44:32 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/717147/rady-cechum-pokud-penize-nestaci-je-tu-mop-a-dotace-jurecka-neposilam-pro-davky-jen-je-nabizim.html' title="Rady Čechům? Pokud peníze nestačí, je tu MOP a dotace. Jurečka: Neposílám pro dávky, jen je nabízím">Rady Čechům? Pokud peníze nestačí, je tu MOP a dotace. Jurečka:…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/festival-karlovy-vary/114179/benicio-del-toro-je-narocne-hrat-nekoho-kdo-je-sjety-vsemi-druhy-drog-od-alkoholu-az-po-ty-ktere-neexistuji.html' title="Benicio del Toro: Je náročné hrát někoho, kdo je sjetý všemi druhy drog. Od alkoholu až po ty, které neexistují ">Benicio del Toro: Je náročné hrát někoho, kdo je sjetý všemi druhy…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-plzen/717240/ridic-na-plzensku-vyjel-ze-silnice-a-narazil-do-stromu-nehodu-neprezil.html' title="Řidič na Plzeňsku vyjel ze silnice a narazil do stromu: Nehodu nepřežil">Řidič na Plzeňsku vyjel ze silnice a narazil do stromu: Nehodu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/wimbledon'>Wimbledon</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/tour-de-france'>Tour de France</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-cyklistika-tour-de-france/416629/tour-online-8-etapa-jdeme-do-finale-finisuje-se-ve-svycarskem-lausanne.html' title="Tour ONLINE: 8. etapa. Jdeme do finále, finišuje se ve švýcarském Lausanne">Tour ONLINE: 8. etapa. Jdeme do finále, finišuje se ve švýcarském…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/tenis-wimbledon/416631/rybakinova-slavi-wimbledonsky-titul-historicky-triumf-pro-kazachstan.html' title="Rybakinová slaví wimbledonský titul, historický triumf pro Kazachstán">Rybakinová slaví wimbledonský titul, historický triumf pro Kazachstán</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/416623/pripravy-online-neuhlidany-centr-a-prvni-prohra-sparty-pod-priskem.html' title="Přípravy ONLINE: Neuhlídaný centr a první prohra Sparty pod Priskem">Přípravy ONLINE: Neuhlídaný centr a první prohra Sparty pod Priskem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/717226/chlapec-3-se-nahy-potuloval-ulicemi-namol-opila-matka-usnula-pak-nadychala-2-65-promile.html' title="Chlapec (3) se nahý potuloval ulicemi: Namol opilá matka usnula, pak nadýchala 2,65 promile.">Chlapec (3) se nahý potuloval ulicemi: Namol opilá matka usnula, pak…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/717238/adele-nebo-kacer-krasna-zpevacka-se-meni-pred-ocima-po-drastickem-hubnuti-plastika.html' title="Adele, nebo kačer?! Krásná zpěvačka se mění před očima: Po drastickém hubnutí plastika?">Adele, nebo kačer?! Krásná zpěvačka se mění před očima: Po drastickém…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/festival-karlovy-vary-2022-zakonceni-online' title="ONLINE, takhle Vary končí: UFO přípravy, hollywoodské hvězdy a vražedně ostrá Žilková">ONLINE, takhle Vary končí: UFO přípravy, hollywoodské hvězdy a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kam-s-detmi-tipy-na-vylet-kveten-2022-festival-vystava-zabava'>Květnové výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/clanek/samosber-jahod-kde-si-nasbirat-jahody-a-usetrit-prehled-mist-v-cele-cr'>Samosběr jahod</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/194978/grilovacka-bez-masa-repny-dip.html' title="Grilovačka bez masa:Řepný dip">Grilovačka bez masa:Řepný dip</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/194929/letni-horokop-rybam-prospeje-klid-i-voda.html' title="Letní horokop: Rybám prospěje klid i voda...">Letní horokop: Rybám prospěje klid i voda...</a><a class="list-section-article dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-magie/416287/letni-milostne-carovani-privolejte-lasku-zazehnete-plameny.html' title="Letní milostné čarování: Přivolejte lásku, zažehněte plameny">Letní milostné čarování: Přivolejte lásku, zažehněte plameny</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/premiera-peugeotu-je-tady-v-monze-se-chceme-ucit-zni-od-francouzu' title="Premiéra Peugeotu je tady. V Monze se chceme učit, zní od Francouzů">Premiéra Peugeotu je tady. V Monze se chceme učit, zní od Francouzů</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/alfa-romeo-planuje-do-pristiho-roku-zdvojnasobit-produkci-144737' title="Alfa Romeo plánuje do příštího roku zdvojnásobit produkci">Alfa Romeo plánuje do příštího roku zdvojnásobit produkci</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/ac-schnitzer-se-podival-na-zoubek-novemu-bmw-m240i-vykon-se-zvedl-na-420-koni-ale-m2-se-urcite-nevyrovna' title="AC Schnitzer se podíval na zoubek novému BMW M240i. Výkon se zvedl na 420 koní, ale M2 se určitě nevyrovná">AC Schnitzer se podíval na zoubek novému BMW M240i. Výkon se zvedl na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/jake-hry-si-zahrajete-v-kvetnu-2022-evil-dead-vampire-the-masquerade-loot-river-a-dalsi#part=1'>Top PC hry na květen</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/tak-byl-to-ofsajd-nebo-nebyl-na-ms-ve-fotbale-bude-hlidat-hrace-cary-i-mic-umela-inteligence/sc-3-a-217328/default.aspx' title="Tak byl to ofsajd, nebo nebyl? Na MS ve fotbale bude hlídat hráče, čáry i míč umělá inteligence">Tak byl to ofsajd, nebo nebyl? Na MS ve fotbale bude hlídat hráče,…</a><a class="list-section-article dt-ct-nav-f" href='https://samsungmania.mobilmania.zive.cz/clanky/samsungu-unikly-mobilni-doplnky-podivejte-se-na-hodinky-galaxy-watch5-a-na-sluchatka-buds2-pro/sc-309-a-1355534/default.aspx' title="Samsungu unikly mobilní doplňky. Podívejte se na hodinky Galaxy Watch5 a na sluchátka Buds2 Pro">Samsungu unikly mobilní doplňky. Podívejte se na hodinky Galaxy…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/hacker-nabizi-databazi-obsahujici-data-miliardy-cinanu-prodava-ji-za-10-bitcoinu-nikdo-ale-nevi-zda-nejde-o-podvod/sc-3-a-217327/default.aspx' title="Hacker nabízí databázi, obsahující data miliardy Číňanů. Prodává ji za 10 bitcoinů, nikdo ale neví, zda nejde o podvod">Hacker nabízí databázi, obsahující data miliardy Číňanů. Prodává ji…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/jaroslav-krejci-cinske-akcie-jdou-proti-proudu-a-posiluji-na-investici-jeste-nemusi-byt-pozde-1391510' title="Jaroslav Krejčí: Čínské akcie jdou proti proudu a posilují. Na investici ještě nemusí být pozdě">Jaroslav Krejčí: Čínské akcie jdou proti proudu a posilují. Na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: Rusko údajně přesouvá své záložní síly k Ukrajině kvůli budoucí ofenzivě">Válka na Ukrajině ONLINE: Rusko údajně přesouvá své záložní síly k…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/obchod-a-sluzby/sluzebni-cesta-a-dovolena-v-jednom-trend-bleisure-se-zabydluje-na-ceskem-trhu-1391506' title="Služební cesta a dovolená v jednom. Trend „bleisure“ se zabydluje na českém trhu">Služební cesta a dovolená v jednom. Trend „bleisure“ se zabydluje na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/samosber-jahod-praha-brno-plzen'>Kam na samosběr jahod</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/vareni-s-levanduli-naucte-se-ji-pouzivat-nasladko-i-naslano-1682.html' title="Vaření s levandulí: Naučte se ji používat nasladko i naslano">Vaření s levandulí: Naučte se ji používat nasladko i naslano</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/jak-spravne-jist-testoviny-ital-aby-se-v-tom-vyznal-1681.html' title="Jak správně jíst těstoviny? Ital aby se v tom vyznal!">Jak správně jíst těstoviny? Ital aby se v tom vyznal!</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/spiz-ze-spize-vyzkousejte-masovy-spiz-s-paprikou-1684.html' title="Špíz ze spíže? Vyzkoušejte masový špíz s paprikou">Špíz ze spíže? Vyzkoušejte masový špíz s paprikou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/113892/tvrda-skola-koranu-v-malijskem-djenne.html' title="Tvrdá škola koránu v malijském Djenné">Tvrdá škola koránu v malijském Djenné</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/113791/sedm-odvaznych-cestovatelu-lide-a-zeme-julius-lukes-jr.html' title="Sedm odvážných cestovatelů Lidé a Země: Julius Lukeš Jr.">Sedm odvážných cestovatelů Lidé a Země: Julius Lukeš Jr.</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/114151/tip-na-vylet-zamek-kratochvile.html' title="Tip na výlet: Zámek Kratochvíle">Tip na výlet: Zámek Kratochvíle</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/kam-v-usti-na-pivo' title="Kam v Ústí na pivo?">Kam v Ústí na pivo?</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/hasan-album-co-mi-zmenilo-zivot-to-nejlepsi-co-aktualne-milion-nabizi' title="Hasan: Album, co mi změnilo život – to nejlepší, co aktuálně Milion+ nabízí?">Hasan: Album, co mi změnilo život – to nejlepší, co aktuálně Milion+…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/hot-news-ze-sveta-celebrit-26' title="HOT news ze světa celebrit!🔥 ">HOT news ze světa celebrit!🔥 </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-se-spravne-opalovat-rady-za-ktere-vam-vase-kuze-jednoznacne-podekuje-6780.html'>Zdravé opalování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/nejlepsi-jarni-detox-vyzkousejte-pampelisky-radi-bylinkarka-6255.html'>Pampeliškový med</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/s-mykozou-na-nohou-pomohou-i-bylinky-a-chytra-houba-5039.html' title="S mykózou na nohou pomohou i bylinky a chytrá houba">S mykózou na nohou pomohou i bylinky a chytrá houba</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-ovlivnuje-sledovani-pornofilmu-sexualni-zivot-4572.html' title="Jak ovlivňuje sledování pornofilmů sexuální život?">Jak ovlivňuje sledování pornofilmů sexuální život?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/vse-o-letnim-koupani-v-prirode-kam-muzete-v-cesku-vyrazit-4960.html' title="Vše o letním koupání v přírodě: Kam můžete v Česku vyrazit?">Vše o letním koupání v přírodě: Kam můžete v Česku vyrazit?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejbizarnejsi-hry' title="Zahrajte si nejbizarnější počítačové hry. Simulátor komára, superhrdinové a hlídání sebevražedného dítěte">Zahrajte si nejbizarnější počítačové hry. Simulátor komára,…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nintendo-switch-dostane-edici-s-tematikou-splatoon-3-je-to-prvni-specialni-varianta-oled-modelu' title="Nintendo Switch dostane edici s tématikou Splatoon 3. Je to první speciální varianta OLED modelu">Nintendo Switch dostane edici s tématikou Splatoon 3. Je to první…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/cip-apple-m2-je-ve-hre-shadow-of-the-tomb-raider-vykonnejsi-nez-mobilni-hybrid-amd-ryzen-7-6800u' title="Čip Apple M2 je ve hře Shadow of the Tomb Raider výkonnější než mobilní hybrid AMD Ryzen 7 6800U">Čip Apple M2 je ve hře Shadow of the Tomb Raider výkonnější než…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7784097/marsell-bendig-na-srovnavani-s-bratrem-janem-je-alergicky.html' title="Marsell Bendig: Na srovnávání s bratrem Janem je alergický!">Marsell Bendig: Na srovnávání s bratrem Janem je alergický!</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7788714/hvezda-rodinnych-pout-zdenka-zadnikova-s-krasnou-dcerou.html' title="Hvězda Rodinných pout Zdeňka Žádníková s krásnou dcerou! ">Hvězda Rodinných pout Zdeňka Žádníková s krásnou dcerou! </a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7787250/frantisek-kinsky-slechtici-si-me-chvali-s-nikym-jinym-by-nemluvili.html' title="František Kinský: Šlechtici si mě chválí, s nikým jiným by nemluvili">František Kinský: Šlechtici si mě chválí, s nikým jiným by nemluvili</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-jarni-bundy' title="Dětské jarní bundy">Dětské jarní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-mikiny' title="Dětské mikiny">Dětské mikiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Dámské šaty">Dámské šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

<script>

function WrilDIH9gG(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function aYmbZ2lHHm(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const qczuRbSd39 = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".diARDBDyNl {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.mARoDch1ja {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.Kr4VUrrHLC {width:700px;background:#fff;border:none;border-radius:0.5em;}.Kr4VUrrHLC > div {padding:1rem 1.5rem;}.Kr4VUrrHLC p {font-size: 1.1em}.zRo7piS713 {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.QE5c2Iacyi {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.QE5c2Iacyi b {font-weight:700;}.jAGJgBya11 {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.JId23C4FmD {background:#424242;}.Gu34232CbA {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.gnpS3i2zZ8 {display:inline-block}.cKxV2fpEkr {color:#d00000}[--]<div class='fs-os diARDBDyNl'><div class='mARoDch1ja'></div><div class='Kr4VUrrHLC'><div><div class='zRo7piS713'><span></span></div><div class='QE5c2Iacyi'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='gnpS3i2zZ8'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='jAGJgBya11 JId23C4FmD'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".diARDBDyNl\").hide()' title='Zatím zavřít' class='jAGJgBya11 Gu34232CbA'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='jAGJgBya11'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='cKxV2fpEkr' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2ftak-byl-to-ofsajd-nebo-nebyl-na-ms-ve-fotbale-bude-hlidat-hrace-cary-i-mic-umela-inteligence%2fsc-3-a-217328%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(aYmbZ2lHHm('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					WrilDIH9gG('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(aYmbZ2lHHm('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		WrilDIH9gG('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  qczuRbSd39();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		
			<script>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</script>
			<script>
				window.BidList.push({"id":"cnc_cpex_main", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"partner" : "cpexcnc", "endpoint" : "eu", "country" : "CZ", "region" : "EU"} });
			</script>
		
	</body>
</html>