
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '210857',
		    sourceId: 'zive-cz',
		    userId: 'bbe4ef25-9745-4c2b-bee8-8af1cf928171'
		  };
		</script>

		
		<title>Správce hesel 1Password 8 je na cestě. S velkou aktualizací přijde nový design i funkce. Předplatné bude povinné – Živě.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="" />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Správce hesel 1Password 8 je na cestě. S velkou aktualizací přijde nový design i funkce. Předplatné bude povinné" />
		<meta property="og:description" content="" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Správce hesel 1Password 8 je na cestě. S velkou aktualizací přijde nový design i funkce. Předplatné bude povinné" />
		<meta name="twitter:description" content="" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=157642914" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=157642914" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=157642914" />
		
		
	        <meta name="author" content="Lukáš Václavík" />
		
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/spravce-hesel-1password-8-je-na-ceste-s-velkou-aktualizaci-prijde-novy-design-i-funkce/sc-3-a-210857/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/spravce-hesel-1password-8-je-na-ceste-s-velkou-aktualizaci-prijde-novy-design-i-funkce/a-210857" >
		<!-- amphtml: /default.aspx -->
		<meta name="id" content="210857"/>
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 22 Jun 2021 08:45:00 GMT",
		    article_authors: ["Lukáš Václavík"],
		    article_word_count: "264",
		    article_categories: ["Živě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Živě_210857',
				gallery_title : String(document.title),
				url: String("https://www.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/spravce-hesel-1password-8-je-na-ceste-s-velkou-aktualizaci-prijde-novy-design-i-funkce/sc-3-a-210857/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/spravce-hesel-1password-8-je-na-ceste-s-velkou-aktualizaci-prijde-novy-design-i-funkce/sc-3-a-210857/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        
	        <meta name="robots" content="index,follow,max-image-preview:large" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-mobile-web-app-capable" content="yes"/>
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />
		<!--[if lte IE 8]>
			<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-ie.css?v=2.0" media="all" />
		<![endif]-->

		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.5.035" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" as="script" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.query-object.js?v=0.1"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?ver=7.0.3"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?ver=5"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=6.0.1"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.003"></script>

		<!-- rev. 2015.04 -->
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link href='/_rev2015/css/v2015.css?v=5.5.035' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.001"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.008"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=2.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.005"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.005"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

<style>.m-wrapper{overflow:hidden;}</style>		
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Živě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Software', 'Windows', 'Chrome', 'Firefox', 'Aktualizace', 'Heslo', 'Design', 'Reddit', 'Správce', 'YubiKey', 'Electron', 'Účet', 'AMA', 'AgileBits', 'Tvůrce', 'Vývojář', 'Uživatelé'];
		</script>
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js" async="async"></script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->



<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #d00000;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #d00000;
}
</style>
		<script src="https://tjs.cncenter.cz/app.js"></script>
		<script src="https://www.googleoptimize.com/optimize.js?id=OPT-5DH4PSP"></script>
	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080 ">
		
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=210857" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJOTk2MTcxMTYwD2QWBgIBDxYCHgRocmVmZWQCAg8WAh8ABTEvQ2xpZW50LlN0eWxlU2hlZXRzL3ppdmUtc2NyZWVuLXBhZ2UuY3NzP3Y9NS4zLjI3ZAIED2QWAmYPZBYGAgIPZBYCZg9kFgJmD2QWAmYPFQIBNQE1ZAIDD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIFD2QWBAICD2QWAmYPZBYGZg9kFgJmDxUBHzxzdHJvbmc+NTwvc3Ryb25nPiBrb21lbnTDocWZxa9kAgEPFgIfAWgWAgIBDxYCHwAFlgEvY2xhbmt5L3NwcmF2Y2UtaGVzZWwtMXBhc3N3b3JkLTgtamUtbmEtY2VzdGUtcy12ZWxrb3UtYWt0dWFsaXphY2ktcHJpamRlLW5vdnktZGVzaWduLWktZnVua2NlL3NjLTMtYS0yMTA4NTcvZGVmYXVsdC5hc3B4P2FydGNvbW1lbnRzPTEmYW1wO0FkZEZvcnVtPTEWAmYPFQEvTmFwacWhdGUgZG8gZGlza3V6ZSBzdsWvaiBrb21lbnTDocWZIGsgxI1sw6Fua3VkAgMPZBYEAgEPFgIfAAWHAS9jbGFua3kvc3ByYXZjZS1oZXNlbC0xcGFzc3dvcmQtOC1qZS1uYS1jZXN0ZS1zLXZlbGtvdS1ha3R1YWxpemFjaS1wcmlqZGUtbm92eS1kZXNpZ24taS1mdW5rY2Uvc2MtMy1hLTIxMDg1Ny9kZWZhdWx0LmFzcHg/YXJ0Y29tbWVudHM9MWQCAw8WAh8ABZYBL2NsYW5reS9zcHJhdmNlLWhlc2VsLTFwYXNzd29yZC04LWplLW5hLWNlc3RlLXMtdmVsa291LWFrdHVhbGl6YWNpLXByaWpkZS1ub3Z5LWRlc2lnbi1pLWZ1bmtjZS9zYy0zLWEtMjEwODU3L2RlZmF1bHQuYXNweD9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBC03Fr2ogbsOhem9yZAIDD2QWAmYPZBYCAgEPFQQAAAAAZGRmZPBGyIBU36itf21+A3p+vbStmw==" />
</div>

<script>
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>

				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=658450632" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fspravce-hesel-1password-8-je-na-ceste-s-velkou-aktualizaci-prijde-novy-design-i-funkce%2fsc-3-a-210857%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="Počítače, IT a internet">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-331/" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="http://poradna.zive.cz" title="Poradna">Poradna</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.zive.cz" title="Diskuze">Diskuzní fórum</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/video/sc-197/" title="Video">Video</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script>
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata"><!-- ZIVE -->



	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 210857;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/spravce-hesel-1password-8-je-na-ceste-s-velkou-aktualizaci-prijde-novy-design-i-funkce/sc-3-a-210857/default.aspx"
  },
  "headline": "Správce hesel 1Password 8 je na cestě. S velkou aktualizací přijde nový design i funkce. Předplatné bude povinné",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=157642914",
    "width": 1800,
    "height": 900
  },
  
  "datePublished": "2021-06-22T08:45:00Z",
  "dateModified": "2021-06-22T08:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Lukáš Václavík"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="210857">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/software/sc-169/default.aspx" class="article-crumb">Software</a><script>ArticleKeyWords.push('Software');ArticleMainKeyWords.push('Software');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 169;}</script> | <a href="/heslo/sc-672/default.aspx" class="article-crumb">Heslo</a><script>ArticleKeyWords.push('Heslo');ArticleMainKeyWords.push('Heslo');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 672;}</script></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="210857" data-io-article-url="https://www.zive.cz/clanky/spravce-hesel-1password-8-je-na-ceste-s-velkou-aktualizaci-prijde-novy-design-i-funkce/sc-3-a-210857/default.aspx">


	<h1 itemprop="name">Správce hesel 1Password 8 je na cestě. S velkou aktualizací přijde nový design i funkce. Předplatné bude povinné</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=885" rel="author" itemprop="author"><img src="/getfile.aspx?id_file=522679633" alt="Lukáš Václavík" /></a><a href="/autori/sc-44/default.aspx?author=885" rel="author" itemprop="author">Lukáš Václavík</a></span>
				
				<span class="ar-date">22. června 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/hyundai-si-za-miliardu-dolaru-koupilo-fabriku-na-terminatory-boston-dynamics/sc-3-a-207456/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Hyundai si za miliardu dolarů koupilo fabriku na terminátory Boston Dynamics">Hyundai si za miliardu dolarů koupilo fabriku na terminátory Boston Dynamics</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d210857%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Spr%c3%a1vce+hesel+1Password+8+je+na+cest%c4%9b.+S+velkou+aktualizac%c3%ad+p%c5%99ijde+nov%c3%bd+design+i+funkce.+P%c5%99edplatn%c3%a9+bude+povinn%c3%a9&url=https%3a%2f%2fwww.zive.cz%2fclanky%2fspravce-hesel-1password-8-je-na-ceste-s-velkou-aktualizaci-prijde-novy-design-i-funkce%2fsc-3-a-210857%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='637950427' href='/Client.Gallery/show.aspx?id_file=637950427&article=210857' onclick='javascript:ShowArticleImage(637950427,750,500,""); return false' title='1Password 8 v early accessu pro Windows'><img itemprop='image' alt='1Password 8 v early accessu pro Windows' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=637950427' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=637670933&article=210857'  onclick='javascript:layout.tracker.track("Clankove galerie", "Mala otevreni", "", ArticleGallery.GetUrlOrder(true,2).o, null );ShowArticleImage(637670933,750,500,"");return false'><img alt='Nový tmavý vzhled' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=637670933' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=637372805&article=210857'  onclick='javascript:layout.tracker.track("Clankove galerie", "Mala otevreni", "", ArticleGallery.GetUrlOrder(true,3).o, null );ShowArticleImage(637372805,750,500,"");return false'><img alt='Upravený vyhledávač' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=637372805' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=637074678&article=210857'  onclick='javascript:layout.tracker.track("Clankove galerie", "Mala otevreni", "", ArticleGallery.GetUrlOrder(true,4).o, null );ShowArticleImage(637074678,750,500,"");return false'><img alt='Přehlednější sdílení položek' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=637074678' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=708347712&article=210857'  onclick='javascript:layout.tracker.track("Clankove galerie", "Mala otevreni", "", ArticleGallery.GetUrlOrder(true,5).o, null );ShowArticleImage(708347712,750,500,"");return false'><img alt='Watchtower upozorňující na možná rizika' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=708347712' /></a><a href='/Client.Gallery/show.aspx?id_file=637950427&article=210857' onclick='javascript:<span class='gallery-count'>9</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span>ShowArticleImage(637950427,750,500,"");return false' class='info'><span class='gallery-count'>9</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Vývojáři z AgileBits po třech letech <a href="https://blog.1password.com/1password-8-for-windows-is-now-in-early-access#z1v3">chystají</a> novou majoritní verzi správce hesel 1Password. Osmička je zatím v raném stádiu, ale první uživatelé s Windows si už mohou vyzkoušet její <a href="https://1password.community/discussion/121163/1password-for-windows-early-access">betaverzi</a> (tvůrci ji označují jako early access) a s ní také nová rozšíření do prohlížečů Edge, Brave, Chrome a Firefox.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/spravce-hesel-lastpass-utahuje-opasky-neplatici-uzivatele-pred-sebou-maji-dilema/sc-3-a-208537/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Správce hesel LastPass utahuje opasky. Neplatící uživatelé před sebou mají dilema">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=710242308' alt='Správce hesel LastPass utahuje opasky. Neplatící uživatelé před sebou mají dilema' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/spravce-hesel-lastpass-utahuje-opasky-neplatici-uzivatele-pred-sebou-maji-dilema/sc-3-a-208537/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Správce hesel LastPass utahuje opasky. Neplatící uživatelé před sebou mají dilema">Správce hesel LastPass utahuje opasky. Neplatící uživatelé před sebou mají dilema</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Aplikace nově využívá multiplatformí frameworky Electron, React a je napsaná v Rustu, takže desktopové verze by si měly být velmi podobné a podle vývojářů budou i velmi rychlé.</p>

<p>Lehce se <strong>změnil design</strong> světlého i tmavého motivu. 1Password 8 dostane <strong>vylepšený vyhledávač</strong> a přehledněji zobrazí <strong>položky sdílené</strong> s jinými uživateli.</p>

<p>Tvůrci mluví také o novém přehledu <strong>Watchtower</strong>, který upozorňuje na slabá hesla, chybějící 2FA nebo kompromitované účty. Na první pohled ale vypadá stejně jako dřív.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/kazdy-ctrnacty-cech-pouziva-na-vsechny-sluzby-pouze-jedine-heslo/sc-3-a-210829/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Každý čtrnáctý Čech používá na všechny služby pouze jediné heslo">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=422915826' alt='Každý čtrnáctý Čech používá na všechny služby pouze jediné heslo' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/kazdy-ctrnacty-cech-pouziva-na-vsechny-sluzby-pouze-jedine-heslo/sc-3-a-210829/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Každý čtrnáctý Čech používá na všechny služby pouze jediné heslo">Každý čtrnáctý Čech používá na všechny služby pouze jediné heslo</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Dále přibyl <strong>nový generátor hesel</strong>, k položkám lze <strong>ukládat libovolné soubory</strong> a 1Password 8 umí <strong>generovat</strong> a ukládat i <strong>odpovědi na bezpečnostní otázky</strong>. Ty jsou totiž při správném vyplnění velkým rizikem, protože jednoduchým sociálním inženýrstvím s nimi půjde zneužít účet i bez hesla.</p>

<p>1Password má i <strong>revizní systém</strong>, kterým se lze vrátit ke starším nebo smazaným údajům, pokud jste je omylem přepsali nebo odstranili. Vývojáři do budoucna chtějí podporovat i <strong>hardwarové klíče</strong> jako Yubikey, kterými by šlo chránit účet.</p>

<p>Na <a href="https://www.reddit.com/r/1Password/comments/o0f9cl/were_the_team_behind_the_next_generation_of/">Redditu během AMA</a> tvůrci prozradili i další detaily. Například potvrdili, že 1Password 8 bude skutečně dostupný jen za předplatné, u předchozí verze bylo možné získat i trvalou licenci. Měsíční účet pro jednotlivce stojí 3 dolary, rodinný tarif pro pět uživatelů je za 5 dolarů. Majitelé trvalých licencí ale mohou oslovit tvůrce e-mailem, a získají tak 50% slevu na první tři roky.</p>

<div class="cnc-video-wrap" data-magazine="25" data-video="7057570" data-pre="om"><div id="video-7057570"></div></div>
<div class="clear"></div>


            
			

			

		        


	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/spravce-hesel-1password-8-je-na-ceste-s-velkou-aktualizaci-prijde-novy-design-i-funkce/sc-3-a-210857/default.aspx?artcomments=1">Diskuze (5)</a>
				
			</span>
			<a href="/clanky/hyundai-si-za-miliardu-dolaru-koupilo-fabriku-na-terminatory-boston-dynamics/sc-3-a-207456/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Hyundai si za miliardu dolarů koupilo fabriku na terminátory Boston Dynamics">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Hyundai si za miliardu dolarů koupilo fabriku na terminátory Boston Dynamics
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="210857">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/software/sc-169/default.aspx">Software</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Software');/*]]>*/</script>, <a href="/windows/sc-115/default.aspx">Windows</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Windows');/*]]>*/</script>, <a href="/chrome/sc-246/default.aspx">Chrome</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Chrome');/*]]>*/</script>, <a href="/firefox/sc-122/default.aspx">Firefox</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Firefox');/*]]>*/</script>, <a href="/aktualizace/sc-569/default.aspx">Aktualizace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Aktualizace');/*]]>*/</script>, <a href="/heslo/sc-672/default.aspx">Heslo</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Heslo');/*]]>*/</script>, <a href="/design/sc-577/default.aspx">Design</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Design');/*]]>*/</script>, <a href="/reddit/sc-701/default.aspx">Reddit</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Reddit');/*]]>*/</script>, <a href="/spravce/at-1012115/default.aspx">Správce</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Správce');/*]]>*/</script>, <a href="/yubikey/at-1082611/default.aspx">YubiKey</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('YubiKey');/*]]>*/</script>, <a href="/electron/at-1046050/default.aspx">Electron</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Electron');/*]]>*/</script>, <a href="/ucet/at-1016242/default.aspx">Účet</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Účet');/*]]>*/</script>, <a href="/ama/at-1073084/default.aspx">AMA</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('AMA');/*]]>*/</script>, <a href="/agilebits/at-1047234/default.aspx">AgileBits</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('AgileBits');/*]]>*/</script>, <a href="/tvurce/at-1015534/default.aspx">Tvůrce</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tvůrce');/*]]>*/</script>, <a href="/vyvojar/at-1012636/default.aspx">Vývojář</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vývojář');/*]]>*/</script>, <a href="/uzivatele/at-1011975/default.aspx">Uživatelé</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Uživatelé');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>



<script>
//<![CDATA[

CustomDataLayer.SetUp(0, "Živě");

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"210857","name":"Správce hesel 1Password 8 je na cestě. S velkou aktualizací přijde nový design i funkce. Předplatné bude povinné","imageCount":"0"}}
        var cncArticle = {"id":210857,"versionId":"1624351560000","title":"Správce hesel 1Password 8 je na cestě. S velkou aktualizací přijde nový design i funkce. Předplatné bude povinné","author":["Lukáš Václavík"],"published":"2021-06-22T10:45:00","created":"2021-06-22T06:41:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":5}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="zive-article" data-rec-position="0" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="209495" data-rel="1617970920000"  data-ver="1617994380000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/ceska-pocitacova-firma-tvrdi-ze-aktualizuje-systemy-ve-skutecnosti-ji-totalne-vykradl-avaddon-ransomware/sc-3-a-209495/default.aspx' title='Česká počítačová firma tvrdí, že aktualizuje systémy. Ve skutečnosti ji totálně vykradl Avaddon Ransomware'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=894611005' alt='Česká počítačová firma tvrdí, že aktualizuje systémy. Ve skutečnosti ji totálně vykradl Avaddon Ransomware' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Česká počítačová firma tvrdí, že aktualizuje systémy. Ve skutečnosti ji totálně vykradl Avaddon Ransomware' href='/clanky/ceska-pocitacova-firma-tvrdi-ze-aktualizuje-systemy-ve-skutecnosti-ji-totalne-vykradl-avaddon-ransomware/sc-3-a-209495/default.aspx'>Česká počítačová firma tvrdí, že aktualizuje systémy. Ve skutečnosti ji totálně vykradl Avaddon Ransomware</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Česko</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="1" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="209573" data-rel="1618390800000"  data-ver="1618393860000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='https://connect.zive.cz/clanky/postkomunisticka-evropa-se-konecne-dockala-prvniho-datacentra-google-cloud-internet-bude-rychlejsi/sc-320-a-209573/default.aspx' title='Postkomunistická Evropa se dočkala prvního datacentra Google Cloud. Internet bude rychlejší'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=220561293' alt='Postkomunistická Evropa se dočkala prvního datacentra Google Cloud. Internet bude rychlejší' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Postkomunistická Evropa se dočkala prvního datacentra Google Cloud. Internet bude rychlejší' href='https://connect.zive.cz/clanky/postkomunisticka-evropa-se-konecne-dockala-prvniho-datacentra-google-cloud-internet-bude-rychlejsi/sc-320-a-209573/default.aspx'>Postkomunistická Evropa se dočkala prvního datacentra Google Cloud. Internet bude rychlejší</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Cloud</span><span class="article-crumb">Google</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="2" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="210446" data-rel="1622465100000"  data-ver="1622461800000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/litva-postavila-prvni-hvezdnou-branu-na-svete-miri-do-polska-snad-se-jednou-dockaji-i-praha-a-brno/sc-3-a-210446/default.aspx' title='Litva postavila první „hvězdnou bránu“ na světě. Míří do Polska. Snad se jednou dočkají i Praha a Brno'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=197532667' alt='Litva postavila první „hvězdnou bránu“ na světě. Míří do Polska. Snad se jednou dočkají i Praha a Brno' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Litva postavila první „hvězdnou bránu“ na světě. Míří do Polska. Snad se jednou dočkají i Praha a Brno' href='/clanky/litva-postavila-prvni-hvezdnou-branu-na-svete-miri-do-polska-snad-se-jednou-dockaji-i-praha-a-brno/sc-3-a-210446/default.aspx'>Litva postavila první „hvězdnou bránu“ na světě. Míří do Polska. Snad se jednou dočkají i Praha a Brno</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Webkamera</span><span class="article-crumb">Technologie</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="3" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="184164" data-rel="1473585420000"  data-ver="1535377260000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/9-nejlepsich-ceskych-webu-kde-lze-stahnout-filmy-a-serialy/sc-3-a-184164/default.aspx' title='9 nejlepších českých webů, kde lze stáhnout filmy a seriály'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=993604784' alt='9 nejlepších českých webů, kde lze stáhnout filmy a seriály' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='9 nejlepších českých webů, kde lze stáhnout filmy a seriály' href='/clanky/9-nejlepsich-ceskych-webu-kde-lze-stahnout-filmy-a-serialy/sc-3-a-184164/default.aspx'>9 nejlepších českých webů, kde lze stáhnout filmy a seriály</a>
				</h2>
				<p class="ar-anno">** Když selžou legální zdroje, můžete se zkusit obrátit na služby pro stahování souborů ** Ulož.to není zdaleka jediné, které nabízí videoobsah ke stažení ** Konkurenční služby nabízí levnější placené účty</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">redakce</span></div><div style="display:none"><span class="article-crumb">Tipy</span><span class="article-crumb">Hudba, filmy, seriály</span><span class="article-crumb">Web</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="4" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="210338" data-rel="1623041100000"  data-ver="1623045540000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/cistka-v-googlu-jak-efektivne-uvolnit-kapacitu-v-gmailu-drive-a-fotkach/sc-3-a-210338/default.aspx' title='Čistka v Googlu. Jak efektivně uvolnit kapacitu v Gmailu, Drive a Fotkách'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=204401048' alt='Čistka v Googlu. Jak efektivně uvolnit kapacitu v Gmailu, Drive a Fotkách' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Čistka v Googlu. Jak efektivně uvolnit kapacitu v Gmailu, Drive a Fotkách' href='/clanky/cistka-v-googlu-jak-efektivne-uvolnit-kapacitu-v-gmailu-drive-a-fotkach/sc-3-a-210338/default.aspx'>Čistka v Googlu. Jak efektivně uvolnit kapacitu v Gmailu, Drive a Fotkách</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Janů</span></div><div style="display:none"><span class="article-crumb">Návody</span><span class="article-crumb">Gmail</span><span class="article-crumb">Google</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="5" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="205786" data-rel="1620975300000"  data-ver="1620975600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/covid-koronavirus-mapa-grafy/sc-3-a-205786/default.aspx' title='Jak se šíří Covid v Česku: Čerstvá data, semafor PES, mapy okresů a obcí. Každý den aktualizované grafy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=551979850' alt='Jak se šíří Covid v Česku: Čerstvá data, semafor PES, mapy okresů a obcí. Každý den aktualizované grafy' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Jak se šíří Covid v Česku: Čerstvá data, semafor PES, mapy okresů a obcí. Každý den aktualizované grafy' href='/clanky/covid-koronavirus-mapa-grafy/sc-3-a-205786/default.aspx'>Jak se šíří Covid v Česku: Čerstvá data, semafor PES, mapy okresů a obcí. Každý den aktualizované grafy</a>
				</h2>
				<p class="ar-anno">** Vývoj COVID-19 v Česku: nakažení, úmrtí, testovaní, hospitalizovaní ** Mapa podle okresů, přehled podle věku, situace v Evropě i ve světě ** Každý den aktualizované grafy a mapy</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Lutonský</span></div><div style="display:none"><span class="article-crumb">COVID-19</span><span class="article-crumb">Koronavirus</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="6" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="208768" data-rel="1614588300000"  data-ver="1614774660000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/jak-vyplnit-cestne-prohlaseni-pri-opusteni-okresu-pomuze-interaktivni-formular/sc-3-a-208768/default.aspx' title='Jak vyplnit čestné prohlášení při opuštění okresu? Pomůže interaktivní formulář'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=867509444' alt='Jak vyplnit čestné prohlášení při opuštění okresu? Pomůže interaktivní formulář' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Jak vyplnit čestné prohlášení při opuštění okresu? Pomůže interaktivní formulář' href='/clanky/jak-vyplnit-cestne-prohlaseni-pri-opusteni-okresu-pomuze-interaktivni-formular/sc-3-a-208768/default.aspx'>Jak vyplnit čestné prohlášení při opuštění okresu? Pomůže interaktivní formulář</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">COVID-19</span><span class="article-crumb">Doprava</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="7" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="209360" data-rel="1617260700000"  data-ver="1617285300000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/prehled-aprilovych-vtipku-2021-ajtaci-si-dnes-opet-neberou-vazne/sc-3-a-209360/default.aspx' title='Přehled aprílových vtípků 2021: Ajťáci se dnes opět neberou vážně'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=320189737' alt='Přehled aprílových vtípků 2021: Ajťáci se dnes opět neberou vážně' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Přehled aprílových vtípků 2021: Ajťáci se dnes opět neberou vážně' href='/clanky/prehled-aprilovych-vtipku-2021-ajtaci-si-dnes-opet-neberou-vazne/sc-3-a-209360/default.aspx'>Přehled aprílových vtípků 2021: Ajťáci se dnes opět neberou vážně</a>
				</h2>
				<p class="ar-anno">** Výběr nejlepších aprílových vtípků 2021 ** Článek postupně aktualizujeme ** Pokud sami nějaký objevíte, podělte se v komentářích</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Apríl</span><span class="article-crumb">Bulvár a vtípky</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="8" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="210592" data-rel="1623156060000"  data-ver="1623156420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='https://connect.zive.cz/clanky/dokumenty-ukazuji-kreativitu-nejbohatsich-americanu-elon-musk-podle-nich-v-roce-2018-nezaplatil-ani-dolar-na-danich/sc-320-a-210592/default.aspx' title='Dokumenty ukazují kreativitu nejbohatších Američanů. Elon Musk podle nich v roce 2018 nezaplatil ani dolar na daních'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=429993525' alt='Dokumenty ukazují kreativitu nejbohatších Američanů. Elon Musk podle nich v roce 2018 nezaplatil ani dolar na daních' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Dokumenty ukazují kreativitu nejbohatších Američanů. Elon Musk podle nich v roce 2018 nezaplatil ani dolar na daních' href='https://connect.zive.cz/clanky/dokumenty-ukazuji-kreativitu-nejbohatsich-americanu-elon-musk-podle-nich-v-roce-2018-nezaplatil-ani-dolar-na-danich/sc-320-a-210592/default.aspx'>Dokumenty ukazují kreativitu nejbohatších Američanů. Elon Musk podle nich v roce 2018 nezaplatil ani dolar na daních</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Daně</span><span class="article-crumb">Jeff Bezos</span><span class="article-crumb">Elon Musk</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="9" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="209751" data-rel="1619282700000"  data-ver="1619194320000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/tyden-zive-david-po-ctrnacti-letech-odchazi-z-vedeni-zivecz/sc-3-a-209751/default.aspx' title='Týden Živě: David po čtrnácti letech odchází z vedení Živě.cz'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=395757944' alt='Týden Živě: David po čtrnácti letech odchází z vedení Živě.cz' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Týden Živě: David po čtrnácti letech odchází z vedení Živě.cz' href='/clanky/tyden-zive-david-po-ctrnacti-letech-odchazi-z-vedeni-zivecz/sc-3-a-209751/default.aspx'>Týden Živě: David po čtrnácti letech odchází z vedení Živě.cz</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Týden Živě</span><span class="article-crumb">Video</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky", "")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku", "")
				}
    			}
		});
	});
</script>

<br /></div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			<div id="ctl03_v2015_bileto"></div>
			
		</div>
	</div>
	



<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-blesk-tlapky/682973/sokujici-rozsudek-kseftovaly-s-umirajicimi-stenaty-presto-tyranky-vyvazly-s-podminkou.html" title="Šokující rozsudek: Kšeftovaly s umírajícími štěňaty, přesto tyranky vyvázly s podmínkou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-blesk-tlapky/682973/sokujici-rozsudek-kseftovaly-s-umirajicimi-stenaty-presto-tyranky-vyvazly-s-podminkou.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1210407.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=w6IiDSm-OcK3eDBr_GyorA&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-blesk-tlapky/682973/sokujici-rozsudek-kseftovaly-s-umirajicimi-stenaty-presto-tyranky-vyvazly-s-podminkou.html" title="Šokující rozsudek: Kšeftovaly s umírajícími štěňaty, přesto tyranky vyvázly s podmínkou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-blesk-tlapky/682973/sokujici-rozsudek-kseftovaly-s-umirajicimi-stenaty-presto-tyranky-vyvazly-s-podminkou.html'});"><span>Šokující rozsudek: Kšeftovaly s umírajícími štěňaty, přesto tyranky vyvázly s podmínkou</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/682899/jidlo-i-stavebniny-dramaticky-zdrazuji-desi-experta-babis-priznal-chyby-a-zminil-peklo.html" title="Jídlo i stavebniny dramaticky zdražují, děsí experta. Babiš přiznal chyby a zmínil peklo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/682899/jidlo-i-stavebniny-dramaticky-zdrazuji-desi-experta-babis-priznal-chyby-a-zminil-peklo.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1210399.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=iUBsc0mIM7O5woqx9qvqqA&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/682899/jidlo-i-stavebniny-dramaticky-zdrazuji-desi-experta-babis-priznal-chyby-a-zminil-peklo.html" title="Jídlo i stavebniny dramaticky zdražují, děsí experta. Babiš přiznal chyby a zmínil peklo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/682899/jidlo-i-stavebniny-dramaticky-zdrazuji-desi-experta-babis-priznal-chyby-a-zminil-peklo.html'});"><span>Jídlo i stavebniny dramaticky zdražují, děsí experta. Babiš přiznal chyby a zmínil peklo</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/682801/marie-dolezalova-namichla-stibrovou-i-holubovou-zaujata-slova-o-muzich-a-zenach.html" title="Marie Doležalová namíchla Štíbrovou i Holubovou: Zaujatá slova o mužích a ženách!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/682801/marie-dolezalova-namichla-stibrovou-i-holubovou-zaujata-slova-o-muzich-a-zenach.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1210405.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Xew_ArokV-jMGI1BaA36IA&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/682801/marie-dolezalova-namichla-stibrovou-i-holubovou-zaujata-slova-o-muzich-a-zenach.html" title="Marie Doležalová namíchla Štíbrovou i Holubovou: Zaujatá slova o mužích a ženách!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/682801/marie-dolezalova-namichla-stibrovou-i-holubovou-zaujata-slova-o-muzich-a-zenach.html'});"><span>Marie Doležalová namíchla Štíbrovou i Holubovou: Zaujatá slova o mužích a ženách!</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/682937/na-vrcholu-byli-na-vrcholku-hory-soulozici-par-zachytila-kamera-ve-vysce-2-km.html" title="Na vrcholu byli na vrcholku hory! Souložící pár zachytila kamera ve výšce 2 km" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/682937/na-vrcholu-byli-na-vrcholku-hory-soulozici-par-zachytila-kamera-ve-vysce-2-km.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1210345.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=gNvnipLT4wF-n1MGGC0eQA&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/682937/na-vrcholu-byli-na-vrcholku-hory-soulozici-par-zachytila-kamera-ve-vysce-2-km.html" title="Na vrcholu byli na vrcholku hory! Souložící pár zachytila kamera ve výšce 2 km" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/682937/na-vrcholu-byli-na-vrcholku-hory-soulozici-par-zachytila-kamera-ve-vysce-2-km.html'});"><span>Na vrcholu byli na vrcholku hory! Souložící pár zachytila kamera ve výšce 2 km</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/skoda-felicia-odesla-do-duchodu-uz-pred-20-lety-pomohla-uvest-cesko-do-pohybu" title="Škoda Felicia odešla do důchodu už před 20 lety. Pomohla uvést Česko do pohybu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-felicia-odesla-do-duchodu-uz-pred-20-lety-pomohla-uvest-cesko-do-pohybu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1210083.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Jk5p0qfbLUTB2HrOC58JrQ&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/skoda-felicia-odesla-do-duchodu-uz-pred-20-lety-pomohla-uvest-cesko-do-pohybu" title="Škoda Felicia odešla do důchodu už před 20 lety. Pomohla uvést Česko do pohybu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-felicia-odesla-do-duchodu-uz-pred-20-lety-pomohla-uvest-cesko-do-pohybu'});"><span>Škoda Felicia odešla do důchodu už před 20 lety. Pomohla uvést Česko do pohybu</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu" title="FOTO: 32 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167523.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=8P1ezOSlO5p6CxvDq0OWNQ&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu" title="FOTO: 32 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu'});"><span>FOTO: 32 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/benq-v7000i-novy-4k-hdr-laserovy-projektor-s-hdr-a-systemem-android-tv" title="BenQ V7000i: nový 4K HDR laserový projektor s HDR a systémem Android TV" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/benq-v7000i-novy-4k-hdr-laserovy-projektor-s-hdr-a-systemem-android-tv'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1209978.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=SKIQu3U8-6rk9QIctkLNZA&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/benq-v7000i-novy-4k-hdr-laserovy-projektor-s-hdr-a-systemem-android-tv" title="BenQ V7000i: nový 4K HDR laserový projektor s HDR a systémem Android TV" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/benq-v7000i-novy-4k-hdr-laserovy-projektor-s-hdr-a-systemem-android-tv'});"><span>BenQ V7000i: nový 4K HDR laserový projektor s HDR a systémem Android TV</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-televizory" title="9 tipů na nejlepší televizory, které si dnes můžete pořídit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-televizory'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1193970.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=i3qQtIZhMz5oyZNocKqdYg&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-televizory" title="9 tipů na nejlepší televizory, které si dnes můžete pořídit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-televizory'});"><span>9 tipů na nejlepší televizory, které si dnes můžete pořídit</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/podivejte-se-na-nove-zabery-a-obrazky-z-alfa-verze-diablo-ii-resurrected" title="Podívejte se na nové záběry a obrázky z alfa verze Diablo II Resurrected" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/podivejte-se-na-nove-zabery-a-obrazky-z-alfa-verze-diablo-ii-resurrected'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1196741.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=fcnRc8DT2a4XAVnbnQ65GA&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/podivejte-se-na-nove-zabery-a-obrazky-z-alfa-verze-diablo-ii-resurrected" title="Podívejte se na nové záběry a obrázky z alfa verze Diablo II Resurrected" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/podivejte-se-na-nove-zabery-a-obrazky-z-alfa-verze-diablo-ii-resurrected'});"><span>Podívejte se na nové záběry a obrázky z alfa verze Diablo II Resurrected</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/casopis-abc/27515/tajemna-zikmundova-vila-a-cs-legionari-v-novem-abicku.html" title="Tajemná Zikmundova vila a čs. legionáři v novém ábíčku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/casopis-abc/27515/tajemna-zikmundova-vila-a-cs-legionari-v-novem-abicku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1210208.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=wbsUlgJqxhMWgbfuBSHTMA&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/casopis-abc/27515/tajemna-zikmundova-vila-a-cs-legionari-v-novem-abicku.html" title="Tajemná Zikmundova vila a čs. legionáři v novém ábíčku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/casopis-abc/27515/tajemna-zikmundova-vila-a-cs-legionari-v-novem-abicku.html'});"><span>Tajemná Zikmundova vila a čs. legionáři v novém ábíčku</span></a></li></ul><div class="clear"></div></div></div>





	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Červnový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=658450632" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest 16 powerbank s kapacitou 20 000 mAh</p>
				<p>Test dětských hodinek, které umí telefonovat</p>
				<p>Výhody a srovnání IP televizí</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>


		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1" style="margin-top: 20px;">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/skylink-rusi-servisni-poplatek-prijem-satelitni-televize-ale-zdrazi'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/skylink-rusi-servisni-poplatek-prijem-satelitni-televize-ale-zdrazi" title="Skylink ruší servisní poplatek. Příjem satelitní televize ale zdraží" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/skylink-rusi-servisni-poplatek-prijem-satelitni-televize-ale-zdrazi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1183334.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=LgCCyJXKyuvpUXgxAX42Wg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/skylink-rusi-servisni-poplatek-prijem-satelitni-televize-ale-zdrazi" title="Skylink ruší servisní poplatek. Příjem satelitní televize ale zdraží" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/skylink-rusi-servisni-poplatek-prijem-satelitni-televize-ale-zdrazi'});">Skylink ruší servisní poplatek. Příjem satelitní televize ale zdraží</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-horory'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-horory" title="25 nejlepších hororů všech dob. Víme, kde je najdete on-line" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-horory'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1189603.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=MQvi-7jmwnEMABxm8t3t5A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-horory" title="25 nejlepších hororů všech dob. Víme, kde je najdete on-line" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-horory'});">25 nejlepších hororů všech dob. Víme, kde je najdete on-line</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/398216/kane-se-na-euro-trapi-ale-je-o-nej-boj-city-nabizi-tri-miliardy-spurs-odmitaji.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/398216/kane-se-na-euro-trapi-ale-je-o-nej-boj-city-nabizi-tri-miliardy-spurs-odmitaji.html" title="Kane se na EURO trápí, ale je o něj boj. City nabízí tři miliardy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/398216/kane-se-na-euro-trapi-ale-je-o-nej-boj-city-nabizi-tri-miliardy-spurs-odmitaji.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1210401.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7z6cpaRxJRYS9dIffKO4-g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/398216/kane-se-na-euro-trapi-ale-je-o-nej-boj-city-nabizi-tri-miliardy-spurs-odmitaji.html" title="Kane se na EURO trápí, ale je o něj boj. City nabízí tři miliardy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/398216/kane-se-na-euro-trapi-ale-je-o-nej-boj-city-nabizi-tri-miliardy-spurs-odmitaji.html'});">Kane se na EURO trápí, ale je o něj boj. City nabízí tři miliardy</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu" title="FOTO: 32 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167523.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=h5AqGcDXGJn8mslyBt0PLg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu" title="FOTO: 32 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu'});">FOTO: 32 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/107830/aktiviste-ukajejici-se-na-pripadu-mrtveho-roma-vyvolavaji-rasove-napeti-stejne-jako-nackove.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/107830/aktiviste-ukajejici-se-na-pripadu-mrtveho-roma-vyvolavaji-rasove-napeti-stejne-jako-nackove.html" title="Aktivisté ukájející se na případu mrtvého Roma vyvolávají rasové napětí stejně jako náckové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/107830/aktiviste-ukajejici-se-na-pripadu-mrtveho-roma-vyvolavaji-rasove-napeti-stejne-jako-nackove.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1210384.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=gz6eebhuPmM_0iEw-h-3vA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/107830/aktiviste-ukajejici-se-na-pripadu-mrtveho-roma-vyvolavaji-rasove-napeti-stejne-jako-nackove.html" title="Aktivisté ukájející se na případu mrtvého Roma vyvolávají rasové napětí stejně jako náckové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/107830/aktiviste-ukajejici-se-na-pripadu-mrtveho-roma-vyvolavaji-rasove-napeti-stejne-jako-nackove.html'});">Aktivisté ukájející se na případu mrtvého Roma vyvolávají rasové napětí stejně jako náckové</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/107826/falesna-realita-ministryne-schillerove-zadluzovani-ceska-je-druhe-nejrychlejsi-v-evrope.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/107826/falesna-realita-ministryne-schillerove-zadluzovani-ceska-je-druhe-nejrychlejsi-v-evrope.html" title="Falešná realita ministryně Schillerové. Zadlužování Česka je druhé nejrychlejší v Evropě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/107826/falesna-realita-ministryne-schillerove-zadluzovani-ceska-je-druhe-nejrychlejsi-v-evrope.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1210333.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ymFFPU9n_jUUfBWP1kvJqg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/107826/falesna-realita-ministryne-schillerove-zadluzovani-ceska-je-druhe-nejrychlejsi-v-evrope.html" title="Falešná realita ministryně Schillerové. Zadlužování Česka je druhé nejrychlejší v Evropě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/107826/falesna-realita-ministryne-schillerove-zadluzovani-ceska-je-druhe-nejrychlejsi-v-evrope.html'});">Falešná realita ministryně Schillerové. Zadlužování Česka je druhé nejrychlejší v Evropě</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/misto-pracoviste-karavan-lidem-se-libi-na-cestach-nechteji-zpatky-do-kancelari-1381550'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/misto-pracoviste-karavan-lidem-se-libi-na-cestach-nechteji-zpatky-do-kancelari-1381550" title="Místo pracoviště karavan. Lidem se líbí na cestách, nechtějí zpátky do kanceláří" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/misto-pracoviste-karavan-lidem-se-libi-na-cestach-nechteji-zpatky-do-kancelari-1381550'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1210409.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=MLQpRXV7nfiDrUmdVWcR3Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/misto-pracoviste-karavan-lidem-se-libi-na-cestach-nechteji-zpatky-do-kancelari-1381550" title="Místo pracoviště karavan. Lidem se líbí na cestách, nechtějí zpátky do kanceláří" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/misto-pracoviste-karavan-lidem-se-libi-na-cestach-nechteji-zpatky-do-kancelari-1381550'});">Místo pracoviště karavan. Lidem se líbí na cestách, nechtějí zpátky do kanceláří</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/euro-2021-cesi-postoupili-do-osmifinale-turnaje-mohou-narazit-na-tym-ze-svetove-spicky-1381264'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/euro-2021-cesi-postoupili-do-osmifinale-turnaje-mohou-narazit-na-tym-ze-svetove-spicky-1381264" title="EURO 2021: Češi postoupili do osmifinále turnaje. Mohou narazit na tým ze světové špičky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/euro-2021-cesi-postoupili-do-osmifinale-turnaje-mohou-narazit-na-tym-ze-svetove-spicky-1381264'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1210310.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=PwkeEOB1r9X90DhhLvJr0A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/euro-2021-cesi-postoupili-do-osmifinale-turnaje-mohou-narazit-na-tym-ze-svetove-spicky-1381264" title="EURO 2021: Češi postoupili do osmifinále turnaje. Mohou narazit na tým ze světové špičky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/euro-2021-cesi-postoupili-do-osmifinale-turnaje-mohou-narazit-na-tym-ze-svetove-spicky-1381264'});">EURO 2021: Češi postoupili do osmifinále turnaje. Mohou narazit na tým ze světové špičky</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/dacia-predstavuje-omlazeny-duster-potesi-modernejsim-designem-i-technikou-139671'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/dacia-predstavuje-omlazeny-duster-potesi-modernejsim-designem-i-technikou-139671" title="Dacia představuje omlazený Duster, potěší modernějším designem i technikou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/dacia-predstavuje-omlazeny-duster-potesi-modernejsim-designem-i-technikou-139671'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1210380.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=jixD4WcKxtZiDCS6t4Bzig&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/dacia-predstavuje-omlazeny-duster-potesi-modernejsim-designem-i-technikou-139671" title="Dacia představuje omlazený Duster, potěší modernějším designem i technikou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/dacia-predstavuje-omlazeny-duster-potesi-modernejsim-designem-i-technikou-139671'});">Dacia představuje omlazený Duster, potěší modernějším designem i technikou</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://f1sport.auto.cz/clanek/render-obzivl-na-internetu-jsou-prvni-snimky-skutecneho-vozu-pro-rok-2022'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://f1sport.auto.cz/clanek/render-obzivl-na-internetu-jsou-prvni-snimky-skutecneho-vozu-pro-rok-2022" title="Render obživl. Na internetu jsou první snímky skutečného vozu F1 pro rok 2022" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://f1sport.auto.cz/clanek/render-obzivl-na-internetu-jsou-prvni-snimky-skutecneho-vozu-pro-rok-2022'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1210398.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=CtvG9c8djE81IFevfFfqQA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://f1sport.auto.cz/clanek/render-obzivl-na-internetu-jsou-prvni-snimky-skutecneho-vozu-pro-rok-2022" title="Render obživl. Na internetu jsou první snímky skutečného vozu F1 pro rok 2022" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://f1sport.auto.cz/clanek/render-obzivl-na-internetu-jsou-prvni-snimky-skutecneho-vozu-pro-rok-2022'});">Render obživl. Na internetu jsou první snímky skutečného vozu F1 pro rok 2022</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 22. 6. 2021 14:32:38 -->
<!-- GetData(): 22. 6. 2021 14:32:38 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/682958/konec-nemocnicnich-chutovek-vojtech-slibuje-diety-z-ceske-stredomorske-a-asijske-kuchyne.html' title="Konec nemocničních „chuťovek“? Vojtěch slibuje diety z české, středomořské a asijské kuchyně">Konec nemocničních „chuťovek“? Vojtěch slibuje diety z české,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/kultura/107712/vteriny-o-ktere-nestojite-ctyri-z-muzu-dokumentu-vita-klusaka-jsou-vrahove-paty-se-jim-stane.html' title="Vteřiny, o které nestojíte: Čtyři z mužů dokumentu Víta Klusáka jsou vrahové, pátý se jím stane">Vteřiny, o které nestojíte: Čtyři z mužů dokumentu Víta Klusáka jsou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-blesk-tlapky/682973/sokujici-rozsudek-kseftovaly-s-umirajicimi-stenaty-presto-tyranky-vyvazly-s-podminkou.html' title="Šokující rozsudek: Kšeftovaly s umírajícími štěňaty, přesto tyranky vyvázly s podmínkou">Šokující rozsudek: Kšeftovaly s umírajícími štěňaty, přesto tyranky…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/398216/kane-se-na-euro-trapi-ale-je-o-nej-boj-city-nabizi-tri-miliardy-spurs-odmitaji.html' title="Kane se na EURO trápí, ale je o něj boj. City nabízí tři miliardy, Spurs odmítají">Kane se na EURO trápí, ale je o něj boj. City nabízí tři miliardy,…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/398214/bude-svatba-lyzarka-vlhova-poslala-partnerovi-zamilovany-vzkaz.html' title="Bude svatba? Lyžařka Vlhová poslala partnerovi zamilovaný vzkaz">Bude svatba? Lyžařka Vlhová poslala partnerovi zamilovaný vzkaz</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej/398220/stloukal-nasi-treneri-taxikari-rozvazi-obedy-kde-jsou-ty-penize-svazu.html' title="Stloukal: Naši trenéři taxikaří, rozváží obědy. Kde jsou ty peníze svazu?">Stloukal: Naši trenéři taxikaří, rozváží obědy. Kde jsou ty peníze…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/682801/marie-dolezalova-namichla-stibrovou-i-holubovou-zaujata-slova-o-muzich-a-zenach.html' title="Marie Doležalová namíchla Štíbrovou i Holubovou: Zaujatá slova o mužích a ženách!">Marie Doležalová namíchla Štíbrovou i Holubovou: Zaujatá slova o…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/682899/jidlo-i-stavebniny-dramaticky-zdrazuji-desi-experta-babis-priznal-chyby-a-zminil-peklo.html' title="Jídlo i stavebniny dramaticky zdražují, děsí experta. Babiš přiznal chyby a zmínil peklo">Jídlo i stavebniny dramaticky zdražují, děsí experta. Babiš přiznal…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-servis/682970/praha-9-proda-budovu-gymnazia-za-115-milionu-za-penize-vybuduje-novou-zakladni-i-materskou-skolu.html' title="Praha 9 prodá budovu gymnázia za 115 milionů. Za peníze vybuduje novou základní i mateřskou školu">Praha 9 prodá budovu gymnázia za 115 milionů. Za peníze vybuduje…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/184039/libor-boucek-40-figuru-resim-cely-zivot.html' title="Libor Bouček (40): Figuru řeším celý život!">Libor Bouček (40): Figuru řeším celý život!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/183902/moucniky-ze-zeleniny-tradicni-mrkvovy-dort.html' title="Moučníky ze zeleniny: Tradiční mrkvový dort">Moučníky ze zeleniny: Tradiční mrkvový dort</a><a class="list-section-article dt-ct-nav-f" href='https://horoskopy.blesk.cz/strelec-charakteristika-znameni' title="Střelci: Jaká je jejich nejhorší vlastnost? Astroložka prozradí, čeho jsou schopni">Střelci: Jaká je jejich nejhorší vlastnost? Astroložka prozradí, čeho…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/render-obzivl-na-internetu-jsou-prvni-snimky-skutecneho-vozu-pro-rok-2022' title="Render obživl. Na internetu jsou první snímky skutečného vozu F1 pro rok 2022">Render obživl. Na internetu jsou první snímky skutečného vozu F1 pro…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/dovolena-autem-riziko-dopravni-nehody-rady-tipy' title="Plánování a odpočinek. Odborníci radí, jak snížit riziko nehody při cestě na dovolenou">Plánování a odpočinek. Odborníci radí, jak snížit riziko nehody při…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/render-obzivl-na-internetu-jsou-prvni-snimky-skutecneho-vozu-pro-rok-2022' title="Render obživl. Na internetu jsou první snímky „skutečného“ vozu pro rok 2022">Render obživl. Na internetu jsou první snímky „skutečného“ vozu pro…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/magazin/misto-pracoviste-karavan-lidem-se-libi-na-cestach-nechteji-zpatky-do-kancelari-1381550' title="Místo pracoviště karavan. Lidem se líbí na cestách, nechtějí zpátky do kanceláří">Místo pracoviště karavan. Lidem se líbí na cestách, nechtějí zpátky…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/garmin-varia-rtl515-radar-na-kole-meni-pravidla-hry-recenze/sc-3-a-210348/default.aspx' title="Garmin Varia RTL515: Radar na kole mění pravidla hry [recenze]">Garmin Varia RTL515: Radar na kole mění pravidla hry [recenze]</a><a class="list-section-article dt-ct-nav-f" href='https://digiarena.zive.cz/hlavni-rubriky/je-leica-vase-srdcovka-pak-musite-mit-tenhle-kousek' title="Je Leica vaše srdcovka? Pak musíte mít tenhle kousek">Je Leica vaše srdcovka? Pak musíte mít tenhle kousek</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/problemy-ve-spojeni-monety-a-ppf-akcionari-odmitli-financovani-1381589' title="Problémy ve spojení Monety a PPF. Akcionáři odmítli financování">Problémy ve spojení Monety a PPF. Akcionáři odmítli financování</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/vesmirna-doprava-nakladu-kolem-zeme-armada-usa-vyviji-novy-raketovy-system-1381580' title="Vesmírná doprava nákladů kolem Země? Armáda USA vyvíjí nový raketový systém">Vesmírná doprava nákladů kolem Země? Armáda USA vyvíjí nový raketový…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/nazory/akcie-meny-nazory-jiriho-polanskeho-pet-duvodu-pro-zvyseni-sazeb-cnb-1381577' title="System.Collections.Generic.Dictionary`2[System.String,System.Object]">System.Collections.Generic.Dictionary`2[System.String,System.Object]</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/stehynka-v-pivnim-teste-60270' title="Stehýnka v pivním těstě">Stehýnka v pivním těstě</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/183901/moucniky-ze-zeleniny-dynovy-paj.html' title="Moučníky ze zeleniny: Dýňový páj">Moučníky ze zeleniny: Dýňový páj</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/gratinovane-brambory-s-cibuli-60412' title="Gratinované brambory s cibulí">Gratinované brambory s cibulí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/107785/neotrela-vychazka-pro-prazaky-zkuste-voderadske-buciny.html' title="Neotřelá vycházka pro Pražáky? Zkuste Voděradské bučiny">Neotřelá vycházka pro Pražáky? Zkuste Voděradské bučiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/107653/rozdelene-svety-osm-ostrovu-ktere-rozdelila-politika.html' title="Rozdělené světy: Osm ostrovů, které rozdělila politika">Rozdělené světy: Osm ostrovů, které rozdělila politika</a><a class="list-section-article dt-ct-nav-f" href='https://dovolenasnu.nativecnc.cz/' title="Čas dovolených se blíží! Udělejte si krátký test, ať víte, kam vyrazit">Čas dovolených se blíží! Udělejte si krátký test, ať víte, kam vyrazit</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-komna-komna-271-1410535' title="Komňa 271, Komňa">Komňa 271, Komňa</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/682809/online-silne-bourky-se-brzy-vrati-sledujte-radar-blesku-jakou-spoust-v-cesku-uz-napachaly.html' title="ONLINE: Silné bouřky se brzy vrátí, sledujte radar Blesku. Jakou spoušť v Česku už napáchaly?">ONLINE: Silné bouřky se brzy vrátí, sledujte radar Blesku. Jakou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/678121/inspirace-nejen-do-detskeho-pokojicku-od-blogerky-be-mark.html' title="Inspirace nejen do dětského pokojíčku od blogerky Be Mark">Inspirace nejen do dětského pokojíčku od blogerky Be Mark</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/rozhovor-stres-z-pandemie-muze-zpusobit-i-rakovinu-rika-lekarka-6348.html' title="Rozhovor: Stres z pandemie může způsobit i rakovinu, říká lékařka">Rozhovor: Stres z pandemie může způsobit i rakovinu, říká lékařka</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/682566/je-vam-horko-vyzkousejte-5-tipu-ktere-vas-skvele-ochladi.html' title="Je vám horko? Vyzkoušejte 5 tipů, které vás skvěle ochladí">Je vám horko? Vyzkoušejte 5 tipů, které vás skvěle ochladí</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/lneny-olej-prirodni-zazrak-ktery-chrani-pred-rakovinou-infarktem-i-mrtvici-6349.html' title="Lněný olej: Přírodní zázrak, který chrání před rakovinou, infarktem i mrtvicí">Lněný olej: Přírodní zázrak, který chrání před rakovinou, infarktem i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/pokracovani-poldy-se-opozdi-vydani-se-planuje-na-zacatek-pristiho-roku' title="Pokračování Poldy se opozdí. Vydání se plánuje na začátek příštího roku">Pokračování Poldy se opozdí. Vydání se plánuje na začátek příštího…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/sony-otocilo-chce-nyni-vice-podporovat-crossplay-mezi-platformami' title="Sony otočilo, chce nyní více podporovat crossplay mezi platformami">Sony otočilo, chce nyní více podporovat crossplay mezi platformami</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/sci-fi-bright-memory-infinite-se-pripomina-v-cerstvem-traileru' title="Sci-fi Bright Memory: Infinite se připomíná v čerstvém traileru">Sci-fi Bright Memory: Infinite se připomíná v čerstvém traileru</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7039156/nikol-svantnerova-kapla-bozskou-kam-zmizel-fotbalista-s-kterym-uz-ctyri-roky-randi.html' title="Nikol Švantnerová kápla božskou: Kam zmizel fotbalista, s kterým už čtyři roky randí?!">Nikol Švantnerová kápla božskou: Kam zmizel fotbalista, s kterým už…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7058801/s-bmw-narazil-do-skaly.html' title="S BMW narazil do skály. ">S BMW narazil do skály. </a><a class="list-section-article dt-ct-nav-f" href='https://tv.prozeny.blesk.cz/video/7058629/rozhovor-s-veronikou-kasakovou.html' title="Rozhovor s Veronikou Kašákovou">Rozhovor s Veronikou Kašákovou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bazeny' title="Zahradní bazén">Zahradní bazén</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			var modal = String(".nEc4yMybGa {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.ep5iX63Fgq {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.DubHJtsy5G {width:700px;background:#fff;border:none;border-radius:0.5em;}.DubHJtsy5G > div {padding:1rem 1.5rem;}.DubHJtsy5G p {font-size: 1.1em}.CjTtopqpTH {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.kbSzVKuTsq {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.kbSzVKuTsq b {font-weight:700;}.iwVTs1nUvF {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.YAg9X3dL3r {background:#424242}.MLvY8hllw8 {background:#e8e8e8;color:#868686!important;}.yVFObGU9Bx {display:inline-block}[--]<div class='fs-os nEc4yMybGa'><div class='ep5iX63Fgq'></div><div class='DubHJtsy5G'><div><div class='CjTtopqpTH'><span></span></div><div class='kbSzVKuTsq'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='yVFObGU9Bx'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='iwVTs1nUvF YAg9X3dL3r'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".nEc4yMybGa\").hide()' title='Zatím zavřít' class='iwVTs1nUvF MLvY8hllw8'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='iwVTs1nUvF'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('brbq')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('brbq', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0040"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>
</html>