
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '209831',
		    sourceId: 'zive-cz',
		    userId: 'a1f6d166-e8b3-4816-af74-74949d70beda'
		  };
		</script>

		
		<title>Šílené závody letadel opustil RedBull, ale vrací se s kolmým startem, elektrickými a tryskovými motory – Živě.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Mistrovství světa Red Bull Air Race bylo ukončeno v roce 2019 • V příštím roce se dočkáme úplně nového šampionátu • Do 5 let v něm budou závodit také elektrická letadla" />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Šílené závody letadel opustil RedBull, ale vrací se s kolmým startem, elektrickými a tryskovými motory" />
		<meta property="og:description" content="Mistrovství světa Red Bull Air Race bylo ukončeno v roce 2019 • V příštím roce se dočkáme úplně nového šampionátu • Do 5 let v něm budou závodit také elektrická letadla" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Šílené závody letadel opustil RedBull, ale vrací se s kolmým startem, elektrickými a tryskovými motory" />
		<meta name="twitter:description" content="Mistrovství světa Red Bull Air Race bylo ukončeno v roce 2019 • V příštím roce se dočkáme úplně nového šampionátu • Do 5 let v něm budou závodit také elektrická letadla" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=988667591" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=988667591" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=988667591" />
		
		
	        <meta name="author" content="Karel Kilián" />
		
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/silene-zavody-letadel-opustil-redbull-ale-vraci-se-s-kolmym-startem-elektrickymi-a-tryskovymi-motory/sc-3-a-209831/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/silene-zavody-letadel-opustil-redbull-ale-vraci-se-s-kolmym-startem-elektrickymi-a-tryskovymi-motory/a-209831" >
		<!-- amphtml: /default.aspx -->
		<meta name="id" content="209831"/>
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 29 Apr 2021 16:45:00 GMT",
		    article_authors: ["Karel Kilián"],
		    article_word_count: "1235",
		    article_categories: ["Živě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Živě_209831',
				gallery_title : String(document.title),
				url: String("https://www.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/silene-zavody-letadel-opustil-redbull-ale-vraci-se-s-kolmym-startem-elektrickymi-a-tryskovymi-motory/sc-3-a-209831/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/silene-zavody-letadel-opustil-redbull-ale-vraci-se-s-kolmym-startem-elektrickymi-a-tryskovymi-motory/sc-3-a-209831/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        
	        <meta name="robots" content="index,follow,max-image-preview:large" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-mobile-web-app-capable" content="yes"/>
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />
		<!--[if lte IE 8]>
			<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-ie.css?v=2.0" media="all" />
		<![endif]-->

		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.5.031" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" as="script" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.query-object.js?v=0.1"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?ver=7.0.3"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?ver=5"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=6.0.1"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.003"></script>

		<!-- rev. 2015.04 -->
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link href='/_rev2015/css/v2015.css?v=5.5.031' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.008"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

<style>.m-wrapper{overflow:hidden;}</style>		
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Živě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Technika', 'Letadla', 'Sport', 'Létání', 'Jihoafrická republika', 'Sezóna', 'Le Mans', 'FAI', 'MXS', 'Aero', 'Česká republika', 'VTOL', 'Kolmý start', 'Redbull', 'Tryskový motor', 'Red Bull', 'Red Bull Air Race'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->



<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #d00000;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #d00000;
}
</style>
		<script src="https://tjs.cncenter.cz/app.js"></script>
		<script src="https://www.googleoptimize.com/optimize.js?id=OPT-5DH4PSP"></script>
	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080 ">
		
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=209831" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJOTk2MTcxMTYwD2QWBgIBDxYCHgRocmVmZWQCAg8WAh8ABTEvQ2xpZW50LlN0eWxlU2hlZXRzL3ppdmUtc2NyZWVuLXBhZ2UuY3NzP3Y9NS4zLjI3ZAIED2QWAmYPZBYGAgIPZBYCZg9kFgJmD2QWAmYPFQIBNQE1ZAIDD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIFD2QWAgIDD2QWAmYPZBYCAgEPFQQEIFJFQwN8MDMEIFJFQwN8MDNkZDCXyuuLJqTgw8AUz6MRH8ZgSxbm" />
</div>

<script>
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>

				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=127075579" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fsilene-zavody-letadel-opustil-redbull-ale-vraci-se-s-kolmym-startem-elektrickymi-a-tryskovymi-motory%2fsc-3-a-209831%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="Počítače, IT a internet">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-331/" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="http://poradna.zive.cz" title="Poradna">Poradna</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.zive.cz" title="Diskuze">Diskuzní fórum</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/video/sc-197/" title="Video">Video</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script>
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata"><!-- ZIVE -->



	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 209831;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/silene-zavody-letadel-opustil-redbull-ale-vraci-se-s-kolmym-startem-elektrickymi-a-tryskovymi-motory/sc-3-a-209831/default.aspx"
  },
  "headline": "Šílené závody letadel opustil RedBull, ale vrací se s kolmým startem, elektrickými a tryskovými motory",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=988667591",
    "width": 1000,
    "height": 500
  },
  
  "datePublished": "2021-04-29T16:45:00Z",
  "dateModified": "2021-04-29T16:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Karel Kilián"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Mistrovství světa Red Bull Air Race bylo ukončeno v roce 2019 • V příštím roce se dočkáme úplně nového šampionátu • Do 5 let v něm budou závodit také elektrická letadla"
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="209831">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/letadla/sc-977/default.aspx" class="article-crumb">Letadla</a><script>ArticleKeyWords.push('Letadla');ArticleMainKeyWords.push('Letadla');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 977;}</script> | <a href="/sport/sc-636/default.aspx" class="article-crumb">Sport</a><script>ArticleKeyWords.push('Sport');ArticleMainKeyWords.push('Sport');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 636;}</script> | <a href="/letani/sc-925/default.aspx" class="article-crumb">Létání</a><script>ArticleKeyWords.push('Létání');ArticleMainKeyWords.push('Létání');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 925;}</script></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="209831" data-io-article-url="https://www.zive.cz/clanky/silene-zavody-letadel-opustil-redbull-ale-vraci-se-s-kolmym-startem-elektrickymi-a-tryskovymi-motory/sc-3-a-209831/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Šílené závody letadel opustil RedBull, ale vrací se s kolmým startem, elektrickými a tryskovými motory</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=133" rel="author" itemprop="author">Karel Kilián</a></span>
				
				<span class="ar-date">29. dubna 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/za-hodne-penez-hodne-nahlas-test-reproduktoru-klipsch-promedia-21-bt/sc-3-a-209243/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Za hodně peněz hodně nahlas. Test reproduktorů Klipsch ProMedia 2.1 BT">Za hodně peněz hodně nahlas. Test reproduktorů Klipsch ProMedia 2.1 BT</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d209831%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=%c5%a0%c3%adlen%c3%a9+z%c3%a1vody+letadel+opustil+RedBull%2c+ale+vrac%c3%ad+se+s+kolm%c3%bdm+startem%2c+elektrick%c3%bdmi+a+tryskov%c3%bdmi+motory&url=https%3a%2f%2fwww.zive.cz%2fclanky%2fsilene-zavody-letadel-opustil-redbull-ale-vraci-se-s-kolmym-startem-elektrickymi-a-tryskovymi-motory%2fsc-3-a-209831%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>Mistrovství světa Red Bull Air Race bylo ukončeno v roce 2019</li><li>V příštím roce se dočkáme úplně nového šampionátu</li><li>Do 5 let v něm budou závodit také elektrická letadla</li></ul></div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><div class='image-licence'>Foto: <a href="https://commons.wikimedia.org/wiki/File:Kirby_Chambliss_racing_in_Perth.jpg"> Myself</a>, <a href="https://creativecommons.org/licenses/by/2.0 /deed.cs">CC BY 2.0 </a>
</div><img alt='Šílené závody letadel opustil RedBull, ale vrací se s kolmým startem, elektrickými a tryskovými motory | Foto:  Myself, CC BY 2.0 
' title='Šílené závody letadel opustil RedBull, ale vrací se s kolmým startem, elektrickými a tryskovými motory | Foto:  Myself, CC BY 2.0 
' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=988667591' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder">

			<div class="article-template-spliter article-template-spliter-first"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

            
		<div style="text-align:left;margin-top:-.7em;">
               		<a href="javascript:void(0)" style="margin-bottom: 13px;display:inline-block;font-size:85%;" onclick="layout.premium.showInfo('https%3a%2f%2fwww.zive.cz%2fclanky%2fsilene-zavody-letadel-opustil-redbull-ale-vraci-se-s-kolmym-startem-elektrickymi-a-tryskovymi-motory%2fsc-3-a-209831%2fdefault.aspx%3frefsub%3d1', '/premium/sc-1628/?redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fsilene-zavody-letadel-opustil-redbull-ale-vraci-se-s-kolmym-startem-elektrickymi-a-tryskovymi-motory%2fsc-3-a-209831%2fdefault.aspx%3frefsub%3d1')">Ukázat všechny listy najednou</a><br />
		</div>
            <div class='bodyPart' style='display: block;' id='bodyPart0'><p>Letecké závody Red Bull Air Race World Championship se až do roku 2019 těšily značné popularitě. V květnu 2019 pořadatel oznámil zkrácení ročníku a následné ukončení šampionátu. V roce 2022 se však „nejrychlejší trojrozměrný motoristický sport na planetě“ vrátí. Tentokrát už bez Red Bullu jako <strong>World Championship Air Race</strong> (WCAR)</p>

<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="https://vtm.zive.cz/bleskovky/zacina-sezona-red-bull-air-race-podivejte-se-na-letadla-a-piloty-z-abu-zabi/sc-871-a-186104/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Začíná sezóna Red Bull Air Race. Podívejte se na letadla a piloty z Abú Zabí">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=347559091' alt='Začíná sezóna Red Bull Air Race. Podívejte se na letadla a piloty z Abú Zabí' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://vtm.zive.cz/bleskovky/zacina-sezona-red-bull-air-race-podivejte-se-na-letadla-a-piloty-z-abu-zabi/sc-871-a-186104/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Začíná sezóna Red Bull Air Race. Podívejte se na letadla a piloty z Abú Zabí">Začíná sezóna Red Bull Air Race. Podívejte se na letadla a piloty z Abú Zabí</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<h2>Oficiální soutěž</h2>

<p>Zásadní bylo <a href="https://www.fai.org/news/fai-agrees-partnership-world-championship-air-race-new-global-series" target="_blank">uzavření exkluzivního partnerství</a> s Mezinárodní leteckou federací (FAI) z února 2021. FAI se zavázala 15 let dohlížet na bezpečnostní a sportovní pravidla.</p>

<div class="cnc-video-wrap" data-magazine="25" data-video="6957985" data-pre="om"><div id="video-6957985"></div></div>
<div class="clear"></div>

<p>Série leteckých závodů by měla odstartovat <strong>v prvním čtvrtletí roku 2022</strong>. V&nbsp;počátcích naváže na Red Bull Air Race a využije zkušenosti produkčního týmu a závodníků, přesto se chce WCAR lišit.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="https://vtm.zive.cz/clanky/piloti-nebudou-mit-co-jist-autonomni-letadlo-startupu-xwing-uspesne-zvladlo-cely-let/sc-870-a-209611/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Piloti nebudou mít co jíst. Autonomní letadlo startupu Xwing úspěšně zvládlo celý let">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=191781872' alt='Piloti nebudou mít co jíst. Autonomní letadlo startupu Xwing úspěšně zvládlo celý let' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://vtm.zive.cz/clanky/piloti-nebudou-mit-co-jist-autonomni-letadlo-startupu-xwing-uspesne-zvladlo-cely-let/sc-870-a-209611/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Piloti nebudou mít co jíst. Autonomní letadlo startupu Xwing úspěšně zvládlo celý let">Piloti nebudou mít co jíst. Autonomní letadlo startupu Xwing úspěšně zvládlo celý let</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Do budoucna se počítá s razantními změnami – WCAR se totiž chce stát <em>„výkladní skříní budoucnosti letectví, městské letecké mobility a udržitelně poháněných čistých technologií.“ </em>Diváci i piloti se budou muset časem smířit s inovacemi, vedoucími k ekologické udržitelnosti.</p><div class="gtm-scrl0" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart1'><h2>Nejprve s konvenčními letadly, pak ekologicky</h2>

<p>Sezóna 2022 zahájí se <strong>staršími závodními letadly s konvenčním spalovacím motorem</strong>, jako jsou stroje Zivko Edge a MXS. Organizátoři však budou spolupracovat s partnery z leteckého průmyslu na využití nejnovějších pokroků v oblasti leteckých technologií.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=232828813" onclick="javascript:ShowArticleImage(232828813,750,500,'Sezóna 2022 zahájí se staršími závodními letadly'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="332" src="/GetThumbNail.aspx?id_file=232828813&amp;width=500&amp;height=332&amp;q=80" title="Klepněte pro větší obrázek" width="500" /></a>&nbsp;<br />
Sezóna 2022 zahájí se <strong>staršími závodními letadly</strong></h6>

<p>Postupem času budou zaváděny povinné inovace, jako je udržitelné palivo, elektrické motory nebo vertikální vzlet a přistání (VTOL). První takové novinky by měly přijít již v roce 2024.</p>

<p><em>„Kromě vytvoření vysoce konkurenčního šampionátu, který si budou moci užít diváci po celém světě, máme společný cíl rozvíjet a demonstrovat budoucnost ekologického letectví a městské letecké mobility v náročném a velmi konkurenčním prostředí,“ </em>vysvětluje ředitel série Willie Cruickshank.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="https://vtm.zive.cz/clanky/bill-gates-investoval-do-startupu-ktery-pracuje-na-vodikovo-elektrickem-letadle/sc-870-a-207539/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Bill Gates investoval do startupu, který pracuje na vodíkovo-elektrickém letadle">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=674579497' alt='Bill Gates investoval do startupu, který pracuje na vodíkovo-elektrickém letadle' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://vtm.zive.cz/clanky/bill-gates-investoval-do-startupu-ktery-pracuje-na-vodikovo-elektrickem-letadle/sc-870-a-207539/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Bill Gates investoval do startupu, který pracuje na vodíkovo-elektrickém letadle">Bill Gates investoval do startupu, který pracuje na vodíkovo-elektrickém letadle</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Významnou roli budou hrát biopaliva třetí generace. Cílem je v páté sezóně dosáhnout nulové uhlíkové stopy. Ve stejném ročníku bychom se měli dočkat elektrických strojů s kolmým startem a přistáním.</p><div class="gtm-scrl1" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart2'><h2>Čtyři soutěžní kategorie</h2>

<p>Hlavní princip soutěže bude stejný jako za Red Bullu: nejlepší piloti z celého světa budou závodit s výkonnými letadly na závodní dráze z nafukovacích pylonů v nízké výšce na řadě míst po celém světě.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=784432033" onclick="javascript:ShowArticleImage(784432033,750,500,'Závodění s výkonnými letadly na závodní dráze z nafukovacích pylonů'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="332" src="/GetThumbNail.aspx?id_file=784432033&amp;width=500&amp;height=332&amp;q=80" title="Klepněte pro větší obrázek" width="500" /></a>&nbsp;<br />
Závodění s výkonnými letadly na závodní dráze z nafukovacích pylonů</h6>

<p>Každý závod World Championship Air Race bude zahrnovat několik nezávislých soutěží:</p>

<ul>
	<li><strong>Aero/GP1</strong> – soutěž nejvyšší úrovně zahrnující 12 závodních týmů, které se utkají ve vyřazovacím formátu ve třech kolech závodů.</li>
	<li><strong>Aero/GT</strong> – podpůrná soutěž zahrnující 3 týmy složené z celkem devíti pilotů, kteří budou soutěžit ve štafetovém závodě ve stylu Le Mans, přičemž o konečných výsledcích a přidělení bodů do mistrovství světa udělovaných FAI bude rozhodovat součet časů.</li>
	<li><strong>VTOL/J</strong> – budoucí třída, která přinese závodní letadla s proudovým pohonem a schopností vertikálního vzletu a přistání.</li>
	<li><strong>VTOL/E</strong> – další chystaná novinka, která zavede závodní letadla s elektrickým pohonem a možností svislého vzletu a přistání (eVTOL).</li>
</ul>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="https://vtm.zive.cz/clanky/japonsky-startup-otestoval-letajici-auto-s-clovekem-na-palube/sc-870-a-205691/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Japonský startup otestoval létající auto s člověkem na palubě">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=416929287' alt='Japonský startup otestoval létající auto s člověkem na palubě' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://vtm.zive.cz/clanky/japonsky-startup-otestoval-letajici-auto-s-clovekem-na-palube/sc-870-a-205691/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Japonský startup otestoval létající auto s člověkem na palubě">Japonský startup otestoval létající auto s člověkem na palubě</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>„V současné době dochází k neuvěřitelnému rozvoji leteckých technologií a my chceme závody použít jako prostředek k demonstraci některých souvisejících technologií, a využít je jako způsob inspirace a vzdělávání příští generace leteckých profesionálů,“ řekl ke dvěma chystaným soutěžím Willie Cruickshank.</p><div class="gtm-scrl2" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart3'><h2>Ekologie na předním místě</h2>

<p>Nosným tématem celého sportovního seriálu má být <strong>ekologie</strong>. Organizátoři závodů se mimo jiné zavázali k systematickému úsilí o:</p>

<ul>
	<li>Podporu větší odpovědnosti k životnímu prostředí.</li>
	<li>Snižování celkových dopadů na klima.</li>
	<li>Vzdělávání v oblasti ochrany klimatu.</li>
	<li>Podporu udržitelné a odpovědné spotřeby.</li>
	<li>Propagaci opatření v oblasti klimatu.</li>
</ul>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=336734138" onclick="javascript:ShowArticleImage(336734138,750,500,'Hlavním tématem bude ekologie'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="332" src="/GetThumbNail.aspx?id_file=336734138&amp;width=500&amp;height=332&amp;q=80" title="Klepněte pro větší obrázek" width="500" /></a>&nbsp;<br />
Hlavním tématem bude ekologie</h6>

<p>Během každé sezóny bude tým pro udržitelnost akce spolupracovat s externími konzultanty na výpočtu uhlíkové stopy seriálu. Hodnoceny budou například dopady nákladní dopravy, cestování zaměstnanců, cestování diváků, jídla a pití, infrastruktury, marketingu, spotřeby energie, nákupy od dodavatelů a další atributy.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/soucasna-ai-je-pekny-zrout-cviceni-tech-nejvetsich-neuronovych-siti-ma-uhlikovou-stopu-jako-dopravni-letadlo/sc-3-a-207754/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Současná A.I. je pěkný žrout. Cvičení těch největších neuronových sítí má uhlíkovou stopu jako dopravní letadlo">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=313447601' alt='Současná A.I. je pěkný žrout. Cvičení těch největších neuronových sítí má uhlíkovou stopu jako dopravní letadlo' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/soucasna-ai-je-pekny-zrout-cviceni-tech-nejvetsich-neuronovych-siti-ma-uhlikovou-stopu-jako-dopravni-letadlo/sc-3-a-207754/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Současná A.I. je pěkný žrout. Cvičení těch největších neuronových sítí má uhlíkovou stopu jako dopravní letadlo">Současná A.I. je pěkný žrout. Cvičení těch největších neuronových sítí má uhlíkovou stopu jako dopravní letadlo</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>V průběhu následujících sezón budou organizátoři průběžně monitorovat a měřit dopad na životní prostředí, aby pochopili, kde je možné dosáhnout dalšího zlepšení. WCAR spočítal, že největší dopad na klima budou mít emise skleníkových plynů způsobené nákladní dopravou a přepravou mezi místy konání závodů. V rámci snížení dopadů bude seriál <strong>optimalizovat kalendář závodů</strong> tak, aby přeprava, pokud možno probíhala místo letadel loděmi a vlaky.</p><div class="gtm-scrl3" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart4'><h2>Závodníci se hlásí na start</h2>

<p>Organizátoři na sociálních sítích <a href="https://twitter.com/TheAirRace" target="_blank">průběžně informují o novinkách</a>. Odpovídají zde i na jednu z nejdůležitějších otázek: kdo vlastně bude v soutěži bojovat o zisk mistrovského titulu? Jistě není velkým překvapením, že půjde především o ostřílené matadory z původního seriálu Red Bull Air Race World Championship.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=801935119" onclick="javascript:ShowArticleImage(801935119,750,500,'Česko bude reprezentovat Martin Šonka'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="500" src="/GetThumbNail.aspx?id_file=801935119&amp;width=418&amp;height=500&amp;q=80" title="Klepněte pro větší obrázek" width="418" /></a>&nbsp;<br />
Česko bude reprezentovat Martin Šonka</h6>

<p>Chybět tak nebude například Francouz Mikaël Brageot, který v roce 2015 vyhrál Challenger Class, šestinásobný mistr Jihoafrické republiky v akrobacii Patrick Davidson nebo šampión z roku 2016 – Němec Matthias Dolderer.</p>

<p>Na start se postaví také historicky poslední mistr světa původní soutěže Matt Hall. Ženy bude reprezentovat 38letá Mélanie Astles, která se může chlubit jedním vítězstvím v sezóně 2017, ve které se celkově umístila na pěkném pátém místě.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="https://vtm.zive.cz/clanky/formule-e-sampionat-budoucnosti-nebo-zavody-odpadliku/sc-870-a-196775/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Formule E: šampionát budoucnosti, nebo závody odpadlíků?">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=568558201' alt='Formule E: šampionát budoucnosti, nebo závody odpadlíků?' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://vtm.zive.cz/clanky/formule-e-sampionat-budoucnosti-nebo-zavody-odpadliku/sc-870-a-196775/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Formule E: šampionát budoucnosti, nebo závody odpadlíků?">Formule E: šampionát budoucnosti, nebo závody odpadlíků?</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Pro české diváky bude jistě velkým lákadlem akrobatický a bývalý bojový pilot <strong>Martin Šonka</strong>. Jeho největším úspěchem v rámci původního seriálu Red Bull Air Race World Championship je zisk titulu mistra světa v roce 2018. V poslední sezóně se umístil na celkové třetí příčce.</p><div class="gtm-scrl4" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart5'><h2>Přípravy jsou v plném proudu</h2>

<p>Do zahájení série zbývá rok a o pořádání závodů se uchází více než dvacet měst (jen čtyři hostila Red Bull Air Race). Jisté jsou v tuto chvíli dvě kategorie: individuální Aero/GP1 a týmová Aero/GT. WCAR bude sledovat individuální výkony jednotlivých pilotů v rámci Aero/GT, ti nejlepší budou mít nárok na postup do Aero/GP1.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=181098213" onclick="javascript:ShowArticleImage(181098213,750,500,'Do zahájení závodů zbývá pouhý rok'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="333" src="/GetThumbNail.aspx?id_file=181098213&amp;width=500&amp;height=333&amp;q=80" title="Klepněte pro větší obrázek" width="500" /></a>&nbsp;<br />
Do zahájení závodů zbývá pouhý rok</h6>

<p>V Red Bull Air Race byli alfou a omegou piloti, kteří vlastnili letadla, s nimiž závodili, a měli kolem sebe partu lidí. V novém modelu budou hrát prim závodní týmy, které ve spolupráci se sponzory mohou během přestupního období vybírat své piloty na základě jejich závodních výkonů.</p>

<p>O účast v první sezóně se uchází téměř 30 pilotů, ale <strong>k dispozici je jen 21 míst</strong>. WCAR v těchto týdnech rozhoduje o tom, kdo se dostane do finálního výběru, a postupně ohlašuje jednotlivé závodníky.</p>

<p>Cílem je uspořádat v první sezóně <strong>osm nebo devět závodů</strong>, každý na jiném místě, včetně kombinace různých typů závodních tratí. Jednou z hlavních snah je, aby byl tento sport interaktivnější a poutavější než jeho předchůdce. Těšit se můžeme na nová pravidla i&nbsp;nápady a příznivcům seriálu bude umožněn upřímný, někdy až drsný pohled do zákulisí pilotů, závodních týmů a funkcionářů.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="https://vtm.zive.cz/clanky/nasa-ukazala-sve-experimentalni-elektricke-letadlo-maxwell-x-57/sc-870-a-201147/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="NASA ukázala své experimentální elektrické letadlo Maxwell X-57">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=50735122' alt='NASA ukázala své experimentální elektrické letadlo Maxwell X-57' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://vtm.zive.cz/clanky/nasa-ukazala-sve-experimentalni-elektricke-letadlo-maxwell-x-57/sc-870-a-201147/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="NASA ukázala své experimentální elektrické letadlo Maxwell X-57">NASA ukázala své experimentální elektrické letadlo Maxwell X-57</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Přípravy pokračují a organizátory čeká opravdu náročný rok. Kromě zahajovací akce v Sywellu bude nutné uspořádat testovací a vyhodnocovací kemp, kde si piloti před prvním závodem&nbsp;budou moci otestovat své stroje a důležité vybavení. Zároveň je třeba vybrat místa konání, zajistit televizní produkci, infrastrukturu a komunikační strategii – včetně série podcastů, jež mají být v nadcházejících měsících spuštěny na sociálních sítích.</p><div class="gtm-scrl5" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart6'><h2>Okénko do historie</h2>

<p>Soutěž Red Bull Air Race s podporou FAI byla <strong>založena v roce 2003</strong> společností Red Bull jako mezinárodní seriál leteckých závodů, v němž nejrychlejší piloti světa soutěžili o nejrychlejší zdolání náročné trati se vzdušnými pylony. O dva roky později získala oficiálně akreditaci mistrovství světa.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=73960862" onclick="javascript:ShowArticleImage(73960862,750,500,'Soutěž s podporou FAI byla založena v roce 2003'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="333" src="/GetThumbNail.aspx?id_file=73960862&amp;width=500&amp;height=333&amp;q=80" title="Klepněte pro větší obrázek" width="500" /></a>&nbsp;<br />
Soutěž s podporou FAI byla založena v roce 2003</h6>

<p>Závody se konaly převážně nad vodou v blízkosti měst, ale také na letištích nebo v zajímavých přírodních destinacích. Obvykle se létalo o víkendech, první den probíhala kvalifikace, druhý den vyřazovací finále. Závodníci na prvních osmi místech získávali body, které se započítávaly do celkového pořadí mistrovství světa.</p>

<p><strong>V letech 2011 až 2013 byla soutěž přerušena</strong>. Red Bull tak umožnil zavedení nových bezpečnostních opatření. Soutěž byla obnovena v roce 2014 a pokračovala až do roku 2019.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="https://vtm.zive.cz/clanky/red-bull-provedl-vymenu-vsech-kol-vozu-formule-1-ve-stavu-beztize/sc-870-a-201315/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Red Bull provedl výměnu všech kol vozu formule 1 ve stavu beztíže ">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=177822338' alt='Red Bull provedl výměnu všech kol vozu formule 1 ve stavu beztíže ' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://vtm.zive.cz/clanky/red-bull-provedl-vymenu-vsech-kol-vozu-formule-1-ve-stavu-beztize/sc-870-a-201315/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Red Bull provedl výměnu všech kol vozu formule 1 ve stavu beztíže ">Red Bull provedl výměnu všech kol vozu formule 1 ve stavu beztíže </a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Po 14 úspěšných sezónách vzrušujících leteckých závodů na ikonických místech po celém světě se Red Bull v roce 2019 rozhodl z pořádání tohoto sportu zcela stáhnout a na produkci závodního seriálu se již nepodílí.</p><div class="gtm-scrl6" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div><div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div></div></div>

            
			

			<div class="article-template-spliter article-template-spliter-last"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script>ArticleRoller.Build();</script>

		        


	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/silene-zavody-letadel-opustil-redbull-ale-vraci-se-s-kolmym-startem-elektrickymi-a-tryskovymi-motory/sc-3-a-209831/default.aspx?artcomments=1">Diskuze (1)</a>
				
			</span>
			<a href="/clanky/za-hodne-penez-hodne-nahlas-test-reproduktoru-klipsch-promedia-21-bt/sc-3-a-209243/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Za hodně peněz hodně nahlas. Test reproduktorů Klipsch ProMedia 2.1 BT">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Za hodně peněz hodně nahlas. Test reproduktorů Klipsch ProMedia 2.1 BT
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="209831">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/technika/sc-883/default.aspx">Technika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Technika');/*]]>*/</script>, <a href="/letadla/sc-977/default.aspx">Letadla</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Letadla');/*]]>*/</script>, <a href="/sport/sc-636/default.aspx">Sport</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sport');/*]]>*/</script>, <a href="/letani/sc-925/default.aspx">Létání</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Létání');/*]]>*/</script>, <a href="/jihoafricka-republika/sc-1755/default.aspx">Jihoafrická republika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Jihoafrická republika');/*]]>*/</script>, <a href="/sezona/at-1024262/default.aspx">Sezóna</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sezóna');/*]]>*/</script>, <a href="/le-mans/at-1060938/default.aspx">Le Mans</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Le Mans');/*]]>*/</script>, <a href="/fai/at-1120567/default.aspx">FAI</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('FAI');/*]]>*/</script>, <a href="/mxs/at-1139290/default.aspx">MXS</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('MXS');/*]]>*/</script>, <a href="/aero/at-1000283/default.aspx">Aero</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Aero');/*]]>*/</script>, <a href="/ceska-republika/at-1011640/default.aspx">Česká republika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika');/*]]>*/</script>, <a href="/vtol/at-1125655/default.aspx">VTOL</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('VTOL');/*]]>*/</script>, <a href="/kolmy-start/at-1067324/default.aspx">Kolmý start</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kolmý start');/*]]>*/</script>, <a href="/redbull/at-1139292/default.aspx">Redbull</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Redbull');/*]]>*/</script>, <a href="/tryskovy-motor/at-1063045/default.aspx">Tryskový motor</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tryskový motor');/*]]>*/</script>, <a href="/red-bull/at-1008019/default.aspx">Red Bull</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Red Bull');/*]]>*/</script>, <a href="/red-bull-air-race/at-1138170/default.aspx">Red Bull Air Race</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Red Bull Air Race');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
</div>
</div>



<script>
//<![CDATA[

CustomDataLayer.SetUp(0, "Živě");

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = null;
        var cncArticle = {"id":209831,"versionId":"1619708400000","title":"Šílené závody letadel opustil RedBull, ale vrací se s kolmým startem, elektrickými a tryskovými motory","author":["Karel Kilián"],"published":"2021-04-29T18:45:00","created":"2021-04-28T10:08:00","premium":"free","contents":["video"],"comments":{"allowed":true,"count":1}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>








<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="7707" data-rec-source-id="avmania-cz" data-rec-position="0" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="7707" data-rel="1619707320000"  data-ver="1619707560000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://avmania.zive.cz/nejlepsi-filmove-parodie' title='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=428291969' alt='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online' href='https://avmania.zive.cz/nejlepsi-filmove-parodie'>25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online</a>
				</h2>
				<p class="ar-anno">Filmové parodie jsou divácky velmi vděčné a mezi filmaři oblíbené. Tvůrci v nich mohou totiž zcela beztrestně vykrádat cizí díla a v jejich nápodobě popustit uzdu své fantazii. Vybrali jsme nejlepší zahraniční i české parodie.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaromír Puk</span><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
		</div>

		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="165102" data-rec-source-id="doupe-zive-cz" data-rec-position="1" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="165102" data-rel="1619705820000"  data-ver="1619706240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/microsoft-necha-vyvojarum-pc-her-vice-penez-a-chysta-velke-novinky' title='Microsoft nechá vývojářům PC her více peněz a chystá velké novinky'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=843686293' alt='Microsoft nechá vývojářům PC her více peněz a chystá velké novinky' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Microsoft nechá vývojářům PC her více peněz a chystá velké novinky' href='https://doupe.zive.cz/clanek/microsoft-necha-vyvojarum-pc-her-vice-penez-a-chysta-velke-novinky'>Microsoft nechá vývojářům PC her více peněz a chystá velké novinky</a>
				</h2>
				<p class="ar-anno">Microsoft srovnal krok s Epic Games Storem a vývojářům také nechá 88 % tržeb</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Windows 10</span><span class="article-crumb">Microsoft</span><span class="article-crumb">PC</span></div>
		</div>

		
			<div class="bx-bb bx-rectangle-article cnc-ads--rectangle_480_1">
				<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
			</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="209243" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="209243" data-rel="1619711100000"  data-ver="1619707800000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/za-hodne-penez-hodne-nahlas-test-reproduktoru-klipsch-promedia-21-bt/sc-3-a-209243/default.aspx' title='Za hodně peněz hodně nahlas. Test reproduktorů Klipsch ProMedia 2.1 BT'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=405109094' alt='Za hodně peněz hodně nahlas. Test reproduktorů Klipsch ProMedia 2.1 BT' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Za hodně peněz hodně nahlas. Test reproduktorů Klipsch ProMedia 2.1 BT' href='https://www.zive.cz/clanky/za-hodne-penez-hodne-nahlas-test-reproduktoru-klipsch-promedia-21-bt/sc-3-a-209243/default.aspx'>Za hodně peněz hodně nahlas. Test reproduktorů Klipsch ProMedia 2.1 BT</a>
				</h2>
				<p class="ar-anno">Americký Klipsch je známý především díky svým sluchátkům a pasivním reproduktorům, kombinace satelitů se subwooferem určená primárně k počítači je spíše okrajovým počinem. Vyplatí se investovat? </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Březina</span></div>
		</div>

		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="8823" data-rec-source-id="avmania-cz" data-rec-position="3" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="8823" data-rel="1619646540000"  data-ver="1619646900000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://avmania.zive.cz/marantz-a-denon-vyresili-problemy-s-4k120p-u-av-receiveru---update-firmware-nestaci' title='Marantz a Denon vyřešil problémy s 4K120P u AV receiverů - update firmware však nestačí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=830211226' alt='Marantz a Denon vyřešil problémy s 4K120P u AV receiverů - update firmware však nestačí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Marantz a Denon vyřešil problémy s 4K120P u AV receiverů - update firmware však nestačí' href='https://avmania.zive.cz/marantz-a-denon-vyresili-problemy-s-4k120p-u-av-receiveru---update-firmware-nestaci'>Marantz a Denon vyřešil problémy s 4K120P u AV receiverů - update firmware však nestačí</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">HDMI 2.1</span></div>
		</div>

		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1351337" data-rec-source-id="mobilmania-cz" data-rec-position="4" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1351337" data-rel="1619545200000"  data-ver="1619550900000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/android-12-prinese-nove-prostredi-google-ukazal-jak-bude-vypadat/sc-3-a-1351337/default.aspx' title='Android 12 přinese nové prostředí. Google ukázal, jak bude vypadat'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=494958667' alt='Android 12 přinese nové prostředí. Google ukázal, jak bude vypadat' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Android 12 přinese nové prostředí. Google ukázal, jak bude vypadat' href='https://mobilmania.zive.cz/clanky/android-12-prinese-nove-prostredi-google-ukazal-jak-bude-vypadat/sc-3-a-1351337/default.aspx'>Android 12 přinese nové prostředí. Google ukázal, jak bude vypadat</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Vladislav Kluska</span></div><div style="display:none"><span class="article-crumb">Android 12</span><span class="article-crumb">Beta</span><span class="article-crumb">Android</span></div>
		</div>

		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="209853" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="209853" data-rel="1619718300000"  data-ver="1619703120000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/druzicovy-nosic-z-brna-vynesl-na-obeznou-drahu-hromadu-satelitu/sc-870-a-209853/default.aspx' title='Družicový nosič z Brna vynesl na oběžnou dráhu hromadu satelitů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=958285035' alt='Družicový nosič z Brna vynesl na oběžnou dráhu hromadu satelitů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Družicový nosič z Brna vynesl na oběžnou dráhu hromadu satelitů' href='https://vtm.zive.cz/clanky/druzicovy-nosic-z-brna-vynesl-na-obeznou-drahu-hromadu-satelitu/sc-870-a-209853/default.aspx'>Družicový nosič z Brna vynesl na oběžnou dráhu hromadu satelitů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Družice</span><span class="article-crumb">Brno</span><span class="article-crumb">Raketa</span></div>
		</div>

		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1351343" data-rec-source-id="mobilmania-cz" data-rec-position="6" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1351343" data-rel="1619368800000"  data-ver="1619161560000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/aplikace-stickk-je-brutalni-ale-funguje-neplnite-sve-zavazky-tak-platte/sc-3-a-1351343/default.aspx' title='Aplikace StickK je brutální, ale funguje. Neplníte své závazky? Tak plaťte!'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=141685828' alt='Aplikace StickK je brutální, ale funguje. Neplníte své závazky? Tak plaťte!' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Aplikace StickK je brutální, ale funguje. Neplníte své závazky? Tak plaťte!' href='https://mobilmania.zive.cz/clanky/aplikace-stickk-je-brutalni-ale-funguje-neplnite-sve-zavazky-tak-platte/sc-3-a-1351343/default.aspx'>Aplikace StickK je brutální, ale funguje. Neplníte své závazky? Tak plaťte!</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">Aplikace</span></div>
		</div>

		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="209820" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="209820" data-rel="1619628300000"  data-ver="1619635080000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/google-translate-nasel-premozitele-vyzkouseli-jsme-prekladac-deepl/sc-3-a-209820/default.aspx' title='Google Translate našel přemožitele. Vyzkoušeli jsme překladač DeepL'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=361984331' alt='Google Translate našel přemožitele. Vyzkoušeli jsme překladač DeepL' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Google Translate našel přemožitele. Vyzkoušeli jsme překladač DeepL' href='https://www.zive.cz/clanky/google-translate-nasel-premozitele-vyzkouseli-jsme-prekladac-deepl/sc-3-a-209820/default.aspx'>Google Translate našel přemožitele. Vyzkoušeli jsme překladač DeepL</a>
				</h2>
				<p class="ar-anno">** DeepL Translator využívající strojové učení se konečně naučil česky ** Na 22 příkladech vám ukážeme, jak si stojí oproti Googlu a Microsoftu ** Překladatelé nebudou mít brzy co žrát, jak by řekl klasik</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Překladač</span><span class="article-crumb">Software</span></div>
		</div>

		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1351383" data-rec-source-id="mobilmania-cz" data-rec-position="8" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1351383" data-rel="1619610000000"  data-ver="1619619720000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nordic-telecom-ma-podpultovku-pro-stavajici-zakazniky-4-gb-dat-za-195-kc/sc-3-a-1351383/default.aspx' title='Nordic Telecom má „podpultovku“ pro stávající zákazníky: 4 GB dat za 195 Kč'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=309544656' alt='Nordic Telecom má „podpultovku“ pro stávající zákazníky: 4 GB dat za 195 Kč' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Nordic Telecom má „podpultovku“ pro stávající zákazníky: 4 GB dat za 195 Kč' href='https://mobilmania.zive.cz/clanky/nordic-telecom-ma-podpultovku-pro-stavajici-zakazniky-4-gb-dat-za-195-kc/sc-3-a-1351383/default.aspx'>Nordic Telecom má „podpultovku“ pro stávající zákazníky: 4 GB dat za 195 Kč</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Nordic Telecom</span><span class="article-crumb">Mobilní data</span><span class="article-crumb">Virtuální operátoři</span></div>
		</div>

		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1351402" data-rec-source-id="mobilmania-cz" data-rec-position="9" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1351402" data-rel="1619710800000"  data-ver="1619708760000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nove-odolne-telefony-cat-pridavaji-antibakterialni-ochranu-uz-jsou-v-prodeji/sc-3-a-1351402/default.aspx' title='Nové odolné telefony CAT přidávají antibakteriální ochranu. Už jsou v prodeji'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=637638633' alt='Nové odolné telefony CAT přidávají antibakteriální ochranu. Už jsou v prodeji' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Nové odolné telefony CAT přidávají antibakteriální ochranu. Už jsou v prodeji' href='https://mobilmania.zive.cz/clanky/nove-odolne-telefony-cat-pridavaji-antibakterialni-ochranu-uz-jsou-v-prodeji/sc-3-a-1351402/default.aspx'>Nové odolné telefony CAT přidávají antibakteriální ochranu. Už jsou v prodeji</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">IP69K</span><span class="article-crumb">Zvýšená odolnost</span><span class="article-crumb">Voděodolnost</span></div>
		</div>

		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|03")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|03")
				}
    			}
		});
	});
</script>

<br /></div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			<div id="ctl03_v2015_bileto"></div>
			
		</div>
	</div>
	



<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/677869/rozvolneni-prehledne-navrat-do-skolek-a-na-druhe-stupne-od-pondeli-obchody-si-jeste-tyden-pockaji.html" title="Rozvolnění přehledně: Návrat do školek a na druhé stupně od pondělí. Obchody si ještě týden počkají" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/677869/rozvolneni-prehledne-navrat-do-skolek-a-na-druhe-stupne-od-pondeli-obchody-si-jeste-tyden-pockaji.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1192886.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=PZ9_hEsNP7mabYxsKjmvkw&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/677869/rozvolneni-prehledne-navrat-do-skolek-a-na-druhe-stupne-od-pondeli-obchody-si-jeste-tyden-pockaji.html" title="Rozvolnění přehledně: Návrat do školek a na druhé stupně od pondělí. Obchody si ještě týden počkají" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/677869/rozvolneni-prehledne-navrat-do-skolek-a-na-druhe-stupne-od-pondeli-obchody-si-jeste-tyden-pockaji.html'});"><span>Rozvolnění přehledně: Návrat do školek a na druhé stupně od pondělí. Obchody si ještě týden počkají</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/677974/na-party-v-dukove-palaci-byli-i-zemanovi-plukovnici-a-reziser-strach-se-priznal-fotkou.html" title="Na party v Dukově paláci byli i Zemanovi plukovníci. A režisér Strach se přiznal fotkou?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/677974/na-party-v-dukove-palaci-byli-i-zemanovi-plukovnici-a-reziser-strach-se-priznal-fotkou.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1192970.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Uqxh_Alw43jZmaONz427HQ&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/677974/na-party-v-dukove-palaci-byli-i-zemanovi-plukovnici-a-reziser-strach-se-priznal-fotkou.html" title="Na party v Dukově paláci byli i Zemanovi plukovníci. A režisér Strach se přiznal fotkou?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/677974/na-party-v-dukove-palaci-byli-i-zemanovi-plukovnici-a-reziser-strach-se-priznal-fotkou.html'});"><span>Na party v Dukově paláci byli i Zemanovi plukovníci. A režisér Strach se přiznal fotkou?</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/677795/hopsajici-dara-rolins-48-v-ruzovem-trikotu-na-fanousky-vystrcila-pevny-zadecek.html" title="Hopsající Dara Rolins (48) v růžovém trikotu: Na fanoušky vystrčila pevný zadeček!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/677795/hopsajici-dara-rolins-48-v-ruzovem-trikotu-na-fanousky-vystrcila-pevny-zadecek.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1192952.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=MIK6j64wFDeptLN-H15wpg&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/677795/hopsajici-dara-rolins-48-v-ruzovem-trikotu-na-fanousky-vystrcila-pevny-zadecek.html" title="Hopsající Dara Rolins (48) v růžovém trikotu: Na fanoušky vystrčila pevný zadeček!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/677795/hopsajici-dara-rolins-48-v-ruzovem-trikotu-na-fanousky-vystrcila-pevny-zadecek.html'});"><span>Hopsající Dara Rolins (48) v růžovém trikotu: Na fanoušky vystrčila pevný zadeček!</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/667669/sexy-policajtku-vyhodili-mavala-na-videu-nabitou-pistoli-a-verejne-rihala.html" title="Sexy policajtku vyhodili: Mávala na videu nabitou pistolí a veřejně říhala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/667669/sexy-policajtku-vyhodili-mavala-na-videu-nabitou-pistoli-a-verejne-rihala.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1188583.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=HOgANVHgP2Jb1va28m89_A&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/667669/sexy-policajtku-vyhodili-mavala-na-videu-nabitou-pistoli-a-verejne-rihala.html" title="Sexy policajtku vyhodili: Mávala na videu nabitou pistolí a veřejně říhala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/667669/sexy-policajtku-vyhodili-mavala-na-videu-nabitou-pistoli-a-verejne-rihala.html'});"><span>Sexy policajtku vyhodili: Mávala na videu nabitou pistolí a veřejně říhala</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/dobove-fotky-tatry-603-jsou-nadherne-krasna-atmosfera-ale-patrila-jen-nekomu" title="Dobové fotky Tatry 603 jsou nádherné. Krásná atmosféra ale patřila jen někomu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/dobove-fotky-tatry-603-jsou-nadherne-krasna-atmosfera-ale-patrila-jen-nekomu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1192318.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=v9i7LqBRxBr4c7L-zlkcXA&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/dobove-fotky-tatry-603-jsou-nadherne-krasna-atmosfera-ale-patrila-jen-nekomu" title="Dobové fotky Tatry 603 jsou nádherné. Krásná atmosféra ale patřila jen někomu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/dobove-fotky-tatry-603-jsou-nadherne-krasna-atmosfera-ale-patrila-jen-nekomu'});"><span>Dobové fotky Tatry 603 jsou nádherné. Krásná atmosféra ale patřila jen někomu</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka" title="FOTO: Fotbalista Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167557.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Wiy_z3wig3mY-BzVdvwI-A&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka" title="FOTO: Fotbalista Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka'});"><span>FOTO: Fotbalista Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1044072.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=mX-xuC3WYPWbA5UG9CJL-A&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});"><span>25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-horory" title="25 nejlepších hororů všech dob. Víme, kde je najdete on-line" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-horory'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1189603.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=F2UgVI5ncmxp9ZCkbZcOPg&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-horory" title="25 nejlepších hororů všech dob. Víme, kde je najdete on-line" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-horory'});"><span>25 nejlepších hororů všech dob. Víme, kde je najdete on-line</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/blizzard-oznamil-predelavku-diablo-2-resurrected-na-pc-a-konzole" title="Blizzard oznámil předělávku Diablo 2: Resurrected na PC a konzole" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/blizzard-oznamil-predelavku-diablo-2-resurrected-na-pc-a-konzole'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1171566.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=hBfVh23T8oURaY1zzCQZfA&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/blizzard-oznamil-predelavku-diablo-2-resurrected-na-pc-a-konzole" title="Blizzard oznámil předělávku Diablo 2: Resurrected na PC a konzole" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/blizzard-oznamil-predelavku-diablo-2-resurrected-na-pc-a-konzole'});"><span>Blizzard oznámil předělávku Diablo 2: Resurrected na PC a konzole</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda-studenti/27393/veda-ocima-studentu-hranicka-propast-plna-otazek.html" title="Věda očima studentů: Hranická propast plná otázek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda-studenti/27393/veda-ocima-studentu-hranicka-propast-plna-otazek.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1192791.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=_a2LdiN8mgEsboDdFugbyw&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda-studenti/27393/veda-ocima-studentu-hranicka-propast-plna-otazek.html" title="Věda očima studentů: Hranická propast plná otázek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda-studenti/27393/veda-ocima-studentu-hranicka-propast-plna-otazek.html'});"><span>Věda očima studentů: Hranická propast plná otázek</span></a></li></ul><div class="clear"></div></div></div>





	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Květnový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=127075579" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest bezdrátových herních myší</p>
				<p>Jak na zálohu fotek z mobilu</p>
				<p>Test levných tabletů</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>


		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1" style="margin-top: 20px;">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-968792.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1yJfAVB5shNOUDNUP64-SA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});">15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/o2-tv-projde-kompletni-promenou-bude-stabilnejsi-s-novym-prehravacem-i-aplikacemi'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/o2-tv-projde-kompletni-promenou-bude-stabilnejsi-s-novym-prehravacem-i-aplikacemi" title="O2 TV projde kompletní proměnou. Bude stabilnější, s novým přehrávačem i aplikacemi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/o2-tv-projde-kompletni-promenou-bude-stabilnejsi-s-novym-prehravacem-i-aplikacemi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1179430.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=RLT3PA1__Ztg1sE0Y3NczQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/o2-tv-projde-kompletni-promenou-bude-stabilnejsi-s-novym-prehravacem-i-aplikacemi" title="O2 TV projde kompletní proměnou. Bude stabilnější, s novým přehrávačem i aplikacemi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/o2-tv-projde-kompletni-promenou-bude-stabilnejsi-s-novym-prehravacem-i-aplikacemi'});">O2 TV projde kompletní proměnou. Bude stabilnější, s novým přehrávačem i aplikacemi</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-domaci-souteze-prvni-liga/395454/kladno-jihlava-5-2-jagrovy-rytiri-slavi-navrat-do-extraligy.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-domaci-souteze-prvni-liga/395454/kladno-jihlava-5-2-jagrovy-rytiri-slavi-navrat-do-extraligy.html" title="Kladno - Jihlava 5:2. Jágrovy Rytíři slaví návrat do extraligy! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-domaci-souteze-prvni-liga/395454/kladno-jihlava-5-2-jagrovy-rytiri-slavi-navrat-do-extraligy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1192926.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=S-z3JxdDbh27fHpTmHglbg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-domaci-souteze-prvni-liga/395454/kladno-jihlava-5-2-jagrovy-rytiri-slavi-navrat-do-extraligy.html" title="Kladno - Jihlava 5:2. Jágrovy Rytíři slaví návrat do extraligy! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-domaci-souteze-prvni-liga/395454/kladno-jihlava-5-2-jagrovy-rytiri-slavi-navrat-do-extraligy.html'});">Kladno - Jihlava 5:2. Jágrovy Rytíři slaví návrat do extraligy! </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/video-18-neuveritelnych-sportovnich-propadaku-kiksu-a-trapasu'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/video-18-neuveritelnych-sportovnich-propadaku-kiksu-a-trapasu" title="VIDEO: 17 neuvěřitelných sportovních propadáků, kiksů a trapasů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/video-18-neuveritelnych-sportovnich-propadaku-kiksu-a-trapasu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093460.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=tTLWNxvJ5VHA3uLmE4ndUQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/video-18-neuveritelnych-sportovnich-propadaku-kiksu-a-trapasu" title="VIDEO: 17 neuvěřitelných sportovních propadáků, kiksů a trapasů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/video-18-neuveritelnych-sportovnich-propadaku-kiksu-a-trapasu'});">VIDEO: 17 neuvěřitelných sportovních propadáků, kiksů a trapasů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/106866/vladimir-pikora-centralni-bankeri-rikaji-ze-se-nemusime-bat-inflace-jeste-aby-rikali-neco-jineho.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/106866/vladimir-pikora-centralni-bankeri-rikaji-ze-se-nemusime-bat-inflace-jeste-aby-rikali-neco-jineho.html" title="Vladimír Pikora: Centrální bankéři říkají, že se nemusíme bát inflace. Ještě aby říkali něco jiného!  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/106866/vladimir-pikora-centralni-bankeri-rikaji-ze-se-nemusime-bat-inflace-jeste-aby-rikali-neco-jineho.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1192941.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=szJJtTohQiTbppCOTcaolA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/106866/vladimir-pikora-centralni-bankeri-rikaji-ze-se-nemusime-bat-inflace-jeste-aby-rikali-neco-jineho.html" title="Vladimír Pikora: Centrální bankéři říkají, že se nemusíme bát inflace. Ještě aby říkali něco jiného!  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/106866/vladimir-pikora-centralni-bankeri-rikaji-ze-se-nemusime-bat-inflace-jeste-aby-rikali-neco-jineho.html'});">Vladimír Pikora: Centrální bankéři říkají, že se nemusíme bát inflace. Ještě aby říkali něco jiného!  </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/106864/tomio-okamura-vyskocil-z-okna-kdyz-se-ho-v-kancelari-pokusili-adoptovat-dva-homosexualove.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/106864/tomio-okamura-vyskocil-z-okna-kdyz-se-ho-v-kancelari-pokusili-adoptovat-dva-homosexualove.html" title="Tomio Okamura vyskočil z okna, když se ho v kanceláři pokusili adoptovat dva homosexuálové " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/106864/tomio-okamura-vyskocil-z-okna-kdyz-se-ho-v-kancelari-pokusili-adoptovat-dva-homosexualove.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1192951.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=t2evJiiCZyDgT3ulnxBYyg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/106864/tomio-okamura-vyskocil-z-okna-kdyz-se-ho-v-kancelari-pokusili-adoptovat-dva-homosexualove.html" title="Tomio Okamura vyskočil z okna, když se ho v kanceláři pokusili adoptovat dva homosexuálové " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/106864/tomio-okamura-vyskocil-z-okna-kdyz-se-ho-v-kancelari-pokusili-adoptovat-dva-homosexualove.html'});">Tomio Okamura vyskočil z okna, když se ho v kanceláři pokusili adoptovat dva homosexuálové </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/odpadem-z-kukurice-lze-cistit-vodu-zjistili-vedci-1380024'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/odpadem-z-kukurice-lze-cistit-vodu-zjistili-vedci-1380024" title="Odpadem z kukuřice lze čistit vodu, zjistili vědci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/odpadem-z-kukurice-lze-cistit-vodu-zjistili-vedci-1380024'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1192464.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=yEQBXCUxhx2JLNv27kKhqw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/odpadem-z-kukurice-lze-cistit-vodu-zjistili-vedci-1380024" title="Odpadem z kukuřice lze čistit vodu, zjistili vědci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/odpadem-z-kukurice-lze-cistit-vodu-zjistili-vedci-1380024'});">Odpadem z kukuřice lze čistit vodu, zjistili vědci</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/ingenuity-na-marsu-vzletla-potreti-urazila-100-metru-miniaturni-vrtulnik-se-vznese-jeste-dvakrat-1379985'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/ingenuity-na-marsu-vzletla-potreti-urazila-100-metru-miniaturni-vrtulnik-se-vznese-jeste-dvakrat-1379985" title="Ingenuity na Marsu vzlétla potřetí, urazila 100 metrů. Miniaturní vrtulník se vznese ještě dvakrát " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/ingenuity-na-marsu-vzletla-potreti-urazila-100-metru-miniaturni-vrtulnik-se-vznese-jeste-dvakrat-1379985'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1191844.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=qGEkHmKrPqBHbqRoJ_qddQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/ingenuity-na-marsu-vzletla-potreti-urazila-100-metru-miniaturni-vrtulnik-se-vznese-jeste-dvakrat-1379985" title="Ingenuity na Marsu vzlétla potřetí, urazila 100 metrů. Miniaturní vrtulník se vznese ještě dvakrát " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/ingenuity-na-marsu-vzletla-potreti-urazila-100-metru-miniaturni-vrtulnik-se-vznese-jeste-dvakrat-1379985'});">Ingenuity na Marsu vzlétla potřetí, urazila 100 metrů. Miniaturní vrtulník se vznese ještě dvakrát </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/lamborghini-a-jeho-logo-znate-pribeh-slavneho-rozzureneho-byka-ze-sant-agaty-138972'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/lamborghini-a-jeho-logo-znate-pribeh-slavneho-rozzureneho-byka-ze-sant-agaty-138972" title="Lamborghini a jeho logo: Znáte příběh slavného rozzuřeného býka ze Sant‘ Agaty?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/lamborghini-a-jeho-logo-znate-pribeh-slavneho-rozzureneho-byka-ze-sant-agaty-138972'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1192958.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ODNoeJE8mLDuyEpX5I_qTQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/lamborghini-a-jeho-logo-znate-pribeh-slavneho-rozzureneho-byka-ze-sant-agaty-138972" title="Lamborghini a jeho logo: Znáte příběh slavného rozzuřeného býka ze Sant‘ Agaty?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/lamborghini-a-jeho-logo-znate-pribeh-slavneho-rozzureneho-byka-ze-sant-agaty-138972'});">Lamborghini a jeho logo: Znáte příběh slavného rozzuřeného býka ze Sant‘ Agaty?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/video-ford-focus-kombi-a-vw-golf-variant-v-souboji-kufru-kdo-je-praktictejsi-138491'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/video-ford-focus-kombi-a-vw-golf-variant-v-souboji-kufru-kdo-je-praktictejsi-138491" title="Video: Ford Focus Kombi a VW Golf Variant v souboji kufrů. Kdo je praktičtější?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/video-ford-focus-kombi-a-vw-golf-variant-v-souboji-kufru-kdo-je-praktictejsi-138491'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1192937.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=EUr7GFlbaiB5En1slh9CJA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/video-ford-focus-kombi-a-vw-golf-variant-v-souboji-kufru-kdo-je-praktictejsi-138491" title="Video: Ford Focus Kombi a VW Golf Variant v souboji kufrů. Kdo je praktičtější?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/video-ford-focus-kombi-a-vw-golf-variant-v-souboji-kufru-kdo-je-praktictejsi-138491'});">Video: Ford Focus Kombi a VW Golf Variant v souboji kufrů. Kdo je praktičtější?</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 29. 4. 2021 20:15:58 -->
<!-- GetData(): 29. 4. 2021 20:15:58 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/zajimavosti/106870/bude-nam-covidova-appka-v-mobilu-diktovat-kam-smime-vkrocit.html' title="Bude nám covidová appka v mobilu diktovat, kam smíme vkročit?">Bude nám covidová appka v mobilu diktovat, kam smíme vkročit?</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/677977/jsme-nevinnymi-obetmi-hrima-po-dalsim-odkladu-sef-svazu-obchodu-a-zminil-vladu-facebooku.html' title="Jsme nevinnými oběťmi, hřímá po dalším odkladu šéf svazu obchodu. A zmínil vládu Facebooku">Jsme nevinnými oběťmi, hřímá po dalším odkladu šéf svazu obchodu. A…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/677493/kristynku-trapi-problemy-s-nohou-uz-od-narozeni-pomoci-ji-chteji-policiste-stredoceskeho-kraje.html' title="Kristýnku trápí problémy s nohou už od narození: Pomoci jí chtějí policisté Středočeského kraje">Kristýnku trápí problémy s nohou už od narození: Pomoci jí chtějí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace/395455/online-nemecko-cesko-1-2-trefili-se-blumel-a-radil-domaci-snizili.html' title="ONLINE: Německo - Česko 1:2. Trefili se Blümel a Radil, domácí snížili">ONLINE: Německo - Česko 1:2. Trefili se Blümel a Radil, domácí snížili</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-domaci-souteze-prvni-liga/395466/jagr-slavi-extraligu-objeti-od-lasky-dominiky-na-lede-i-stiznost-na-vlasy.html' title="Jágr slaví extraligu! Objetí od lásky Dominiky na ledě i stížnost na vlasy">Jágr slaví extraligu! Objetí od lásky Dominiky na ledě i stížnost na…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/395465/disciplinarka-resi-poznara-duvodem-pohorsujici-vyroky-k-sudim.html' title="Disciplinárka řeší Poznara. Důvodem pohoršující výroky k sudím">Disciplinárka řeší Poznara. Důvodem pohoršující výroky k sudím</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/677821/vnadna-australska-herecka-38-se-nestydi-divocina-v-posteli-s-hopkinsem-83.html' title="Vnadná australská herečka (38) se nestydí: Divočina v posteli s Hopkinsem (83)!">Vnadná australská herečka (38) se nestydí: Divočina v posteli s…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/677974/na-party-v-dukove-palaci-byli-i-zemanovi-plukovnici-a-reziser-strach-se-priznal-fotkou.html' title="Na party v Dukově paláci byli i Zemanovi plukovníci. A režisér Strach se přiznal fotkou?">Na party v Dukově paláci byli i Zemanovi plukovníci. A režisér Strach…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/677973/ruskej-svab-na-hrade-a-estebacka-krysa-na-vlade-tisice-lidi-se-srotilo-na-vaclavaku-kritizuji-zemana-a-babise.html' title="»Ruskej šváb« na Hradě a »estébacká krysa« na vládě: Tisíce lidí se srotilo na Václaváku, kritizují Zemana a Babiše">»Ruskej šváb« na Hradě a »estébacká krysa« na vládě: Tisíce lidí se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/rotacni-vyuka-deti-vysiluje-a-frustruje-podle-psycholozky-je-toho-na-ne-moc' title="Rotační výuka děti vysiluje a frustruje. Podle psycholožky je toho na ně moc!">Rotační výuka děti vysiluje a frustruje. Podle psycholožky je toho na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/182225/radek-tomasek-74-se-proslavil-se-skupinou-rangers.html' title="Radek Tomášek (74) se proslavil se skupinou Rangers!">Radek Tomášek (74) se proslavil se skupinou Rangers!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/182212/kdyz-teniska-rozkvete.html' title="Když teniska rozkvete...">Když teniska rozkvete...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/bottas-mel-po-imole-zmeskany-hovor-od-russella-nereagoval-na-nej-a-resit-to-uz-nechce' title="Bottas měl po Imole zmeškaný hovor od Russella. Nereagoval na něj a řešit to už nechce">Bottas měl po Imole zmeškaný hovor od Russella. Nereagoval na něj a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/jarni-servisni-akce-automobilek-v-cesku-priprava-auta-za-par-stovek-i-slusne-slevy' title="Jarní servisní akce automobilek v Česku: Příprava auta za pár stovek i slušné slevy">Jarní servisní akce automobilek v Česku: Příprava auta za pár stovek…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/lamborghini-a-jeho-logo-znate-pribeh-slavneho-rozzureneho-byka-ze-sant-agaty-138972' title="Lamborghini a jeho logo: Znáte příběh slavného rozzuřeného býka ze Sant‘ Agaty?">Lamborghini a jeho logo: Znáte příběh slavného rozzuřeného býka ze…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/druzicovy-nosic-z-brna-vynesl-na-obeznou-drahu-hromadu-satelitu/sc-870-a-209853/default.aspx' title="Družicový nosič z Brna vynesl na oběžnou dráhu hromadu satelitů">Družicový nosič z Brna vynesl na oběžnou dráhu hromadu satelitů</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/cipset-procesor-cpu-gpu-vite-z-ceho-se-sklada-mozek-kazdeho-smartphonu/sc-3-a-1351042/default.aspx' title="Čipset, procesor, CPU, GPU... Víte, z čeho se skládá mozek každého smartphonu?">Čipset, procesor, CPU, GPU... Víte, z čeho se skládá mozek každého…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/silene-zavody-letadel-opustil-redbull-ale-vraci-se-s-kolmym-startem-elektrickymi-a-tryskovymi-motory/sc-3-a-209831/default.aspx' title="Šílené závody letadel opustil RedBull, ale vrací se s kolmým startem, elektrickými a tryskovými motory">Šílené závody letadel opustil RedBull, ale vrací se s kolmým startem,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/sef-spotify-pokukuje-po-koupi-arsenalu-hodnota-fotbalovych-velkoklubu-leti-vzhuru-1380083' title="Šéf Spotify pokukuje po koupi Arsenalu, hodnota fotbalových velkoklubů letí vzhůru">Šéf Spotify pokukuje po koupi Arsenalu, hodnota fotbalových…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/elon-musk-si-sype-popel-na-hlavu-tesla-nedodrzuje-ceny-solarnich-strech-1380056' title="Elon Musk si sype popel na hlavu. Tesla nedodržuje ceny solárních střech">Elon Musk si sype popel na hlavu. Tesla nedodržuje ceny solárních…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zpravy/10-kvetna-budou-smet-otevrit-vsechny-obchody-1380084' title="10. května budou smět otevřít všechny obchody">10. května budou smět otevřít všechny obchody</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.recepty.cz/recept/kapr-na-cerno-1169' title="Kapr na černo">Kapr na černo</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/smazene-banany-60330' title="smažené banány">smažené banány</a><a class="list-section-article dt-ct-nav-f" href='https://www.recepty.cz/recept/grilovane-veprove-koleno-166954' title="Grilované vepřové koleno">Grilované vepřové koleno</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/677742/tipy-na-romanticke-vylety-polibek-na-1-maje-pod-mandloni-sakurou-nebo-v-levandulovem-poli.html' title="Tipy na romantické výlety: Polibek na 1. máje? Pod mandloní, sakurou nebo v levandulovém poli">Tipy na romantické výlety: Polibek na 1. máje? Pod mandloní, sakurou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/106599/zivot-na-bali-ocima-ceskeho-paru-balijci-jsou-bezprostredni-ziji-naplno-v-pritomnem-okamziku.html' title="Život na Bali očima českého páru: Balijci jsou bezprostřední, žijí naplno v přítomném okamžiku">Život na Bali očima českého páru: Balijci jsou bezprostřední, žijí…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/106636/velky-rozsutec-kamenny-princ-male-fatry-jehoz-popularita-jej-vynesla-i-do-znaku-narodniho-parku.html' title="Veľký Rozsutec: Kamenný princ Malé Fatry, jehož popularita jej vynesla i do znaku národního parku">Veľký Rozsutec: Kamenný princ Malé Fatry, jehož popularita jej…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-bytove_druzstvo_zdikovska-48032531' title="Bytové družstvo Zdíkovská - 48032531">Bytové družstvo Zdíkovská - 48032531</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby-grilovani/608122/nejlepsi-marinady-na-grilovani-do-ceho-nalozit-maso-aby-bylo-pokazde-jine.html' title="Nejlepší marinády na grilování: Do čeho naložit maso, aby bylo pokaždé jiné?">Nejlepší marinády na grilování: Do čeho naložit maso, aby bylo…</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-dobruska-pulicka-131-1135623' title="Pulická 131, Dobruška">Pulická 131, Dobruška</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/psychika/jak-odpustit-a-zapomenout-ctyri-kroky-ktere-vam-pomohou-4310.html' title="Jak odpustit a zapomenout? Čtyři kroky, které vám pomohou">Jak odpustit a zapomenout? Čtyři kroky, které vám pomohou</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/hubnuti/sirtfood-dieta-vse-co-jste-o-ni-chteli-vedet-zhubla-s-ni-i-zpevacka-adele-5333.html' title="Sirtfood dieta: Vše, co jste o ní chtěli vědět. Zhubla s ní i zpěvačka Adele">Sirtfood dieta: Vše, co jste o ní chtěli vědět. Zhubla s ní i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/deset-kroku-kterymi-snizite-riziko-rakoviny-o-40-procent-4269.html' title="Deset kroků, kterými snížíte riziko rakoviny o 40 procent!">Deset kroků, kterými snížíte riziko rakoviny o 40 procent!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/microsoft-necha-vyvojarum-pc-her-vice-penez-a-chysta-velke-novinky' title="Microsoft nechá vývojářům PC her více peněz a chystá velké novinky">Microsoft nechá vývojářům PC her více peněz a chystá velké novinky</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/komiksy-brana-svetu/27395/brana-svetu-19-spojenci.html' title="Brána světů 19: Spojenci">Brána světů 19: Spojenci</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/returnal-na-hrane-zitrka-s-prichuti-vetrelcu--recenze' title="Returnal: na hraně zítřka s příchutí Vetřelců | Recenze ">Returnal: na hraně zítřka s příchutí Vetřelců | Recenze </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6961655/podcast-praha.html' title="podcast praha">podcast praha</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6961289/likehouse-konfrontace-datla-a-adama-kajumiho-jak-to-bylo-doopravdy.html' title=" LikeHouse: Konfrontace Datla a Adama Kajumiho! Jak to bylo doopravdy?"> LikeHouse: Konfrontace Datla a Adama Kajumiho! Jak to bylo doopravdy?</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6961266/lupic-v-brne-pripravil-invalidu-o-mobilni-telefon.html' title="Lupič v Brně připravil invalidu o mobilní telefon ">Lupič v Brně připravil invalidu o mobilní telefon </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bazeny' title="Zahradní bazén">Zahradní bazén</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('rdt'))!="1" ) {
			$.cookie('rdt', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".pYozAjxJMz {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.MVxzMnRTow {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.jwZKoi2dII {width:700px;background:#fff;border:none;border-radius:0.5em;}.jwZKoi2dII > div {padding:1rem 1.5rem;}.jwZKoi2dII p {font-size: 1.1em}.bLIRmxCjgd {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.HMvW2Hsl4D {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.HMvW2Hsl4D b {font-weight:700;}.Vm9T5gJADT {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.hU8hQW6oqp {background:#424242}.VHBC8nW2qf {background:#e8e8e8;color:#868686!important;}.QFGPBxmOOL {display:inline-block}[--]<div class='fs-os pYozAjxJMz'><div class='MVxzMnRTow'></div><div class='jwZKoi2dII'><div><div class='bLIRmxCjgd'><span></span></div><div class='HMvW2Hsl4D'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='QFGPBxmOOL'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='Vm9T5gJADT hU8hQW6oqp'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".pYozAjxJMz\").hide()' title='Zatím zavřít' class='Vm9T5gJADT VHBC8nW2qf'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='Vm9T5gJADT'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('rdt')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('rdT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0040"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>
</html>