
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '218582',
		    sourceId: 'zive-cz',
		    userId: 'e7a1d711-c9d9-438f-bdd2-fe257aaa41a5'
		  };
		</script>

		
		<title>Rychlý foťák na cesty. Test bezzrcadlovky Canon EOS R10 a objektivů – Živě.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Canon se vytasil s novými APS-C bezzrcadlovkami, které mohou nahradit dosavadní systém EOS M. Obstojí ovšem v praxi, když je konkurence tak silná?" />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Rychlý foťák na cesty. Test bezzrcadlovky Canon EOS R10 a objektivů" />
		<meta property="og:description" content="Canon se vytasil s novými APS-C bezzrcadlovkami, které mohou nahradit dosavadní systém EOS M. Obstojí ovšem v praxi, když je konkurence tak silná?" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Rychlý foťák na cesty. Test bezzrcadlovky Canon EOS R10 a objektivů" />
		<meta name="twitter:description" content="Canon se vytasil s novými APS-C bezzrcadlovkami, které mohou nahradit dosavadní systém EOS M. Obstojí ovšem v praxi, když je konkurence tak silná?" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=255036432" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=255036432" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=255036432" />
		
		
	        <meta name="author" content="Jan Pánek" />
		
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/rychly-fotak-na-cesty-test-bezzrcadlovky-canon-eos-r10-aobjektivu/sc-3-a-218582/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/rychly-fotak-na-cesty-test-bezzrcadlovky-canon-eos-r10-aobjektivu/a-218582" >
		<!-- amphtml: /default.aspx -->
		<meta name="id" content="218582"/>
		
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/rychly-fotak-na-cesty-test-bezzrcadlovky-canon-eos-r10-aobjektivu/sc-3-a-218582/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/rychly-fotak-na-cesty-test-bezzrcadlovky-canon-eos-r10-aobjektivu/sc-3-a-218582/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        
	        <meta name="robots" content="index,follow,max-image-preview:large" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-mobile-web-app-capable" content="yes"/>
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=1.0.000" />
		<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=1.0.000" />
		<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=1.0.000" />
		<link rel="manifest" href="/site.webmanifest?v=1.0.000" />
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#d00000" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />

		<link rel="preload" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" as="style" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link rel="preload" href="/_rev2015/css/bundle_css.ashx?v=18" as="style" />
		<link rel="preload" as="script" href="/bundle_js.ashx?v=28" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" as="script" />
		<link rel="preload" src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js" as="script" />
		<link rel="preload" href="/_rev2015/img/1x1.png" as="image" />

		<script>
			window.dataLayer = window.dataLayer || [];
			window.BidList=window.BidList||[];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Živě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.src=window.GA4list.shift();
					gt.onload = function(){
						GenerateGA4();
					};
					gt.onerror = function(){
						GenerateGA4();
					};
					s.parentNode.insertBefore(gt,s);} catch (e) {};
				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}

				(function(d,s){
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s);
					j.async=true;
					j.src='https://www.googleoptimize.com/optimize.js?id=OPT-5DH4PSP';f.parentNode.insertBefore(j,f);
				})(document,'script');

			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let SetIoUrl = function() {
			return document.location.origin + document.location.pathname + ( String(document.location.pathname).indexOf("default.aspx")>0 ? "" : "/default.aspx" ) + document.location.hash;
		}
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: SetIoUrl(),
	    			page_url_canonical: SetIoUrl(),
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Fri, 14 Oct 2022 15:45:00 GMT",
	    			article_authors: ["Jan Pánek"],
	    			article_word_count: "1207",
	    			article_categories: ["Živě"],
	    			article_subcategories: ["For subscribers"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'Živě_218582',
				gallery_title : String(document.title),
				url: String("https://www.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<link href='/_rev2015/css/bundle_css.ashx?v=18' rel='stylesheet' type='text/css' />
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script src="/bundle_js.ashx?v=28"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>
		<script src="https://www.youtube.com/iframe_api"></script>



<style>.m-wrapper{overflow:hidden;}</style>		

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Články z Computeru', 'Bluetooth', 'Canon', 'ISO', 'IS STM', 'EOS', 'Objektiv', 'Micro HDMI', 'Adaptér', 'Bajonet', 'Foťák', 'Ostření', 'premium'];
		</script>
		<script>
			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_zive.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->

		<script>
			window.setBid = null;
			window.setBidTmr = 3500;
			window.setBidRn = false;

			function SetPrebidCheck() {
				if(window.setBidRn === false) {
					window.setBidTmr = 0;
					SetPrebid();
				}
			}
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.setBidRn = true;
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					document.removeEventListener("scroll", SetPrebidCheck);
					window.removeEventListener("resize", SetPrebidCheck);
					window.removeEventListener("orientationchange", SetPrebidCheck);
					window.removeEventListener("load", SetPrebid);

					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, window.setBidTmr);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {
						var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
						let bl = window.BidList.shift();
						gt.src=bl.src;
						gt.id=bl.id;
						gt.onload = function(){
							if(bl.id == "gtm_main") {
								dataLayer.push({"event":"page_body"});
								if( typeof(window.GA4list) === "object" ) {
									GenerateGA4();						
								}
							}
							GeneratePrebid();
						};
						gt.onerror = function(){
							if(bl.id == "gtm_main") {
								dataLayer.push({"event":"page_body"});
								if( typeof(window.GA4list) === "object" ) {
									GenerateGA4();						
								}
							}
							GeneratePrebid();
						};
						if( typeof(bl.data)!="undefined" ) {
							Object.keys(bl.data).forEach(function (key) {
								gt.setAttribute(key, bl.data[key]);
							});
						}
						s.parentNode.insertBefore(gt,s);
					} catch (e) {};
				}	
			}
			$(document).ready(function(){
				document.addEventListener("scroll", SetPrebidCheck);
				window.addEventListener("resize", SetPrebidCheck);
				window.addEventListener("orientationchange", SetPrebidCheck);
				window.addEventListener("load", SetPrebid);
			});
		</script>


	<script>
		try{
			document.addEventListener("DOMContentLoaded", GamAdScroller);
		}catch(e){}
	</script>

	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080 ">
		
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=218582" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script>
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>

				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=288&h=408&q=80&id_file=378568283" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<header>
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2frychly-fotak-na-cesty-test-bezzrcadlovky-canon-eos-r10-aobjektivu%2fsc-3-a-218582%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="Počítače, IT a internet">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-331/" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/Poradna/sc-20/default.aspx?consult=1" title="Poradna">Poradna</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.zive.cz" title="Diskuze">Diskuzní fórum</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/video/sc-197/" title="Video">Video</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>


</header>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script>
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata"><!-- ZIVE -->





<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = 'ArticlePaid';
	CustomDataLayer.Article = 218582;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/rychly-fotak-na-cesty-test-bezzrcadlovky-canon-eos-r10-aobjektivu/sc-3-a-218582/default.aspx"
  },
  "headline": "Rychlý foťák na cesty. Test bezzrcadlovky Canon EOS R10 a objektivů",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1291668043.rsc.cdn77.org/getfile.aspx?id_file=255036432",
    "width": 1390,
    "height": 695
  },
  
  "datePublished": "2022-10-14T15:45:00Z",
  "dateModified": "2022-10-14T15:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Jan Pánek"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Canon se vytasil s novými APS-C bezzrcadlovkami, které mohou nahradit dosavadní systém EOS M. Obstojí ovšem v praxi, když je konkurence tak silná? "
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Product",
"name": "bezzrcadlovka Canon EOS R10 ",
"description": "Canon se vytasil s novými APS-C bezzrcadlovkami, které mohou nahradit dosavadní systém EOS M. Obstojí ovšem v praxi, když je konkurence tak silná? ",
  "review": {
    "@type": "Review",
    "reviewRating": {
        "@type": "Rating",
        "worstRating": 0,
        "bestRating": 100,
        "ratingValue": 80
    },
    "author": {
    "@type": "Person",
    "name": "Jan Pánek"
    }
  } 
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="218582">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="218582" data-io-article-url="https://www.zive.cz/clanky/rychly-fotak-na-cesty-test-bezzrcadlovky-canon-eos-r10-aobjektivu/sc-3-a-218582/default.aspx">


<article>
	<h1 itemprop="name" tabindex="0">Rychlý foťák na cesty. Test bezzrcadlovky Canon EOS R10 a objektivů</h1>
	<div tabindex="1" class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=895" rel="author" itemprop="author">Jan Pánek</a></span>
				
				
				<span class="ar-date">14. října 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="https://vtm.zive.cz/clanky/japonska-raketa-epsilon-6-mela-vynest-osm-satelitu-misto-toho-ji-po-startu-znicila-autodestrukce/sc-870-a-218847/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Japonská raketa Epsilon-6 měla vynést osm satelitů. Místo toho ji po startu zničila autodestrukce">Japonská raketa Epsilon-6 měla vynést osm satelitů. Místo toho ji po startu zničila autodestrukce</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d218582%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Rychl%c3%bd+fo%c5%a5%c3%a1k+na+cesty.+Test+bezzrcadlovky+Canon+EOS+R10+a%c2%a0objektiv%c5%af&url=https%3a%2f%2fwww.zive.cz%2fclanky%2frychly-fotak-na-cesty-test-bezzrcadlovky-canon-eos-r10-aobjektivu%2fsc-3-a-218582%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div tabindex="2" itemprop="description" class="ar-annotation">Canon se vytasil s novými APS-C bezzrcadlovkami, které mohou nahradit dosavadní systém EOS M. Obstojí ovšem v praxi, když je konkurence tak silná? </div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div aria-hidden='true' class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='782504653' href='/Client.Gallery/show.aspx?id_file=782504653&article=218582' onclick='javascript:ShowArticleImage(782504653,750,500,""); return false' title='Bezzrcadlovka Canon EOS R10 a objektivy'><img itemprop='image' alt='Bezzrcadlovka Canon EOS R10 a objektivy' src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=600&amp;h=300&amp;q=60&amp;id_file=782504653' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=53299527&article=218582'  onclick='javascript:ShowArticleImage(53299527,750,500,"");return false'><img alt='Canon R10 má přívětivé ovládání díky spoustě dobře rozmístěných prvků jako tlačítek, přepínačů nebo rollerů' src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=53299527' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=594197492&article=218582'  onclick='javascript:ShowArticleImage(594197492,750,500,"");return false'><img alt='Pohled na horní stranu přístroje odhaluje chybějící stavový displej a trošku neprakticky umístěný hlavní vypínač bezzrcadlovky' src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=594197492' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=65212353&article=218582'  onclick='javascript:ShowArticleImage(65212353,750,500,"");return false'><img alt='RF-S 18-45 mm F4,5-6,3 IS STM' src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=65212353' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=654838617&article=218582'  onclick='javascript:ShowArticleImage(654838617,750,500,"");return false'><img alt='RF-S 18-150 mm F3,5-6,3 IS STM' src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=654838617' /></a><a href='/Client.Gallery/show.aspx?id_file=782504653&article=218582' onclick='javascript:ShowArticleImage(782504653,750,500,""); return false' class='info'><span class='gallery-count'>7</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder" tabindex="4">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            

<div class="review-rating">
	<div class="rating-plus rating-box">
    		<h3>Plusy</h3>
		<ul>
			
					<li>Obrazová kvalita</li>
				
					<li>Kompaktní rozměry</li>
				
					<li>Rychlé snímání</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-minus rating-box">
    		<h3>Minusy</h3>
		<ul>
			
					<li>Cena a drahé objektivy</li>
				
					<li>Malý výběr nativních APS-C objektivů</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-overall rating-box">
    		<span class="bigger">8</span><span class="smaller">/10</span>
    		<div>Hodnocení</div>

	</div>
	<div class="clear"></div>
</div>

<p>Canon se už několik let snaží dobýt bezzrcadlovkový trh svými full frame modely jako EOS R, EOS&nbsp;R3, EOS RP nebo EOS R6, nicméně ve své APS-C řadě nechával modely s&nbsp;bajonetem EOS M na okraji zájmu. Pokud jste tedy chtěli APS-C bezzrcadlovku od Canonu, až do nedávna jste museli investovat do sice zajímavé řady, ovšem pouze s&nbsp;několika málo dostupnými objektivy a&nbsp;výhledem, že nové nepřibydou. Kvůli konstrukci nebylo ani fyzicky možné na tyto foťáky nasazovat inovativní bezzrcadlovkové objektivy EOS RF.</p>

<h6><a href="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=782504653" onclick="javascript:ShowArticleImage(782504653,750,500,'aac2e106-407c-4475-b942-7907eec34799'); return false"><img alt="Klepněte pro větší obrázek" src="https://1291668043.rsc.cdn77.org/GetThumbNail.aspx?id_file=782504653&amp;width=598&amp;height=2000&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Canon EOS R10</h6>

<p>To se však mění, protože Canon představil dvě novinky, těla EOS R7 a&nbsp;EOS R10, obě s&nbsp;APS-C&nbsp;snímači. K&nbsp;tomu přidal několik objektivů a&nbsp;úplně stejný bajonet jako u&nbsp;dospělých full frame bezzrcadlovek, takže objektivy můžete nasadit bez adaptéru.</p>


<div class="hce-full hce-list zbozi TLcxZb3kav_1049695671" data-list-type="banner-A" data-trigger-type="Banner">
	<a target="_blank" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Banner", undefined, "desktop|https://zbozi.zive.cz/canon-eos-r10-d1049695671", null);' href="https://zbozi.zive.cz/canon-eos-r10-d1049695671#picture" class="hce-click" target="_blank"  title="Canon EOS R10 | Zboží Živě">
		<span><img src="https://im9.cz/iR/importprodukt-orig/578/57805437a8392ce7fd8806332da2fd46--mm1000x1000.jpg" alt="Canon EOS R10" /></span>
	</a>
        <b><a target="_blank" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Banner", undefined, "desktop|https://zbozi.zive.cz/canon-eos-r10-d1049695671", null);' href="https://zbozi.zive.cz/canon-eos-r10-d1049695671#text" class="hce-click" title="Canon EOS R10 | Zboží Živě">Canon EOS R10</a></b>
        <div>nabízí 15 obchodů <b>za ceny od 23&nbsp;490&nbsp;Kč</b></div>
        <a target="_blank" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Banner", undefined, "desktop|https://zbozi.zive.cz/canon-eos-r10-d1049695671", null);' class="hce-button hce-click" href="https://zbozi.zive.cz/canon-eos-r10-d1049695671#button" title="Srovnat ceny na Živě">Srovnat ceny na Živě</a>
	<div class="clear"></div>
</div>
<script>if(typeof($.fn.isInViewport) !== "function") {$.fn.isInViewport = function() {var eTop = $(this).offset().top;var eBottom = eTop + $(this).outerHeight();var vTop = $(window).scrollTop();var vBottom = vTop + $(window).height();return eBottom > vTop && eTop < vBottom;};}if(typeof(TLcxZb3kav) !== "function") {const TLcxZb3kav = function() {var o = $('.TLcxZb3kav_1049695671:not(.viewport-trigger)');if(o.length === 0) {$(window).off('resize scroll load', TLcxZb3kav);}else{o.each(function(){let s = $(this);if (s.isInViewport()) {s.addClass("viewport-trigger");layout.tracker.track("Zboží Živě", "Zobrazení " + s.attr("data-trigger-type"), undefined, "desktop|https://zbozi.zive.cz/canon-eos-r10-d1049695671", null);}});}};$(document).ready(function(){$(window).on('resize scroll load', TLcxZb3kav);});}</script>

<p>Mezi novými bezzrcadlovkami jsou rozdíly, dražší EOS R7 má stabilizovaný senzor s&nbsp;vyšším rozlišením, lepší hledáček nebo trošku rychlejší snímání. Rozdíl je i&nbsp;v&nbsp;ceně, tělo EOS&nbsp;R7 stojí 37&nbsp;590&nbsp;Kč, na rozdíl od testovaného těla EOS R10 za 24&nbsp;490&nbsp;Kč.</p>

           
			<div class="subscription subscription--article fade-out" data-track-scroll-to='{"event": "magazine_view", "products":[{"name": "Živě - Premium", "brand": "Živě",  "list": "Page_ArticleLocked", "position": 1, "quantity": 1 }]}'>
		 
			<div class="subscription__logo">
				<svg xmlns="http://www.w3.org/2000/svg" width="147" height="20" viewBox="0 0 147 20"><g data-name="premium"><path d="M-377.24-56.027a5.971 5.971 0 0 1-.711 2.845 5.33 5.33 0 0 1-2.276 2.176 8.447 8.447 0 0 1-4.011.839h-3.585v8.023h-3.243v-19.772h6.828a8.621 8.621 0 0 1 3.855.782 5.439 5.439 0 0 1 2.361 2.119 5.8 5.8 0 0 1 .782 2.988zm-7 3.215a3.954 3.954 0 0 0 2.76-.839 3.069 3.069 0 0 0 .91-2.375q0-3.243-3.67-3.243h-3.585v6.458zm20.369 10.668-4.552-7.909h-2.477v7.909h-3.243v-19.772h6.828a8.49 8.49 0 0 1 3.855.8 5.526 5.526 0 0 1 2.361 2.134 5.8 5.8 0 0 1 .786 2.982 5.92 5.92 0 0 1-1.124 3.513 5.7 5.7 0 0 1-3.457 2.148l4.894 8.196zm-7.027-10.5h3.585a3.76 3.76 0 0 0 2.745-.91 3.278 3.278 0 0 0 .927-2.446 3.163 3.163 0 0 0-.91-2.4 3.868 3.868 0 0 0-2.76-.868h-3.589zm17.98-6.657v5.8h6.828v2.646h-6.828v6.06h7.681v2.646h-10.924v-19.8h10.924v2.649zm32.489-2.617v19.772h-3.243v-13.539l-6.028 13.542h-2.247l-6.06-13.542v13.542h-3.243v-19.773h3.5l6.942 15.5 6.913-15.5zm7.511 0v19.772h-3.243v-19.77zm7.482 0v12.6a4.494 4.494 0 0 0 1.181 3.385 4.539 4.539 0 0 0 3.286 1.138 4.58 4.58 0 0 0 3.314-1.138 4.494 4.494 0 0 0 1.181-3.385v-12.6h3.243v12.548a7.562 7.562 0 0 1-1.053 4.1 6.533 6.533 0 0 1-2.817 2.5 9.085 9.085 0 0 1-3.9.825 8.991 8.991 0 0 1-3.883-.825 6.375 6.375 0 0 1-2.774-2.5 7.725 7.725 0 0 1-1.024-4.1v-12.546zm37.24 0v19.772h-3.243v-13.539l-6.031 13.542h-2.247l-6.06-13.542v13.542h-3.243v-19.773h3.5l6.942 15.5 6.913-15.5z" transform="translate(391.066 61.944)" style="fill:#fff"></path><path data-name="Subtraction 93" d="M20 20H0V0h20v20zM7.759 12.242v4.485h4.481v-4.485h4.482V7.756h-4.481V3.269H7.759v4.487H3.277v4.486z" transform="translate(127)" style="fill:#f66533"></path></g></svg>
<img style="border: 0px;height: 20px; opacity: .6;" alt="" src="/_rev2015/img/logo-transparent.svg" />
			</div>
			
				<h2 class="subscription__headline">Tento článek je součástí balíčku PREMIUM+</h2>
				<p class="subscription__description">
					Odemkněte si exkluzivní obsah a videa bez reklam na devíti webech.
				</p>
			



<a onclick='layout.tracker.track("Navigace", "Prvky Premium", undefined, "Zámek klik Premium+", null)' class="subscription__type-order" class="sidlink" data-track-click='{"event": "magazine_click", "products":[{"name": "Živě - Premium", "brand": "Živě",  "list": "Page_ArticleLocked", "position": 1, "quantity": 1 }]}' href="https://premium.ikiosek.cz/?success_return_id=218582&success_return_url=https%3a%2f%2fwww.zive.cz%2fclanky%2frychly-fotak-na-cesty-test-bezzrcadlovky-canon-eos-r10-aobjektivu%2fsc-3-a-218582%2fdefault.aspx%3frefsub%3d1">
				Vyzkoušet za 1 Kč
			</a><span class="subscription__link">
				Nebo samostatné <a onclick='layout.tracker.track("Navigace", "Prvky Premium", undefined, "Zámek klik Živě Premium", null)' class="sidlink" data-track-click='{"event": "magazine_click", "products":[{"name": "Živě - Premium", "brand": "Živě",  "list": "Page_ArticleLocked", "position": 1, "quantity": 1 }]}' href="/premium/sc-1628/?success_return_id=218582&success_return_url=https%3a%2f%2fwww.zive.cz%2fclanky%2frychly-fotak-na-cesty-test-bezzrcadlovky-canon-eos-r10-aobjektivu%2fsc-3-a-218582%2fdefault.aspx%3frefsub%3d1">Živě Premium</a></span></div>
		<script>
                	$(function () {
                    		if (typeof spsid != 'undefined') {
                        		$('.sidlink').each(function () { this.href = this.href.replace(/{sid}/, spsid); })
                    		}
                	});
			if(typeof($.fn.isInViewport) !== "function") {
				$.fn.isInViewport = function() {
    					var eTop = $(this).offset().top;
    					var eBottom = eTop + $(this).outerHeight();
    					var vTop = $(window).scrollTop();
    					var vBottom = vTop + $(window).height();
    					return eBottom > vTop && eTop < vBottom;
				};
			}
			const TrackPremiumLock = function() {
				var o = $('.subscription--article:not(.viewport-trigger)');
				if(o.length === 0) {
					$(window).off('resize scroll load', TrackPremiumLock);
				}else{
					o.each(function(){
						let s = $(this);
						if (s.isInViewport()) {
							s.addClass("viewport-trigger");
							layout.tracker.track("Navigace", "Prvky Premium", undefined, "Zámek zobrazení", null);
						}
					});
				}
			};
			$(document).ready(function(){
				$(window).on('resize scroll load', TrackPremiumLock);
			});
            	</script>
		 
	               	<div data-track-scroll-to='{"event":"scrollTo_article_premium_lock"}'></div>
		 
			

			

		        


	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/rychly-fotak-na-cesty-test-bezzrcadlovky-canon-eos-r10-aobjektivu/sc-3-a-218582/default.aspx?artcomments=1&amp;AddForum=1" class="pLockDiscussion">Váš názor</a>
			</span>
			<a href="https://vtm.zive.cz/clanky/japonska-raketa-epsilon-6-mela-vynest-osm-satelitu-misto-toho-ji-po-startu-znicila-autodestrukce/sc-870-a-218847/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Japonská raketa Epsilon-6 měla vynést osm satelitů. Místo toho ji po startu zničila autodestrukce">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Japonská raketa Epsilon-6 měla vynést osm satelitů. Místo toho ji po startu zničila autodestrukce
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="218582">
		<div class="ar-content">
			
            			<p class="ar-tags"><i>Když navštívíte internetový obchod přes náš katalog zboží, Živě za to může získat provizi. Službu Zboží Živě provozujeme ve spolupráci s Heureka.cz.</i></p>
    			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/clanky-z-computeru/sc-1640/default.aspx">Články z Computeru</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Články z Computeru');/*]]>*/</script>, <a href="/bluetooth/sc-692/default.aspx">Bluetooth</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bluetooth');/*]]>*/</script>, <a href="/canon/sc-1173/default.aspx">Canon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Canon');/*]]>*/</script>, <a href="/iso/at-1030275/default.aspx">ISO</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('ISO');/*]]>*/</script>, <a href="/is-stm/at-1153717/default.aspx">IS STM</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('IS STM');/*]]>*/</script>, <a href="/eos/at-1002912/default.aspx">EOS</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('EOS');/*]]>*/</script>, <a href="/objektiv/at-1024241/default.aspx">Objektiv</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Objektiv');/*]]>*/</script>, <a href="/micro-hdmi/at-1006143/default.aspx">Micro HDMI</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Micro HDMI');/*]]>*/</script>, <a href="/adapter/at-1028422/default.aspx">Adaptér</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Adaptér');/*]]>*/</script>, <a href="/bajonet/at-1153712/default.aspx">Bajonet</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bajonet');/*]]>*/</script>, <a href="/fotak/at-1024237/default.aspx">Foťák</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Foťák');/*]]>*/</script>, <a href="/ostreni/at-1129485/default.aspx">Ostření</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ostření');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</article>
</div>



<script>
//<![CDATA[

CustomDataLayer.SetUp(0, "Živě");

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku2','eAction':oT.attr("href"),'eLabel':document.location.href,'eValue': 1});
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"218582","name":"Rychlý foťák na cesty. Test bezzrcadlovky Canon EOS R10 a objektivů","imageCount":"0"}};
var cncArticle = {"id":218582,"versionId":"1665750960000","title":"Rychlý foťák na cesty. Test bezzrcadlovky Canon EOS R10 a objektivů","author":["Jan Pánek"],"published":"2022-10-14T17:45:00","created":"2022-09-26T09:59:00","premium":"premiumLocked","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>
<script>
//<![CDATA[
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1356268" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="1356268" data-rel="1665483180000"  data-ver="1665483480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/za-whatsapp-se-bude-platit-za-predplatne-dostanete-funkci-ktera-je-u-konkurence-zadarmo/sc-3-a-1356268/default.aspx' title='Za WhatsApp se bude platit! Za předplatné dostanete funkci, která je u konkurence zadarmo'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=268795051' alt='Za WhatsApp se bude platit! Za předplatné dostanete funkci, která je u konkurence zadarmo' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Za WhatsApp se bude platit! Za předplatné dostanete funkci, která je u konkurence zadarmo' href='https://mobilmania.zive.cz/clanky/za-whatsapp-se-bude-platit-za-predplatne-dostanete-funkci-ktera-je-u-konkurence-zadarmo/sc-3-a-1356268/default.aspx'>Za WhatsApp se bude platit! Za předplatné dostanete funkci, která je u konkurence zadarmo</a>
				</h2>
				<p class="ar-anno">** Bylo to jen otázkou času ** Už i WhatsApp nabízí prémiové předplatné ** Za poplatek dostanete funkci, která je u konkurence zadarmo</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">předplatné</span><span class="article-crumb">WhatsApp</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="218745" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="218745" data-rel="1665060300000"  data-ver="1665066480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://connect.zive.cz/clanky/konec-ceskeho-poskytovatele-internetu-v-primem-prenosu-pripomina-to-krachujici-energeticke-firmy/sc-320-a-218745/default.aspx' title='Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=38007310' alt='Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy' href='https://connect.zive.cz/clanky/konec-ceskeho-poskytovatele-internetu-v-primem-prenosu-pripomina-to-krachujici-energeticke-firmy/sc-320-a-218745/default.aspx'>Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">CETIN</span><span class="article-crumb">Poskytovatelé internetu</span><span class="article-crumb">Připojení k internetu</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="218144" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="218144" data-rel="1665564300000"  data-ver="1665558540000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://www.zive.cz/clanky/virtualbox-7-spustite-i-ve-windows-11-instalaci-do-virtualu-vsak-stale-oficialne-nepodporuje/sc-3-a-218144/default.aspx' title='VirtualBox 7 spustíte i ve Windows 11. Instalaci do virtuálu však stále oficiálně nepodporuje'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=242191435' alt='VirtualBox 7 spustíte i ve Windows 11. Instalaci do virtuálu však stále oficiálně nepodporuje' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='VirtualBox 7 spustíte i ve Windows 11. Instalaci do virtuálu však stále oficiálně nepodporuje' href='https://www.zive.cz/clanky/virtualbox-7-spustite-i-ve-windows-11-instalaci-do-virtualu-vsak-stale-oficialne-nepodporuje/sc-3-a-218144/default.aspx'>VirtualBox 7 spustíte i ve Windows 11. Instalaci do virtuálu však stále oficiálně nepodporuje</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Oracle</span><span class="article-crumb">Software</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="9777" data-rec-source-id="avmania-cz" data-rec-position="3" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="9777" data-rel="1658224800000"  data-ver="1658304240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://avmania.zive.cz/nejoblibenejsi-televizor-zlevnil-na-historicke-minimum-tento-qled-od-samsungu-stoji-jen-12-690-kc' title='Nejoblíbenější televizor zlevnil na minimum. Tento QLED od Samsungu stojí jen 12 690 Kč'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=809077381' alt='Nejoblíbenější televizor zlevnil na minimum. Tento QLED od Samsungu stojí jen 12 690 Kč' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Nejoblíbenější televizor zlevnil na minimum. Tento QLED od Samsungu stojí jen 12 690 Kč' href='https://avmania.zive.cz/nejoblibenejsi-televizor-zlevnil-na-historicke-minimum-tento-qled-od-samsungu-stoji-jen-12-690-kc'>Nejoblíbenější televizor zlevnil na minimum. Tento QLED od Samsungu stojí jen 12 690 Kč</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author"> Hlídač&nbsp;slev</span></div><div style="display:none"><span class="article-crumb">Tizen</span><span class="article-crumb">Samsung</span><span class="article-crumb">Televizory</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="218062" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="218062" data-rel="1664361660000"  data-ver="1664362020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://www.zive.cz/clanky/neuronka-pornpen-generuje-nahe-zeny-asi-nikoho-neprekvapi-ze-ma-totalne-pretizene-servery/sc-3-a-218062/default.aspx' title='Neuronka Pornpen generuje nahé ženy. Asi nikoho nepřekvapí, že má přetížené servery'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=273269600' alt='Neuronka Pornpen generuje nahé ženy. Asi nikoho nepřekvapí, že má přetížené servery' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Neuronka Pornpen generuje nahé ženy. Asi nikoho nepřekvapí, že má přetížené servery' href='https://www.zive.cz/clanky/neuronka-pornpen-generuje-nahe-zeny-asi-nikoho-neprekvapi-ze-ma-totalne-pretizene-servery/sc-3-a-218062/default.aspx'>Neuronka Pornpen generuje nahé ženy. Asi nikoho nepřekvapí, že má přetížené servery</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Neuronová síť</span><span class="article-crumb">Bulvár a vtípky</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="218082" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="218082" data-rel="1661447700000"  data-ver="1661447220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://www.zive.cz/clanky/tuto-ceskou-zakladnu-plnou-satelitu-nesmite-videt-v-mapycz-je-kazda-antena-peclive-vyretusovana/sc-3-a-218082/default.aspx' title='Tuto českou základnu plnou satelitů nesmíte vidět. V Mapy.cz je každá anténa pečlivě vyretušovaná'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=71363149' alt='Tuto českou základnu plnou satelitů nesmíte vidět. V Mapy.cz je každá anténa pečlivě vyretušovaná' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Tuto českou základnu plnou satelitů nesmíte vidět. V Mapy.cz je každá anténa pečlivě vyretušovaná' href='https://www.zive.cz/clanky/tuto-ceskou-zakladnu-plnou-satelitu-nesmite-videt-v-mapycz-je-kazda-antena-peclive-vyretusovana/sc-3-a-218082/default.aspx'>Tuto českou základnu plnou satelitů nesmíte vidět. V Mapy.cz je každá anténa pečlivě vyretušovaná</a>
				</h2>
				<p class="ar-anno">** Zapomeňte na rozčtverečkovaná místa, kterých si každý všimne ** Mapy.cz musely dokonale zakrýt desítky parabol ** Základnou se přitom na webu chlubí i její majitel. Kocourkov</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Česko</span><span class="article-crumb">Mapy.cz</span><span class="article-crumb">Mapy</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217320" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="217320" data-rel="1657118700000"  data-ver="-2208992400000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://www.zive.cz/clanky/jak-dlouhy-sex-je-spravny-sex-statistici-k-problemu-zaujali-dva-rozdilne-pristupy/sc-3-a-217320/default.aspx' title='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=977537798' alt='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy' href='https://www.zive.cz/clanky/jak-dlouhy-sex-je-spravny-sex-statistici-k-problemu-zaujali-dva-rozdilne-pristupy/sc-3-a-217320/default.aspx'>Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Sex</span><span class="article-crumb">Statistiky</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1355736" data-rec-source-id="mobilmania-cz" data-rec-position="7" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="1355736" data-rel="1660064100000"  data-ver="1660053120000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nastal-pravy-cas-na-vymenu-telefonu-jak-poznat-ze-ten-vas-uz-dosluhuje/sc-3-a-1355736/default.aspx' title='Nastal pravý čas na výměnu telefonu. Jak poznat, že ten váš už dosluhuje?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=429630712' alt='Nastal pravý čas na výměnu telefonu. Jak poznat, že ten váš už dosluhuje?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Nastal pravý čas na výměnu telefonu. Jak poznat, že ten váš už dosluhuje?' href='https://mobilmania.zive.cz/clanky/nastal-pravy-cas-na-vymenu-telefonu-jak-poznat-ze-ten-vas-uz-dosluhuje/sc-3-a-1355736/default.aspx'>Nastal pravý čas na výměnu telefonu. Jak poznat, že ten váš už dosluhuje?</a>
				</h2>
				<p class="ar-anno">** Jak poznat, že váš telefon má nejlepší dny za sebou? ** Vypadá potlučeně, má pavučinu nebo nedostává aktualizace? ** Ukážeme si, kdy má smysl jeho oprava, a kdy už jen koupě nového</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Prasklý displej</span><span class="article-crumb">Vysloužilý mobil</span><span class="article-crumb">Smartphony</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217650" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="217650" data-rel="1659336300000"  data-ver="1658913240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://www.zive.cz/clanky/jedete-na-dovolenou-vytahnete-wi-fi-router-ze-zasuvky-vyzyva-obyvatele-francouzska-vlada/sc-3-a-217650/default.aspx' title='Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=602470385' alt='Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda' href='https://www.zive.cz/clanky/jedete-na-dovolenou-vytahnete-wi-fi-router-ze-zasuvky-vyzyva-obyvatele-francouzska-vlada/sc-3-a-217650/default.aspx'>Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Elektřina</span><span class="article-crumb">Router</span><span class="article-crumb">Francie</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="14880" data-rec-source-id="digiarena-zive-cz" data-rec-position="9" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="14880" data-rel="1658496300000"  data-ver="1658498220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://digiarena.zive.cz/umela-inteligence-vytvari-pornograficke-fotky-zen-snimek-koupite-za-dolar' title='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1313650871.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=26217592' alt='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar' href='https://digiarena.zive.cz/umela-inteligence-vytvari-pornograficke-fotky-zen-snimek-koupite-za-dolar'>Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Pánek</span></div><div style="display:none"><span class="article-crumb">Kultura</span></div>
		</div>
		
		<div class="rec-zbozi-container"  style="display:none">
			<div class="ar-list-description fs-os cs-cnt-cl-w600">
				<strong class="ar-related-title">Ještě si přečtěte</strong>
			</div>
			<br />
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217949" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="217949" data-rel="1660835700000"  data-ver="1660829880000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/ukrajina-ziskala-ve-sbirce-vlastni-radarovy-satelit-ted-uvidi-skoro-v-realnem-case-co-se-deje-na-fronte/sc-870-a-217949/default.aspx' title='Ukrajina získala ve sbírce vlastní radarový satelit. Teď uvidí skoro v reálném čase, co se děje na frontě'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=366843081' alt='Ukrajina získala ve sbírce vlastní radarový satelit. Teď uvidí skoro v reálném čase, co se děje na frontě' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Ukrajina získala ve sbírce vlastní radarový satelit. Teď uvidí skoro v reálném čase, co se děje na frontě' href='https://vtm.zive.cz/clanky/ukrajina-ziskala-ve-sbirce-vlastni-radarovy-satelit-ted-uvidi-skoro-v-realnem-case-co-se-deje-na-fronte/sc-870-a-217949/default.aspx'>Ukrajina získala ve sbírce vlastní radarový satelit. Teď uvidí skoro v reálném čase, co se děje na frontě</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Válka</span><span class="article-crumb">Ukrajina</span><span class="article-crumb">Družice</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217304" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="217304" data-rel="1656956700000"  data-ver="1656892500000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/i-druhy-test-americke-hypersonicke-zbrane-skoncil-neuspechem/sc-870-a-217304/default.aspx' title='I druhý test americké hypersonické zbraně skončil neúspěchem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=79004828' alt='I druhý test americké hypersonické zbraně skončil neúspěchem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='I druhý test americké hypersonické zbraně skončil neúspěchem' href='https://vtm.zive.cz/clanky/i-druhy-test-americke-hypersonicke-zbrane-skoncil-neuspechem/sc-870-a-217304/default.aspx'>I druhý test americké hypersonické zbraně skončil neúspěchem</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Zbraně</span><span class="article-crumb">Vojenství</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="208588" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="208588" data-rel="1665655260000"  data-ver="1648050060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/na-ruske-sibiri-se-objevuji-zahadne-kratery-geologove-pomoci-dronu-odhalili-jejich-puvod/sc-870-a-208588/default.aspx' title='Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=185275134' alt='Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ' href='https://vtm.zive.cz/clanky/na-ruske-sibiri-se-objevuji-zahadne-kratery-geologove-pomoci-dronu-odhalili-jejich-puvod/sc-870-a-208588/default.aspx'>Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Geologie</span><span class="article-crumb">Drony</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217623" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="217623" data-rel="1659635100000"  data-ver="1659623880000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/na-marsu-byl-vyfocen-zahadny-objekt-o-4-dny-pozdeji-zmizel/sc-870-a-217623/default.aspx' title='Na Marsu byl vyfocen záhadný objekt, který o čtyři dny později zmizel. Už víme, co to bylo'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=20829275' alt='Na Marsu byl vyfocen záhadný objekt, který o čtyři dny později zmizel. Už víme, co to bylo' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Na Marsu byl vyfocen záhadný objekt, který o čtyři dny později zmizel. Už víme, co to bylo' href='https://vtm.zive.cz/clanky/na-marsu-byl-vyfocen-zahadny-objekt-o-4-dny-pozdeji-zmizel/sc-870-a-217623/default.aspx'>Na Marsu byl vyfocen záhadný objekt, který o čtyři dny později zmizel. Už víme, co to bylo</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Perseverance</span><span class="article-crumb">Mars</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="218093" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="218093" data-rel="1661424300000"  data-ver="1661416920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://connect.zive.cz/clanky/starlink-prekvapive-zlevnuje-i-v-cesku-ted-satelitni-internet-stoji-o-polovinu-mene/sc-320-a-218093/default.aspx' title='Starlink překvapivě zlevňuje. I v Česku teď satelitní internet stojí o polovinu méně'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=334479667' alt='Starlink překvapivě zlevňuje. I v Česku teď satelitní internet stojí o polovinu méně' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Starlink překvapivě zlevňuje. I v Česku teď satelitní internet stojí o polovinu méně' href='https://connect.zive.cz/clanky/starlink-prekvapive-zlevnuje-i-v-cesku-ted-satelitni-internet-stoji-o-polovinu-mene/sc-320-a-218093/default.aspx'>Starlink překvapivě zlevňuje. I v Česku teď satelitní internet stojí o polovinu méně</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Starlink</span><span class="article-crumb">Poskytovatelé internetu</span><span class="article-crumb">Připojení k internetu</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217204" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="217204" data-rel="1656837900000"  data-ver="1657618200000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://www.zive.cz/clanky/s-rufusem-snadno-vytvorite-instalacku-windows-11-ktera-nevyzaduje-prihlaseni-k-uctu-microsoft/sc-3-a-217204/default.aspx' title='S Rufusem snadno vytvoříte instalačku Windows 11, která nevyžaduje přihlášení k účtu Microsoft'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=829179483' alt='S Rufusem snadno vytvoříte instalačku Windows 11, která nevyžaduje přihlášení k účtu Microsoft' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='S Rufusem snadno vytvoříte instalačku Windows 11, která nevyžaduje přihlášení k účtu Microsoft' href='https://www.zive.cz/clanky/s-rufusem-snadno-vytvorite-instalacku-windows-11-ktera-nevyzaduje-prihlaseni-k-uctu-microsoft/sc-3-a-217204/default.aspx'>S Rufusem snadno vytvoříte instalačku Windows 11, která nevyžaduje přihlášení k účtu Microsoft</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Microsoft</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1356277" data-rec-source-id="mobilmania-cz" data-rec-position="16" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="1356277" data-rel="1665568500000"  data-ver="1665569100000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nocni-mura-se-opakuje-telefony-mobilniho-giganta-se-opet-nedokazi-dovolat-na-nouzova-cisla/sc-3-a-1356277/default.aspx' title='Noční můra se opakuje. Telefony mobilního giganta se opět nedokážou dovolat na nouzová čísla'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=331521858' alt='Noční můra se opakuje. Telefony mobilního giganta se opět nedokážou dovolat na nouzová čísla' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Noční můra se opakuje. Telefony mobilního giganta se opět nedokážou dovolat na nouzová čísla' href='https://mobilmania.zive.cz/clanky/nocni-mura-se-opakuje-telefony-mobilniho-giganta-se-opet-nedokazi-dovolat-na-nouzova-cisla/sc-3-a-1356277/default.aspx'>Noční můra se opakuje. Telefony mobilního giganta se opět nedokážou dovolat na nouzová čísla</a>
				</h2>
				<p class="ar-anno">** Pixely a nouzová volání - to je nekonečný problém ** V posledních dnech hlásí uživatelé další problémy ** Google se k celé situaci staví jako mrtvý brouk</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Pixel</span><span class="article-crumb">Problém</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="218805" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="218805" data-rel="1665503100000"  data-ver="1665498720000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://www.zive.cz/clanky/ukrajinsti-vojaci-si-stezuji-na-rozsahle-vypadky-starlinku-bude-to-ale-jeho-ochrana-proti-rusum/sc-3-a-218805/default.aspx' title='Ukrajinští vojáci si stěžují na rozsáhlé výpadky Starlinku. Bude to ale jeho ochrana proti Rusům'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=627143153' alt='Ukrajinští vojáci si stěžují na rozsáhlé výpadky Starlinku. Bude to ale jeho ochrana proti Rusům' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Ukrajinští vojáci si stěžují na rozsáhlé výpadky Starlinku. Bude to ale jeho ochrana proti Rusům' href='https://www.zive.cz/clanky/ukrajinsti-vojaci-si-stezuji-na-rozsahle-vypadky-starlinku-bude-to-ale-jeho-ochrana-proti-rusum/sc-3-a-218805/default.aspx'>Ukrajinští vojáci si stěžují na rozsáhlé výpadky Starlinku. Bude to ale jeho ochrana proti Rusům</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Markéta Mikešová</span></div><div style="display:none"><span class="article-crumb">Válka</span><span class="article-crumb">Ukrajina</span><span class="article-crumb">Starlink</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1355564" data-rec-source-id="mobilmania-cz" data-rec-position="18" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="1355564" data-rel="1658404500000"  data-ver="1658387220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/kurvitka-v-zakladni-vybave-vyrobci-maji-umele-zastaravani-v-maliku-zacalo-to-bateriemi-pokracuje-softwarem/sc-3-a-1355564/default.aspx' title='Kurvítka v základní výbavě, výrobci mají umělé zastarávání v malíku. Začalo to bateriemi, pokračuje softwarem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=806097165' alt='Kurvítka v základní výbavě, výrobci mají umělé zastarávání v malíku. Začalo to bateriemi, pokračuje softwarem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Kurvítka v základní výbavě, výrobci mají umělé zastarávání v malíku. Začalo to bateriemi, pokračuje softwarem' href='https://mobilmania.zive.cz/clanky/kurvitka-v-zakladni-vybave-vyrobci-maji-umele-zastaravani-v-maliku-zacalo-to-bateriemi-pokracuje-softwarem/sc-3-a-1355564/default.aspx'>Kurvítka v základní výbavě, výrobci mají umělé zastarávání v malíku. Začalo to bateriemi, pokračuje softwarem</a>
				</h2>
				<p class="ar-anno">** Nejen mobilní výrobci jsou naučeni rok od roku prodávat stále více telefonů ** Tento trend se však zákonitě musí někdy zastavit ** Jenže, co naplat, když jsou starší zařízení „uměle“ nepoužitelná?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Prasklý displej</span><span class="article-crumb">Baterie</span><span class="article-crumb">Aktualizace softwaru</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1343209" data-rec-source-id="mobilmania-cz" data-rec-position="19" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="1343209" data-rel="1660222560000"  data-ver="1539858420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx' title='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=8272840' alt='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' href='https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx'>Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author"> E15.cz</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Chytré věci</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|06")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|06")
				}
    			}
		});
	});
</script>

<br />
<div class="bx box-zbozi fs-os" id="rec-zbozi-data">
  <div class="bx-head">
    <h2>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h2>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/acer-gd711-d1019811274" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1019811274" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="801ed938-e560-4228-9c41-e6d7bb8e4870" data-rec-method-id="rnd" data-rec-variant="17"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/acer-gd711-d1019811274", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/acer-gd711-d1019811274">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/70d/70d551503ae65e35b1a9dad27d534381--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 25 750 Kč</b></span>
            	<span class="zbozi_category">
            		Projektory
		</span>
                <span class="ar-title zbozi_title"><b>Acer GD711</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/apple-ipad-10_2-2021-64gb-wi-fi-silver-mk2l3fd-a-d982209781" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="982209781" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="801ed938-e560-4228-9c41-e6d7bb8e4870" data-rec-method-id="rnd" data-rec-variant="17"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/apple-ipad-10_2-2021-64gb-wi-fi-silver-mk2l3fd-a-d982209781", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/apple-ipad-10_2-2021-64gb-wi-fi-silver-mk2l3fd-a-d982209781">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/b9d/b9d5694f23767bff74607685b1ff7523--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 8 804 Kč</b></span>
            	<span class="zbozi_category">
            		Tablety
		</span>
                <span class="ar-title zbozi_title"><b>Apple iPad 10.2 (2021) 64GB Wi-Fi Silver MK2L3FD/A</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/gigabyte-gv-n3080gaming-oc-10gd-2_0-d971531541" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="971531541" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="801ed938-e560-4228-9c41-e6d7bb8e4870" data-rec-method-id="rnd" data-rec-variant="17"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/gigabyte-gv-n3080gaming-oc-10gd-2_0-d971531541", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/gigabyte-gv-n3080gaming-oc-10gd-2_0-d971531541">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/f5e/f5e716930f98c65dd1b3ad47ee393481--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 21 601 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>Gigabyte GV-N3080GAMING OC-10GD 2.0</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/apple-iphone-13-pro-256gb-d982205875" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="982205875" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="801ed938-e560-4228-9c41-e6d7bb8e4870" data-rec-method-id="rnd" data-rec-variant="17"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/apple-iphone-13-pro-256gb-d982205875", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/apple-iphone-13-pro-256gb-d982205875">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/776/776f5ec51771953d0a7d4310b2a84e0d--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 30 000 Kč</b></span>
            	<span class="zbozi_category">
            		Mobilní telefony
		</span>
                <span class="ar-title zbozi_title"><b>Apple iPhone 13 Pro 256GB</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/hisense-hs214-d961355091" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="961355091" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="801ed938-e560-4228-9c41-e6d7bb8e4870" data-rec-method-id="rnd" data-rec-variant="17"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/hisense-hs214-d961355091", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/hisense-hs214-d961355091">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/707/7077a308adffe1fa10df2106ac5f8215--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 769 Kč</b></span>
            	<span class="zbozi_category">
            		Soundbary
		</span>
                <span class="ar-title zbozi_title"><b>Hisense HS214</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/umax-visionbook-13wr-umm230131-d922403751" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="922403751" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="801ed938-e560-4228-9c41-e6d7bb8e4870" data-rec-method-id="rnd" data-rec-variant="17"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/umax-visionbook-13wr-umm230131-d922403751", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/umax-visionbook-13wr-umm230131-d922403751">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/ded/ded10337a4f5a557a1de890c37f8f860--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 4 250 Kč</b></span>
            	<span class="zbozi_category">
            		Notebooky
		</span>
                <span class="ar-title zbozi_title"><b>Umax VisionBook 13Wr UMM230131</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/msi-gaming-optix-g241vc-d803632913" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="803632913" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="801ed938-e560-4228-9c41-e6d7bb8e4870" data-rec-method-id="rnd" data-rec-variant="17"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/msi-gaming-optix-g241vc-d803632913", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/msi-gaming-optix-g241vc-d803632913">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/3e1/3e129dbaefc82268502bb3fda1d24332--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 2 990 Kč</b></span>
            	<span class="zbozi_category">
            		Monitory
		</span>
                <span class="ar-title zbozi_title"><b>MSI Gaming Optix G241VC</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/logitech-mx-keys-minimalist-keyboard-920-010498-d973016104" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="973016104" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="801ed938-e560-4228-9c41-e6d7bb8e4870" data-rec-method-id="rnd" data-rec-variant="17"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/logitech-mx-keys-minimalist-keyboard-920-010498-d973016104", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/logitech-mx-keys-minimalist-keyboard-920-010498-d973016104">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/aee/aeedf761d408ecea214e9c2170dd2e28--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 839 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>Logitech MX Keys Minimalist Keyboard 920-010498</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="ar-chapters">
		<div class="chapter-next">
			<a class="ar-btn more-ar" onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">
	        		<span class="ar-btn-arrow">&gt;</span>
			        Další zajímavé věci na Zboží Živě
       			</a>
		</div>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			<div id="ctl03_v2015_bileto"></div>
			
		</div>
	</div>
	



<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-znovu-ostrelovali-zaporozi-belorusko-posililo-pravomoci-armady-a-policie.html" title="ONLINE: Rusové znovu ostřelovali Záporoží. Bělorusko posílilo pravomoci armády a policie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-znovu-ostrelovali-zaporozi-belorusko-posililo-pravomoci-armady-a-policie.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-rusove/MTAweDYwL3NtYXJ0L2JveA/1383059.jpg?v=0&amp;st=2LYnMccMJqJoRwv0McJsX06KMZD45PD6UF51IqDPr2w&amp;ts=1665764330&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-znovu-ostrelovali-zaporozi-belorusko-posililo-pravomoci-armady-a-policie.html" title="ONLINE: Rusové znovu ostřelovali Záporoží. Bělorusko posílilo pravomoci armády a policie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-znovu-ostrelovali-zaporozi-belorusko-posililo-pravomoci-armady-a-policie.html'});"><span>ONLINE: Rusové znovu ostřelovali Záporoží. Bělorusko posílilo pravomoci armády a policie</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-ronaldove-kamaradce-to-v-jeho-dresu-sekne-a-bez-nej-taky" title="FOTO: Ronaldově kamarádce to v jeho dresu sekne. A bez něj taky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-ronaldove-kamaradce-to-v-jeho-dresu-sekne-a-bez-nej-taky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-ronaldove/MTAweDYwL3NtYXJ0L2JveA/1238867.jpg?v=0&amp;st=4snUsd496A01PJf-60Ntisp72-k0tEwgO38-_U1vrLE&amp;ts=1665764330&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-ronaldove-kamaradce-to-v-jeho-dresu-sekne-a-bez-nej-taky" title="FOTO: Ronaldově kamarádce to v jeho dresu sekne. A bez něj taky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-ronaldove-kamaradce-to-v-jeho-dresu-sekne-a-bez-nej-taky'});"><span>FOTO: Ronaldově kamarádce to v jeho dresu sekne. A bez něj taky!</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/google-zneuziva-politiky-i-diplomaty-v-boji-proti-ceskym-mediim-1393930" title="Google zneužívá politiky i diplomaty v boji proti českým médiím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/google-zneuziva-politiky-i-diplomaty-v-boji-proti-ceskym-mediim-1393930'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/google-zneuziva/MTAweDYwL3NtYXJ0L2JveA/1383071.jpg?v=0&amp;st=_wbF2cdC2NQhXCNDBXSLnDVi7y3qgQCKk0KIj4fYBW0&amp;ts=1665764330&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/google-zneuziva-politiky-i-diplomaty-v-boji-proti-ceskym-mediim-1393930" title="Google zneužívá politiky i diplomaty v boji proti českým médiím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/google-zneuziva-politiky-i-diplomaty-v-boji-proti-ceskym-mediim-1393930'});"><span>Google zneužívá politiky i diplomaty v boji proti českým médiím</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115548/bohumil-pecinka-josef-stredula-prezidentem-nebude.html" title="Bohumil Pečinka: Josef Středula prezidentem nebude" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/115548/bohumil-pecinka-josef-stredula-prezidentem-nebude.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/bohumil-pecinka/MTAweDYwL3NtYXJ0L2JveA/1383221.jpg?v=0&amp;st=ga8nVwRUHkpesjmIArYbTQoSyYAajz8WLVhVQHKdKto&amp;ts=1665764330&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115548/bohumil-pecinka-josef-stredula-prezidentem-nebude.html" title="Bohumil Pečinka: Josef Středula prezidentem nebude" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/115548/bohumil-pecinka-josef-stredula-prezidentem-nebude.html'});"><span>Bohumil Pečinka: Josef Středula prezidentem nebude</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/722299/lgbt-kult-se-vratil-v-plne-polni-hura-recenze-the-last-of-us-part-i.html" title="LGBT kult se vrátil v plné polní. Hurá? Recenze The Last of Us Part I" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/722299/lgbt-kult-se-vratil-v-plne-polni-hura-recenze-the-last-of-us-part-i.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/lgbt-kult-se-vr/MTAweDYwL3NtYXJ0L2JveA/1372519.jpg?v=0&amp;st=J0WGn60GrAa2gIoJStEZNe1i-MTPRjGVATAC-wUsgos&amp;ts=1665764330&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/722299/lgbt-kult-se-vratil-v-plne-polni-hura-recenze-the-last-of-us-part-i.html" title="LGBT kult se vrátil v plné polní. Hurá? Recenze The Last of Us Part I" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/722299/lgbt-kult-se-vratil-v-plne-polni-hura-recenze-the-last-of-us-part-i.html'});"><span>LGBT kult se vrátil v plné polní. Hurá? Recenze The Last of Us Part I</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/krasne-opravena-dacia-1310-ma-na-tachometru-jen-3400-kilometru-pripomene-vam-historii-rumunskeho-autoprumyslu" title="Krásně opravená Dacia 1310 má na tachometru jen 3400 kilometrů. Připomene vám historii rumunského autoprůmyslu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/krasne-opravena-dacia-1310-ma-na-tachometru-jen-3400-kilometru-pripomene-vam-historii-rumunskeho-autoprumyslu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/krasne-opravena/MTAweDYwL3NtYXJ0L2JveA/1368658.jpg?v=0&amp;st=hJ_iz9kIhzktEhE8LoleTM_xZutgH9oMLzaYUOSyhBE&amp;ts=1665764330&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/krasne-opravena-dacia-1310-ma-na-tachometru-jen-3400-kilometru-pripomene-vam-historii-rumunskeho-autoprumyslu" title="Krásně opravená Dacia 1310 má na tachometru jen 3400 kilometrů. Připomene vám historii rumunského autoprůmyslu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/krasne-opravena-dacia-1310-ma-na-tachometru-jen-3400-kilometru-pripomene-vam-historii-rumunskeho-autoprumyslu'});"><span>Krásně opravená Dacia 1310 má na tachometru jen 3400 kilometrů. Připomene vám historii rumunského autoprůmyslu</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115622/mlceti-zlato-babis-a-jeho-dadaisticke-hajeni-ceskych-zajmu-v-evrope.html" title="Mlčeti zlato. Babiš a jeho dadaistické hájení českých zájmů v Evropě " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/115622/mlceti-zlato-babis-a-jeho-dadaisticke-hajeni-ceskych-zajmu-v-evrope.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mlceti-zlato-b/MTAweDYwL3NtYXJ0L2JveA/1383185.jpg?v=0&amp;st=dxhsqnI5z0y9drTZ6s7TmkiNXzM3CEBXSa-g2oD2Uls&amp;ts=1665764330&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115622/mlceti-zlato-babis-a-jeho-dadaisticke-hajeni-ceskych-zajmu-v-evrope.html" title="Mlčeti zlato. Babiš a jeho dadaistické hájení českých zájmů v Evropě " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/115622/mlceti-zlato-babis-a-jeho-dadaisticke-hajeni-ceskych-zajmu-v-evrope.html'});"><span>Mlčeti zlato. Babiš a jeho dadaistické hájení českých zájmů v Evropě </span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky" title="Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejlepsi-filmy/MTAweDYwL3NtYXJ0L2JveA/1290818.jpg?v=0&amp;st=OOqE7pty1o446Sx76c4CPk3XR0NQ0Zktj2gryAIQOPw&amp;ts=1665764330&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky" title="Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky'});"><span>Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/playstation-now-konecne-miri-i-do-ceska-a-na-slovensko-zname-take-datum-spusteni-noveho-ps-plus" title="PlayStation Now konečně míří i do Česka a na Slovensko. Známe také datum spuštění nového PS Plus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/playstation-now-konecne-miri-i-do-ceska-a-na-slovensko-zname-take-datum-spusteni-noveho-ps-plus'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/playstation-now/MTAweDYwL3NtYXJ0L2JveA/1331777.jpg?v=0&amp;st=zto2Hfo5Sag79ipB9cnG_iTEW2I0DMlPP_WnHYjMntQ&amp;ts=1665764330&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/playstation-now-konecne-miri-i-do-ceska-a-na-slovensko-zname-take-datum-spusteni-noveho-ps-plus" title="PlayStation Now konečně míří i do Česka a na Slovensko. Známe také datum spuštění nového PS Plus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/playstation-now-konecne-miri-i-do-ceska-a-na-slovensko-zname-take-datum-spusteni-noveho-ps-plus'});"><span>PlayStation Now konečně míří i do Česka a na Slovensko. Známe také datum spuštění nového PS Plus</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/29246/veverky-jako-z-akcniho-filmu.html" title="Veverky jako z akčního filmu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/29246/veverky-jako-z-akcniho-filmu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/veverky-jako-z/MTAweDYwL3NtYXJ0L2JveA/1383040.jpg?v=0&amp;st=-sSwjBUznOevpmloxf66MwbGo26Kb_QbAvO1o5qDCRk&amp;ts=1665764330&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/29246/veverky-jako-z-akcniho-filmu.html" title="Veverky jako z akčního filmu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/29246/veverky-jako-z-akcniho-filmu.html'});"><span>Veverky jako z akčního filmu</span></a></li></ul><div class="clear"></div></div></div>





	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Říjnový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Časopis Computer"><img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=266&h=3760&q=80&id_file=378568283" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest: Herní počítače</p>
				<p>Test českých fotolabů</p>
				<p>Jak třídit fotky v mobilu</p>
				<p>Auto pod dohledem</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>


		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1" style="margin-top: 20px;">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/serial-pan-prstenu-trha-rekordy-nova-hra-o-truny-s-nim-prohrava-na-cele-care-proc'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/serial-pan-prstenu-trha-rekordy-nova-hra-o-truny-s-nim-prohrava-na-cele-care-proc" title="Seriál Pán prstenů trhá rekordy, nová Hra o trůny s ním prohrává na celé čáře. Proč?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/serial-pan-prstenu-trha-rekordy-nova-hra-o-truny-s-nim-prohrava-na-cele-care-proc'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/serial-pan-prst/Mjc4eDIwOS9zbWFydC9ib3g/1372431.jpg?v=0&amp;st=lRLy_ugmdvaQM-i_JeXdttOXvXsh2VLFL5oROEzbb7E&amp;ts=1665754147&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/serial-pan-prstenu-trha-rekordy-nova-hra-o-truny-s-nim-prohrava-na-cele-care-proc" title="Seriál Pán prstenů trhá rekordy, nová Hra o trůny s ním prohrává na celé čáře. Proč?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/serial-pan-prstenu-trha-rekordy-nova-hra-o-truny-s-nim-prohrava-na-cele-care-proc'});">Seriál Pán prstenů trhá rekordy, nová Hra o trůny s ním prohrává na celé čáře. Proč?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="25 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/25-nejlepsich-b/Mjc4eDIwOS9zbWFydC9ib3g/1319124.jpg?v=0&amp;st=fVy1qoDXXsyOTS-Gx3LxLHC6R1JwGEm7QZtSFimYGxM&amp;ts=1665754147&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="25 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});">25 nejlepších bezdrátových Bluetooth sluchátek. Od nejlevnějších za pár stovek až k Apple AirPods Max</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/video-16-sportovkyn-ktere-pozovaly-v-plavkach-pro-sports-illustrated'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/video-16-sportovkyn-ktere-pozovaly-v-plavkach-pro-sports-illustrated" title="VIDEO: 17 sportovkyň, které pózovaly v plavkách pro magazín Sports Illustrated" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/video-16-sportovkyn-ktere-pozovaly-v-plavkach-pro-sports-illustrated'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/video-17-sport/Mjc4eDIwOS9zbWFydC9ib3g/1244678.jpg?v=0&amp;st=IAruxsrtMnFMoAk73IpWwMIZRffYMspC7wq6h1xy5Co&amp;ts=1665754147&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/video-16-sportovkyn-ktere-pozovaly-v-plavkach-pro-sports-illustrated" title="VIDEO: 17 sportovkyň, které pózovaly v plavkách pro magazín Sports Illustrated" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/video-16-sportovkyn-ktere-pozovaly-v-plavkach-pro-sports-illustrated'});">VIDEO: 17 sportovkyň, které pózovaly v plavkách pro magazín Sports Illustrated</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/volby-prezidentske-volby/725478/chci-byt-prezidentem-zn-za-podpis-dam-60-korun-kandidati-ve-stresu-na-sber-podpisu-maji-necely-mesic.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/volby-prezidentske-volby/725478/chci-byt-prezidentem-zn-za-podpis-dam-60-korun-kandidati-ve-stresu-na-sber-podpisu-maji-necely-mesic.html" title="Chci být prezidentem. Zn.: Za podpis dám 60 korun. Kandidáti ve stresu, na sběr podpisů mají necelý měsíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/volby-prezidentske-volby/725478/chci-byt-prezidentem-zn-za-podpis-dam-60-korun-kandidati-ve-stresu-na-sber-podpisu-maji-necely-mesic.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/chci-byt-prezid/Mjc4eDIwOS9zbWFydC9ib3g/1383170.jpg?v=0&amp;st=-p_K6B8qVKtr8gDsqNGvIbJmz5ob4EpwtAHae5VzjmY&amp;ts=1665754147&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/volby-prezidentske-volby/725478/chci-byt-prezidentem-zn-za-podpis-dam-60-korun-kandidati-ve-stresu-na-sber-podpisu-maji-necely-mesic.html" title="Chci být prezidentem. Zn.: Za podpis dám 60 korun. Kandidáti ve stresu, na sběr podpisů mají necelý měsíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/volby-prezidentske-volby/725478/chci-byt-prezidentem-zn-za-podpis-dam-60-korun-kandidati-ve-stresu-na-sber-podpisu-maji-necely-mesic.html'});">Chci být prezidentem. Zn.: Za podpis dám 60 korun. Kandidáti ve stresu, na sběr podpisů mají necelý měsíc</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/115622/mlceti-zlato-babis-a-jeho-dadaisticke-hajeni-ceskych-zajmu-v-evrope.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115622/mlceti-zlato-babis-a-jeho-dadaisticke-hajeni-ceskych-zajmu-v-evrope.html" title="Mlčeti zlato. Babiš a jeho dadaistické hájení českých zájmů v Evropě " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/115622/mlceti-zlato-babis-a-jeho-dadaisticke-hajeni-ceskych-zajmu-v-evrope.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mlceti-zlato-b/Mjc4eDIwOS9zbWFydC9ib3g/1383185.jpg?v=0&amp;st=AjApgpp8wlf-gZ0nbH95tZqYOIcYkV3EWTsIMNP79nw&amp;ts=1665754147&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115622/mlceti-zlato-babis-a-jeho-dadaisticke-hajeni-ceskych-zajmu-v-evrope.html" title="Mlčeti zlato. Babiš a jeho dadaistické hájení českých zájmů v Evropě " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/115622/mlceti-zlato-babis-a-jeho-dadaisticke-hajeni-ceskych-zajmu-v-evrope.html'});">Mlčeti zlato. Babiš a jeho dadaistické hájení českých zájmů v Evropě </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/soud-s-babisem/115617/do-tretiho-tydne-procesu-nevstoupi-obhajoba-nagyove-a-babise-v-zavidenihodne-pozici.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/soud-s-babisem/115617/do-tretiho-tydne-procesu-nevstoupi-obhajoba-nagyove-a-babise-v-zavidenihodne-pozici.html" title="Do třetího týdne procesu nevstoupí obhajoba Nagyové a Babiše v záviděníhodné pozici" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/soud-s-babisem/115617/do-tretiho-tydne-procesu-nevstoupi-obhajoba-nagyove-a-babise-v-zavidenihodne-pozici.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/do-tretiho-tydn/Mjc4eDIwOS9zbWFydC9ib3g/1383137.jpg?v=0&amp;st=VkbMvHV7fhjQwNoEVf2oriWCPiz_mZgwMlxayuPXlP4&amp;ts=1665754147&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/soud-s-babisem/115617/do-tretiho-tydne-procesu-nevstoupi-obhajoba-nagyove-a-babise-v-zavidenihodne-pozici.html" title="Do třetího týdne procesu nevstoupí obhajoba Nagyové a Babiše v záviděníhodné pozici" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/soud-s-babisem/115617/do-tretiho-tydne-procesu-nevstoupi-obhajoba-nagyove-a-babise-v-zavidenihodne-pozici.html'});">Do třetího týdne procesu nevstoupí obhajoba Nagyové a Babiše v záviděníhodné pozici</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/cesi-zatim-tropili-fiskalni-hrichy-bez-nasledku-1393889'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/cesi-zatim-tropili-fiskalni-hrichy-bez-nasledku-1393889" title="Češi zatím tropili fiskální hříchy bez následků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/cesi-zatim-tropili-fiskalni-hrichy-bez-nasledku-1393889'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cesi-zatim-trop/Mjc4eDIwOS9zbWFydC9ib3g/1382722.jpg?v=0&amp;st=ttPHEmOr2BApZ3sKNpMMEMJOHlRPLIo2C4HrTkMM8BM&amp;ts=1665754147&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/cesi-zatim-tropili-fiskalni-hrichy-bez-nasledku-1393889" title="Češi zatím tropili fiskální hříchy bez následků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/cesi-zatim-tropili-fiskalni-hrichy-bez-nasledku-1393889'});">Češi zatím tropili fiskální hříchy bez následků</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/nejdrazsi-byt-ceska-nabizi-soukromy-vytah-i-vyhrivany-bazen-rozprostira-se-ve-trech-patrech-1382138'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/nejdrazsi-byt-ceska-nabizi-soukromy-vytah-i-vyhrivany-bazen-rozprostira-se-ve-trech-patrech-1382138" title="Nejdražší byt Česka nabízí soukromý výtah i vyhřívaný bazén. Rozprostírá se ve třech patrech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/nejdrazsi-byt-ceska-nabizi-soukromy-vytah-i-vyhrivany-bazen-rozprostira-se-ve-trech-patrech-1382138'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejdrazsi-byt-c/Mjc4eDIwOS9zbWFydC9ib3g/1307226.jpg?v=0&amp;st=0kdzYO3hkGmgG4RcBQWltbW8Y8EKpKU6ozamV2_-tPA&amp;ts=1665754147&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/nejdrazsi-byt-ceska-nabizi-soukromy-vytah-i-vyhrivany-bazen-rozprostira-se-ve-trech-patrech-1382138" title="Nejdražší byt Česka nabízí soukromý výtah i vyhřívaný bazén. Rozprostírá se ve třech patrech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/nejdrazsi-byt-ceska-nabizi-soukromy-vytah-i-vyhrivany-bazen-rozprostira-se-ve-trech-patrech-1382138'});">Nejdražší byt Česka nabízí soukromý výtah i vyhřívaný bazén. Rozprostírá se ve třech patrech</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/kia-stonic-1-2-dpi-exclusive-nadherne-obycejne-auto-146126'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/kia-stonic-1-2-dpi-exclusive-nadherne-obycejne-auto-146126" title="Kia Stonic 1.2 DPi Exclusive – Nádherně obyčejné auto" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/kia-stonic-1-2-dpi-exclusive-nadherne-obycejne-auto-146126'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kia-stonic-1-2/Mjc4eDIwOS9zbWFydC9ib3g/1383146.jpg?v=0&amp;st=r1mISap1FsCHWXoXJ7EWUjZlXOZvnOWb0WazwBolrt8&amp;ts=1665754147&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/kia-stonic-1-2-dpi-exclusive-nadherne-obycejne-auto-146126" title="Kia Stonic 1.2 DPi Exclusive – Nádherně obyčejné auto" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/kia-stonic-1-2-dpi-exclusive-nadherne-obycejne-auto-146126'});">Kia Stonic 1.2 DPi Exclusive – Nádherně obyčejné auto</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/3-stadte-rallye-pred-startem-nejlepsi-chybi-ale-bitva-bude-146128'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/3-stadte-rallye-pred-startem-nejlepsi-chybi-ale-bitva-bude-146128" title="3-Städte Rallye před startem: Nejlepší chybí, ale bitva bude" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/3-stadte-rallye-pred-startem-nejlepsi-chybi-ale-bitva-bude-146128'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/3-stadte-rallye/Mjc4eDIwOS9zbWFydC9ib3g/1383147.jpg?v=0&amp;st=Ubr5WCBiMgesXyX-pRRtoatt8rKJaAnLsvIrFaKIilM&amp;ts=1665754147&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/3-stadte-rallye-pred-startem-nejlepsi-chybi-ale-bitva-bude-146128" title="3-Städte Rallye před startem: Nejlepší chybí, ale bitva bude" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/3-stadte-rallye-pred-startem-nejlepsi-chybi-ale-bitva-bude-146128'});">3-Städte Rallye před startem: Nejlepší chybí, ale bitva bude</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 14. 10. 2022 18:27:25 -->
<!-- GetData(): 14. 10. 2022 18:27:25 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/fotogalerie/79573/americke-vojenske-letadlo-s-nejnebezpecnejsim-smrticim-poselstvim-boeing-e-6-mercury.html' title="Americké vojenské letadlo s nejnebezpečnějším smrtícím poselstvím: Boeing E-6 Mercury">Americké vojenské letadlo s nejnebezpečnějším smrtícím poselstvím:…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/fotogalerie/80808/obracena-migrace-za-druhe-svetove-valky-byli-uprchlici-z-evropy-v-syrskem-aleppu-ci-palestinske-gaze.html' title="Obrácená migrace: Za druhé světové války byli uprchlíci z Evropy v syrském Aleppu či palestinské Gaze">Obrácená migrace: Za druhé světové války byli uprchlíci z Evropy v…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/115548/bohumil-pecinka-josef-stredula-prezidentem-nebude.html' title="Bohumil Pečinka: Josef Středula prezidentem nebude">Bohumil Pečinka: Josef Středula prezidentem nebude</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/velka-pardubicka-program-startovni-listina-vstupenky'>Velká pardubická 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/421482/online-kladno-sparta-0-0-trinec-s-plzni-otocil-boleslav-drti-litvinov.html' title="ONLINE: Kladno - Sparta 0:0. Třinec s Plzní otočil, Boleslav drtí Litvínov">ONLINE: Kladno - Sparta 0:0. Třinec s Plzní otočil, Boleslav drtí…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-domaci-souteze/421487/sazkarske-tipy-sparta-si-smlsne-na-pardubicich-goly-v-zapase-slavie.html' title="SÁZKAŘSKÉ TIPY: Sparta si smlsne na Pardubicích, góly v zápase Slavie">SÁZKAŘSKÉ TIPY: Sparta si smlsne na Pardubicích, góly v zápase Slavie</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/421486/nejdriv-zemrel-zavodnik-22-pote-jeho-matka-59-rodina-proziva-dvojnasobnou-tragedii.html' title="Nejdřív zemřel závodník(†22), poté jeho matka(†59)! Rodina prožívá dvojnásobnou tragédii">Nejdřív zemřel závodník(†22), poté jeho matka(†59)! Rodina prožívá…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/svatebni-liceni'>Podzimní svatební líčení</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/podzimni-doplnky'>Nejlepší podzimní doplňky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/hudebni-novinky'>Podzimní hudební novinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/725617/kardashianky-bez-plastik-umela-inteligence-ma-jasno-poznali-byste-je-vubec.html' title="Kardashianky bez plastik?! Umělá inteligence má jasno! Poznali byste je vůbec?">Kardashianky bez plastik?! Umělá inteligence má jasno! Poznali byste…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/725651/obnova-ukrajiny-spolkne-1-5-bilionu-korun-evropa-zatim-buduje-nebesky-stit.html' title="Obnova Ukrajiny spolkne 1,5 bilionu korun. Evropa zatím buduje „nebeský štít“ ">Obnova Ukrajiny spolkne 1,5 bilionu korun. Evropa zatím buduje…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/725537/clen-britske-kralovske-rodiny-miri-do-reality-show-koho-ceka-lity-boj-s-australskou-dzungli.html' title="Člen britské královské rodiny míří do reality show: Koho čeká lítý boj s australskou džunglí?!">Člen britské královské rodiny míří do reality show: Koho čeká lítý…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/zvykame-si-na-skolku-mnohem-tezsi-je-to-pro-chlapecky-rika-specialni-pedagozka-co-radi-k-adaptaci'>Zvykáme si na školku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/724343/ravenuv-horoskop-na-rijen-tentokrat-vyhrali-berani-a-vodnari.html'>Horoskop na říjen</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/197762/regionalni-kucharka-plzensky-gulas-s-karlovarskym-knedlikem.html' title="Regionální kuchařka: Plzeňský guláš s karlovarským knedlíkem">Regionální kuchařka: Plzeňský guláš s karlovarským knedlíkem</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/197778/levandule-bylinka-ktera-prospeje-pokozce-vlasum-ale-take-dusi.html' title="Levandule - Bylinka, která prospěje pokožce, vlasům, ale také duši...">Levandule - Bylinka, která prospěje pokožce, vlasům, ale také duši...</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/modni-tajemstvi-odhaleno-jake-boty-nosit-k-satum-podle-jejich-delky' title="Módní tajemství odhaleno! Jaké boty nosit k šatům podle jejich délky?">Módní tajemství odhaleno! Jaké boty nosit k šatům podle jejich délky?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/autem-na-slovensko-kontroly-a-povolene-hranicni-prechody-145913'>Autem na Slovensko</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/bmw-m-neplanuje-vyrabet-trivalcove-ani-ctyrvalcove-sportaky-146130' title="BMW M neplánuje vyrábět tříválcové ani čtyřválcové sporťáky">BMW M neplánuje vyrábět tříválcové ani čtyřválcové sporťáky</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/elektricky-lexus-ux-300e-dostal-velkou-baterii-a-z-prahy-do-brna-a-zpet-to-zvladne-s-rezervou-a-ke-vsemu-je-pevnejsi' title="Elektrický Lexus UX 300e dostal velkou baterii a z Prahy do Brna a zpět to zvládne s rezervou. A ke všemu je pevnější">Elektrický Lexus UX 300e dostal velkou baterii a z Prahy do Brna a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/porsche-911-gt3-rs-prekonalo-klasicke-gt3-na-nurburgringu-o-10-sekund-146127' title="Porsche 911 GT3 RS překonalo klasické GT3 na Nürburgringu o 10 sekund!">Porsche 911 GT3 RS překonalo klasické GT3 na Nürburgringu o 10 sekund!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/rychly-fotak-na-cesty-test-bezzrcadlovky-canon-eos-r10-aobjektivu/sc-3-a-218582/default.aspx' title="Rychlý foťák na cesty. Test bezzrcadlovky Canon EOS R10 a objektivů">Rychlý foťák na cesty. Test bezzrcadlovky Canon EOS R10 a objektivů</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/britsky-kef-se-svymi-premiovymi-bezdratovymi-sluchatky-mu7-miri-proti-sony-a-bose-o-vzhled-se-postaral-ross-lovegrove' title="Britský KEF svými prémiovými bezdrátovými sluchátky Mu7 míří proti Sony a Bose. O vzhled se postaral Ross Lovegrove">Britský KEF svými prémiovými bezdrátovými sluchátky Mu7 míří proti…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/japonska-raketa-epsilon-6-mela-vynest-osm-satelitu-misto-toho-ji-po-startu-znicila-autodestrukce/sc-870-a-218847/default.aspx' title="Japonská raketa Epsilon-6 měla vynést osm satelitů. Místo toho ji po startu zničila autodestrukce">Japonská raketa Epsilon-6 měla vynést osm satelitů. Místo toho ji po…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/prazska-burza-na-konci-tydne-rostla-zdrazovaly-hlavne-akcie-bank-1384557' title="Pražská burza na konci týdne rostla, zdražovaly hlavně akcie bank">Pražská burza na konci týdne rostla, zdražovaly hlavně akcie bank</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/chybeji-lovci-hlav-firmy-pritom-headhunting-stale-vice-vyhledavaji-zejmena-v-it-1393919' title="Chybějí „lovci hlav“. Firmy přitom headhunting stále více vyhledávají. Zejména v IT">Chybějí „lovci hlav“. Firmy přitom headhunting stále více…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/britska-premierka-trussova-obetovala-ministra-financi-kwartenga-nahradi-ho-jeremy-hunt-1393944' title="Britská premiérka Trussová obětovala ministra financí Kwartenga. Nahradí ho Jeremy Hunt">Britská premiérka Trussová obětovala ministra financí Kwartenga.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/je-libo-svesticky-ze-zahradky-poradime-vam-jak-je-zpracovat-1342.html'>Recepty ze švestek</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/roman-stasa-vari-detem-a-my-pro-vas-mame-jeho-recepty-1840.html' title="Roman Staša vaří dětem a my pro vás máme jeho recepty!">Roman Staša vaří dětem a my pro vás máme jeho recepty!</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/vymazlena-michana-vejce-podle-kralovny-alzbety-ii-nechavala-si-je-vylepsit-dvema-neobvyklymi-prisadami-1834.html' title="Vymazlená míchaná vejce podle královny Alžběty II.: Nechávala si je vylepšit dvěma neobvyklými přísadami">Vymazlená míchaná vejce podle královny Alžběty II.: Nechávala si je…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/rychla-vecere-jen-z-par-surovin-vyzkousejte-recept-lucie-borhyove-1835.html' title="Rychlá večeře jen z pár surovin? Vyzkoušejte recept Lucie Borhyové">Rychlá večeře jen z pár surovin? Vyzkoušejte recept Lucie Borhyové</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/115262/fotoreportaz-jany-asenbrennerove-rodeo-vrahu.html' title="Fotoreportáž Jany Ašenbrennerové: Rodeo vrahů">Fotoreportáž Jany Ašenbrennerové: Rodeo vrahů</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/115600/tip-na-vylet-mestecko-utery.html' title="Tip na výlet: Městečko Úterý">Tip na výlet: Městečko Úterý</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/679893/tipy-na-vikend-prahu-rozzari-signal-fest-zacina-cas-dyni-a-posviceni.html' title="Tipy na víkend: Prahu rozzáří Signal Fest! Začíná čas dýní a posvícení">Tipy na víkend: Prahu rozzáří Signal Fest! Začíná čas dýní a posvícení</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/at-si-kazdej-dela-co-chce-novy-dokument-sleduje-soukromi-nobody-listena-a-zkouma-soucasnou-generaci' title="Ať si každej dělá, co chce. Nový dokument sleduje soukromí Jakuba Stracha alias NobodyListen a zkoumá současnou generaci ">Ať si každej dělá, co chce. Nový dokument sleduje soukromí Jakuba…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/petraska-ceka-nejtezsi-souper-v-kariere-hlavnim-soubojem-vecera-bude-odveta-anulovaneho-zapasu' title="Petráška čeká nejtěžší soupeř v kariéře. Soubojem večera bude odveta anulovaného zápasu">Petráška čeká nejtěžší soupeř v kariéře. Soubojem večera bude odveta…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/easy-make-up-inspo-na-halloween' title="Easy make-up inspo na Halloween">Easy make-up inspo na Halloween</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skolka-ryma-kasel-jak-podporit-imunitu-svych-deti-5076.html'>Podpořte dětskou imunitu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jidelnicek-podle-psychiky-co-jist-kdyz-je-vam-smutno-jste-unaveni-zapominate-6911.html'>Jídelníček podle psychiky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/rymovnik-a-jeho-ucinky-na-zdravi-ryma-kasel-bolest-v-krku-rymovnikovy-caj-sirup-mast-nachlazeni-imunita'>S čím vším pomůže rýmovník</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/hubnuti/zaradte-do-jidelnicku-vice-vlakniny-zdrave-zhubnete-a-procistite-telo-5136.html' title="Zařaďte do jídelníčku více vlákniny. Zdravě zhubnete a pročistíte tělo">Zařaďte do jídelníčku více vlákniny. Zdravě zhubnete a pročistíte tělo</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravi-deti/infantilni-amnezie-proc-si-nepamatujeme-sve-narozeni-ani-prvni-krucky-6942.html' title="Infantilní amnézie: Proč si nepamatujeme své narození ani první krůčky?">Infantilní amnézie: Proč si nepamatujeme své narození ani první…</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/666878/jedno-jablko-denne-budete-zasnout-co-dokaze-udelat-s-vasim-telem-i-mysli.html' title="Jedno jablko denně? Budete žasnout, co dokáže udělat s vaším tělem i myslí!">Jedno jablko denně? Budete žasnout, co dokáže udělat s vaším tělem i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/doupe-hleda-posily-pojdte-k-nam-psat-o-hrach' title="Doupě hledá posily. Pojďte k nám psát o hrách!">Doupě hledá posily. Pojďte k nám psát o hrách!</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/strategie-humankind-odklada-konzolovou-verzi-vyvojari-vraci-penize-za-predobjednavky' title="Strategie Humankind odkládá konzolovou verzi. Vývojáři vrací peníze za předobjednávky">Strategie Humankind odkládá konzolovou verzi. Vývojáři vrací peníze…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/zuckerberg-veri-ze-ve-vr-budeme-pracovat-i-bavit-se-bryle-meta-quest-pro-stoji-balik' title="Zuckerberg věří, že ve VR budeme pracovat i bavit se. Brýle Meta Quest Pro stojí balík">Zuckerberg věří, že ve VR budeme pracovat i bavit se. Brýle Meta…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7972255/karlovy-vary-vitkovice-koblasa-vyuzil-presilovku-5-na-3-krasnou-ranou-do-horniho-ruzku-1-1.html' title="Karlovy Vary - Vítkovice: Koblasa využil přesilovku 5 na 3 krásnou ranou do horního růžku, 1:1">Karlovy Vary - Vítkovice: Koblasa využil přesilovku 5 na 3 krásnou…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7972253/trinec-plzen-vyuzita-presilovka-domacich-po-rane-ruzicky-uspesne-dorazel-marcinko-2-1.html' title="Třinec - Plzeň: Využitá přesilovka domácích! Po ráně Růžičky úspěšně dorážel Marcinko, 2:1">Třinec - Plzeň: Využitá přesilovka domácích! Po ráně Růžičky úspěšně…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7972240/litvinov-mlada-boleslav-abergovu-prihravku-si-srazil-do-vlastni-site-salda-0-3.html' title="Litvínov - Mladá Boleslav: Åbergovu přihrávku si srazil do vlastní sítě Šalda, 0:3">Litvínov - Mladá Boleslav: Åbergovu přihrávku si srazil do vlastní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/inzeraty-nove-skolni-potreby/' title="Školní potřeby">Školní potřeby</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-podzimni-bundy' title="Podzimní bundy">Podzimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/destniky-a-plastenky' title="Deštníky a pláštěnky">Deštníky a pláštěnky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry">Společenské hry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-celorocni-boty' title="Dětská obuv">Dětská obuv</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/mobilni-telefony/produkty' title="Mobily">Mobily</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

<script>

function foTk3UnGX2(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function Qr7JBnnGNi(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const olFrGRB2cT = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".gX5ihI8S0q {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.FGj4LgUovU {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.vYp5Y2SyXG {width:700px;background:#fff;border:none;border-radius:0.5em;}.vYp5Y2SyXG > div {padding:1rem 1.5rem;}.vYp5Y2SyXG p {font-size: 1.1em}.mtPUDFIPrh {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.NK0dA0huER {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.NK0dA0huER b {font-weight:700;}.eVH7uSxKNm {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.iPWcxxTMya {background:#424242;}.hDUsPwN7XI {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.jXUWPMIKCc {display:inline-block}.iAS7PcBm1V {color:#d00000}[--]<div class='fs-os gX5ihI8S0q'><div class='FGj4LgUovU'></div><div class='vYp5Y2SyXG'><div><div class='mtPUDFIPrh'><span></span></div><div class='NK0dA0huER'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='jXUWPMIKCc'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='eVH7uSxKNm iPWcxxTMya'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".gX5ihI8S0q\").hide()' title='Zatím zavřít' class='eVH7uSxKNm hDUsPwN7XI'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='eVH7uSxKNm'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='iAS7PcBm1V' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2frychly-fotak-na-cesty-test-bezzrcadlovky-canon-eos-r10-aobjektivu%2fsc-3-a-218582%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(Qr7JBnnGNi('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					foTk3UnGX2('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(Qr7JBnnGNi('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		foTk3UnGX2('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
window.addEventListener("load", function(event) { 
  olFrGRB2cT();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		
			<script>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</script>
			<script>
				window.BidList.push({"id":"cnc_cpex_main", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"partner" : "cpexcnc", "endpoint" : "eu", "country" : "CZ", "region" : "EU"} });
			</script>
		
	</body>
</html>