
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '219287',
		    sourceId: 'zive-cz',
		    userId: '14206977-504a-4935-b899-e7ebf30a331d'
		  };
		</script>

		
		<title>Redaktoři Živě nebudou mít na chleba. Dnes zde vyšel první článek napsaný umělou inteligencí – Živě.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Asi jste si už všimli, že na Živě tu a tam použijeme ilustrační obrázky generované počítačem podle textového zadání. Neuronka Midjourney je už stálým členem redakce. Dnes jsme však poprvé najali i robotického psavce. Služba Copy.ai pro nás" />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Redaktoři Živě nebudou mít na chleba. Dnes zde vyšel první článek napsaný umělou inteligencí" />
		<meta property="og:description" content="Asi jste si už všimli, že na Živě tu a tam použijeme ilustrační obrázky generované počítačem podle textového zadání. Neuronka Midjourney je už stálým členem redakce. Dnes jsme však poprvé najali i robotického psavce. Služba Copy.ai pro nás" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Redaktoři Živě nebudou mít na chleba. Dnes zde vyšel první článek napsaný umělou inteligencí" />
		<meta name="twitter:description" content="Asi jste si už všimli, že na Živě tu a tam použijeme ilustrační obrázky generované počítačem podle textového zadání. Neuronka Midjourney je už stálým členem redakce. Dnes jsme však poprvé najali i robotického psavce. Služba Copy.ai pro nás" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=171213242" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=171213242" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=171213242" />
		
		
	        <meta name="author" content="Lukáš Václavík" />
		
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/redaktori-zive-nebudou-mit-na-chleba-dnes-zde-vysel-prvni-clanek-napsany-umelou-inteligenci/sc-3-a-219287/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/redaktori-zive-nebudou-mit-na-chleba-dnes-zde-vysel-prvni-clanek-napsany-umelou-inteligenci/a-219287" >
		<!-- amphtml: /default.aspx -->
		<meta name="id" content="219287"/>
		
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/redaktori-zive-nebudou-mit-na-chleba-dnes-zde-vysel-prvni-clanek-napsany-umelou-inteligenci/sc-3-a-219287/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/redaktori-zive-nebudou-mit-na-chleba-dnes-zde-vysel-prvni-clanek-napsany-umelou-inteligenci/sc-3-a-219287/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        
	        <meta name="robots" content="index,follow,max-image-preview:large" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-mobile-web-app-capable" content="yes"/>
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=1.0.000" />
		<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=1.0.000" />
		<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=1.0.000" />
		<link rel="manifest" href="/site.webmanifest?v=1.0.000" />
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#d00000" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />

		<link rel="preload" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" as="style" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link rel="preload" href="/_rev2015/css/bundle_css.ashx?v=18" as="style" />
		<link rel="preload" as="script" href="/bundle_js.ashx?v=28" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" as="script" />
		<link rel="preload" src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js" as="script" />
		<link rel="preload" href="/_rev2015/img/1x1.png" as="image" />

		<script>
			window.dataLayer = window.dataLayer || [];
			window.BidList=window.BidList||[];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Živě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.src=window.GA4list.shift();
					gt.onload = function(){
						GenerateGA4();
					};
					gt.onerror = function(){
						GenerateGA4();
					};
					s.parentNode.insertBefore(gt,s);} catch (e) {};
				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}

				(function(d,s){
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s);
					j.async=true;
					j.src='https://www.googleoptimize.com/optimize.js?id=OPT-5DH4PSP';f.parentNode.insertBefore(j,f);
				})(document,'script');

			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let SetIoUrl = function() {
			return document.location.origin + document.location.pathname + ( String(document.location.pathname).indexOf("default.aspx")>0 ? "" : "/default.aspx" ) + document.location.hash;
		}
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: SetIoUrl(),
	    			page_url_canonical: SetIoUrl(),
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Wed, 09 Nov 2022 19:45:00 GMT",
	    			article_authors: ["Lukáš Václavík"],
	    			article_word_count: "2190",
	    			article_categories: ["Živě"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'Živě_219287',
				gallery_title : String(document.title),
				url: String("https://www.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<link rel="alternate" type="application/rss+xml" href="https://www.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=705">


		<link href='/_rev2015/css/bundle_css.ashx?v=18' rel='stylesheet' type='text/css' />
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script src="/bundle_js.ashx?v=28"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>
		<script src="https://www.youtube.com/iframe_api"></script>



<style>.m-wrapper{overflow:hidden;}</style>		

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Software', 'Microsoft', 'Windows', 'Umělá inteligence', 'Linux', 'Android', 'Opera', 'Firefox', 'Strojové učení', 'Internet Explorer', 'Oracle', 'Neuronová síť', 'Windows XP', 'Windows Vista', 'Java', 'Javascript', 'Mozilla', 'Google Chrome', 'Mozilla Firefox', 'X-Men', 'Varianta', 'Cop', 'Česká republika', 'XUL', 'NAM system', 'Software na Heureka.cz'];
		</script>
		<script>
			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_zive.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->

		<script>
			window.setBid = null;
			window.setBidTmr = 3500;
			window.setBidRn = false;

			function SetPrebidCheck() {
				if(window.setBidRn === false) {
					window.setBidTmr = 0;
					SetPrebid();
				}
			}
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.setBidRn = true;
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					document.removeEventListener("scroll", SetPrebidCheck);
					window.removeEventListener("resize", SetPrebidCheck);
					window.removeEventListener("orientationchange", SetPrebidCheck);
					window.removeEventListener("load", SetPrebid);

					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, window.setBidTmr);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {
						var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
						let bl = window.BidList.shift();
						gt.src=bl.src;
						gt.id=bl.id;
						gt.onload = function(){
							if(bl.id == "gtm_main") {
								dataLayer.push({"event":"page_body"});
								if( typeof(window.GA4list) === "object" ) {
									GenerateGA4();						
								}
							}
							GeneratePrebid();
						};
						gt.onerror = function(){
							if(bl.id == "gtm_main") {
								dataLayer.push({"event":"page_body"});
								if( typeof(window.GA4list) === "object" ) {
									GenerateGA4();						
								}
							}
							GeneratePrebid();
						};
						if( typeof(bl.data)!="undefined" ) {
							Object.keys(bl.data).forEach(function (key) {
								gt.setAttribute(key, bl.data[key]);
							});
						}
						s.parentNode.insertBefore(gt,s);
					} catch (e) {};
				}	
			}
			$(document).ready(function(){
				document.addEventListener("scroll", SetPrebidCheck);
				window.addEventListener("resize", SetPrebidCheck);
				window.addEventListener("orientationchange", SetPrebidCheck);
				window.addEventListener("load", SetPrebid);
			});
		</script>


	<script>
		try{
			document.addEventListener("DOMContentLoaded", GamAdScroller);
		}catch(e){}
	</script>

	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080 ">
		
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=219287" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script>
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>

				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=288&h=408&q=80&id_file=890910988" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<header>
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fredaktori-zive-nebudou-mit-na-chleba-dnes-zde-vysel-prvni-clanek-napsany-umelou-inteligenci%2fsc-3-a-219287%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="Počítače, IT a internet">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-331/" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/Poradna/sc-20/default.aspx?consult=1" title="Poradna">Poradna</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.zive.cz" title="Diskuze">Diskuzní fórum</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/video/sc-197/" title="Video">Video</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>


</header>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script>
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata"><!-- ZIVE -->





<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 219287;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/redaktori-zive-nebudou-mit-na-chleba-dnes-zde-vysel-prvni-clanek-napsany-umelou-inteligenci/sc-3-a-219287/default.aspx"
  },
  "headline": "Redaktoři Živě nebudou mít na chleba. Dnes zde vyšel první článek napsaný umělou inteligencí",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1291668043.rsc.cdn77.org/getfile.aspx?id_file=171213242",
    "width": 1844,
    "height": 922
  },
  
  "datePublished": "2022-11-09T19:45:00Z",
  "dateModified": "2022-11-09T19:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Lukáš Václavík"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="219287">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/neuronova-sit/sc-705/default.aspx" class="article-crumb">Neuronová síť</a><script>ArticleKeyWords.push('Neuronová síť');ArticleMainKeyWords.push('Neuronová síť');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 705;}</script></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="219287" data-io-article-url="https://www.zive.cz/clanky/redaktori-zive-nebudou-mit-na-chleba-dnes-zde-vysel-prvni-clanek-napsany-umelou-inteligenci/sc-3-a-219287/default.aspx">


<article>
	<h1 itemprop="name" tabindex="0">Redaktoři Živě nebudou mít na chleba. Dnes zde vyšel první článek napsaný umělou inteligencí</h1>
	<div tabindex="1" class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=885" rel="author" itemprop="author"><img src="https://1291668043.rsc.cdn77.org/getfile.aspx?id_file=522679633" alt="Lukáš Václavík" /></a><a href="/autori/sc-44/default.aspx?author=885" rel="author" itemprop="author">Lukáš Václavík</a></span>
				
				
				<span class="ar-date">9. listopadu 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/nejlepsi-levne-notebooky/sc-3-a-219280/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Nejlepší notebooky do 13 tisíc. Jsou to překvapivě použitelné stroje a můžete mít i OLED">Nejlepší notebooky do 13 tisíc. Jsou to překvapivě použitelné stroje a můžete mít i OLED</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d219287%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Redakto%c5%99i+%c5%bdiv%c4%9b+nebudou+m%c3%adt+na+chleba.+Dnes+zde+vy%c5%a1el+prvn%c3%ad+%c4%8dl%c3%a1nek+napsan%c3%bd+um%c4%9blou+inteligenc%c3%ad&url=https%3a%2f%2fwww.zive.cz%2fclanky%2fredaktori-zive-nebudou-mit-na-chleba-dnes-zde-vysel-prvni-clanek-napsany-umelou-inteligenci%2fsc-3-a-219287%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex' aria-hidden='true'><div class='image-licence'>Zdroj: Midjourney
</div><img alt='Ilustrační foto
' title='Ilustrační foto
' src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=171213242' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder" tabindex="4">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>
<div class="article-template-spliter article-template-spliter-first quick"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='e'>e</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

            
		<div style="text-align:center;margin-top:-.7em;">
               		<a href="javascript:void(0)" class="pLockSheet" style="margin-bottom: 13px;display:inline-block;font-size:85%;">Ukázat všechny listy najednou</a><br />
		</div>
            <div class='bodyPart' style='display: block;' id='bodyPart0'><p>Asi jste si už všimli, že na Živě tu a tam použijeme ilustrační obrázky generované počítačem podle textového zadání. Neuronka Midjourney je už stálým členem redakce. Dnes jsme však poprvé najali i robotického psavce. Služba <a href="https://www.copy.ai/">Copy.ai</a> pro nás vytvořila článek připomínající vydání prvního Firefoxu:</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/firefox-dosahl-dospelosti-pred-18-lety-vysla-prvni-ostra-verze/sc-3-a-219283/default.aspx" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Firefox dosáhl dospělosti. Před 18 lety vyrazil na souboj s Internet Explorerem a Operou">
		    <img src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=35263011' alt='Firefox dosáhl dospělosti. Před 18 lety vyrazil na souboj s Internet Explorerem a Operou' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/firefox-dosahl-dospelosti-pred-18-lety-vysla-prvni-ostra-verze/sc-3-a-219283/default.aspx" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Firefox dosáhl dospělosti. Před 18 lety vyrazil na souboj s Internet Explorerem a Operou">Firefox dosáhl dospělosti. Před 18 lety vyrazil na souboj s Internet Explorerem a Operou</a>
		</h3>
		
	</div>
	<div class="clear"></div></div>

<p>U ní to však na dlouhodobou spolupráci nevypadá. To ostatně ani nebylo v plánu, jen jsme chtěli ověřit, jestli technologie pro generování textu pokročila tak daleko, že by se mohla vydávat za lidskou práci. Výsledek je tak na půl cesty.</p>

<h2>Z pár klíčový slov vznikne celý článek</h2>

<p>Článek je čitelný, víceméně správný, ale trvalo několik pokusů, než z Copy.ai vylezlo něco použitelného. Generátor funguje tak, že zadáte vhodný titulek, do dalšího pole pak hlavní body, kolem kterých se článek bude točit, a nakonec zvolíte tón. Ten může být přátelský, profesionální nebo přesvědčovací. To v závislosti na tom, jestli chcete generovat neformální text, nebo naopak leták, který se vám bude snažit prodat nový čistič koberců.</p>

<h6><a href="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=155323115" onclick="javascript:ShowArticleImage(155323115,750,500,'image.png'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="336" src="https://1291668043.rsc.cdn77.org/GetThumbNail.aspx?id_file=155323115&amp;width=598&amp;height=336&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="598" /></a></h6>

<p>My jsme zvolili profesionální tón a vybrali klíčová slova: historie Firefoxu 1.0; souvislost s Phoenixem, Firebirdem, Mozillou a Netscapem; datum vydání; podporované platformy.</p>

<p>Zadání bylo v angličtině, stejně tak výsledný text, který jsme pak prohnali ještě <a href="https://www.zive.cz/clanky/srovnali-jsme-pet-online-prekladacu-deepl-suverenne-vede-ale-prekvapil-i-cesky-lindat/sc-3-a-217489/default.aspx#part=1">překladačem DeepL</a>. Jo, takže v tom článku měly prsty dvě neuronové sítě. Copy.ai umí pracovat i češtinou a výsledky jsou také dobré. Ale ty anglické jsou přesvědčivější, je z nich cítit důkladnější trénink na zdrojových datech.</p>

<p>Copy.ai vygeneruje tři různé texty o zhruba 1000 znacích. Jedním tlačítkem můžete článek prodloužit, dalším pak vygenerovat jiné výsledky. Náš článek byl až osmou variací. A jedinou, která dávala smysl.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/jak-na-zive-pouzivame-midjourney-poznatky-a-zkusenosti-z-kresleni-obrazku-pomoci-neuronove-site/sc-3-a-218392/default.aspx" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak na Živě používáme Midjourney. Poznatky a zkušenosti z kreslení obrázků pomocí neuronové sítě">
		    <img src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=866245049' alt='Jak na Živě používáme Midjourney. Poznatky a zkušenosti z kreslení obrázků pomocí neuronové sítě' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/jak-na-zive-pouzivame-midjourney-poznatky-a-zkusenosti-z-kresleni-obrazku-pomoci-neuronove-site/sc-3-a-218392/default.aspx" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak na Živě používáme Midjourney. Poznatky a zkušenosti z kreslení obrázků pomocí neuronové sítě">Jak na Živě používáme Midjourney. Poznatky a zkušenosti z kreslení obrázků pomocí neuronové sítě</a>
		</h3>
		
	</div>
	<div class="clear"></div></div>

<h2>Co umí a co ne</h2>

<p>Při posuzování výsledků je totiž třeba brát v potaz tři hlediska. <strong>Gramatika</strong> byla vždy v pořádku a ani překlad skrz DeepL na tom nic nemění. AI umí psát a dodržuje při tom zavedená pravidla. Na rozdíl od lidí ani nedělá tolik překlwpů.</p>

<p>Horší je to se <strong>stylistikou</strong>. Článek sice může být gramaticky správně, ale špatně se čte. Nevyužívá bohaté slovní zásoby daného jazyka, text není dostatečně plynulý, může haprovat slovosled apod. Článek o Firefoxu není žádná hitparáda, ale znám v Česku profesionální redaktory, kteří jsou větší hotentoti.</p>

<p>Forma je tedy dobrá, ale ten <strong>obsah</strong>… Důvod, proč jsem vybral až osmou variaci textu byl ten, že ty dřívější sice byly napsané čtivě, ale byly v nich hrubé faktografické chyby. Počítač sice do článku přidal důležité údaje, ale zasadil je do špatného kontextu, případně si úplně vymýšlel. Ale díky té formě působil sebejistě!</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/jsou-vubec-dall-e-midjourney-nebo-copilot-legalni-nekdo-by-to-mel-rozcisnout-dokud-je-jeste-cas/sc-3-a-219041/default.aspx" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Jsou vůbec DALL-E, Midjourney nebo Copilot legální? Někdo by to měl rozčísnout, dokud je ještě čas">
		    <img src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=468731356' alt='Jsou vůbec DALL-E, Midjourney nebo Copilot legální? Někdo by to měl rozčísnout, dokud je ještě čas' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/jsou-vubec-dall-e-midjourney-nebo-copilot-legalni-nekdo-by-to-mel-rozcisnout-dokud-je-jeste-cas/sc-3-a-219041/default.aspx" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Jsou vůbec DALL-E, Midjourney nebo Copilot legální? Někdo by to měl rozčísnout, dokud je ještě čas">Jsou vůbec DALL-E, Midjourney nebo Copilot legální? Někdo by to měl rozčísnout, dokud je ještě čas</a>
		</h3>
		
	</div>
	<div class="clear"></div></div>

<p>Na obsah bude mít největší vliv podrobnost zadání. Čím více půjdete AI naproti, tím přesvědčivější bude výsledek. To platí i u onoho generování obrázků.</p>

<p>Nestrávil jsem s Copy.ai tolik času, abych jej mohl důkladně zhodnotit. Pro psaní článků je ale zatím spíš nepoužitelný. Musíte jej nakrmit detailními klíčovými slovy a pak ověřit, jestli si nevymýšlí. To už může být rychlejší si k těm klíčovým slovům dopsat vlastní omáčku.</p>

<h2>Stroj na dezinformace</h2>

<p>V našem článku je sporný poslední odstavec: „<em>Firefox 1.0 nebyl úplný prohlížeč; chyběly mu některé funkce, které byly v té době přítomny v jiných prohlížečích, včetně podpory prohlížení v záložkách. V roce 2004 neměl Firefox 1.0 k dispozici ani mnoho rozšíření (i když některá existovala), takže mnoho uživatelů si raději nainstalovalo jako alternativu Internet Explorer nebo Operu, než aby si stáhli Firefox přímo z webových stránek Mozilly (i když to se časem změnilo).</em>“</p>

<p>Fakta:</p>

<ol>
	<li>Firefox podporoval záložky/panely/taby/karty.</li>
	<li>Pro Firefox bylo k dispozici přes 100 rozšíření. Opera je přinesla až o dva roky později, byť sama o sobě měla mnohem více funkcí. Pro Internet Explorer existovaly různé nadstavby a lištičky, ale to nebyla tak úplně rozšíření, jak si představujeme dnes.</li>
	<li>IE si lidé neinstalovali, to už byla součást Windows a v tu dobu i Mac OS X. A masivní exodus na Operu je také sporný, norský prohlížeč byl tehdy placený či s reklamou. Zdarma a bez omezení <a href="https://www.zive.cz/clanky/opera-zdarma-a-bez-reklam-hrozba-pro-firefox/sc-3-a-126706/default.aspx">vyšel o rok později</a> právě v reakci na úspěch Firefoxu.</li>
</ol>

<p>Tyto chyby ale nebyly tak zjevné a dráždit mohly leda tak pamětníky. V dalších variantách byly jiné perly. Nejvtipnější jsou tyto:</p>

<ul>
	<li>Název Firefox je odkazem na fiktivní červenou pandu z komiksu Krazy Kat.</li>
	<li>Firefox 1.0 měl původně kódové označení Phoenix a Firebird, ale později byl přejmenován na Firefox podle bájného ptáka, protože Phoenix a Firebird byly spojovány s vybíravým, ohnivým ptákem ze série X-Men.</li>
</ul>

<h2>Kolik to stojí</h2>

<p><a href="https://www.copy.ai/">Copy.ai</a> si můžete vyzkoušet zdarma, je však omezené na 2000 vygenerovaných slov za měsíc. Placené varianty stojí od 49 dolarů (za 40 000 slov), mají více funkcí a lepší podporu. Nabízejí například průvodce, který pomůže se zadáním (klíčová slova, cílové publikum apod.), aby výsledek byl lepší. Mají třeba také funkci pro reformátování textu, tedy přepsání vlastními slovy. Referáty, slohovky nebo třeba celé diplomky už nikdy nebudou jako dřív.</p>

<p>Existují i alternativy, nejznámější je <a href="https://www.jasper.ai/">Jasper</a> (dříve Jarvis). Ten má jen pětidenní zkušební verzi, pak stojí od 24 dolarů za 20 000 slov měsíčně.</p>

<p><strong>Na dalším listu najdete všechny vygenerované varianty v původní angličtině.</strong></p><div class="gtm-scrl0" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart1'><p><strong>Varianta 8 – námi použitá</strong></p>

<p>The first public release of the Firefox browser, version 1.0, was released on November 9, 2004. It was developed by the Mozilla Foundation and supported platforms included Windows 95 and later, Mac OS X 10.1 and later, Linux 2.4.1 and later, and Solaris 2.6 and later.</p>

<p>Firefox 1.0 was originally code-named Phoenix and Firebird, but was later renamed to Firefox. The browser's name is a reference to the red panda—a creature that lives in the Himalayas—and its logo is a stylized version of the animal's face.</p>

<p>Firefox 1.0 was not a complete browser; it lacked some features that were present in other browsers at the time, including support for tabbed browsing. In 2004, Firefox 1.0 didn't have many extensions available either (though there were some), so many users chose to install Internet Explorer or Opera as alternatives instead of downloading Firefox from Mozilla's website directly (though this changed over time).</p>

<p><strong>Varianta 7</strong></p>

<p>Firefox 1.0 was released on November 9, 2004. It was created by Mozilla Corporation, a non-profit organization that develops and distributes Firefox, Thunderbird and other related projects. It is based largely on the source code of Netscape Navigator and its Communicator suite, which was developed by Netscape Communications Corporation.</p>

<p>Mozilla's original browser, Phoenix, was created in 1995 by Dave Hyatt and Blake Ross as a student project at the University of Illinois at Urbana-Champaign. After they graduated in 1998, they continued to work on it. In 2000, they formed a company called Mozzilla LLC to develop it further. They renamed it "Firebird" in January 2001 after finding out about the Firebird database software project. In April 2001, AOL acquired them for $4 million and hired them to work on Netscape 6.</p>

<p>The new project leader Mike Shaver asked them to change the name because of trademark issues with Oracle Corporation's product called "Firebird". So the name changed again: this time it became "Phoenix", which was eventually renamed yet again when AOL decided not to use any names from Greek mythology because it could confuse users who were unfamiliar with the mythological figures.</p>

<p><strong>Varianta 6</strong></p>

<p>Mozilla Firefox 1.0 was released on November 9, 2004. It was a major release that included better performance, better memory management, and improved browser responsiveness in general. The release date coincided with the 10th anniversary of the original Netscape browser launch.</p>

<p>Firefox 1.0's name was chosen because it was intended to be an evolution of Netscape's Phoenix browser, which in turn was an evolution of the Mozilla browser. The Firebird project had been abandoned by Netscape before its release as part of Netscape Navigator 6 (Navigator 6). However, similarities between Firebird and Firefox are still apparent: both browsers were built on top of Gecko (the layout engine) and used XUL (XML User Interface Language) for their user interfaces.</p>

<p>They also shared many components such as JavaScript engine SpiderMonkey (the first version was written by Brendan Eich), which was later renamed TraceMonkey for marketing purposes; as well as several other components including ChatZilla, Composer, DOM Inspector, Mail &amp; Newsgroups client M3 Mail/Newsgroups Migration Wizard, Messenger email client Chatzilla.</p>

<p><strong>Varianta 5</strong></p>

<p>Mozilla began as a software project called Phoenix. That project later became Firebird, and then finally Firefox.</p>

<p>Firefox 1.0 was released on November 9th, 2002, after a period of testing that lasted from early September to mid-November 2002. The first major release came about because of growing concern about issues in the codebase and the need for rapid development cycles. It was developed by Dave Hyatt and Blake Ross, who had been working on Netscape Navigator 6 but decided to start over with a new browser concept instead of continuing to work on Navigator 6.</p>

<p>When it was first released, Firefox was known as Firebird 0.8 and had many features that would later be removed from future versions of the browser: an email client called Flock, which is now available as an add-on; built-in IRC chat functionality; support for Netscape plugins such as Flash; and support for Java applets in web pages (something that has since been removed).</p>

<p>Firefox 1.5 came out in October 2003 and added tabbed browsing (a feature that had been available in Opera since 1996), support for themes via XUL overlays (which were developed by Johnathan Nightingale), and bookmark folders.</p>

<p><strong>Varianta 4</strong></p>

<p>Mozilla Firefox was originally released as Phoenix by the company Phoenix Technologies. It was renamed Firefox after it was acquired by Mozilla.</p>

<p>The first release of Firefox 1.0 was on November 9, 2004 and the last major release of Firefox 1.0 was on June 5, 2006. In those two years, Firefox 1.1, 2.0 and 3.0 were released to the public as well.</p>

<p>Firefox 1.0 had its foundations in the Mozilla Suite's Navigator browser, which started as a fork of Netscape Communicator 4's codebase called "Mozilla". After AOL acquired Netscape in 1999, it rebranded the browser Netscape Navigator and continued development on its own for a little while before releasing Netscape 6 in 2003 which included both Netscape Communicator and Navigator together into one package called Netscape 6 Communicator (NC6).</p>

<p>Even though NC6 still had some great features that people loved from the days of Communicator like tabbed browsing and pop-up blocking among others (which were introduced in NC4), progress on it came to an end when AOL rebranded it again under their own name: AOL 8 (AOL 8) which only lasted for about six months before being discontinued.</p>

<p><strong>Varianta 3</strong></p>

<p>Mozilla Firefox was first released on November 9, 2004. It is a free and open-source web browser developed by the Mozilla Corporation. The name Firefox is a reference to a fictional red panda in the comic strip Krazy Kat.</p>

<p>Firefox 1.0 was originally code-named Phoenix and Firebird, but was later renamed to Firefox after the mythical bird because of branding concerns with Phoenix and Firebird being associated with the picky, fiery-tempered bird from the X-Men series.</p>

<p>Firefox 1.0 was created as an alternative to Internet Explorer (Microsoft) and Netscape Navigator (Netscape). It has since become one of the most popular browsers on the web.</p>

<p>Mozilla Firefox supports many platforms including Microsoft Windows (XP SP2 or later), Mac OS X 10.4 or later, Linux (glibc 2.3 or later), BSDs including Solaris, FreeBSD, NetBSD and OpenBSD; Unix variants including HP-UX 11i v2 or later; OS/2 Warp 4 or higher; Mac OS 8/9; BeOS R5; AmigaOS 3.9 or higher.</p>

<p><strong>Varianta 2</strong></p>

<p>Firefox 1.0 was released on November 9, 2002. Its code was based on the Netscape browser, but with a new name and logo.</p>

<p>Mozilla Firefox is a free and open-source web browser developed by Mozilla Foundation and its subsidiary, Mozilla Corporation. It is considered an alternative to Internet Explorer (IE) and Google Chrome, as well as other major browsers.</p>

<p>It was initially named Phoenix by its developers, who used the Phoenixbird in their logo. After it became independent of Netscape Navigator, the name "Firebird" was chosen for its release in September 2002. However, it was renamed "Firefox" soon after that release because of trademark issues with Phoenix Technologies (who make the Firebird SQL database application).</p>

<p>In addition to being free and open-source software under the MPL/GPL/LGPL tri-license model (which means that it can be used for any purpose so long as any modifications are made freely available), Firefox is also cross-platform—it works on multiple operating systems including Windows, macOS, Linux and Android.</p>

<p>In 2009, Firefox 4 introduced several new features: support for multi-touch displays; integration with Google's search engine by default; better performance through improvements in JavaScript.</p>

<p><strong>Varianta 1</strong></p>

<p>Mozilla Firefox 1.0 was released on November 9, 2004, which was the same day that Microsoft released Windows Vista. The Mozilla Foundation had been working on it since 2002, and it was originally called Phoenix. It was created as an open-source browser based on the Gecko rendering engine.</p>

<p>After the initial release of Firefox 1.0, Mozilla continued to develop it until they created Firefox 2 in 2006. After that release, some users started to complain about performance issues when running Windows XP. To solve those problems, Mozilla created a new version called Firebird, which runs faster than Firefox 1.0 but has different features from both versions of Firefox (Firefox 2 and 3).<br />
In 2007, Mozilla decided to rename Firebird back into Firefox because they thought that it would help people recognize what the browser is better than just calling it Firebird by itself - especially since there's already another browser called Firebird (which was discontinued in 2009). The main difference between these two browsers is that one is open source while the other isn't!</p><div class="gtm-scrl1" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div><div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div></div></div>

           
			<div class="subscription subscription--article fade-out" style="display:none">
		 
			<div class="subscription__logo">
				<svg xmlns="http://www.w3.org/2000/svg" width="147" height="20" viewBox="0 0 147 20"><g data-name="premium"><path d="M-377.24-56.027a5.971 5.971 0 0 1-.711 2.845 5.33 5.33 0 0 1-2.276 2.176 8.447 8.447 0 0 1-4.011.839h-3.585v8.023h-3.243v-19.772h6.828a8.621 8.621 0 0 1 3.855.782 5.439 5.439 0 0 1 2.361 2.119 5.8 5.8 0 0 1 .782 2.988zm-7 3.215a3.954 3.954 0 0 0 2.76-.839 3.069 3.069 0 0 0 .91-2.375q0-3.243-3.67-3.243h-3.585v6.458zm20.369 10.668-4.552-7.909h-2.477v7.909h-3.243v-19.772h6.828a8.49 8.49 0 0 1 3.855.8 5.526 5.526 0 0 1 2.361 2.134 5.8 5.8 0 0 1 .786 2.982 5.92 5.92 0 0 1-1.124 3.513 5.7 5.7 0 0 1-3.457 2.148l4.894 8.196zm-7.027-10.5h3.585a3.76 3.76 0 0 0 2.745-.91 3.278 3.278 0 0 0 .927-2.446 3.163 3.163 0 0 0-.91-2.4 3.868 3.868 0 0 0-2.76-.868h-3.589zm17.98-6.657v5.8h6.828v2.646h-6.828v6.06h7.681v2.646h-10.924v-19.8h10.924v2.649zm32.489-2.617v19.772h-3.243v-13.539l-6.028 13.542h-2.247l-6.06-13.542v13.542h-3.243v-19.773h3.5l6.942 15.5 6.913-15.5zm7.511 0v19.772h-3.243v-19.77zm7.482 0v12.6a4.494 4.494 0 0 0 1.181 3.385 4.539 4.539 0 0 0 3.286 1.138 4.58 4.58 0 0 0 3.314-1.138 4.494 4.494 0 0 0 1.181-3.385v-12.6h3.243v12.548a7.562 7.562 0 0 1-1.053 4.1 6.533 6.533 0 0 1-2.817 2.5 9.085 9.085 0 0 1-3.9.825 8.991 8.991 0 0 1-3.883-.825 6.375 6.375 0 0 1-2.774-2.5 7.725 7.725 0 0 1-1.024-4.1v-12.546zm37.24 0v19.772h-3.243v-13.539l-6.031 13.542h-2.247l-6.06-13.542v13.542h-3.243v-19.773h3.5l6.942 15.5 6.913-15.5z" transform="translate(391.066 61.944)" style="fill:#fff"></path><path data-name="Subtraction 93" d="M20 20H0V0h20v20zM7.759 12.242v4.485h4.481v-4.485h4.482V7.756h-4.481V3.269H7.759v4.487H3.277v4.486z" transform="translate(127)" style="fill:#f66533"></path></g></svg>
<img style="border: 0px;height: 20px; opacity: .6;" alt="" src="/_rev2015/img/logo-transparent.svg" />
			</div>
			
				<h2 class="subscription__headline">Tento článek je součástí balíčku PREMIUM+</h2>
				<p class="subscription__description">
					Odemkněte si exkluzivní obsah a videa bez reklam na devíti webech.
				</p>
			



<a onclick='layout.tracker.track("Navigace", "Prvky Premium", undefined, "Zámek klik Premium+", null)' class="subscription__type-order" class="sidlink" data-track-click='{"event": "magazine_click", "products":[{"name": "Živě - Premium", "brand": "Živě",  "list": "Page_ArticleLocked", "position": 1, "quantity": 1 }]}' href="https://premium.ikiosek.cz/?success_return_id=219287&success_return_url=https%3a%2f%2fwww.zive.cz%2fclanky%2fredaktori-zive-nebudou-mit-na-chleba-dnes-zde-vysel-prvni-clanek-napsany-umelou-inteligenci%2fsc-3-a-219287%2fdefault.aspx%3frefsub%3d1">
				Vyzkoušet za 1 Kč
			</a><span class="subscription__link">
				Nebo samostatné <a onclick='layout.tracker.track("Navigace", "Prvky Premium", undefined, "Zámek klik Živě Premium", null)' class="sidlink" data-track-click='{"event": "magazine_click", "products":[{"name": "Živě - Premium", "brand": "Živě",  "list": "Page_ArticleLocked", "position": 1, "quantity": 1 }]}' href="/premium/sc-1628/?success_return_id=219287&success_return_url=https%3a%2f%2fwww.zive.cz%2fclanky%2fredaktori-zive-nebudou-mit-na-chleba-dnes-zde-vysel-prvni-clanek-napsany-umelou-inteligenci%2fsc-3-a-219287%2fdefault.aspx%3frefsub%3d1">Živě Premium</a></span></div>
		<script>
                	$(function () {
                    		if (typeof spsid != 'undefined') {
                        		$('.sidlink').each(function () { this.href = this.href.replace(/{sid}/, spsid); })
                    		}
                	});
			if(typeof($.fn.isInViewport) !== "function") {
				$.fn.isInViewport = function() {
    					var eTop = $(this).offset().top;
    					var eBottom = eTop + $(this).outerHeight();
    					var vTop = $(window).scrollTop();
    					var vBottom = vTop + $(window).height();
    					return eBottom > vTop && eTop < vBottom;
				};
			}
			const TrackPremiumLock = function() {
				var o = $('.subscription--article:not(.viewport-trigger)');
				if(o.length === 0) {
					$(window).off('resize scroll load', TrackPremiumLock);
				}else{
					o.each(function(){
						let s = $(this);
						if (s.isInViewport()) {
							s.addClass("viewport-trigger");
							layout.tracker.track("Navigace", "Prvky Premium", undefined, "Zámek zobrazení", null);
						}
					});
				}
			};
			$(document).ready(function(){
				$(window).on('resize scroll load', TrackPremiumLock);
			});
            	</script>
		 
			

			<div class="article-template-spliter article-template-spliter-last quick"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='e'>e</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script>ArticleRoller.Build();</script>

		        


	</div>





	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>
	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/redaktori-zive-nebudou-mit-na-chleba-dnes-zde-vysel-prvni-clanek-napsany-umelou-inteligenci/sc-3-a-219287/default.aspx?artcomments=1" class="">Diskuze (9)</a>
				
			</span>
			<a href="/clanky/nejlepsi-levne-notebooky/sc-3-a-219280/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Nejlepší notebooky do 13 tisíc. Jsou to překvapivě použitelné stroje a můžete mít i OLED">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Nejlepší notebooky do 13 tisíc. Jsou to překvapivě použitelné stroje a můžete mít i OLED
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="219287">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/software/sc-169/default.aspx">Software</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Software');/*]]>*/</script>, <a href="/microsoft/sc-129/default.aspx">Microsoft</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Microsoft');/*]]>*/</script>, <a href="/windows/sc-115/default.aspx">Windows</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Windows');/*]]>*/</script>, <a href="/umela-inteligence/sc-376/default.aspx">Umělá inteligence</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Umělá inteligence');/*]]>*/</script>, <a href="/linux/sc-114/default.aspx">Linux</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Linux');/*]]>*/</script>, <a href="/android/sc-336/default.aspx">Android</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Android');/*]]>*/</script>, <a href="/opera/sc-123/default.aspx">Opera</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Opera');/*]]>*/</script>, <a href="/firefox/sc-122/default.aspx">Firefox</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Firefox');/*]]>*/</script>, <a href="/strojove-uceni/sc-474/default.aspx">Strojové učení</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Strojové učení');/*]]>*/</script>, <a href="/internet-explorer/sc-132/default.aspx">Internet Explorer</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Internet Explorer');/*]]>*/</script>, <a href="/oracle/sc-713/default.aspx">Oracle</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Oracle');/*]]>*/</script>, <a href="/neuronova-sit/sc-705/default.aspx">Neuronová síť</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Neuronová síť');/*]]>*/</script>, <a href="/windows-xp/sc-911/default.aspx">Windows XP</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Windows XP');/*]]>*/</script>, <a href="/windows-vista/sc-1058/default.aspx">Windows Vista</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Windows Vista');/*]]>*/</script>, <a href="/java/sc-984/default.aspx">Java</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Java');/*]]>*/</script>, <a href="/javascript/sc-736/default.aspx">Javascript</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Javascript');/*]]>*/</script>, <a href="/mozilla/sc-444/default.aspx">Mozilla</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mozilla');/*]]>*/</script>, <a href="/google-chrome/at-1003803/default.aspx">Google Chrome</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Google Chrome');/*]]>*/</script>, <a href="/mozilla-firefox/at-1088200/default.aspx">Mozilla Firefox</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mozilla Firefox');/*]]>*/</script>, <a href="/x-men/at-1010756/default.aspx">X-Men</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('X-Men');/*]]>*/</script>, <a href="/varianta/at-1013540/default.aspx">Varianta</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Varianta');/*]]>*/</script>, <a href="/cop/at-1154321/default.aspx">Cop</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Cop');/*]]>*/</script>, <a href="/ceska-republika/at-1011640/default.aspx">Česká republika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika');/*]]>*/</script>, <a href="/xul/at-1131599/default.aspx">XUL</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('XUL');/*]]>*/</script>, <a href="/nam-system/at-1034487/default.aspx">NAM system</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('NAM system');/*]]>*/</script>, <a href="https://software.heureka.cz/" target="_blank">Software na Heureka.cz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Software na Heureka.cz');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
</div>
</article>
</div>



<script>
//<![CDATA[

CustomDataLayer.SetUp(0, "Živě");

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"219287","name":"Redaktoři Živě nebudou mít na chleba. Dnes zde vyšel první článek napsaný umělou inteligencí","imageCount":"0"}};
var cncArticle = {"id":219287,"versionId":"1668022740000","title":"Redaktoři Živě nebudou mít na chleba. Dnes zde vyšel první článek napsaný umělou inteligencí","author":["Lukáš Václavík"],"published":"2022-11-09T20:45:00","created":"2022-11-09T14:45:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":9}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>
<script>
//<![CDATA[
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="219287" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="219287" data-rel="1668023100000"  data-ver="1668022740000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/redaktori-zive-nebudou-mit-na-chleba-dnes-zde-vysel-prvni-clanek-napsany-umelou-inteligenci/sc-3-a-219287/default.aspx' title='Redaktoři Živě nebudou mít na chleba. Dnes zde vyšel první článek napsaný umělou inteligencí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=171213242' alt='Redaktoři Živě nebudou mít na chleba. Dnes zde vyšel první článek napsaný umělou inteligencí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Redaktoři Živě nebudou mít na chleba. Dnes zde vyšel první článek napsaný umělou inteligencí' href='https://www.zive.cz/clanky/redaktori-zive-nebudou-mit-na-chleba-dnes-zde-vysel-prvni-clanek-napsany-umelou-inteligenci/sc-3-a-219287/default.aspx'>Redaktoři Živě nebudou mít na chleba. Dnes zde vyšel první článek napsaný umělou inteligencí</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Neuronová síť</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1356333" data-rec-source-id="mobilmania-cz" data-rec-position="1" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="1356333" data-rel="1666284900000"  data-ver="1666275960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/material-you-i-pro-nejlevnejsi-smartphony-prichazi-android-13-go-edition/sc-3-a-1356333/default.aspx' title='Material You i pro nejlevnější smartphony. Přichází Android 13 Go Edition'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=222143193' alt='Material You i pro nejlevnější smartphony. Přichází Android 13 Go Edition' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Material You i pro nejlevnější smartphony. Přichází Android 13 Go Edition' href='https://mobilmania.zive.cz/clanky/material-you-i-pro-nejlevnejsi-smartphony-prichazi-android-13-go-edition/sc-3-a-1356333/default.aspx'>Material You i pro nejlevnější smartphony. Přichází Android 13 Go Edition</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Material You</span><span class="article-crumb">Android Go</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="218745" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="218745" data-rel="1665060300000"  data-ver="1665066480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://connect.zive.cz/clanky/konec-ceskeho-poskytovatele-internetu-v-primem-prenosu-pripomina-to-krachujici-energeticke-firmy/sc-320-a-218745/default.aspx' title='Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=38007310' alt='Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy' href='https://connect.zive.cz/clanky/konec-ceskeho-poskytovatele-internetu-v-primem-prenosu-pripomina-to-krachujici-energeticke-firmy/sc-320-a-218745/default.aspx'>Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">CETIN</span><span class="article-crumb">Poskytovatelé internetu</span><span class="article-crumb">Připojení k internetu</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217564" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="217564" data-rel="1659249900000"  data-ver="1658895300000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/skenujte-telefonem-podivejte-se-co-vsechno-umi-bezplatna-aplikace-microsoft-lens/sc-3-a-217564/default.aspx' title='Skenujte telefonem. Podívejte se, co všechno umí bezplatná aplikace Microsoft Lens'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=371023080' alt='Skenujte telefonem. Podívejte se, co všechno umí bezplatná aplikace Microsoft Lens' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Skenujte telefonem. Podívejte se, co všechno umí bezplatná aplikace Microsoft Lens' href='https://www.zive.cz/clanky/skenujte-telefonem-podivejte-se-co-vsechno-umi-bezplatna-aplikace-microsoft-lens/sc-3-a-217564/default.aspx'>Skenujte telefonem. Podívejte se, co všechno umí bezplatná aplikace Microsoft Lens</a>
				</h2>
				<p class="ar-anno">Aplikací pro skenování dokumentů je celá řada, nicméně Lens od Microsoftu těží z napojení na OneDrive nebo možností přímého exportu do Wordu.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Michlovský</span></div><div style="display:none"><span class="article-crumb">Návody</span><span class="article-crumb">Mobilní aplikace</span><span class="article-crumb">Microsoft</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="219135" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="219135" data-rel="1667238300000"  data-ver="1667578740000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/facebook-ma-nejspis-vase-telefonni-cislo-i-kdyz-jste-mu-ho-nikdy-nedali-timto-tajnym-nastrojem-ho-muzete-smazat/sc-3-a-219135/default.aspx' title='Facebook má nejspíš vaše telefonní číslo, i když jste mu ho nikdy nedali. Tímto tajným nástrojem ho můžete smazat'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=826595397' alt='Facebook má nejspíš vaše telefonní číslo, i když jste mu ho nikdy nedali. Tímto tajným nástrojem ho můžete smazat' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Facebook má nejspíš vaše telefonní číslo, i když jste mu ho nikdy nedali. Tímto tajným nástrojem ho můžete smazat' href='https://www.zive.cz/clanky/facebook-ma-nejspis-vase-telefonni-cislo-i-kdyz-jste-mu-ho-nikdy-nedali-timto-tajnym-nastrojem-ho-muzete-smazat/sc-3-a-219135/default.aspx'>Facebook má nejspíš vaše telefonní číslo, i když jste mu ho nikdy nedali. Tímto tajným nástrojem ho můžete smazat</a>
				</h2>
				<p class="ar-anno">**Meta poskytuje nástroj na vymazání telefonních čísel a e-mailových adres z Facebooku a Instagramu
**V minulosti Mark Zuckebrg popřel, že by Facebook vytvářel stínové profily
**Metě teď můžete sebrat klíčové iddentifikátory, pořád o vás ale nejspíš ví mnoho dalšího</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Meta</span><span class="article-crumb">Sledování</span><span class="article-crumb">Sociální sítě</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210377" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="210377" data-rel="1666012440000"  data-ver="1651135020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/dokazete-vyresit-matematickou-ulohu-ktera-byla-v-roce-1869-v-prijimackach-na-vysokou-skolu/sc-870-a-210377/default.aspx' title='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=950237053' alt='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?' href='https://vtm.zive.cz/clanky/dokazete-vyresit-matematickou-ulohu-ktera-byla-v-roce-1869-v-prijimackach-na-vysokou-skolu/sc-870-a-210377/default.aspx'>Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Hádanky</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="218840" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="218840" data-rel="1665639900000"  data-ver="1665611820000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/naklad-vystreleny-do-atmosfery-obrim-prakem-se-vratil-na-zemi-musela-ho-vyprostovat-tezka-technika/sc-870-a-218840/default.aspx' title='Náklad vystřelený do atmosféry obřím prakem se vrátil na Zemi. Musela ho vyprošťovat těžká technika'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=250122042' alt='Náklad vystřelený do atmosféry obřím prakem se vrátil na Zemi. Musela ho vyprošťovat těžká technika' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Náklad vystřelený do atmosféry obřím prakem se vrátil na Zemi. Musela ho vyprošťovat těžká technika' href='https://vtm.zive.cz/clanky/naklad-vystreleny-do-atmosfery-obrim-prakem-se-vratil-na-zemi-musela-ho-vyprostovat-tezka-technika/sc-870-a-218840/default.aspx'>Náklad vystřelený do atmosféry obřím prakem se vrátil na Zemi. Musela ho vyprošťovat těžká technika</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Atmosféra</span><span class="article-crumb">Startupy</span><span class="article-crumb">Technologie</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1356268" data-rec-source-id="mobilmania-cz" data-rec-position="7" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="1356268" data-rel="1665483180000"  data-ver="1665483480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/za-whatsapp-se-bude-platit-za-predplatne-dostanete-funkci-ktera-je-u-konkurence-zadarmo/sc-3-a-1356268/default.aspx' title='Za WhatsApp se bude platit! Za předplatné dostanete funkci, která je u konkurence zadarmo'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=268795051' alt='Za WhatsApp se bude platit! Za předplatné dostanete funkci, která je u konkurence zadarmo' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Za WhatsApp se bude platit! Za předplatné dostanete funkci, která je u konkurence zadarmo' href='https://mobilmania.zive.cz/clanky/za-whatsapp-se-bude-platit-za-predplatne-dostanete-funkci-ktera-je-u-konkurence-zadarmo/sc-3-a-1356268/default.aspx'>Za WhatsApp se bude platit! Za předplatné dostanete funkci, která je u konkurence zadarmo</a>
				</h2>
				<p class="ar-anno">** Bylo to jen otázkou času ** Už i WhatsApp nabízí prémiové předplatné ** Za poplatek dostanete funkci, která je u konkurence zadarmo</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">předplatné</span><span class="article-crumb">WhatsApp</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1356375" data-rec-source-id="mobilmania-cz" data-rec-position="8" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="1356375" data-rel="1666767300000"  data-ver="1666766760000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/na-zadech-ma-diamanty-a-tezi-ethereum-vertu-metavertu-je-telefon-pro-kryptomenove-milionare/sc-3-a-1356375/default.aspx' title='Na zádech má diamanty a těží Ethereum. Vertu Metavertu je telefon pro kryptoměnové milionáře'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=70676368' alt='Na zádech má diamanty a těží Ethereum. Vertu Metavertu je telefon pro kryptoměnové milionáře' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Na zádech má diamanty a těží Ethereum. Vertu Metavertu je telefon pro kryptoměnové milionáře' href='https://mobilmania.zive.cz/clanky/na-zadech-ma-diamanty-a-tezi-ethereum-vertu-metavertu-je-telefon-pro-kryptomenove-milionare/sc-3-a-1356375/default.aspx'>Na zádech má diamanty a těží Ethereum. Vertu Metavertu je telefon pro kryptoměnové milionáře</a>
				</h2>
				<p class="ar-anno">** Vertu po dubnovém comebacku ještě neřeklo poslední slovo ** Oznámilo smartphone pro kryptoměnové zbohatlíky ** Materiál na záda si vyberete, vhod může přijít i těžba Etherea </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Kryptomobily</span><span class="article-crumb">Ethereum</span><span class="article-crumb">Vertu</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="218093" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="218093" data-rel="1661424300000"  data-ver="1661416920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://connect.zive.cz/clanky/starlink-prekvapive-zlevnuje-i-v-cesku-ted-satelitni-internet-stoji-o-polovinu-mene/sc-320-a-218093/default.aspx' title='Starlink překvapivě zlevňuje. I v Česku teď satelitní internet stojí o polovinu méně'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=334479667' alt='Starlink překvapivě zlevňuje. I v Česku teď satelitní internet stojí o polovinu méně' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Starlink překvapivě zlevňuje. I v Česku teď satelitní internet stojí o polovinu méně' href='https://connect.zive.cz/clanky/starlink-prekvapive-zlevnuje-i-v-cesku-ted-satelitni-internet-stoji-o-polovinu-mene/sc-320-a-218093/default.aspx'>Starlink překvapivě zlevňuje. I v Česku teď satelitní internet stojí o polovinu méně</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Starlink</span><span class="article-crumb">Poskytovatelé internetu</span><span class="article-crumb">Připojení k internetu</span></div>
		</div>
		
		<div class="rec-zbozi-container"  style="display:none">
			<div class="ar-list-description fs-os cs-cnt-cl-w600">
				<strong class="ar-related-title">Ještě si přečtěte</strong>
			</div>
			<br />
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="218254" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="218254" data-rel="1662288300000"  data-ver="1662129360000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/car-tank-je-ruska-ocelova-prisera-mela-desit-velikosti-a-zasypavat-kulkami-ale-zapadla-v-prvni-bazine/sc-870-a-218254/default.aspx' title='Car tank je ruská ocelová příšera. Měla děsit velikostí a zasypávat kulkami, ale zapadla v první bažině'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=296464461' alt='Car tank je ruská ocelová příšera. Měla děsit velikostí a zasypávat kulkami, ale zapadla v první bažině' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Car tank je ruská ocelová příšera. Měla děsit velikostí a zasypávat kulkami, ale zapadla v první bažině' href='https://vtm.zive.cz/clanky/car-tank-je-ruska-ocelova-prisera-mela-desit-velikosti-a-zasypavat-kulkami-ale-zapadla-v-prvni-bazine/sc-870-a-218254/default.aspx'>Car tank je ruská ocelová příšera. Měla děsit velikostí a zasypávat kulkami, ale zapadla v první bažině</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Zbraně</span><span class="article-crumb">Prototyp</span><span class="article-crumb">Rusko</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="208040" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="208040" data-rel="1663594920000"  data-ver="1656490380000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/google-neni-jen-vyhledavac-uzitecne-funkce-o-kterych-mozna-ani-nevite/sc-3-a-208040/default.aspx' title='Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=94761087' alt='Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte' href='https://www.zive.cz/clanky/google-neni-jen-vyhledavac-uzitecne-funkce-o-kterych-mozna-ani-nevite/sc-3-a-208040/default.aspx'>Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte</a>
				</h2>
				<p class="ar-anno">** Google umí kromě vyhledávání i spoustu dalších věcí ** Vybrali jsme více než 15 užitečných funkcí a schopností ** Stačí zadat do vyhledávače ta správná klíčová slova</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Tipy</span><span class="article-crumb">Vyhledávače</span><span class="article-crumb">Google</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="208355" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="208355" data-rel="1667906340000"  data-ver="1667906700000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/dvanacettrojka-se-dockala-oziveni-skoda-nechala-pripravit-koncept-ktery-na-legendarni-dodavku-navazuje/sc-870-a-208355/default.aspx' title='Dvanácettrojka se dočkala oživení. Škoda nechala připravit koncept, který na legendární dodávku navazuje'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=205797414' alt='Dvanácettrojka se dočkala oživení. Škoda nechala připravit koncept, který na legendární dodávku navazuje' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Dvanácettrojka se dočkala oživení. Škoda nechala připravit koncept, který na legendární dodávku navazuje' href='https://vtm.zive.cz/clanky/dvanacettrojka-se-dockala-oziveni-skoda-nechala-pripravit-koncept-ktery-na-legendarni-dodavku-navazuje/sc-870-a-208355/default.aspx'>Dvanácettrojka se dočkala oživení. Škoda nechala připravit koncept, který na legendární dodávku navazuje</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">David Rusol</span></div><div style="display:none"><span class="article-crumb">Škoda</span><span class="article-crumb">Koncept</span><span class="article-crumb">Automobily</span><span class="article-crumb">Historie</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217650" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="217650" data-rel="1667217000000"  data-ver="1658913240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/jedete-na-dovolenou-vytahnete-wi-fi-router-ze-zasuvky-vyzyva-obyvatele-francouzska-vlada/sc-3-a-217650/default.aspx' title='Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=602470385' alt='Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda' href='https://www.zive.cz/clanky/jedete-na-dovolenou-vytahnete-wi-fi-router-ze-zasuvky-vyzyva-obyvatele-francouzska-vlada/sc-3-a-217650/default.aspx'>Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Elektřina</span><span class="article-crumb">Router</span><span class="article-crumb">Francie</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="218062" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="218062" data-rel="1664361660000"  data-ver="1664362020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/neuronka-pornpen-generuje-nahe-zeny-asi-nikoho-neprekvapi-ze-ma-totalne-pretizene-servery/sc-3-a-218062/default.aspx' title='Neuronka Pornpen generuje nahé ženy. Asi nikoho nepřekvapí, že má přetížené servery'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=273269600' alt='Neuronka Pornpen generuje nahé ženy. Asi nikoho nepřekvapí, že má přetížené servery' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Neuronka Pornpen generuje nahé ženy. Asi nikoho nepřekvapí, že má přetížené servery' href='https://www.zive.cz/clanky/neuronka-pornpen-generuje-nahe-zeny-asi-nikoho-neprekvapi-ze-ma-totalne-pretizene-servery/sc-3-a-218062/default.aspx'>Neuronka Pornpen generuje nahé ženy. Asi nikoho nepřekvapí, že má přetížené servery</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Neuronová síť</span><span class="article-crumb">Bulvár a vtípky</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1356427" data-rec-source-id="mobilmania-cz" data-rec-position="15" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="1356427" data-rel="1667375700000"  data-ver="1667398320000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/mate-radi-male-telefony-pak-si-oblibite-tohoto-tripalcoveho-drobecka-ktery-neni-vetsi-nez-platebni-karta/sc-3-a-1356427/default.aspx' title='Máte rádi malé telefony? Pak si oblíbíte tohoto třípalcového drobečka, který není větší než platební karta'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=602564337' alt='Máte rádi malé telefony? Pak si oblíbíte tohoto třípalcového drobečka, který není větší než platební karta' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Máte rádi malé telefony? Pak si oblíbíte tohoto třípalcového drobečka, který není větší než platební karta' href='https://mobilmania.zive.cz/clanky/mate-radi-male-telefony-pak-si-oblibite-tohoto-tripalcoveho-drobecka-ktery-neni-vetsi-nez-platebni-karta/sc-3-a-1356427/default.aspx'>Máte rádi malé telefony? Pak si oblíbíte tohoto třípalcového drobečka, který není větší než platební karta</a>
				</h2>
				<p class="ar-anno">** Dnešní telefony se předhánějí v tom, který z nich bude větší ** Malé telefony na trhu skoro vyhynuly... ** Čínská značka si připravila telefon do dlaně s třípalcovým displejem </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Infraport</span><span class="article-crumb">Kompaktní velikost</span><span class="article-crumb">Smartphony</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1355736" data-rec-source-id="mobilmania-cz" data-rec-position="16" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="1355736" data-rel="1660064100000"  data-ver="1660053120000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nastal-pravy-cas-na-vymenu-telefonu-jak-poznat-ze-ten-vas-uz-dosluhuje/sc-3-a-1355736/default.aspx' title='Nastal pravý čas na výměnu telefonu. Jak poznat, že ten váš už dosluhuje?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=429630712' alt='Nastal pravý čas na výměnu telefonu. Jak poznat, že ten váš už dosluhuje?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Nastal pravý čas na výměnu telefonu. Jak poznat, že ten váš už dosluhuje?' href='https://mobilmania.zive.cz/clanky/nastal-pravy-cas-na-vymenu-telefonu-jak-poznat-ze-ten-vas-uz-dosluhuje/sc-3-a-1355736/default.aspx'>Nastal pravý čas na výměnu telefonu. Jak poznat, že ten váš už dosluhuje?</a>
				</h2>
				<p class="ar-anno">** Jak poznat, že váš telefon má nejlepší dny za sebou? ** Vypadá potlučeně, má pavučinu nebo nedostává aktualizace? ** Ukážeme si, kdy má smysl jeho oprava, a kdy už jen koupě nového</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Prasklý displej</span><span class="article-crumb">Vysloužilý mobil</span><span class="article-crumb">Smartphony</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="214018" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="214018" data-rel="1667989980000"  data-ver="1640187300000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/tip-jak-zjistit-heslo-k-ulozene-wi-fi-jedinym-prikazem/sc-3-a-214018/default.aspx' title='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=990854480' alt='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem' href='https://www.zive.cz/clanky/tip-jak-zjistit-heslo-k-ulozene-wi-fi-jedinym-prikazem/sc-3-a-214018/default.aspx'>Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Heslo</span><span class="article-crumb">Wi-Fi</span><span class="article-crumb">Tipy</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1355779" data-rec-source-id="mobilmania-cz" data-rec-position="18" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="1355779" data-rel="1660029900000"  data-ver="1660034940000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/oppo-a-oneplus-uz-nemohou-v-nemecku-prodavat-telefony-stejna-situace-by-mohla-potkat-i-dalsi-trhy/sc-3-a-1355779/default.aspx' title='Oppo a OnePlus nesmí v Německu prodávat telefony. Zákaz hrozí i v dalších zemích EU'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=197817507' alt='Oppo a OnePlus nesmí v Německu prodávat telefony. Zákaz hrozí i v dalších zemích EU' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Oppo a OnePlus nesmí v Německu prodávat telefony. Zákaz hrozí i v dalších zemích EU' href='https://mobilmania.zive.cz/clanky/oppo-a-oneplus-uz-nemohou-v-nemecku-prodavat-telefony-stejna-situace-by-mohla-potkat-i-dalsi-trhy/sc-3-a-1355779/default.aspx'>Oppo a OnePlus nesmí v Německu prodávat telefony. Zákaz hrozí i v dalších zemích EU</a>
				</h2>
				<p class="ar-anno">** Patentové spory většinou ústí k tomu, že jedna z firem zaplatí ** Oppo ani OnePlus však nechtějí platit 2,50 EUR za každý telefon ** Firmy už v Německu nesní prodávat, a to může platit i o dalších trzích</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Německo</span><span class="article-crumb">Patent</span><span class="article-crumb">Smartphony</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="218082" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="218082" data-rel="1661447700000"  data-ver="1661447220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/tuto-ceskou-zakladnu-plnou-satelitu-nesmite-videt-v-mapycz-je-kazda-antena-peclive-vyretusovana/sc-3-a-218082/default.aspx' title='Tuto českou základnu plnou satelitů nesmíte vidět. V Mapy.cz je každá anténa pečlivě vyretušovaná'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=71363149' alt='Tuto českou základnu plnou satelitů nesmíte vidět. V Mapy.cz je každá anténa pečlivě vyretušovaná' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Tuto českou základnu plnou satelitů nesmíte vidět. V Mapy.cz je každá anténa pečlivě vyretušovaná' href='https://www.zive.cz/clanky/tuto-ceskou-zakladnu-plnou-satelitu-nesmite-videt-v-mapycz-je-kazda-antena-peclive-vyretusovana/sc-3-a-218082/default.aspx'>Tuto českou základnu plnou satelitů nesmíte vidět. V Mapy.cz je každá anténa pečlivě vyretušovaná</a>
				</h2>
				<p class="ar-anno">** Zapomeňte na rozčtverečkovaná místa, kterých si každý všimne ** Mapy.cz musely dokonale zakrýt desítky parabol ** Základnou se přitom na webu chlubí i její majitel. Kocourkov</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Česko</span><span class="article-crumb">Mapy.cz</span><span class="article-crumb">Mapy</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|08")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|08")
				}
    			}
		});
	});
</script>

<br />
<div class="bx box-zbozi fs-os" id="rec-zbozi-data">
  <div class="bx-head">
    <h2>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h2>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/amd-ryzen-7-5800x3d-100-100000651wof-d1040658525" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1040658525" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="658800af-b95e-4673-852f-2d88a2c0719c" data-rec-method-id="rnd" data-rec-variant="15"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/amd-ryzen-7-5800x3d-100-100000651wof-d1040658525", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/amd-ryzen-7-5800x3d-100-100000651wof-d1040658525">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/ee3/ee3c6550ffa52f7884b3d4ddd3897283--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 9 290 Kč</b></span>
            	<span class="zbozi_category">
            		Procesory
		</span>
                <span class="ar-title zbozi_title"><b>AMD Ryzen 7 5800X3D 100-100000651WOF</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/amd-ryzen-9-7950x-100-100000514wof-d1086066412" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1086066412" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="658800af-b95e-4673-852f-2d88a2c0719c" data-rec-method-id="rnd" data-rec-variant="15"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/amd-ryzen-9-7950x-100-100000514wof-d1086066412", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/amd-ryzen-9-7950x-100-100000514wof-d1086066412">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/6b6/6b63cdf9fe7bd92028f12621c89221f1--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 19 924 Kč</b></span>
            	<span class="zbozi_category">
            		Procesory
		</span>
                <span class="ar-title zbozi_title"><b>AMD Ryzen 9 7950X 100-100000514WOF</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/gigabyte-gv-n3070eagle-8gd-2_0-d967100553" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="967100553" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="658800af-b95e-4673-852f-2d88a2c0719c" data-rec-method-id="rnd" data-rec-variant="15"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/gigabyte-gv-n3070eagle-8gd-2_0-d967100553", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/gigabyte-gv-n3070eagle-8gd-2_0-d967100553">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/682/68272c035894bbab017fff3c7dccf2b8--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 15 990 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>Gigabyte GV-N3070EAGLE-8GD 2.0</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/hp-hyperx-alloy-core-rgb-4p4f5aa-aba-d1005628624" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1005628624" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="658800af-b95e-4673-852f-2d88a2c0719c" data-rec-method-id="rnd" data-rec-variant="15"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/hp-hyperx-alloy-core-rgb-4p4f5aa-aba-d1005628624", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/hp-hyperx-alloy-core-rgb-4p4f5aa-aba-d1005628624">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/2f3/2f3185b78628c74bc8c51794cdbc4b9b--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 799 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>HP HyperX Alloy Core RGB 4P4F5AA#ABA</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/samsung-f22t350-d930151864" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="930151864" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="658800af-b95e-4673-852f-2d88a2c0719c" data-rec-method-id="rnd" data-rec-variant="15"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/samsung-f22t350-d930151864", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/samsung-f22t350-d930151864">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/6e6/6e6df8d726e35d7f6113a5db814c6c52--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 2 692 Kč</b></span>
            	<span class="zbozi_category">
            		Monitory
		</span>
                <span class="ar-title zbozi_title"><b>Samsung F22T350</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/x7-plus-d884427705" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="884427705" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="658800af-b95e-4673-852f-2d88a2c0719c" data-rec-method-id="rnd" data-rec-variant="15"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/x7-plus-d884427705", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/x7-plus-d884427705">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/5c4/5c41579deabb2b89f05f91bc9c46fc99--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 289 Kč</b></span>
            	<span class="zbozi_category">
            		Herní konzole
		</span>
                <span class="ar-title zbozi_title"><b>X7 Plus</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/logitech-lift-right-vertical-ergonomic-mouse-910-006473-d1030346819" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1030346819" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="658800af-b95e-4673-852f-2d88a2c0719c" data-rec-method-id="rnd" data-rec-variant="15"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/logitech-lift-right-vertical-ergonomic-mouse-910-006473-d1030346819", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/logitech-lift-right-vertical-ergonomic-mouse-910-006473-d1030346819">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/4d7/4d7dd9fe39fad692e09b31f0d438f475--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 503 Kč</b></span>
            	<span class="zbozi_category">
            		Myši
		</span>
                <span class="ar-title zbozi_title"><b>Logitech LIFT Right Vertical Ergonomic Mouse 910-006473</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/garmin-venu-2-d950881299" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="950881299" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="658800af-b95e-4673-852f-2d88a2c0719c" data-rec-method-id="rnd" data-rec-variant="15"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/garmin-venu-2-d950881299", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/garmin-venu-2-d950881299">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/87b/87b9c869d3e5dd3e4f00ce07b4e684dc--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 7 350 Kč</b></span>
            	<span class="zbozi_category">
            		Chytré hodinky
		</span>
                <span class="ar-title zbozi_title"><b>Garmin Venu 2</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="ar-chapters">
		<div class="chapter-next">
			<a class="ar-btn more-ar" onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">
	        		<span class="ar-btn-arrow">&gt;</span>
			        Další zajímavé věci na Zboží Živě
       			</a>
		</div>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			<div id="ctl03_v2015_bileto"></div>
			
		</div>
	</div>
	



<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusko-zavede-ve-skolach-kurz-vojenske-pripravy-a-plne-otevreni-kercskeho-mostu-potrva.html" title="ONLINE: Rusko zavede ve školách kurz vojenské přípravy. A plné otevření Kerčského mostu potrvá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusko-zavede-ve-skolach-kurz-vojenske-pripravy-a-plne-otevreni-kercskeho-mostu-potrva.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-rusko-z/MTAweDYwL3NtYXJ0L2JveA/1401379.jpg?v=0&amp;st=KEIEtEWe5y13p9liV-GLGw01xwNwjXBCPWjX2XpFOGk&amp;ts=1668042645&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusko-zavede-ve-skolach-kurz-vojenske-pripravy-a-plne-otevreni-kercskeho-mostu-potrva.html" title="ONLINE: Rusko zavede ve školách kurz vojenské přípravy. A plné otevření Kerčského mostu potrvá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusko-zavede-ve-skolach-kurz-vojenske-pripravy-a-plne-otevreni-kercskeho-mostu-potrva.html'});"><span>ONLINE: Rusko zavede ve školách kurz vojenské přípravy. A plné otevření Kerčského mostu potrvá</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu" title="FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-paulina-g/MTAweDYwL3NtYXJ0L2JveA/1386535.jpg?v=0&amp;st=bib1NRTvKRuJxQT-uYwAiStiFndZ0Ivk0NFdvDHobZw&amp;ts=1668042645&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu" title="FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu'});"><span>FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/cnb-odlozila-urokovou-revoluci-kvuli-slabe-ekonomice-a-frankfurtskym-bankerum-1394425" title="ČNB odložila úrokovou revoluci. Kvůli slabé ekonomice a frankfurtským bankéřům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/cnb-odlozila-urokovou-revoluci-kvuli-slabe-ekonomice-a-frankfurtskym-bankerum-1394425'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cnb-odlozila-ur/MTAweDYwL3NtYXJ0L2JveA/1396211.jpg?v=0&amp;st=BbgGSkU6touxJGaodaiPnYTSlHhYBPDTSZjTZ6njVl4&amp;ts=1668042645&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/cnb-odlozila-urokovou-revoluci-kvuli-slabe-ekonomice-a-frankfurtskym-bankerum-1394425" title="ČNB odložila úrokovou revoluci. Kvůli slabé ekonomice a frankfurtským bankéřům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/cnb-odlozila-urokovou-revoluci-kvuli-slabe-ekonomice-a-frankfurtskym-bankerum-1394425'});"><span>ČNB odložila úrokovou revoluci. Kvůli slabé ekonomice a frankfurtským bankéřům</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115983/bohumil-pecinka-dobra-zprava-o-svatbe-ovcackove.html" title="Bohumil Pečinka: Dobrá zpráva o svatbě Ovčáčkově" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/115983/bohumil-pecinka-dobra-zprava-o-svatbe-ovcackove.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/bohumil-pecinka/MTAweDYwL3NtYXJ0L2JveA/1401795.jpg?v=0&amp;st=h7M604btLzS12rB0_qY4ZtzBYRNA2FCaVOYvSCMxcEc&amp;ts=1668042645&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115983/bohumil-pecinka-dobra-zprava-o-svatbe-ovcackove.html" title="Bohumil Pečinka: Dobrá zpráva o svatbě Ovčáčkově" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/115983/bohumil-pecinka-dobra-zprava-o-svatbe-ovcackove.html'});"><span>Bohumil Pečinka: Dobrá zpráva o svatbě Ovčáčkově</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/727371/bozsky-masakr-severskych-bohu-recenze-god-of-war-ragnarok.html" title="Božský masakr severských bohů! Recenze God of War Ragnarök" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/727371/bozsky-masakr-severskych-bohu-recenze-god-of-war-ragnarok.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/bozsky-masakr-s/MTAweDYwL3NtYXJ0L2JveA/1395698.jpg?v=0&amp;st=jPMqtx-pi1WhywzUl-czflOttKNejSiQApwNchSlcFc&amp;ts=1668042645&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/727371/bozsky-masakr-severskych-bohu-recenze-god-of-war-ragnarok.html" title="Božský masakr severských bohů! Recenze God of War Ragnarök" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/727371/bozsky-masakr-severskych-bohu-recenze-god-of-war-ragnarok.html'});"><span>Božský masakr severských bohů! Recenze God of War Ragnarök</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/pijavice-v-elektromobilech-pomohly-ukoncit-dalsi-nabijeni-zdarma-k-lidlu-se-v-cesku-pridava-dalsi-dulezity-retezec" title="Pijavice v elektromobilech pomohly ukončit další nabíjení zdarma. k Lidlu se v Česku přidává další důležitý řetězec" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/pijavice-v-elektromobilech-pomohly-ukoncit-dalsi-nabijeni-zdarma-k-lidlu-se-v-cesku-pridava-dalsi-dulezity-retezec'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/pijavice-v-elek/MTAweDYwL3NtYXJ0L2JveA/1393450.jpg?v=0&amp;st=AV3SrbfnpJ_-fQUKQabpU3wnyzOvPA3i8QW-fQY6Oz4&amp;ts=1668042645&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/pijavice-v-elektromobilech-pomohly-ukoncit-dalsi-nabijeni-zdarma-k-lidlu-se-v-cesku-pridava-dalsi-dulezity-retezec" title="Pijavice v elektromobilech pomohly ukončit další nabíjení zdarma. k Lidlu se v Česku přidává další důležitý řetězec" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/pijavice-v-elektromobilech-pomohly-ukoncit-dalsi-nabijeni-zdarma-k-lidlu-se-v-cesku-pridava-dalsi-dulezity-retezec'});"><span>Pijavice v elektromobilech pomohly ukončit další nabíjení zdarma. k Lidlu se v Česku přidává další důležitý řetězec</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/116033/mezi-21-kandidaty-na-prezidenta-neni-ani-jednou-bobosikova-bez-ni-volby-neplati-tvrdi-odbornici.html" title="Mezi 21 kandidáty na prezidenta není ani jednou Bobošíková. Bez ní volby neplatí, tvrdí odborníci " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/116033/mezi-21-kandidaty-na-prezidenta-neni-ani-jednou-bobosikova-bez-ni-volby-neplati-tvrdi-odbornici.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mezi-21-kandida/MTAweDYwL3NtYXJ0L2JveA/1401827.jpg?v=0&amp;st=PNGaaPEvMeCYNyP711fxf2pjuRv3E38PXvLtyNX8DvE&amp;ts=1668042645&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/116033/mezi-21-kandidaty-na-prezidenta-neni-ani-jednou-bobosikova-bez-ni-volby-neplati-tvrdi-odbornici.html" title="Mezi 21 kandidáty na prezidenta není ani jednou Bobošíková. Bez ní volby neplatí, tvrdí odborníci " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/116033/mezi-21-kandidaty-na-prezidenta-neni-ani-jednou-bobosikova-bez-ni-volby-neplati-tvrdi-odbornici.html'});"><span>Mezi 21 kandidáty na prezidenta není ani jednou Bobošíková. Bez ní volby neplatí, tvrdí odborníci </span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="19 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/19-nejlepsich-v/MTAweDYwL3NtYXJ0L2JveA/1386274.jpg?v=0&amp;st=pPWxq-KJQvZGoeS_lFrKl1ec_Y3vV9Qab3sRIIdufLc&amp;ts=1668042645&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="19 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});"><span>19 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/mame-steam-deck-prvni-dojmy-z-revolucni-prenosne-herni-konzole" title="Máme Steam Deck! První dojmy z revoluční přenosné herní konzole" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/mame-steam-deck-prvni-dojmy-z-revolucni-prenosne-herni-konzole'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mame-steam-deck/MTAweDYwL3NtYXJ0L2JveA/1348009.jpg?v=0&amp;st=l7ASEiECJ_fge_-pg-xBkMmMpCw0Rg4jrAJLohNsXLo&amp;ts=1668042645&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/mame-steam-deck-prvni-dojmy-z-revolucni-prenosne-herni-konzole" title="Máme Steam Deck! První dojmy z revoluční přenosné herní konzole" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/mame-steam-deck-prvni-dojmy-z-revolucni-prenosne-herni-konzole'});"><span>Máme Steam Deck! První dojmy z revoluční přenosné herní konzole</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/29774/explorer-letajici-superjachta-s-vyhlidkovym-balkonem.html" title="Explorer: Létající superjachta s vyhlídkovým balkonem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/29774/explorer-letajici-superjachta-s-vyhlidkovym-balkonem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/explorer-letaj/MTAweDYwL3NtYXJ0L2JveA/1401432.jpg?v=0&amp;st=0M0bsFEnxvKEWvw2CHHyzVlLxBDEYChSB7_kOCbY-8o&amp;ts=1668042645&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/29774/explorer-letajici-superjachta-s-vyhlidkovym-balkonem.html" title="Explorer: Létající superjachta s vyhlídkovým balkonem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/29774/explorer-letajici-superjachta-s-vyhlidkovym-balkonem.html'});"><span>Explorer: Létající superjachta s vyhlídkovým balkonem</span></a></li></ul><div class="clear"></div></div></div>





	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Listopadový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Časopis Computer"><img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=266&h=3760&q=80&id_file=890910988" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Jak koupit nejlepší televizor</p>
				<p>Megatest 18 grafických karet</p>
				<p>Test 11 bezdrátových sluchátek</p>
				<p>Jak počítače kreslí obrázky</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>


		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1" style="margin-top: 20px;">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/recenze-filmu-predator-korist-predem-ho-neodepisujte-po-legendarni-jednicce-je-zatim-nejlepsi'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/recenze-filmu-predator-korist-predem-ho-neodepisujte-po-legendarni-jednicce-je-zatim-nejlepsi" title="Recenze filmu Predátor: Kořist. Předem ho neodepisujte, po legendární jedničce je zatím nejlepší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/recenze-filmu-predator-korist-predem-ho-neodepisujte-po-legendarni-jednicce-je-zatim-nejlepsi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/recenze-filmu-p/Mjc4eDIwOS9zbWFydC9ib3g/1362688.jpg?v=0&amp;st=3vkyrs4Hh_FnKtY4-n4c25VDv9TYHrLNw5rSdaW5wuU&amp;ts=1668040859&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/recenze-filmu-predator-korist-predem-ho-neodepisujte-po-legendarni-jednicce-je-zatim-nejlepsi" title="Recenze filmu Predátor: Kořist. Předem ho neodepisujte, po legendární jedničce je zatím nejlepší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/recenze-filmu-predator-korist-predem-ho-neodepisujte-po-legendarni-jednicce-je-zatim-nejlepsi'});">Recenze filmu Predátor: Kořist. Předem ho neodepisujte, po legendární jedničce je zatím nejlepší</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejoblibenejsi-televizor-zlevnil-na-historicke-minimum-tento-qled-od-samsungu-stoji-jen-12-690-kc'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejoblibenejsi-televizor-zlevnil-na-historicke-minimum-tento-qled-od-samsungu-stoji-jen-12-690-kc" title="Nejoblíbenější televizor zlevnil na minimum. Tento QLED od Samsungu stojí jen 12 690 Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejoblibenejsi-televizor-zlevnil-na-historicke-minimum-tento-qled-od-samsungu-stoji-jen-12-690-kc'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejoblibenejsi/Mjc4eDIwOS9zbWFydC9ib3g/1358200.jpg?v=0&amp;st=GEVAnmBGMvqjEqzsaH_GMxvO3gSj6hl3TjWcU38OlPU&amp;ts=1668040859&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejoblibenejsi-televizor-zlevnil-na-historicke-minimum-tento-qled-od-samsungu-stoji-jen-12-690-kc" title="Nejoblíbenější televizor zlevnil na minimum. Tento QLED od Samsungu stojí jen 12 690 Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejoblibenejsi-televizor-zlevnil-na-historicke-minimum-tento-qled-od-samsungu-stoji-jen-12-690-kc'});">Nejoblíbenější televizor zlevnil na minimum. Tento QLED od Samsungu stojí jen 12 690 Kč</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-atletiku-madrid-ma-spanel-alvaro-morata'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-atletiku-madrid-ma-spanel-alvaro-morata" title="FOTO: Je to tak, nejhezčí manželku v Atlétiku Madrid má Španěl Álvaro Morata" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-atletiku-madrid-ma-spanel-alvaro-morata'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-je-to-tak/Mjc4eDIwOS9zbWFydC9ib3g/1386521.jpg?v=0&amp;st=pJQag4cTPa4VKISL2SxchGhAYkz2FZdppS15R-6HDLg&amp;ts=1668040859&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-atletiku-madrid-ma-spanel-alvaro-morata" title="FOTO: Je to tak, nejhezčí manželku v Atlétiku Madrid má Španěl Álvaro Morata" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-atletiku-madrid-ma-spanel-alvaro-morata'});">FOTO: Je to tak, nejhezčí manželku v Atlétiku Madrid má Španěl Álvaro Morata</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/727594/ovcackova-manzelka-z-ukrajiny-co-svatbou-s-hradnim-mluvcim-ne-ziska-a-jak-je-to-s-obcanstvim.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/727594/ovcackova-manzelka-z-ukrajiny-co-svatbou-s-hradnim-mluvcim-ne-ziska-a-jak-je-to-s-obcanstvim.html" title="Ovčáčkova manželka z Ukrajiny: Co svatbou s hradním mluvčím (ne)získá a jak je to s občanstvím?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/727594/ovcackova-manzelka-z-ukrajiny-co-svatbou-s-hradnim-mluvcim-ne-ziska-a-jak-je-to-s-obcanstvim.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ovcackova-manze/Mjc4eDIwOS9zbWFydC9ib3g/1401512.jpg?v=0&amp;st=AYYCLtqyYSBr2tXo4yaY37XwTKnCNBbIz1e_CaUMXKo&amp;ts=1668040859&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/727594/ovcackova-manzelka-z-ukrajiny-co-svatbou-s-hradnim-mluvcim-ne-ziska-a-jak-je-to-s-obcanstvim.html" title="Ovčáčkova manželka z Ukrajiny: Co svatbou s hradním mluvčím (ne)získá a jak je to s občanstvím?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/727594/ovcackova-manzelka-z-ukrajiny-co-svatbou-s-hradnim-mluvcim-ne-ziska-a-jak-je-to-s-obcanstvim.html'});">Ovčáčkova manželka z Ukrajiny: Co svatbou s hradním mluvčím (ne)získá a jak je to s občanstvím?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/115983/bohumil-pecinka-dobra-zprava-o-svatbe-ovcackove.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115983/bohumil-pecinka-dobra-zprava-o-svatbe-ovcackove.html" title="Bohumil Pečinka: Dobrá zpráva o svatbě Ovčáčkově" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/115983/bohumil-pecinka-dobra-zprava-o-svatbe-ovcackove.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/bohumil-pecinka/Mjc4eDIwOS9zbWFydC9ib3g/1401795.jpg?v=0&amp;st=vPFq20HoFOZR-rzubBRwIr-1WCOhLR2hsrpMlrf91O8&amp;ts=1668040859&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/115983/bohumil-pecinka-dobra-zprava-o-svatbe-ovcackove.html" title="Bohumil Pečinka: Dobrá zpráva o svatbě Ovčáčkově" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/115983/bohumil-pecinka-dobra-zprava-o-svatbe-ovcackove.html'});">Bohumil Pečinka: Dobrá zpráva o svatbě Ovčáčkově</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/116033/mezi-21-kandidaty-na-prezidenta-neni-ani-jednou-bobosikova-bez-ni-volby-neplati-tvrdi-odbornici.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/116033/mezi-21-kandidaty-na-prezidenta-neni-ani-jednou-bobosikova-bez-ni-volby-neplati-tvrdi-odbornici.html" title="Mezi 21 kandidáty na prezidenta není ani jednou Bobošíková. Bez ní volby neplatí, tvrdí odborníci " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/116033/mezi-21-kandidaty-na-prezidenta-neni-ani-jednou-bobosikova-bez-ni-volby-neplati-tvrdi-odbornici.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mezi-21-kandida/Mjc4eDIwOS9zbWFydC9ib3g/1401827.jpg?v=0&amp;st=5DpWlCCyWsTyCreYJs0t0C__wCryY5iIlJ3HLDw1TFU&amp;ts=1668040859&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/116033/mezi-21-kandidaty-na-prezidenta-neni-ani-jednou-bobosikova-bez-ni-volby-neplati-tvrdi-odbornici.html" title="Mezi 21 kandidáty na prezidenta není ani jednou Bobošíková. Bez ní volby neplatí, tvrdí odborníci " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/116033/mezi-21-kandidaty-na-prezidenta-neni-ani-jednou-bobosikova-bez-ni-volby-neplati-tvrdi-odbornici.html'});">Mezi 21 kandidáty na prezidenta není ani jednou Bobošíková. Bez ní volby neplatí, tvrdí odborníci </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/cnb-odlozila-urokovou-revoluci-kvuli-slabe-ekonomice-a-frankfurtskym-bankerum-1394425'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/cnb-odlozila-urokovou-revoluci-kvuli-slabe-ekonomice-a-frankfurtskym-bankerum-1394425" title="ČNB odložila úrokovou revoluci. Kvůli slabé ekonomice a frankfurtským bankéřům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/cnb-odlozila-urokovou-revoluci-kvuli-slabe-ekonomice-a-frankfurtskym-bankerum-1394425'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cnb-odlozila-ur/Mjc4eDIwOS9zbWFydC9ib3g/1396211.jpg?v=0&amp;st=Ai7rR5AlyuvJTRr313KQQLGkoIBybVCngUS63U3e8Nk&amp;ts=1668040859&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/cnb-odlozila-urokovou-revoluci-kvuli-slabe-ekonomice-a-frankfurtskym-bankerum-1394425" title="ČNB odložila úrokovou revoluci. Kvůli slabé ekonomice a frankfurtským bankéřům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/cnb-odlozila-urokovou-revoluci-kvuli-slabe-ekonomice-a-frankfurtskym-bankerum-1394425'});">ČNB odložila úrokovou revoluci. Kvůli slabé ekonomice a frankfurtským bankéřům</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/rekordni-aukce-monopostu-f1-v-zeneve-se-vydrazil-mistrovsky-vuz-michaela-schumachera-1394760'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/rekordni-aukce-monopostu-f1-v-zeneve-se-vydrazil-mistrovsky-vuz-michaela-schumachera-1394760" title="Rekordní aukce monopostu F1. V Ženevě se vydražil mistrovský vůz Michaela Schumachera" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/rekordni-aukce-monopostu-f1-v-zeneve-se-vydrazil-mistrovsky-vuz-michaela-schumachera-1394760'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rekordni-aukce/Mjc4eDIwOS9zbWFydC9ib3g/1401815.jpg?v=0&amp;st=AtZoUnpetLhVTbcR9GkwBZcHUl1cxQKp5GQxVvYpTxo&amp;ts=1668040859&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/rekordni-aukce-monopostu-f1-v-zeneve-se-vydrazil-mistrovsky-vuz-michaela-schumachera-1394760" title="Rekordní aukce monopostu F1. V Ženevě se vydražil mistrovský vůz Michaela Schumachera" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/rekordni-aukce-monopostu-f1-v-zeneve-se-vydrazil-mistrovsky-vuz-michaela-schumachera-1394760'});">Rekordní aukce monopostu F1. V Ženevě se vydražil mistrovský vůz Michaela Schumachera</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/volvo-ex90-oficialne-sedmimistna-elektricka-vlajkova-lod-slibuje-zacatek-nove-ery-146457'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/volvo-ex90-oficialne-sedmimistna-elektricka-vlajkova-lod-slibuje-zacatek-nove-ery-146457" title="Volvo EX90 oficiálně: Sedmimístná elektrická vlajková loď slibuje začátek nové éry" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/volvo-ex90-oficialne-sedmimistna-elektricka-vlajkova-lod-slibuje-zacatek-nove-ery-146457'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/volvo-ex90-ofic/Mjc4eDIwOS9zbWFydC9ib3g/1401838.jpg?v=0&amp;st=Iw51MzvpWtexp2p1lhHS5Oa2-h9YSodBrU0i9Nmenbc&amp;ts=1668040859&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/volvo-ex90-oficialne-sedmimistna-elektricka-vlajkova-lod-slibuje-zacatek-nove-ery-146457" title="Volvo EX90 oficiálně: Sedmimístná elektrická vlajková loď slibuje začátek nové éry" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/volvo-ex90-oficialne-sedmimistna-elektricka-vlajkova-lod-slibuje-zacatek-nove-ery-146457'});">Volvo EX90 oficiálně: Sedmimístná elektrická vlajková loď slibuje začátek nové éry</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/na-prodej-je-skoda-rapid-bez-strechy-zaujme-nejen-sveraznou-upravou-146428'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/na-prodej-je-skoda-rapid-bez-strechy-zaujme-nejen-sveraznou-upravou-146428" title="Na prodej je Škoda Rapid bez střechy. Zaujme nejen svéráznou úpravou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/na-prodej-je-skoda-rapid-bez-strechy-zaujme-nejen-sveraznou-upravou-146428'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/na-prodej-je-sk/Mjc4eDIwOS9zbWFydC9ib3g/1401901.jpg?v=0&amp;st=-JZ1eC6h3jbV7Ug-dF6foaXMj2GpqAP3zGKQ0JanSWE&amp;ts=1668040859&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/na-prodej-je-skoda-rapid-bez-strechy-zaujme-nejen-sveraznou-upravou-146428" title="Na prodej je Škoda Rapid bez střechy. Zaujme nejen svéráznou úpravou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/na-prodej-je-skoda-rapid-bez-strechy-zaujme-nejen-sveraznou-upravou-146428'});">Na prodej je Škoda Rapid bez střechy. Zaujme nejen svéráznou úpravou</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 10. 11. 2022 2:17:29 -->
<!-- GetData(): 10. 11. 2022 2:17:29 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/727882/rusko-chce-znovu-jednat-s-ukrajinou-zminuje-soucasnou-realitu-kyjev-ma-pochybnosti.html' title="Rusko chce znovu jednat s Ukrajinou, zmiňuje „současnou realitu“. Kyjev má pochybnosti">Rusko chce znovu jednat s Ukrajinou, zmiňuje „současnou realitu“.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/727881/nevideli-jste-ji-policie-patra-po-seniorce-81-z-pardubicka-nevratila-se-z-nakupu.html' title="Neviděli jste ji? Policie pátrá po seniorce (81) z Pardubicka, nevrátila se z nákupu!">Neviděli jste ji? Policie pátrá po seniorce (81) z Pardubicka,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-ptam-se-pane-premiere/727514/fiala-ve-ctvrtek-zive-v-blesku-o-danich-energokrizi-ukrajine-vladni-pomoci-ci-volbach.html' title="Fiala ve čtvrtek ŽIVĚ v Blesku: O daních, energokrizi, Ukrajině, vládní pomoci či volbách">Fiala ve čtvrtek ŽIVĚ v Blesku: O daních, energokrizi, Ukrajině,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/velka-pardubicka-program-startovni-listina-vstupenky'>Velká pardubická 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici/422806/west-ham-senzacne-vypadl-z-poharu-drama-pri-penaltach-hral-jen-coufal.html' title="West Ham senzačně vypadl z poháru, drama při penaltách. Hrál jen Coufal">West Ham senzačně vypadl z poháru, drama při penaltách. Hrál jen…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/422805/mallorca-doma-prekvapila-atletico-hraci-z-madridu-nevstrelili-ani-branku.html' title="Mallorca doma překvapila Atlético! Hráči z Madridu nevstřelili ani branku">Mallorca doma překvapila Atlético! Hráči z Madridu nevstřelili ani…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-italie-serie-a/422802/zima-pomohl-turinu-k-vyhre-nad-sampdorii-barak-u-vyhry-fiorentiny.html' title="Zima pomohl Turínu k výhře nad Sampdorií, Barák u výhry Fiorentiny">Zima pomohl Turínu k výhře nad Sampdorií, Barák u výhry Fiorentiny</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/svatebni-liceni'>Podzimní svatební líčení</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/podzimni-doplnky'>Nejlepší podzimní doplňky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/hudebni-novinky'>Podzimní hudební novinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/musite-vedet/192506/uverila-jsem-moje-chyba-pribehy-lidi-ve-financni-nouzi.html' title="Uvěřila jsem! Moje chyba! Příběhy lidí ve finanční nouzi">Uvěřila jsem! Moje chyba! Příběhy lidí ve finanční nouzi</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/volby-komunalni-volby/723954/hejma-konci-v-cele-prahy-1-strida-ho-terezie-radomerska-top-09-vznik-koalice-podporili-i-rozhadani-pirati.html' title="Hejma končí v čele Prahy 1, střídá ho Terezie Radoměřská (TOP 09). Vznik koalice podpořili i rozhádaní Piráti">Hejma končí v čele Prahy 1, střídá ho Terezie Radoměřská (TOP 09).…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/masterchef-cesko-2022-soutezici' title="MasterChef Česko 2022: Kdo se převedl jako obchodník k ho*nu a co posadilo Kašpárka na pr*el?">MasterChef Česko 2022: Kdo se převedl jako obchodník k ho*nu a co…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/zvykame-si-na-skolku-mnohem-tezsi-je-to-pro-chlapecky-rika-specialni-pedagozka-co-radi-k-adaptaci'>Zvykáme si na školku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/724343/ravenuv-horoskop-na-rijen-tentokrat-vyhrali-berani-a-vodnari.html'>Horoskop na říjen</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/727845/tabulka-vypoctu-jmena-spocitejte-si-sve-zivotni-cislo.html' title="Tabulka výpočtu jména: Spočítejte si své životní číslo!">Tabulka výpočtu jména: Spočítejte si své životní číslo!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/198632/moderatorka-ceskeho-slavika-tereza-pergnerova-48-byl-to-hukot-skoro-jsme-nespali.html' title="Moderátorka Českého slavíka Tereza Pergnerová (48):  Byl to hukot, skoro jsme nespali!">Moderátorka Českého slavíka Tereza Pergnerová (48):  Byl to hukot,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/198551/tvoreni-s-zaludy-podle-designerky-martiny.html' title="Tvoření s žaludy podle designérky Martiny...">Tvoření s žaludy podle designérky Martiny...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/autem-na-slovensko-kontroly-a-povolene-hranicni-prechody-145913'>Autem na Slovensko</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/volvo-ex90-oficialne-sedmimistna-elektricka-vlajkova-lod-slibuje-zacatek-nove-ery-146457' title="Volvo EX90 oficiálně: Sedmimístná elektrická vlajková loď slibuje začátek nové éry">Volvo EX90 oficiálně: Sedmimístná elektrická vlajková loď slibuje…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/formule-1-chce-zakazat-ohrivaci-deky-shovlin-pred-tim-varuje' title="Formule 1 chce zakázat ohřívací deky. Shovlin před tím varuje  ">Formule 1 chce zakázat ohřívací deky. Shovlin před tím varuje  </a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/honda-pilot-ctvrte-generace-novy-v6-terenni-verze-a-vyjimatelne-sedadlo-146455' title="Honda Pilot čtvrté generace: Nový V6, terénní verze a vyjímatelné sedadlo">Honda Pilot čtvrté generace: Nový V6, terénní verze a vyjímatelné…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/nedostatek-iphonu-14-pro-stihnou-to-pod-stromecek-apple-musel-kvuli-covidu-v-cine-omezit-vyrobu/sc-3-a-1356481/default.aspx' title="Vyprodaný iPhone 14 Pro. Stihne to ještě pod stromeček? Apple musel kvůli covidu v Číně omezit výrobu">Vyprodaný iPhone 14 Pro. Stihne to ještě pod stromeček? Apple musel…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/tesla-svolava-do-servisu-40-tisic-aut-pri-jizde-po-nerovnostech-muze-zlobit-posilovac-rizeni/sc-870-a-219275/default.aspx' title="Tesla svolává do servisů 40 tisíc aut. Při jízdě po nerovnostech může zlobit posilovač řízení">Tesla svolává do servisů 40 tisíc aut. Při jízdě po nerovnostech může…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/redaktori-zive-nebudou-mit-na-chleba-dnes-zde-vysel-prvni-clanek-napsany-umelou-inteligenci/sc-3-a-219287/default.aspx' title="Redaktoři Živě nebudou mít na chleba. Dnes zde vyšel první článek napsaný umělou inteligencí">Redaktoři Živě nebudou mít na chleba. Dnes zde vyšel první článek…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: Ruská armáda se v Chersonské oblasti stahuje za řeku Dněpr">Válka na Ukrajině ONLINE: Ruská armáda se v Chersonské oblasti…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/na-akvizice-mame-miliardu-dolaru-rocne-kyberutoku-ubyva-rika-ondrej-vlcek-1394762' title="Na akvizice máme miliardu dolarů ročně, kyberútoků ubývá, říká Ondřej Vlček">Na akvizice máme miliardu dolarů ročně, kyberútoků ubývá, říká Ondřej…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/twitter-bude-nastroj-na-sireni-pravdy-uvedl-musk-a-snazi-se-uklidnovat-odchazejici-inzerenty-1394763' title="Twitter bude nástroj na šíření pravdy, uvedl Musk a snaží se uklidňovat odcházející inzerenty">Twitter bude nástroj na šíření pravdy, uvedl Musk a snaží se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/je-libo-svesticky-ze-zahradky-poradime-vam-jak-je-zpracovat-1342.html'>Recepty ze švestek</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/co-upect-sladkeho-na-svateho-martina-mame-recept-na-tradicni-rohlicky-svatecni-kolace-i-domaci-buchty-1863.html' title="Co upéct sladkého na svatého Martina? Máme recept na tradiční rohlíčky, sváteční koláče i domácí buchty">Co upéct sladkého na svatého Martina? Máme recept na tradiční…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/svatomartinska-hostina-diky-nasi-galerii-a-tipum-letos-zazarite-ale-nejen-s-jidlem-dokonce-i-vyladenou-tabuli-1419.html' title="Svatomartinská hostina: Díky naší galerii a tipům letos zazáříte, ale nejen s jídlem. Dokonce i vyladěnou tabulí!">Svatomartinská hostina: Díky naší galerii a tipům letos zazáříte, ale…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/martinske-orechove-rohlicky-bez-drozdi-na-tyhle-bude-chtit-kazdy-recept-895.html' title="Martinské ořechové rohlíčky bez droždí: Na tyhle bude chtít každý recept!">Martinské ořechové rohlíčky bez droždí: Na tyhle bude chtít každý…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/vanocni-trhy-rakousko-viden' title="Vánoční trhy ve Vídni lákají na stoletou tradici i moderní pojetí. Co nabízejí?">Vánoční trhy ve Vídni lákají na stoletou tradici i moderní pojetí. Co…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/115980/ugandska-perla-afriky-mexiko-nebo-finske-laponsko-nejen-o-tom-piseme-v-listopadovem-cisle-laz.html' title="Ugandská perla Afriky, Mexiko, nebo finské Laponsko? Nejen o tom píšeme v listopadovém čísle LaZ!">Ugandská perla Afriky, Mexiko, nebo finské Laponsko? Nejen o tom…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/115954/cina-jak-ji-neznate-objevte-zarostlou-a-opustenou-vesnici-rybaru-houtouwan.html' title="Čína, jak ji neznáte: Objevte zarostlou a opuštěnou vesnici rybářů Houtouwan">Čína, jak ji neznáte: Objevte zarostlou a opuštěnou vesnici rybářů…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/co-o-nas-rikaji-dating-shows-na-netflixu' title="Co o nás říkají dating shows na Netflixu?">Co o nás říkají dating shows na Netflixu?</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/je-tik-tok-trend-my-name-is-bella-hadici-toxic' title="Je TikTok trend „My name is Bella Hadid“ toxic?">Je TikTok trend „My name is Bella Hadid“ toxic?</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/nasa-vytvorila-tym-na-zkoumani-ufo-jake-jsou-nejznamejsi-pripady' title="NASA vytvořila tým na zkoumání UFO, jaké jsou nejznámější případy?">NASA vytvořila tým na zkoumání UFO, jaké jsou nejznámější případy?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skolka-ryma-kasel-jak-podporit-imunitu-svych-deti-5076.html'>Podpořte dětskou imunitu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jidelnicek-podle-psychiky-co-jist-kdyz-je-vam-smutno-jste-unaveni-zapominate-6911.html'>Jídelníček podle psychiky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/rymovnik-a-jeho-ucinky-na-zdravi-ryma-kasel-bolest-v-krku-rymovnikovy-caj-sirup-mast-nachlazeni-imunita'>S čím vším pomůže rýmovník</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zanet-nosohltanu-jak-dlouho-trva-jak-se-lisi-od-rymy-a-jsou-k-lecbe-treba-antibiotika-370.html' title="Zánět nosohltanu: Jak dlouho trvá, jak se liší od rýmy a jsou k léčbě třeba antibiotika?">Zánět nosohltanu: Jak dlouho trvá, jak se liší od rýmy a jsou k léčbě…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zivot-s-narcisem-proc-je-tak-tezke-se-z-toho-nezblaznit-6998.html' title="Život s narcisem: Proč je tak těžké se z toho nezbláznit?">Život s narcisem: Proč je tak těžké se z toho nezbláznit?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/psychika/trapi-vas-psychicka-nepohoda-a-napeti-proc-skodi-a-jak-se-s-nimi-vyporadat-7017.html' title="Trápí vás psychická nepohoda a napětí? Proč škodí a jak se s nimi vypořádat?">Trápí vás psychická nepohoda a napětí? Proč škodí a jak se s nimi…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/recenze-hry-wrc-generations-s-laskou-pro-rallye-nadsence' title="Recenze hry WRC Generations. S láskou pro rallye nadšence">Recenze hry WRC Generations. S láskou pro rallye nadšence</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/komiksy-dechberouci-zazrak-a-pruzina/29771/zazrak-a-pruzina-26.html' title="Zázrak a Pružina 26">Zázrak a Pružina 26</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/microsoft-vylepsi-windows-10/11-directstorage-11-konecne-prinese-hlavni-tahak-z-novych-hernich-konzoli' title="Microsoft vylepší Windows 10/11. DirectStorage 1.1 konečně přinese hlavní tahák z nových herních konzolí">Microsoft vylepší Windows 10/11. DirectStorage 1.1 konečně přinese…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/8021018/petr-macek.html' title="Petr Macek">Petr Macek</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/8021017/daniel-bartak.html' title="Daniel Barták">Daniel Barták</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/8020995/pisarik-o-africe-ii.html' title="Písařík - o Africe II">Písařík - o Africe II</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/inzeraty-nove-skolni-potreby/' title="Školní potřeby">Školní potřeby</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-podzimni-bundy' title="Podzimní bundy">Podzimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/destniky-a-plastenky' title="Deštníky a pláštěnky">Deštníky a pláštěnky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry">Společenské hry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-celorocni-boty' title="Dětská obuv">Dětská obuv</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/black-friday/produkty' title="Black Friday">Black Friday</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

<script>

function dvCNA2rqqV(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function uhKYhp4C8D(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const VqNUe3tBIg = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".GdhG4mivlM {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.XG0mhgK0cA {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.abBypvhEoz {width:700px;background:#fff;border:none;border-radius:0.5em;}.abBypvhEoz > div {padding:1rem 1.5rem;}.abBypvhEoz p {font-size: 1.1em}.ei6VjWmYSS {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.ieeikF4rGX {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.ieeikF4rGX b {font-weight:700;}.GmBKMlCfRP {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.sAr7W2c3R7 {background:#424242;}.IcbJr06gPF {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.jgXhcc45KX {display:inline-block}.ne3ADykwlN {color:#d00000}[--]<div class='fs-os GdhG4mivlM'><div class='XG0mhgK0cA'></div><div class='abBypvhEoz'><div><div class='ei6VjWmYSS'><span></span></div><div class='ieeikF4rGX'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='jgXhcc45KX'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='GmBKMlCfRP sAr7W2c3R7'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".GdhG4mivlM\").hide()' title='Zatím zavřít' class='GmBKMlCfRP IcbJr06gPF'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='GmBKMlCfRP'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='ne3ADykwlN' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fredaktori-zive-nebudou-mit-na-chleba-dnes-zde-vysel-prvni-clanek-napsany-umelou-inteligenci%2fsc-3-a-219287%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(uhKYhp4C8D('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					dvCNA2rqqV('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(uhKYhp4C8D('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		dvCNA2rqqV('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
window.addEventListener("load", function(event) { 
  VqNUe3tBIg();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		
			<script>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</script>
			<script>
				window.BidList.push({"id":"cnc_cpex_main", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"partner" : "cpexcnc", "endpoint" : "eu", "country" : "CZ", "region" : "EU"} });
			</script>
		
	</body>
</html>