
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '217848',
		    sourceId: 'zive-cz',
		    userId: 'e0bbceb0-5765-4b16-a6be-a8283fa41ee7'
		  };
		</script>

		
		<title>Recenze Apple Mac Studio. Maximální výkon při minimálním hluku – Živě.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Apple využívá schopnosti vlastního čipu pro náročné úlohy. V tak malém balení takový výkon nečekáte. A to jsme testovali jen „slabší“ verzi s M1 Max." />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Recenze Apple Mac Studio. Maximální výkon při minimálním hluku" />
		<meta property="og:description" content="Apple využívá schopnosti vlastního čipu pro náročné úlohy. V tak malém balení takový výkon nečekáte. A to jsme testovali jen „slabší“ verzi s M1 Max." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Recenze Apple Mac Studio. Maximální výkon při minimálním hluku" />
		<meta name="twitter:description" content="Apple využívá schopnosti vlastního čipu pro náročné úlohy. V tak malém balení takový výkon nečekáte. A to jsme testovali jen „slabší“ verzi s M1 Max." />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=943957122" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=943957122" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=943957122" />
		
		
	        <meta name="author" content="Karel Javůrek" />
		
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/recenze-apple-mac-studio-s-cipem-m1-max/sc-3-a-217848/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/recenze-apple-mac-studio-s-cipem-m1-max/a-217848" >
		<!-- amphtml: /default.aspx -->
		<meta name="id" content="217848"/>
		
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/recenze-apple-mac-studio-s-cipem-m1-max/sc-3-a-217848/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/recenze-apple-mac-studio-s-cipem-m1-max/sc-3-a-217848/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        
	        <meta name="robots" content="index,follow,max-image-preview:large" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-mobile-web-app-capable" content="yes"/>
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=1.0.000" />
		<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=1.0.000" />
		<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=1.0.000" />
		<link rel="manifest" href="/site.webmanifest?v=1.0.000" />
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#d00000" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />

		<link rel="preload" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" as="style" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link rel="preload" href="/_rev2015/css/bundle_css.ashx?v=8" as="style" />
		<link rel="preload" as="script" href="/bundle_js.ashx?v=22" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" as="script" />
		<link rel="preload" src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js" as="script" />
		<link rel="preload" href="/_rev2015/img/1x1.png" as="image" />

		<script>
			var dataLayer = dataLayer || [];
			window.BidList=window.BidList||[];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Živě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}

				(function(d,s){
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s);
					j.async=true;
					j.src='https://www.googleoptimize.com/optimize.js?id=OPT-5DH4PSP';f.parentNode.insertBefore(j,f);
				})(document,'script');

			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let SetIoUrl = function() {
			return document.location.origin + document.location.pathname + ( String(document.location.pathname).indexOf("default.aspx")>0 ? "" : "/default.aspx" ) + document.location.hash;
		}
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: SetIoUrl(),
	    			page_url_canonical: SetIoUrl(),
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Thu, 11 Aug 2022 16:45:00 GMT",
	    			article_authors: ["Karel Javůrek"],
	    			article_word_count: "926",
	    			article_categories: ["Živě"],
	    			article_subcategories: ["For subscribers"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'Živě_217848',
				gallery_title : String(document.title),
				url: String("https://www.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<link rel="alternate" type="application/rss+xml" href="https://www.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=128">

		<link rel="alternate" type="application/rss+xml" href="https://www.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=331">

		<link rel="alternate" type="application/rss+xml" href="https://www.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=1919">


		<link href='/_rev2015/css/bundle_css.ashx?v=8' rel='stylesheet' type='text/css' />
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script src="/bundle_js.ashx?v=22"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>
		<script src="https://www.youtube.com/iframe_api"></script>



<style>.m-wrapper{overflow:hidden;}</style>		

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Apple', 'Testy', 'AMD', 'Internet', 'Intel', 'Počítače', 'Procesory', 'Čipy', 'SSD', 'HDMI', 'ARM', 'Mac Pro', 'Mac Studio', 'Jádro', 'Metal', 'Mac', 'Maxa', 'Grafika', 'GPU', 'GeForce RTX', 'Studio', 'Mac Studium', 'Blender', 'Čip', 'Produkty Apple na jednom místě - Heureka.cz', 'premium'];
		</script>
		<script>
			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_zive.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->

		<script>
			window.setBid = null;
			window.setBidTmr = 3500;
			window.setBidRn = false;

			function SetPrebidCheck() {
				if(window.setBidRn === false) {
					window.setBidTmr = 0;
					SetPrebid();
				}
			}
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.setBidRn = true;
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					document.removeEventListener("scroll", SetPrebidCheck);
					window.removeEventListener("resize", SetPrebidCheck);
					window.removeEventListener("orientationchange", SetPrebidCheck);
					window.removeEventListener("load", SetPrebid);

					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, window.setBidTmr);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					let bl = window.BidList.shift();
					gt.onload = function(){
						if(bl.id == "gtm_main") {
							dataLayer.push({"event":"page_body"});
							if( typeof(window.GA4list) === "object" ) {
								GenerateGA4();						
							}
						}
						GeneratePrebid();
					};
					if( typeof(bl.data)!="undefined" ) {
						Object.keys(bl.data).forEach(function (key) {
							gt.setAttribute(key, bl.data[key]);
						});
					}
					gt.src=bl.src;gt.id=bl.id;s.parentNode.insertBefore(gt,s);} catch (e) {};
				}	
			}
			$(document).ready(function(){
				document.addEventListener("scroll", SetPrebidCheck);
				window.addEventListener("resize", SetPrebidCheck);
				window.addEventListener("orientationchange", SetPrebidCheck);
				window.addEventListener("load", SetPrebid);
			});
		</script>


	<script>
		try{
			document.addEventListener("DOMContentLoaded", GamAdScroller);
		}catch(e){}
	</script>

	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080 ">
		
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=217848" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script>
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>

				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=288&h=408&q=80&id_file=539044715" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<header aria-hidden="true">
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2frecenze-apple-mac-studio-s-cipem-m1-max%2fsc-3-a-217848%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="Počítače, IT a internet">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-331/" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/Poradna/sc-20/default.aspx?consult=1" title="Poradna">Poradna</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.zive.cz" title="Diskuze">Diskuzní fórum</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/video/sc-197/" title="Video">Video</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>


</header>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script>
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata"><!-- ZIVE -->





<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = 'ArticlePaid';
	CustomDataLayer.Article = 217848;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/recenze-apple-mac-studio-s-cipem-m1-max/sc-3-a-217848/default.aspx"
  },
  "headline": "Recenze Apple Mac Studia. Ohromný výkon, který vůbec neuslyšíte",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1291668043.rsc.cdn77.org/getfile.aspx?id_file=943957122",
    "width": 1800,
    "height": 900
  },
  
  "datePublished": "2022-08-11T16:45:00Z",
  "dateModified": "2022-08-11T16:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Karel Javůrek"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Čip Apple M1 Max potěší hlavně profiíky přes video • Mac Studio přitom zůstává velmi tichý a s nízkou spotřebou • Vytknout lze jen málo, například pouze HDMI 2.0"
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="217848">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/apple/sc-128/default.aspx" class="article-crumb">Apple</a><script>ArticleKeyWords.push('Apple');ArticleMainKeyWords.push('Apple');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 128;}</script> | <a href="/testy/sc-331/default.aspx" class="article-crumb">Testy</a><script>ArticleKeyWords.push('Testy');ArticleMainKeyWords.push('Testy');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 331;}</script> | <a href="/mac-studio/sc-1919/default.aspx" class="article-crumb">Mac Studio</a><script>ArticleKeyWords.push('Mac Studio');ArticleMainKeyWords.push('Mac Studio');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1919;}</script></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="217848" data-io-article-url="https://www.zive.cz/clanky/recenze-apple-mac-studio-s-cipem-m1-max/sc-3-a-217848/default.aspx">


<article>
	<h1 itemprop="name" tabindex="0">Recenze Apple Mac Studia. Ohromný výkon, který vůbec neuslyšíte</h1>
	<div tabindex="1" class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=441" rel="author" itemprop="author"><img src="https://1291668043.rsc.cdn77.org/getfile.aspx?id_file=399096332" alt="Karel Javůrek" /></a><a href="/autori/sc-44/default.aspx?author=441" rel="author" itemprop="author">Karel Javůrek</a></span>
				
				
				<span class="ar-date">11. srpna 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/cina-ma-dalsi-vlastni-grafiku-innosilicon-fantasy-2-je-sice-pomala-ale-zato-ma-minimalni-spotrebu/sc-3-a-217786/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Čína má další vlastní grafiku. Innosilicon Fantasy 2 je sice pomalá, ale zato má minimální spotřebu">Čína má další vlastní grafiku. Innosilicon Fantasy 2 je sice pomalá, ale zato má minimální spotřebu</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d217848%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Recenze+Apple+Mac+Studia.+Ohromn%c3%bd+v%c3%bdkon%2c+kter%c3%bd+v%c5%afbec+neusly%c5%a1%c3%adte&url=https%3a%2f%2fwww.zive.cz%2fclanky%2frecenze-apple-mac-studio-s-cipem-m1-max%2fsc-3-a-217848%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div tabindex="2" itemprop="description" class="ar-annotation"><ul><li>Čip Apple M1 Max potěší hlavně profiíky přes video</li><li>Mac Studio přitom zůstává velmi tichý a s nízkou spotřebou</li><li>Vytknout lze jen málo, například pouze HDMI 2.0</li></ul></div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='900074621' href='/Client.Gallery/show.aspx?id_file=900074621&article=217848' onclick='javascript:ShowArticleImage(900074621,750,500,""); return false' title='Recenze Apple Mac Studia. Ohromný výkon, který vůbec neuslyšíte'><img itemprop='image' alt='Recenze Apple Mac Studia. Ohromný výkon, který vůbec neuslyšíte' src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=900074621' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=94522977&article=217848'  onclick='javascript:ShowArticleImage(94522977,750,500,"");return false'><img alt='Recenze Apple Mac Studia. Ohromný výkon, který vůbec neuslyšíte' src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=94522977' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=114609320&article=217848'  onclick='javascript:ShowArticleImage(114609320,750,500,"");return false'><img alt='Recenze Apple Mac Studia. Ohromný výkon, který vůbec neuslyšíte' src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=114609320' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=901546626&article=217848'  onclick='javascript:ShowArticleImage(901546626,750,500,"");return false'><img alt='Recenze Apple Mac Studia. Ohromný výkon, který vůbec neuslyšíte' src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=901546626' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=901844753&article=217848'  onclick='javascript:ShowArticleImage(901844753,750,500,"");return false'><img alt='Recenze Apple Mac Studia. Ohromný výkon, který vůbec neuslyšíte' src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=901844753' /></a><a href='/Client.Gallery/show.aspx?id_file=900074621&article=217848' onclick='javascript:ShowArticleImage(900074621,750,500,""); return false' class='info'><span class='gallery-count'>24</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder" tabindex="4">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            

<div class="review-rating">
	<div class="rating-plus rating-box">
    		<h3>Plusy</h3>
		<ul>
			
					<li>Parádní výkon</li>
				
					<li>Obslouží hodně monitorů</li>
				
					<li>Neslyšné chlazení</li>
				
					<li>Kompaktní rozměry</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-minus rating-box">
    		<h3>Minusy</h3>
		<ul>
			
					<li>Žádné možnosti upgradu</li>
				
					<li>HDMI jen ve verzi 2.0</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-overall rating-box">
    		<span class="bigger">8</span><span class="smaller">/10</span>
    		<div>Hodnocení</div>

	</div>
	<div class="clear"></div>
</div>

<p>Nejvýkonnější čipy Applu postavené na vlastní architektuře s&nbsp;instrukční sadou Arm jsou zatím dostupné pouze v počítači Mac Studio, který Apple představil začátkem roku.</p>

<p>Mac Studio je dostupný se dvěma variantami procesorů M1 – Max a Ultra. Zatímco M1 Max je desetijádro s&nbsp;až 32jádrovou grafikou, 64 GB operační paměti a propustností až 400 GB/s, v&nbsp;případě M1 Ultra Apple jednoduše spojil dva Maxy. Díky tomu M1 Ultra nabízí dvojnásobek všeho – 20jádrový procesor, až 64jádrovou grafiku, až 128 GB operační paměti s&nbsp;rekordní propustnost 800 GB/s.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/apple-m1-ultra-je-monstrum-slozenu-ze-dvou-maxu-ma-114-miliard-tranzistoru/sc-3-a-215352/default.aspx" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="M1 Ultra! Apple zapomněl zmínit, že M1 má konektor. Spojením dvou procesorů vzniklo monstrum">
		    <img src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=179181827' alt='M1 Ultra! Apple zapomněl zmínit, že M1 má konektor. Spojením dvou procesorů vzniklo monstrum' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/apple-m1-ultra-je-monstrum-slozenu-ze-dvou-maxu-ma-114-miliard-tranzistoru/sc-3-a-215352/default.aspx" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="M1 Ultra! Apple zapomněl zmínit, že M1 má konektor. Spojením dvou procesorů vzniklo monstrum">M1 Ultra! Apple zapomněl zmínit, že M1 má konektor. Spojením dvou procesorů vzniklo monstrum</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Společnost <a href="https://www.iwant.cz/">iWant</a> nám na recenzi zapůjčila Mac Studio s&nbsp;čipem M1 Max (24jádrová grafika) a&nbsp;32 GB operační paměti.</p>

<h2>Vysoký výkon v&nbsp;nečekaně malém balení</h2>

<p>Rozměry Mac Studia činí 19,7 × 19,7 × 9,5 cm. Na ještě menší jsme zvyklí z&nbsp;Macu mini, v&nbsp;tomto případě ale překvapí, co dokázal Apple dostat za výkon do takových malých rozměrů. I když tento výkonný počítač nezabere moc místa, jakmile ho vezmete do ruky, trochu se pronese, v&nbsp;konfiguraci s&nbsp;M1 Max váží 2,7 kg. Dojde vám, že uvnitř je nahuštěno opravdu hodně elektroniky.</p>

<h6><a href="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=900074621" onclick="javascript:ShowArticleImage(900074621,750,500,'IMG_1128.jpeg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="448" src="https://1291668043.rsc.cdn77.org/GetThumbNail.aspx?id_file=900074621&amp;width=598&amp;height=448&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="598" /></a></h6>

<p>Apple totiž do Mac Studio dostal nejen moderní komponenty, ale i zdroj. K&nbsp;napájení se tak používá pouze silný pletený kabel, takže žádná cihla, co by vám ležela na zemi.</p>

<h6><a href="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=94522977" onclick="javascript:ShowArticleImage(94522977,750,500,'IMG_1132.jpeg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="598" src="https://1291668043.rsc.cdn77.org/GetThumbNail.aspx?id_file=94522977&amp;width=448&amp;height=598&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="448" /></a></h6>

<p>Uvnitř Mac Studia je Wi-Fi 6, Bluetooth 5.0 a mezi výstupy pak rychlý 10Gb/s ethernet, čtyři Thunderbolty 4, dva USB-C (3.1 Gen2), dva USB-A (3.1 Gen1), výstup na sluchátka, čtečka karet SD (UH-II) a bohužel pouze HDMI 2.0. Mac Studio by určitě slušelo rychlejší HDMI 2.1, alespoň vzhledem k&nbsp;cílovému trhu. Nejspíše se ale dočkáme až u příští generace. I tak ale Mac Studio zvládne provozovat čtyři displeje s&nbsp;rozlišením 6K a frekvencí 60 Hz a k&nbsp;tomu i jeden 4K@60.</p>

            
		<div class="premium-info" data-track-scroll-to='{"event": "magazine_view", "products":[{"name": "Živě - Premium", "brand": "Živě",  "list": "Page_ArticleLocked", "position": 1, "quantity": 1 }]}'>
			<div class="premium-info-header">
				
				<a onclick='layout.tracker.track("Navigace", "Tlačítka Živě Premium", undefined, "Chci předplatné", null);' class="sidlink logo" data-track-click='{"event": "magazine_click", "products":[{"name": "Živě - Premium", "brand": "Živě",  "list": "Page_ArticleLocked", "position": 1, "quantity": 1 }]}' href="/premium/sc-1628/?success_return_id=217848&success_return_url=https%3a%2f%2fwww.zive.cz%2fclanky%2frecenze-apple-mac-studio-s-cipem-m1-max%2fsc-3-a-217848%2fdefault.aspx%3frefsub%3d1" rel="nofollow" title="Chci předplatné"></a>
				<a onclick='layout.tracker.track("Navigace", "Tlačítka Živě Premium", undefined, "Chci předplatné", null);' class="sidlink logo-premium" data-track-click='{"event": "magazine_click", "products":[{"name": "Živě - Premium", "brand": "Živě",  "list": "Page_ArticleLocked", "position": 1, "quantity": 1 }]}' href="/premium/sc-1628/?success_return_id=217848&success_return_url=https%3a%2f%2fwww.zive.cz%2fclanky%2frecenze-apple-mac-studio-s-cipem-m1-max%2fsc-3-a-217848%2fdefault.aspx%3frefsub%3d1" rel="nofollow" title="Chci předplatné"></a>
			</div>
			
				<p><b>Pokračování článku patří k prémiovému obsahu</b></p>
			
			<p>Získejte neomezený přístup a <b>Živě bez reklam</b> už za <b>41 Kč</b> měsíčně</p>
			<div class="premium-info-btn">
				
				<a onclick='layout.tracker.track("Navigace", "Tlačítka Živě Premium", undefined, "Chci předplatné", null);' class="sidlink" data-track-click='{"event": "magazine_click", "products":[{"name": "Živě - Premium", "brand": "Živě",  "list": "Page_ArticleLocked", "position": 1, "quantity": 1 }]}' href="/premium/sc-1628/?success_return_id=217848&success_return_url=https%3a%2f%2fwww.zive.cz%2fclanky%2frecenze-apple-mac-studio-s-cipem-m1-max%2fsc-3-a-217848%2fdefault.aspx%3frefsub%3d1" rel="nofollow" title="Chci předplatné">Chci předplatné</a>
			</div>
			
				<div class="premium-info-footer">
					Už mám předplatné – <a rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2frecenze-apple-mac-studio-s-cipem-m1-max%2fsc-3-a-217848%2fdefault.aspx%3frefsub%3d1" title="Přihlásit se" rel="nofollow">Přihlásit se</a> 
				</div>
			    	
	               	<div data-track-scroll-to='{"event":"scrollTo_article_premium_lock"}'></div>
		</div>
		<script>
                	$(function () {
                    		if (typeof spsid != 'undefined') {
                        		$('.sidlink').each(function () { this.href = this.href.replace(/{sid}/, spsid); })
                    		}
                	})
            	</script>
            
			

			

		        


	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="217848">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/apple/sc-128/default.aspx">Apple</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Apple');/*]]>*/</script>, <a href="/testy/sc-331/default.aspx">Testy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Testy');/*]]>*/</script>, <a href="/amd/sc-241/default.aspx">AMD</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('AMD');/*]]>*/</script>, <a href="/internet/sc-172/default.aspx">Internet</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Internet');/*]]>*/</script>, <a href="/intel/sc-243/default.aspx">Intel</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Intel');/*]]>*/</script>, <a href="/pocitace/sc-248/default.aspx">Počítače</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Počítače');/*]]>*/</script>, <a href="/procesory/sc-463/default.aspx">Procesory</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Procesory');/*]]>*/</script>, <a href="/cipy/sc-687/default.aspx">Čipy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čipy');/*]]>*/</script>, <a href="/ssd/sc-502/default.aspx">SSD</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('SSD');/*]]>*/</script>, <a href="/hdmi/sc-765/default.aspx">HDMI</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('HDMI');/*]]>*/</script>, <a href="/arm/sc-511/default.aspx">ARM</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('ARM');/*]]>*/</script>, <a href="/mac-pro/sc-1573/default.aspx">Mac Pro</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mac Pro');/*]]>*/</script>, <a href="/mac-studio/sc-1919/default.aspx">Mac Studio</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mac Studio');/*]]>*/</script>, <a href="/jadro/at-1014466/default.aspx">Jádro</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Jádro');/*]]>*/</script>, <a href="/metal/at-1006102/default.aspx">Metal</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Metal');/*]]>*/</script>, <a href="/mac/at-1013154/default.aspx">Mac</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mac');/*]]>*/</script>, <a href="/maxa/at-1126583/default.aspx">Maxa</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Maxa');/*]]>*/</script>, <a href="/grafika/at-1015552/default.aspx">Grafika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Grafika');/*]]>*/</script>, <a href="/gpu/at-1012101/default.aspx">GPU</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('GPU');/*]]>*/</script>, <a href="/geforce-rtx/at-1095491/default.aspx">GeForce RTX</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('GeForce RTX');/*]]>*/</script>, <a href="/studio/at-1009298/default.aspx">Studio</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Studio');/*]]>*/</script>, <a href="/mac-studium/at-1147949/default.aspx">Mac Studium</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mac Studium');/*]]>*/</script>, <a href="/blender/at-1001292/default.aspx">Blender</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Blender');/*]]>*/</script>, <a href="/cip/at-1012681/default.aspx">Čip</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čip');/*]]>*/</script>, <a href="https://www.heureka.cz/znacky/apple/" target="_blank">Produkty Apple na jednom místě - Heureka.cz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Produkty Apple na jednom místě - Heureka.cz');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</article>
</div>



<script>
//<![CDATA[

CustomDataLayer.SetUp(0, "Živě");

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku2','eAction':oT.attr("href"),'eLabel':document.location.href,'eValue': 1});
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"217848","name":"Recenze Apple Mac Studia. Ohromný výkon, který vůbec neuslyšíte","imageCount":"0"}};
var cncArticle = {"id":217848,"versionId":"1660230420000","title":"Recenze Apple Mac Studia. Ohromný výkon, který vůbec neuslyšíte","author":["Karel Javůrek"],"published":"2022-08-11T18:45:00","created":"2022-08-11T12:28:00","premium":"premiumLocked","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>
<script>
//<![CDATA[
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1336994" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="1336994" data-rel="1659531660000"  data-ver="1650521520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=284422081' alt='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'>Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a>
				</h2>
				<p class="ar-anno">** Sex manželských párů jen při zvláštních příležitostech. ** Ložnice ovládnou sexuální roboti s umělou inteligencí. ** I to je jeden ze závěrů Mezinárodní robotické konference.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Sex</span><span class="article-crumb">Umělá inteligence</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217828" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="217828" data-rel="1660218300000"  data-ver="1660140720000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/cloudovy-disk-microsoftu-mel-ctyri-jmena-ted-onedrive-slavi-15-let-a-brzy-se-vyrazne-promeni/sc-3-a-217828/default.aspx' title='Cloudový disk Microsoftu měl čtyři jména. Teď OneDrive slaví 15 let a brzy se výrazně promění'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=506334218' alt='Cloudový disk Microsoftu měl čtyři jména. Teď OneDrive slaví 15 let a brzy se výrazně promění' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Cloudový disk Microsoftu měl čtyři jména. Teď OneDrive slaví 15 let a brzy se výrazně promění' href='https://www.zive.cz/clanky/cloudovy-disk-microsoftu-mel-ctyri-jmena-ted-onedrive-slavi-15-let-a-brzy-se-vyrazne-promeni/sc-3-a-217828/default.aspx'>Cloudový disk Microsoftu měl čtyři jména. Teď OneDrive slaví 15 let a brzy se výrazně promění</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">OneDrive</span><span class="article-crumb">Microsoft</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1343209" data-rec-source-id="mobilmania-cz" data-rec-position="2" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="1343209" data-rel="1660222560000"  data-ver="1539858420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx' title='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=8272840' alt='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' href='https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx'>Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author"> E15.cz</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Chytré věci</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1355787" data-rec-source-id="mobilmania-cz" data-rec-position="3" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="1355787" data-rel="1660116300000"  data-ver="1660119120000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/regulace-naruby-tyto-telefony-u-nas-prodavat-nesmite-jsou-prilis-levne/sc-3-a-1355787/default.aspx' title='Regulace naruby. Tyto telefony u nás prodávat nesmíte, jsou příliš levné'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=986607352' alt='Regulace naruby. Tyto telefony u nás prodávat nesmíte, jsou příliš levné' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Regulace naruby. Tyto telefony u nás prodávat nesmíte, jsou příliš levné' href='https://mobilmania.zive.cz/clanky/regulace-naruby-tyto-telefony-u-nas-prodavat-nesmite-jsou-prilis-levne/sc-3-a-1355787/default.aspx'>Regulace naruby. Tyto telefony u nás prodávat nesmíte, jsou příliš levné</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Regulace</span><span class="article-crumb">Byznys</span><span class="article-crumb">Indie</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1355736" data-rec-source-id="mobilmania-cz" data-rec-position="4" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="1355736" data-rel="1660064100000"  data-ver="1660053120000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nastal-pravy-cas-na-vymenu-telefonu-jak-poznat-ze-ten-vas-uz-dosluhuje/sc-3-a-1355736/default.aspx' title='Nastal pravý čas na výměnu telefonu. Jak poznat, že ten váš už dosluhuje?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=429630712' alt='Nastal pravý čas na výměnu telefonu. Jak poznat, že ten váš už dosluhuje?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Nastal pravý čas na výměnu telefonu. Jak poznat, že ten váš už dosluhuje?' href='https://mobilmania.zive.cz/clanky/nastal-pravy-cas-na-vymenu-telefonu-jak-poznat-ze-ten-vas-uz-dosluhuje/sc-3-a-1355736/default.aspx'>Nastal pravý čas na výměnu telefonu. Jak poznat, že ten váš už dosluhuje?</a>
				</h2>
				<p class="ar-anno">** Jak poznat, že váš telefon má nejlepší dny za sebou? ** Vypadá potlučeně, má pavučinu nebo nedostává aktualizace? ** Ukážeme si, kdy má smysl jeho oprava, a kdy už jen koupě nového</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Prasklý displej</span><span class="article-crumb">Vysloužilý mobil</span><span class="article-crumb">Smartphony</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="14880" data-rec-source-id="digiarena-zive-cz" data-rec-position="5" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="14880" data-rel="1658496300000"  data-ver="1658498220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://digiarena.zive.cz/umela-inteligence-vytvari-pornograficke-fotky-zen-snimek-koupite-za-dolar' title='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1313650871.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=26217592' alt='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar' href='https://digiarena.zive.cz/umela-inteligence-vytvari-pornograficke-fotky-zen-snimek-koupite-za-dolar'>Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Pánek</span></div><div style="display:none"><span class="article-crumb">Kultura</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="9777" data-rec-source-id="avmania-cz" data-rec-position="6" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="9777" data-rel="1658224800000"  data-ver="1658304240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://avmania.zive.cz/nejoblibenejsi-televizor-zlevnil-na-historicke-minimum-tento-qled-od-samsungu-stoji-jen-12-690-kc' title='Nejoblíbenější televizor zlevnil na minimum. Tento QLED od Samsungu stojí jen 12 690 Kč'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=809077381' alt='Nejoblíbenější televizor zlevnil na minimum. Tento QLED od Samsungu stojí jen 12 690 Kč' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Nejoblíbenější televizor zlevnil na minimum. Tento QLED od Samsungu stojí jen 12 690 Kč' href='https://avmania.zive.cz/nejoblibenejsi-televizor-zlevnil-na-historicke-minimum-tento-qled-od-samsungu-stoji-jen-12-690-kc'>Nejoblíbenější televizor zlevnil na minimum. Tento QLED od Samsungu stojí jen 12 690 Kč</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author"> Hlídač&nbsp;slev</span></div><div style="display:none"><span class="article-crumb">Tizen</span><span class="article-crumb">Samsung</span><span class="article-crumb">Televizory</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1355298" data-rec-source-id="mobilmania-cz" data-rec-position="7" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="1355298" data-rel="1654867500000"  data-ver="1654865520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/jak-poznat-ze-mate-mozna-hacknuty-telefon-toto-je-devet-symptomu-ktere-muzete-pozorovat/sc-3-a-1355298/default.aspx' title='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=299911235' alt='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat' href='https://mobilmania.zive.cz/clanky/jak-poznat-ze-mate-mozna-hacknuty-telefon-toto-je-devet-symptomu-ktere-muzete-pozorovat/sc-3-a-1355298/default.aspx'>Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat</a>
				</h2>
				<p class="ar-anno">** Jak poznat, že je váš smartphone hacknutý? ** Hledejte známky po nestandardním chování telefonu ** Stačí když telefon vydrží méně nebo topí i v klidovém režimu...</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Jak...</span><span class="article-crumb">Malware</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1355564" data-rec-source-id="mobilmania-cz" data-rec-position="8" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="1355564" data-rel="1658404500000"  data-ver="1658387220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/kurvitka-v-zakladni-vybave-vyrobci-maji-umele-zastaravani-v-maliku-zacalo-to-bateriemi-pokracuje-softwarem/sc-3-a-1355564/default.aspx' title='Kurvítka v základní výbavě, výrobci mají umělé zastarávání v malíku. Začalo to bateriemi, pokračuje softwarem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=806097165' alt='Kurvítka v základní výbavě, výrobci mají umělé zastarávání v malíku. Začalo to bateriemi, pokračuje softwarem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Kurvítka v základní výbavě, výrobci mají umělé zastarávání v malíku. Začalo to bateriemi, pokračuje softwarem' href='https://mobilmania.zive.cz/clanky/kurvitka-v-zakladni-vybave-vyrobci-maji-umele-zastaravani-v-maliku-zacalo-to-bateriemi-pokracuje-softwarem/sc-3-a-1355564/default.aspx'>Kurvítka v základní výbavě, výrobci mají umělé zastarávání v malíku. Začalo to bateriemi, pokračuje softwarem</a>
				</h2>
				<p class="ar-anno">** Nejen mobilní výrobci jsou naučeni rok od roku prodávat stále více telefonů ** Tento trend se však zákonitě musí někdy zastavit ** Jenže, co naplat, když jsou starší zařízení „uměle“ nepoužitelná?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Prasklý displej</span><span class="article-crumb">Baterie</span><span class="article-crumb">Aktualizace softwaru</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217650" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="217650" data-rel="1659336300000"  data-ver="1658913240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/jedete-na-dovolenou-vytahnete-wi-fi-router-ze-zasuvky-vyzyva-obyvatele-francouzska-vlada/sc-3-a-217650/default.aspx' title='Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=602470385' alt='Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda' href='https://www.zive.cz/clanky/jedete-na-dovolenou-vytahnete-wi-fi-router-ze-zasuvky-vyzyva-obyvatele-francouzska-vlada/sc-3-a-217650/default.aspx'>Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Elektřina</span><span class="article-crumb">Router</span><span class="article-crumb">Francie</span></div>
		</div>
		
		<div class="rec-zbozi-container"  style="display:none">
			<div class="ar-list-description fs-os cs-cnt-cl-w600">
				<strong class="ar-related-title">Ještě si přečtěte</strong>
			</div>
			<br />
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1355342" data-rec-source-id="mobilmania-cz" data-rec-position="10" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="1355342" data-rel="1655369700000"  data-ver="1655369820000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/aplikace-bereal/sc-3-a-1355342/default.aspx' title='Sociální síť BeReal jde proti proudu. Žádné filtry a přetvařování, tohle má být čistá realita'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=269431625' alt='Sociální síť BeReal jde proti proudu. Žádné filtry a přetvařování, tohle má být čistá realita' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Sociální síť BeReal jde proti proudu. Žádné filtry a přetvařování, tohle má být čistá realita' href='https://mobilmania.zive.cz/clanky/aplikace-bereal/sc-3-a-1355342/default.aspx'>Sociální síť BeReal jde proti proudu. Žádné filtry a přetvařování, tohle má být čistá realita</a>
				</h2>
				<p class="ar-anno">** BeReal je novou hvězdou mezi sociálními sítěmi ** Ukazuje pouze všední realitu běžných dní ** Aplikace vám jednou denně dá dvě minuty na poslání vlastní fotky</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">BeReal</span><span class="article-crumb">Mobilní aplikace</span><span class="article-crumb">Sociální sítě</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217835" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="217835" data-rel="1660130100000"  data-ver="1660134840000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/podivejte-se-na-mapu-ropovodu-druzba-mozna-vam-cerne-zlato-tece-hned-za-domem/sc-3-a-217835/default.aspx' title='Víte, kudy v Česku vede ropovod Družba? Podívejte se na mapu. Možná vám černé zlato teče hned za domem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=639156346' alt='Víte, kudy v Česku vede ropovod Družba? Podívejte se na mapu. Možná vám černé zlato teče hned za domem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Víte, kudy v Česku vede ropovod Družba? Podívejte se na mapu. Možná vám černé zlato teče hned za domem' href='https://www.zive.cz/clanky/podivejte-se-na-mapu-ropovodu-druzba-mozna-vam-cerne-zlato-tece-hned-za-domem/sc-3-a-217835/default.aspx'>Víte, kudy v Česku vede ropovod Družba? Podívejte se na mapu. Možná vám černé zlato teče hned za domem</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Energetika</span><span class="article-crumb">Česko</span><span class="article-crumb">Mapy</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="216944" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="216944" data-rel="1655099100000"  data-ver="1655107080000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/satelity-starlink-totalne-znicily-informacni-kampan-vladimira-putina/sc-870-a-216944/default.aspx' title='Satelity Starlink „totálně zničily informační kampaň Vladimira Putina“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=365466618' alt='Satelity Starlink „totálně zničily informační kampaň Vladimira Putina“' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Satelity Starlink „totálně zničily informační kampaň Vladimira Putina“' href='https://vtm.zive.cz/clanky/satelity-starlink-totalne-znicily-informacni-kampan-vladimira-putina/sc-870-a-216944/default.aspx'>Satelity Starlink „totálně zničily informační kampaň Vladimira Putina“</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Válka</span><span class="article-crumb">Ukrajina</span><span class="article-crumb">Starlink</span><span class="article-crumb">Rusko</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="216953" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="216953" data-rel="1655185500000"  data-ver="1655122800000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nova-studie-naznacuje-prekvapivou-souvislost-mezi-konzumaci-ryb-a-rakovinou-kuze/sc-870-a-216953/default.aspx' title='Nová studie naznačuje překvapivou souvislost mezi konzumací ryb a rakovinou kůže'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=38694184' alt='Nová studie naznačuje překvapivou souvislost mezi konzumací ryb a rakovinou kůže' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Nová studie naznačuje překvapivou souvislost mezi konzumací ryb a rakovinou kůže' href='https://vtm.zive.cz/clanky/nova-studie-naznacuje-prekvapivou-souvislost-mezi-konzumaci-ryb-a-rakovinou-kuze/sc-870-a-216953/default.aspx'>Nová studie naznačuje překvapivou souvislost mezi konzumací ryb a rakovinou kůže</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Potraviny</span><span class="article-crumb">Rakovina</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="9835" data-rec-source-id="avmania-cz" data-rec-position="14" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="9835" data-rel="1660244820000"  data-ver="1660245060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://avmania.zive.cz/k-televizorum-lg-nyni-dostanete-zdarma-trimesicni-pristup-k-herni-sluzbe-google-stadia-pro' title='K televizorům LG nyní dostanete zdarma tříměsíční přístup k herní službě Google Stadia Pro'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=365621068' alt='K televizorům LG nyní dostanete zdarma tříměsíční přístup k herní službě Google Stadia Pro' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='K televizorům LG nyní dostanete zdarma tříměsíční přístup k herní službě Google Stadia Pro' href='https://avmania.zive.cz/k-televizorum-lg-nyni-dostanete-zdarma-trimesicni-pristup-k-herni-sluzbe-google-stadia-pro'>K televizorům LG nyní dostanete zdarma tříměsíční přístup k herní službě Google Stadia Pro</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Televizory</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217057" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="217057" data-rel="1655455500000"  data-ver="1655466060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/proc-jsou-na-klavesnicich-pocitacu-a-telefonu-cislice-v-opacnem-poradi/sc-3-a-217057/default.aspx' title='Proč jsou na klávesnicích počítačů a telefonů číslice v opačném pořadí?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=236144531' alt='Proč jsou na klávesnicích počítačů a telefonů číslice v opačném pořadí?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Proč jsou na klávesnicích počítačů a telefonů číslice v opačném pořadí?' href='https://www.zive.cz/clanky/proc-jsou-na-klavesnicich-pocitacu-a-telefonu-cislice-v-opacnem-poradi/sc-3-a-217057/default.aspx'>Proč jsou na klávesnicích počítačů a telefonů číslice v opačném pořadí?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Klávesnice</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217049" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="217049" data-rel="1655372700000"  data-ver="1655402040000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/caganske-jezero-vytvorili-soveti-jadernym-vybuchem-voda-v-nem-je-dodnes-silne-radioaktivni/sc-870-a-217049/default.aspx' title='Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=74683523' alt='Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní' href='https://vtm.zive.cz/clanky/caganske-jezero-vytvorili-soveti-jadernym-vybuchem-voda-v-nem-je-dodnes-silne-radioaktivni/sc-870-a-217049/default.aspx'>Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Kazachstán</span><span class="article-crumb">Sovětský svaz</span><span class="article-crumb">Atomová bomba</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217614" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="217614" data-rel="1659192300000"  data-ver="1658745240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/ukrajinci-vozi-rakety-na-elektrickych-motorkach-maji-model-ktery-se-diky-extremnimu-dojezdu-zapsal-do-guinnessovky/sc-870-a-217614/default.aspx' title='Ukrajinci vozí rakety na elektrických motorkách. Mají model, který se díky extrémnímu dojezdu zapsal do guinnessovky'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=24980618' alt='Ukrajinci vozí rakety na elektrických motorkách. Mají model, který se díky extrémnímu dojezdu zapsal do guinnessovky' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Ukrajinci vozí rakety na elektrických motorkách. Mají model, který se díky extrémnímu dojezdu zapsal do guinnessovky' href='https://vtm.zive.cz/clanky/ukrajinci-vozi-rakety-na-elektrickych-motorkach-maji-model-ktery-se-diky-extremnimu-dojezdu-zapsal-do-guinnessovky/sc-870-a-217614/default.aspx'>Ukrajinci vozí rakety na elektrických motorkách. Mají model, který se díky extrémnímu dojezdu zapsal do guinnessovky</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">E15.cz</span><span class="author">Anežka Čermáková</span></div><div style="display:none"><span class="article-crumb">Válka</span><span class="article-crumb">Ukrajina</span><span class="article-crumb">Elektromobilita</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="216167" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="216167" data-rel="1651401900000"  data-ver="1651435920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nova-vodni-turbina-vyrabi-tolik-energie-jako-tucet-solarnich-panelu/sc-870-a-216167/default.aspx' title='Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=792407522' alt='Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů' href='https://vtm.zive.cz/clanky/nova-vodni-turbina-vyrabi-tolik-energie-jako-tucet-solarnich-panelu/sc-870-a-216167/default.aspx'>Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Obnovitelné zdroje</span><span class="article-crumb">Elektřina</span><span class="article-crumb">Voda</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217052" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="217052" data-rel="1655394300000"  data-ver="1655391000000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://connect.zive.cz/clanky/pochvalu-za-ferove-slevy-zaslouzi-alza-a-czc-odstrasujicimi-priklady-jsou-mountfield-a-aaaauto/sc-320-a-217052/default.aspx' title='Pochvalu za férové slevy zaslouží Alza a CZC, odstrašujícími příklady jsou Mountfield a AAAAuto'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=208732670' alt='Pochvalu za férové slevy zaslouží Alza a CZC, odstrašujícími příklady jsou Mountfield a AAAAuto' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Pochvalu za férové slevy zaslouží Alza a CZC, odstrašujícími příklady jsou Mountfield a AAAAuto' href='https://connect.zive.cz/clanky/pochvalu-za-ferove-slevy-zaslouzi-alza-a-czc-odstrasujicimi-priklady-jsou-mountfield-a-aaaauto/sc-320-a-217052/default.aspx'>Pochvalu za férové slevy zaslouží Alza a CZC, odstrašujícími příklady jsou Mountfield a AAAAuto</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Slevy</span><span class="article-crumb">E-shopy</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|10")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|10")
				}
    			}
		});
	});
</script>

<br />
<div class="bx box-zbozi fs-os" id="rec-zbozi-data">
  <div class="bx-head">
    <h2>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h2>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/epson-elpdc07-d586694695" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="586694695" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="7d0cbd3d-a802-477d-8d4a-08cf6016fb25" data-rec-method-id="rnd" data-rec-variant="14"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/epson-elpdc07-d586694695", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/epson-elpdc07-d586694695">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/8dc/8dc40c4b8b13cf134b7ea326fe0a1387--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 4 990 Kč</b></span>
            	<span class="zbozi_category">
            		Projektory
		</span>
                <span class="ar-title zbozi_title"><b>Epson ELPDC07</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/xiaomi-mi-band-6-d946615609" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="946615609" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="7d0cbd3d-a802-477d-8d4a-08cf6016fb25" data-rec-method-id="rnd" data-rec-variant="14"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/xiaomi-mi-band-6-d946615609", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/xiaomi-mi-band-6-d946615609">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/87a/87aaac8b1c018b2fab7f005d8f5a09ef--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 840 Kč</b></span>
            	<span class="zbozi_category">
            		Chytré náramky
		</span>
                <span class="ar-title zbozi_title"><b>Xiaomi Mi Band 6</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/apacer-sodimm-ddr3-8gb-1600mhz-cl11-v-08g2k-kam-d652219492" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="652219492" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="7d0cbd3d-a802-477d-8d4a-08cf6016fb25" data-rec-method-id="rnd" data-rec-variant="14"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/apacer-sodimm-ddr3-8gb-1600mhz-cl11-v-08g2k-kam-d652219492", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/apacer-sodimm-ddr3-8gb-1600mhz-cl11-v-08g2k-kam-d652219492">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/ded/ded65f2cf661fcd5c9a19c7a2e6d7469--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 719 Kč</b></span>
            	<span class="zbozi_category">
            		Paměti
		</span>
                <span class="ar-title zbozi_title"><b>Apacer SODIMM DDR3 8GB 1600MHz CL11 V.08G2K.KAM</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/xiaomi-mi-band-3-d644774531" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="644774531" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="7d0cbd3d-a802-477d-8d4a-08cf6016fb25" data-rec-method-id="rnd" data-rec-variant="14"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/xiaomi-mi-band-3-d644774531", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/xiaomi-mi-band-3-d644774531">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/c93/c93878fa3f65de938134b13a687ca344--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 399 Kč</b></span>
            	<span class="zbozi_category">
            		Chytré náramky
		</span>
                <span class="ar-title zbozi_title"><b>Xiaomi Mi Band 3</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/rayline-funtom-r20-d966266635" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="966266635" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="7d0cbd3d-a802-477d-8d4a-08cf6016fb25" data-rec-method-id="rnd" data-rec-variant="14"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/rayline-funtom-r20-d966266635", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/rayline-funtom-r20-d966266635">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/d5a/d5a62674d7ad953cb303b6c4c5b762e1--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 890 Kč</b></span>
            	<span class="zbozi_category">
            		Drony
		</span>
                <span class="ar-title zbozi_title"><b>Rayline FUNTOM R20</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/lg-sp2-d967839441" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="967839441" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="7d0cbd3d-a802-477d-8d4a-08cf6016fb25" data-rec-method-id="rnd" data-rec-variant="14"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/lg-sp2-d967839441", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/lg-sp2-d967839441">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/abd/abdc5cc43fcd73dcdfceedf91dc17d61--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 890 Kč</b></span>
            	<span class="zbozi_category">
            		Soundbary
		</span>
                <span class="ar-title zbozi_title"><b>LG SP2</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/samsung-s27ag300-d972973617" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="972973617" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="7d0cbd3d-a802-477d-8d4a-08cf6016fb25" data-rec-method-id="rnd" data-rec-variant="14"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/samsung-s27ag300-d972973617", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/samsung-s27ag300-d972973617">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/0d9/0d9e523f4d7a17638ccf78abdb42230a--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 4 247 Kč</b></span>
            	<span class="zbozi_category">
            		Monitory
		</span>
                <span class="ar-title zbozi_title"><b>Samsung S27AG300</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/apple-magic-keyboard-mq052cz-a-d596521097" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="596521097" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="7d0cbd3d-a802-477d-8d4a-08cf6016fb25" data-rec-method-id="rnd" data-rec-variant="14"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/apple-magic-keyboard-mq052cz-a-d596521097", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/apple-magic-keyboard-mq052cz-a-d596521097">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/ad6/ad683cc03ec0112d26984b9b8284562c--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 3 149 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>Apple Magic Keyboard MQ052CZ/A</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="ar-chapters">
		<div class="chapter-next">
			<a class="ar-btn more-ar" onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">
	        		<span class="ar-btn-arrow">&gt;</span>
			        Další zajímavé věci na Zboží Živě
       			</a>
		</div>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			<div id="ctl03_v2015_bileto"></div>
			
		</div>
	</div>
	



<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-zaporozska-jaderna-elektrarna-byla-znovu-ostrelovana-rusove-a-ukrajinci-se-vini-navzajem.html" title="ONLINE: Záporožská jaderná elektrárna byla znovu ostřelována! Rusové a Ukrajinci se viní navzájem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-zaporozska-jaderna-elektrarna-byla-znovu-ostrelovana-rusove-a-ukrajinci-se-vini-navzajem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-zaporoz/MTAweDYwL3NtYXJ0L2JveA/1364588.jpg?v=0&amp;st=mDg0BChfhPXDBcl19YTkkhHh8l2YZBa2SWep32wdn0c&amp;ts=1660241966&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-zaporozska-jaderna-elektrarna-byla-znovu-ostrelovana-rusove-a-ukrajinci-se-vini-navzajem.html" title="ONLINE: Záporožská jaderná elektrárna byla znovu ostřelována! Rusové a Ukrajinci se viní navzájem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-zaporozska-jaderna-elektrarna-byla-znovu-ostrelovana-rusove-a-ukrajinci-se-vini-navzajem.html'});"><span>ONLINE: Záporožská jaderná elektrárna byla znovu ostřelována! Rusové a Ukrajinci se viní navzájem</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-kocky-k-pohledani-40-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy" title="FOTO: Kočky k pohledání. 40 (ex)sportovkyň, které stoprocentně splňují ideál ženské krásy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-kocky-k-pohledani-40-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-kocky-k-p/MTAweDYwL3NtYXJ0L2JveA/1238871.jpg?v=0&amp;st=YpK2yVzOdrw-kGk_76skI1_7tyB0JxY0dwrwr8hJ-kQ&amp;ts=1660241966&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-kocky-k-pohledani-40-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy" title="FOTO: Kočky k pohledání. 40 (ex)sportovkyň, které stoprocentně splňují ideál ženské krásy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-kocky-k-pohledani-40-exsportovkyn-ktere-stoprocentne-splnuji-ideal-zenske-krasy'});"><span>FOTO: Kočky k pohledání. 40 (ex)sportovkyň, které stoprocentně splňují ideál ženské krásy</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/letni-plavcik-smarda-nabizi-zachranny-kruh-je-to-jen-placnuti-do-vody-1392260" title="Letní plavčík Šmarda nabízí záchranný kruh. Je to jen plácnutí do vody" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/letni-plavcik-smarda-nabizi-zachranny-kruh-je-to-jen-placnuti-do-vody-1392260'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/letni-plavcik-s/MTAweDYwL3NtYXJ0L2JveA/1364069.jpg?v=0&amp;st=sD2hjhVtRJiK9nYLQvXXbcxKoKKHobA3TZJDcLlTilU&amp;ts=1660241966&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/letni-plavcik-smarda-nabizi-zachranny-kruh-je-to-jen-placnuti-do-vody-1392260" title="Letní plavčík Šmarda nabízí záchranný kruh. Je to jen plácnutí do vody" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/letni-plavcik-smarda-nabizi-zachranny-kruh-je-to-jen-placnuti-do-vody-1392260'});"><span>Letní plavčík Šmarda nabízí záchranný kruh. Je to jen plácnutí do vody</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114619/babis-jako-vymeneny-havlicek-chrlil-slogany-proc-podobnou-kampan-nezkusi-dalsi-strany.html" title="Babiš jako vyměněný, Havlíček chrlil slogany. Proč podobnou kampaň nezkusí další strany?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/114619/babis-jako-vymeneny-havlicek-chrlil-slogany-proc-podobnou-kampan-nezkusi-dalsi-strany.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/babis-jako-vyme/MTAweDYwL3NtYXJ0L2JveA/1364635.jpg?v=0&amp;st=CauzusHcxkE244hcbOahqDxRMim-ifDDKlFQ8JgIdcs&amp;ts=1660241966&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114619/babis-jako-vymeneny-havlicek-chrlil-slogany-proc-podobnou-kampan-nezkusi-dalsi-strany.html" title="Babiš jako vyměněný, Havlíček chrlil slogany. Proč podobnou kampaň nezkusí další strany?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/114619/babis-jako-vymeneny-havlicek-chrlil-slogany-proc-podobnou-kampan-nezkusi-dalsi-strany.html'});"><span>Babiš jako vyměněný, Havlíček chrlil slogany. Proč podobnou kampaň nezkusí další strany?</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/717269/14-pareb-prevazne-ze-stare-skoly-se-zlutou-kulickou-recenze-pac-man-museum.html" title="14 pařeb (převážně) ze staré školy se žlutou kuličkou! Recenze Pac-Man Museum+" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/717269/14-pareb-prevazne-ze-stare-skoly-se-zlutou-kulickou-recenze-pac-man-museum.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/14-pareb-preva/MTAweDYwL3NtYXJ0L2JveA/1355209.jpg?v=0&amp;st=8UdpA9LNvUayvl9wNseS6FJ3wJMtCh-BKQO0AfQEL1Y&amp;ts=1660241966&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/717269/14-pareb-prevazne-ze-stare-skoly-se-zlutou-kulickou-recenze-pac-man-museum.html" title="14 pařeb (převážně) ze staré školy se žlutou kuličkou! Recenze Pac-Man Museum+" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/717269/14-pareb-prevazne-ze-stare-skoly-se-zlutou-kulickou-recenze-pac-man-museum.html'});"><span>14 pařeb (převážně) ze staré školy se žlutou kuličkou! Recenze Pac-Man Museum+</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/kutil-tim-prodava-svuj-cadillac-deville-se-zakazkovou-upravou-je-to-dokonaly-sleeper-za-par-korun" title="Kutil Tim prodává svůj Cadillac DeVille. Se zakázkovou úpravou je to dokonalý sleeper za pár korun" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/kutil-tim-prodava-svuj-cadillac-deville-se-zakazkovou-upravou-je-to-dokonaly-sleeper-za-par-korun'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kutil-tim-proda/MTAweDYwL3NtYXJ0L2JveA/1355453.jpg?v=0&amp;st=e7XboVEFkI53Mekcidaz3jmoWMJOnpWvcx6ja4KzCrA&amp;ts=1660241966&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/kutil-tim-prodava-svuj-cadillac-deville-se-zakazkovou-upravou-je-to-dokonaly-sleeper-za-par-korun" title="Kutil Tim prodává svůj Cadillac DeVille. Se zakázkovou úpravou je to dokonalý sleeper za pár korun" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/kutil-tim-prodava-svuj-cadillac-deville-se-zakazkovou-upravou-je-to-dokonaly-sleeper-za-par-korun'});"><span>Kutil Tim prodává svůj Cadillac DeVille. Se zakázkovou úpravou je to dokonalý sleeper za pár korun</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/114614/aktivni-zalohy-podivejte-se-co-vsechno-nafasuje-vojak-v-kurzu-zakladni-pripravy.html" title="Aktivní zálohy: Podívejte se, co všechno nafasuje voják v kurzu základní přípravy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zajimavosti/114614/aktivni-zalohy-podivejte-se-co-vsechno-nafasuje-vojak-v-kurzu-zakladni-pripravy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/aktivni-zalohy/MTAweDYwL3NtYXJ0L2JveA/1364636.jpg?v=0&amp;st=YfMPAaOVMP6o5UcaqQ7RkcgP4nbwtZK8YrYRdIzQ378&amp;ts=1660241966&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/114614/aktivni-zalohy-podivejte-se-co-vsechno-nafasuje-vojak-v-kurzu-zakladni-pripravy.html" title="Aktivní zálohy: Podívejte se, co všechno nafasuje voják v kurzu základní přípravy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zajimavosti/114614/aktivni-zalohy-podivejte-se-co-vsechno-nafasuje-vojak-v-kurzu-zakladni-pripravy.html'});"><span>Aktivní zálohy: Podívejte se, co všechno nafasuje voják v kurzu základní přípravy</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti" title="40 ženských sex symbolů 21. století" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/40-zenskych-sex/MTAweDYwL3NtYXJ0L2JveA/1252859.jpg?v=0&amp;st=Y5kxJ5ng-vdWrqhYdtOkod-lWWeLbiV4aJ1qd1sNydA&amp;ts=1660241966&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti" title="40 ženských sex symbolů 21. století" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti'});"><span>40 ženských sex symbolů 21. století</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-deskove-hry" title="17 tipů na nejlepší deskové hry. Párty hry, svižné deskovky i mnohahodinové strategie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-deskove-hry'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/17-tipu-na-nejl/MTAweDYwL3NtYXJ0L2JveA/1363903.jpg?v=0&amp;st=5a4jdml2BJcrysxl_NAQhjJg48ARxe00LDXy1LACsD8&amp;ts=1660241966&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-deskove-hry" title="17 tipů na nejlepší deskové hry. Párty hry, svižné deskovky i mnohahodinové strategie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-deskove-hry'});"><span>17 tipů na nejlepší deskové hry. Párty hry, svižné deskovky i mnohahodinové strategie</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/29352/mistr-blenderu-prace-v-objektovem-modu-na-hrad.html" title="Mistr Blenderu: Práce v objektovém módu? Na hrad!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/29352/mistr-blenderu-prace-v-objektovem-modu-na-hrad.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mistr-blenderu/MTAweDYwL3NtYXJ0L2JveA/1364463.jpg?v=0&amp;st=3djkln6SOTINpAdLu2FZsYm7ztC1gq-bynK3A6R-ork&amp;ts=1660241966&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/29352/mistr-blenderu-prace-v-objektovem-modu-na-hrad.html" title="Mistr Blenderu: Práce v objektovém módu? Na hrad!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/29352/mistr-blenderu-prace-v-objektovem-modu-na-hrad.html'});"><span>Mistr Blenderu: Práce v objektovém módu? Na hrad!</span></a></li></ul><div class="clear"></div></div></div>





	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Srpnový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Časopis Computer"><img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=266&h=3760&q=80&id_file=539044715" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest 11 notebooků pro studenty</p>
				<p>Test 7 herních headsetů</p>
				<p>Kvalitní zdroje informací</p>
				<p>Přehled videoslužeb</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>


		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1" style="margin-top: 20px;">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti" title="40 ženských sex symbolů 21. století" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/40-zenskych-sex/Mjc4eDIwOS9zbWFydC9ib3g/1252859.jpg?v=0&amp;st=6JJ0Zd4kuz_-jUUNja1HbG_XEaScQYfDPFLUx7hJF2M&amp;ts=1660251094&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti" title="40 ženských sex symbolů 21. století" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti'});">40 ženských sex symbolů 21. století</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-bude-trestat-za-sdileni-poplatky-zavadi-v-dalsich-zemich'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-bude-trestat-za-sdileni-poplatky-zavadi-v-dalsich-zemich" title="Netflix bude „trestat“ za sdílení. Poplatky zavádí v dalších zemích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-bude-trestat-za-sdileni-poplatky-zavadi-v-dalsich-zemich'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/netflix-bude-t/Mjc4eDIwOS9zbWFydC9ib3g/1358500.jpg?v=0&amp;st=z5Wm8aR5-qblEWAz12-zF4O-3DedHtxFero5IVr52Wk&amp;ts=1660251094&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-bude-trestat-za-sdileni-poplatky-zavadi-v-dalsich-zemich" title="Netflix bude „trestat“ za sdílení. Poplatky zavádí v dalších zemích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-bude-trestat-za-sdileni-poplatky-zavadi-v-dalsich-zemich'});">Netflix bude „trestat“ za sdílení. Poplatky zavádí v dalších zemích</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-14-sportovkyn-ktere-se-toho-nebaly-a-pozovaly-nahe-pro-playboy'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-14-sportovkyn-ktere-se-toho-nebaly-a-pozovaly-nahe-pro-playboy" title="FOTO: 14 sportovkyň, které se toho nebály a pózovaly nahé pro Playboy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-14-sportovkyn-ktere-se-toho-nebaly-a-pozovaly-nahe-pro-playboy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-14-sporto/Mjc4eDIwOS9zbWFydC9ib3g/1228725.jpg?v=0&amp;st=ABtKPlvejoDV6oZHnWh529tfDE4ugyZ3SsRDs03TUPg&amp;ts=1660251094&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-14-sportovkyn-ktere-se-toho-nebaly-a-pozovaly-nahe-pro-playboy" title="FOTO: 14 sportovkyň, které se toho nebály a pózovaly nahé pro Playboy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-14-sportovkyn-ktere-se-toho-nebaly-a-pozovaly-nahe-pro-playboy'});">FOTO: 14 sportovkyň, které se toho nebály a pózovaly nahé pro Playboy</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/719888/valek-s-vnoucetem-fiala-v-chorvatsku-jurecka-na-traktoru-jak-si-leto-uzivaji-politici.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/719888/valek-s-vnoucetem-fiala-v-chorvatsku-jurecka-na-traktoru-jak-si-leto-uzivaji-politici.html" title="Válek s vnoučetem, Fiala v Chorvatsku, Jurečka na traktoru: Jak si léto užívají politici?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/719888/valek-s-vnoucetem-fiala-v-chorvatsku-jurecka-na-traktoru-jak-si-leto-uzivaji-politici.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/valek-s-vnoucet/Mjc4eDIwOS9zbWFydC9ib3g/1364540.jpg?v=0&amp;st=eXnDPutf5Y4rCXzQ3ecX8pEnn1c1_IBDE8dFasJSlJc&amp;ts=1660251094&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/719888/valek-s-vnoucetem-fiala-v-chorvatsku-jurecka-na-traktoru-jak-si-leto-uzivaji-politici.html" title="Válek s vnoučetem, Fiala v Chorvatsku, Jurečka na traktoru: Jak si léto užívají politici?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/719888/valek-s-vnoucetem-fiala-v-chorvatsku-jurecka-na-traktoru-jak-si-leto-uzivaji-politici.html'});">Válek s vnoučetem, Fiala v Chorvatsku, Jurečka na traktoru: Jak si léto užívají politici?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/114619/babis-jako-vymeneny-havlicek-chrlil-slogany-proc-podobnou-kampan-nezkusi-dalsi-strany.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114619/babis-jako-vymeneny-havlicek-chrlil-slogany-proc-podobnou-kampan-nezkusi-dalsi-strany.html" title="Babiš jako vyměněný, Havlíček chrlil slogany. Proč podobnou kampaň nezkusí další strany?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/114619/babis-jako-vymeneny-havlicek-chrlil-slogany-proc-podobnou-kampan-nezkusi-dalsi-strany.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/babis-jako-vyme/Mjc4eDIwOS9zbWFydC9ib3g/1364635.jpg?v=0&amp;st=pKLipAoBBucVuVyKmxVNfilE7zgTRE7EGjccJixp7pI&amp;ts=1660251094&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114619/babis-jako-vymeneny-havlicek-chrlil-slogany-proc-podobnou-kampan-nezkusi-dalsi-strany.html" title="Babiš jako vyměněný, Havlíček chrlil slogany. Proč podobnou kampaň nezkusí další strany?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/114619/babis-jako-vymeneny-havlicek-chrlil-slogany-proc-podobnou-kampan-nezkusi-dalsi-strany.html'});">Babiš jako vyměněný, Havlíček chrlil slogany. Proč podobnou kampaň nezkusí další strany?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/114614/aktivni-zalohy-podivejte-se-co-vsechno-nafasuje-vojak-v-kurzu-zakladni-pripravy.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/114614/aktivni-zalohy-podivejte-se-co-vsechno-nafasuje-vojak-v-kurzu-zakladni-pripravy.html" title="Aktivní zálohy: Podívejte se, co všechno nafasuje voják v kurzu základní přípravy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/114614/aktivni-zalohy-podivejte-se-co-vsechno-nafasuje-vojak-v-kurzu-zakladni-pripravy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/aktivni-zalohy/Mjc4eDIwOS9zbWFydC9ib3g/1364636.jpg?v=0&amp;st=7I6gx7vyarPDawJOPzhGJSQNguT5V9zzXyHXGzaDeP4&amp;ts=1660251094&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/114614/aktivni-zalohy-podivejte-se-co-vsechno-nafasuje-vojak-v-kurzu-zakladni-pripravy.html" title="Aktivní zálohy: Podívejte se, co všechno nafasuje voják v kurzu základní přípravy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/114614/aktivni-zalohy-podivejte-se-co-vsechno-nafasuje-vojak-v-kurzu-zakladni-pripravy.html'});">Aktivní zálohy: Podívejte se, co všechno nafasuje voják v kurzu základní přípravy</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/letni-plavcik-smarda-nabizi-zachranny-kruh-je-to-jen-placnuti-do-vody-1392260'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/letni-plavcik-smarda-nabizi-zachranny-kruh-je-to-jen-placnuti-do-vody-1392260" title="Letní plavčík Šmarda nabízí záchranný kruh. Je to jen plácnutí do vody" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/letni-plavcik-smarda-nabizi-zachranny-kruh-je-to-jen-placnuti-do-vody-1392260'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/letni-plavcik-s/Mjc4eDIwOS9zbWFydC9ib3g/1364069.jpg?v=0&amp;st=N2NdFbpFXKOg_ci2KayqJZJ8Qc7ycyY8l0ijYAfue1Q&amp;ts=1660251094&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/letni-plavcik-smarda-nabizi-zachranny-kruh-je-to-jen-placnuti-do-vody-1392260" title="Letní plavčík Šmarda nabízí záchranný kruh. Je to jen plácnutí do vody" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/letni-plavcik-smarda-nabizi-zachranny-kruh-je-to-jen-placnuti-do-vody-1392260'});">Letní plavčík Šmarda nabízí záchranný kruh. Je to jen plácnutí do vody</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/tesla-cybertruck-zdrazi-na-vine-je-rostouci-inflace-1392281'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/tesla-cybertruck-zdrazi-na-vine-je-rostouci-inflace-1392281" title="Tesla Cybertruck zdraží, na vině je rostoucí inflace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/tesla-cybertruck-zdrazi-na-vine-je-rostouci-inflace-1392281'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tesla-cybertruc/Mjc4eDIwOS9zbWFydC9ib3g/1364329.jpg?v=0&amp;st=68AlXwbbMLz4IthrsZEZxU0yFH__34j4WcH2Bh8MMxo&amp;ts=1660251094&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/tesla-cybertruck-zdrazi-na-vine-je-rostouci-inflace-1392281" title="Tesla Cybertruck zdraží, na vině je rostoucí inflace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/tesla-cybertruck-zdrazi-na-vine-je-rostouci-inflace-1392281'});">Tesla Cybertruck zdraží, na vině je rostoucí inflace</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/nissan-z-uz-ma-konfigurator-podivejte-se-o-co-v-evrope-prichazime-145222'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/nissan-z-uz-ma-konfigurator-podivejte-se-o-co-v-evrope-prichazime-145222" title="Nissan Z už má konfigurátor. Podívejte se, o co v Evropě přicházíme" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/nissan-z-uz-ma-konfigurator-podivejte-se-o-co-v-evrope-prichazime-145222'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nissan-z-uz-ma/Mjc4eDIwOS9zbWFydC9ib3g/1364642.jpg?v=0&amp;st=AQgLqswEkrKm5JwOoNlW9u-5ah1ZmWK3utf5z-3_H9g&amp;ts=1660251094&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/nissan-z-uz-ma-konfigurator-podivejte-se-o-co-v-evrope-prichazime-145222" title="Nissan Z už má konfigurátor. Podívejte se, o co v Evropě přicházíme" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/nissan-z-uz-ma-konfigurator-podivejte-se-o-co-v-evrope-prichazime-145222'});">Nissan Z už má konfigurátor. Podívejte se, o co v Evropě přicházíme</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/ve-svedsku-se-ukazal-sestikolovy-pick-up-volvo-xc60-vite-co-je-zac-145210'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/ve-svedsku-se-ukazal-sestikolovy-pick-up-volvo-xc60-vite-co-je-zac-145210" title="Ve Švédsku se ukázal šestikolový pick-up Volvo XC60. Víte, co je zač?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/ve-svedsku-se-ukazal-sestikolovy-pick-up-volvo-xc60-vite-co-je-zac-145210'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ve-svedsku-se-u/Mjc4eDIwOS9zbWFydC9ib3g/1364643.jpg?v=0&amp;st=EIs0QNO-vP48brM1wAvBgNXpSAhA3jm0EOXfEQgpwWM&amp;ts=1660251094&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/ve-svedsku-se-ukazal-sestikolovy-pick-up-volvo-xc60-vite-co-je-zac-145210" title="Ve Švédsku se ukázal šestikolový pick-up Volvo XC60. Víte, co je zač?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/ve-svedsku-se-ukazal-sestikolovy-pick-up-volvo-xc60-vite-co-je-zac-145210'});">Ve Švédsku se ukázal šestikolový pick-up Volvo XC60. Víte, co je zač?</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 11. 8. 2022 22:46:08 -->
<!-- GetData(): 11. 8. 2022 22:46:08 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/720064/trump-odmitl-odpovedet-na-400-otazek-a-sepsul-odpadlickou-prokuratorku-ivanka-vypovidala.html' title="Trump odmítl odpovědět na 400 otázek a sepsul „odpadlickou prokurátorku“. Ivanka vypovídala">Trump odmítl odpovědět na 400 otázek a sepsul „odpadlickou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/720066/ruske-novinarce-ktera-oznacila-putina-za-vraha-dali-domaci-vezeni-hrozi-ji-az-10-let-za-mrizemi.html' title="Ruské novinářce, která označila Putina za vraha, dali domácí vězení. Hrozí jí až 10 let za mřížemi">Ruské novinářce, která označila Putina za vraha, dali domácí vězení.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/720059/pres-30-zranenych-v-bavorskem-legolandu-na-horske-draze-se-srazily-dve-soupravy.html' title="Přes 30 zraněných v bavorském Legolandu! Na horské dráze se srazily dvě soupravy">Přes 30 zraněných v bavorském Legolandu! Na horské dráze se srazily…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-motorismus-formule-1/410791/program-formule-1-jaky-je-kalendar-zavodu-a-startovni-listina-v-roce-2022.html'>Program F1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-hokej-u20/418147/ms-u20-online-finsko-cesko-3-3-srovnano-golman-si-sklepl-puk.html' title="MS U20 ONLINE: Finsko - Česko 3:3. Srovnáno! Gólman si sklepl puk">MS U20 ONLINE: Finsko - Česko 3:3. Srovnáno! Gólman si sklepl puk</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/418179/slavia-ustala-lasershow-paprsky-primo-do-oci-tvrdik-vola-po-trestu.html' title="Slavia ustála lasershow. Paprsky přímo do očí, Tvrdík volá po trestu">Slavia ustála lasershow. Paprsky přímo do očí, Tvrdík volá po trestu</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/418141/panathinaikos-slavia-1-1-jurecka-v-nastaveni-pojistil-postup.html' title="Panathinaikos – Slavia 1:1. Jurečka v nastavení pojistil postup">Panathinaikos – Slavia 1:1. Jurečka v nastavení pojistil postup</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/720060/zahajeni-vystavy-20-let-od-povodni-v-parku-kampa-hrib-pomahal-se-zabranami-tata-vrchniho-komisare-prahy-to-odnesl-zdravim.html' title="Zahájení výstavy „20 let od povodní“ v parku Kampa: Hřib pomáhal se zábranami, táta vrchního komisaře Prahy to odnesl zdravím">Zahájení výstavy „20 let od povodní“ v parku Kampa: Hřib pomáhal se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/720058/proklate-nizke-pristani-letadlo-malem-v-recku-srazilo-lidi-u-ranveje.html' title="Proklatě nízké přistání! Letadlo málem v Řecku srazilo lidi u ranveje">Proklatě nízké přistání! Letadlo málem v Řecku srazilo lidi u ranveje</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/720026/hadky-nadavky-a-potycky-babisovu-kampan-v-usti-provazela-mela-na-expremiera-piskali.html' title="Hádky, nadávky a potyčky: Babišovu kampaň v Ústí provázela mela, na expremiéra pískali">Hádky, nadávky a potyčky: Babišovu kampaň v Ústí provázela mela, na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-zabavit-dite-o-prazdninach-mame-4-skvele-tipy'>Jak zabavit děti o prázdninách</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/clanek/jak-v-lete-zabranit-treni-stehen-zkuste-deodorant-sodu-i-bandaletky#part=1'>Jak zabránit tření stehen</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/195909/panenka-v-parmske-sunce.html' title="Panenka v parmské šunce">Panenka v parmské šunce</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/195926/leto-a-pohyb-jde-to-dohromady.html' title="Léto a pohyb? Jde to dohromady!">Léto a pohyb? Jde to dohromady!</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/testujeme-s-detmi-jak-obstal-skolni-batoh' title="Testujeme s dětmi: Jak obstál školní batoh?">Testujeme s dětmi: Jak obstál školní batoh?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/autem-do-chorvatska-2022-kudy-jet-co-budete-potrebovat-a-na-kolik-cesta-vyjde-143791'>Autem do Chorvatska</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/ikonicka-dunovka-se-vraci-a-cti-tradice-je-do-zasuvky-ale-nez-ji-zavrhnete-prectete-si-co-vsechno-dokaze' title="Ikonická dunovka se vrací a ctí tradice! Je do zásuvky, ale než ji zavrhnete, přečtěte si, co všechno dokáže">Ikonická dunovka se vrací a ctí tradice! Je do zásuvky, ale než ji…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/tesla-semi-vstoupi-na-trh-jeste-letos-uvedl-musk-145208' title="Tesla Semi vstoupí na trh ještě letos, uvedl Musk">Tesla Semi vstoupí na trh ještě letos, uvedl Musk</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/kimi-raikkonen-se-vraci-za-volant-odjede-zavod-nascar' title="Kimi Räikkönen se vrací za volant. Odjede závod NASCAR">Kimi Räikkönen se vrací za volant. Odjede závod NASCAR</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/k-televizorum-lg-nyni-dostanete-zdarma-trimesicni-pristup-k-herni-sluzbe-google-stadia-pro' title="K televizorům LG nyní dostanete zdarma tříměsíční přístup k herní službě Google Stadia Pro">K televizorům LG nyní dostanete zdarma tříměsíční přístup k herní…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/nejlepsi-fotomobily/sc-3-a-1355790/default.aspx' title="Vybíráme nejlepší fotomobily současnosti. Dobře mohou fotit i telefony za 6 tisíc ">Vybíráme nejlepší fotomobily současnosti. Dobře mohou fotit i…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/na-mezinarodni-vesmirne-stanici-bude-pracovat-chirurgicky-robot-je-prekvapive-maly/sc-870-a-217837/default.aspx' title="Na Mezinárodní vesmírné stanici bude pracovat chirurgický robot. Je překvapivě malý">Na Mezinárodní vesmírné stanici bude pracovat chirurgický robot. Je…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: Záporožská jaderná elektrárna, největší v Evropě, byla znovu ostřelována">Válka na Ukrajině ONLINE: Záporožská jaderná elektrárna, největší v…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/nazory/marek-sevcik-sbohem-sazky-na-posileni-koruny-aneb-kam-kracis-koruno-dil-druhy-1392319' title="Marek Ševčík: Sbohem, sázky na posílení koruny aneb Kam kráčíš koruno, díl druhý">Marek Ševčík: Sbohem, sázky na posílení koruny aneb Kam kráčíš…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/videoporady/z-a-tracena-cisla/nevydelas-na-inflaci-jako-bys-nebyl-inflacni-mysterium-zene-lidi-do-naruce-smejdum-1392316' title="Nevyděláš na inflaci, jako bys nebyl. Inflační mystérium žene lidi do náruče šmejdům">Nevyděláš na inflaci, jako bys nebyl. Inflační mystérium žene lidi do…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/varte-jako-babicka-10-nejlepsich-letnich-jidel-ktera-vam-pripomenou-prazdniny-na-venkove-1704.html'>Nejlepší letní jídla</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/kvasena-zelenina-pripravte-si-ji-snadno-doma-a-obohatte-svuj-jidelnicek-o-vitaminy-1714.html' title="Kvašená zelenina: Připravte si ji snadno doma a obohaťte svůj jídelníček o vitaminy">Kvašená zelenina: Připravte si ji snadno doma a obohaťte svůj…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/cuketove-recepty-celebrit-upecte-si-cuketak-heleny-vondrackove-nebo-babovku-marthy-stewart-1702.html' title="Cuketové recepty celebrit: Upečte si cukeťák Heleny Vondráčkové nebo bábovku Marthy Stewart">Cuketové recepty celebrit: Upečte si cukeťák Heleny Vondráčkové nebo…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/nejsnadnejsi-zavarovani-zapojte-mikrovlnnou-troubu-1699.html' title="Nejsnadnější zavařování? Zapojte mikrovlnnou troubu">Nejsnadnější zavařování? Zapojte mikrovlnnou troubu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/fotogalerie/77588/nejsevernejsi-osidleni-na-svete-je-v-kanadskem-alertu-dal-uz-skutecne-nikdo-nebydli.html' title="Nejsevernější osídlení na světě je v kanadském Alertu, dál už skutečně nikdo nebydlí">Nejsevernější osídlení na světě je v kanadském Alertu, dál už…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-exotika/719969/mozek-plujici-na-vode-prvni-plovouci-mesto-bude-na-maledivach.html' title="Mozek plující na vodě! První plovoucí město bude na Maledivách">Mozek plující na vodě! První plovoucí město bude na Maledivách</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/chorvatsko-autem' title="Cesta do Chorvatska autem: Co je potřeba s sebou a kudy jet?">Cesta do Chorvatska autem: Co je potřeba s sebou a kudy jet?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/erem-zivi-nas-chlastani-na-fanouscich-milujeme-jejich-oddanost' title="Erem: Teď už nás živí chlastání, na fanoušcích milujeme jejich oddanost">Erem: Teď už nás živí chlastání, na fanoušcích milujeme jejich…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/co-nosi-celebrity-v-lete-22' title="Co nosí celebrity v létě 22?">Co nosí celebrity v létě 22?</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/beyonce-na-sve-nove-desce-prinasi-opravdovou-renesanci-tanecni-muziky' title="Beyoncé na své nové desce přináší opravdovou renesanci taneční muziky">Beyoncé na své nové desce přináší opravdovou renesanci taneční muziky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-se-spravne-opalovat-rady-za-ktere-vam-vase-kuze-jednoznacne-podekuje-6780.html'>Zdravé opalování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-poznat-upal-a-uzeh-u-deti-priznaky-prevence-prvni-pomoc-pitny-rezim'>Úpal a úžeh u dětí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/intimni-nepritel-jak-zatocit-s-mykozami-jednou-provzdy-6881.html' title="Intimní nepřítel: Jak zatočit s mykózami jednou provždy">Intimní nepřítel: Jak zatočit s mykózami jednou provždy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/anti-aging/nocni-pece-proc-se-plet-regeneruje-v-noci-a-jak-se-o-ni-spravne-starat-6878.html' title="Noční péče: Proč se pleť regeneruje v noci a jak se o ni správně starat">Noční péče: Proč se pleť regeneruje v noci a jak se o ni správně…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-poznat-nemocne-ledviny-5-priznaku-ktere-byste-nemeli-podcenovat-4788.html' title="Jak poznat nemocné ledviny? 5 příznaků, které byste neměli podceňovat">Jak poznat nemocné ledviny? 5 příznaků, které byste neměli podceňovat</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/do-arenove-vybijene-fall-guys-miri-kostymy-z-univerza-jezka-sonica' title="Do arénové vybíjené Fall Guys míří kostýmy z univerza ježka Sonica">Do arénové vybíjené Fall Guys míří kostýmy z univerza ježka Sonica</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/casopis-abc/29260/nove-abc-odhaluje-budoucnost-marvelu.html' title="Nové ABC odhaluje budoucnost Marvelu">Nové ABC odhaluje budoucnost Marvelu</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/sony-odhaluje-dalsi-vlnu-srpnovych-her-pro-predplatne-ps-plus-extra-a-premium' title="Sony odhaluje další vlnu srpnových her pro předplatné PS Plus Extra a Premium">Sony odhaluje další vlnu srpnových her pro předplatné PS Plus Extra a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7849618/cele-isport-studio-po-postupu-slavie-pres-panathinaikos-se-stanislavem-levym.html' title="Celé iSport studio po postupu Slavie přes Panathinaikos se Stanislavem Levým ">Celé iSport studio po postupu Slavie přes Panathinaikos se…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7849543/levy-problem-s-intenzitou-sevcik-nema-jen-je-casto-tercem-faulu.html' title="Levý: Problém s intenzitou Ševčík nemá, jen je často terčem faulů">Levý: Problém s intenzitou Ševčík nemá, jen je často terčem faulů</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7849454/exministryne-skolstvi-valachova-v-problemech-mluvila-jsem-pravdu-a-budu-ji-mluvit-dal.html' title="Exministryně školství Valachová v problémech: Mluvila jsem pravdu a budu ji mluvit dál">Exministryně školství Valachová v problémech: Mluvila jsem pravdu a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-jarni-bundy' title="Dětské jarní bundy">Dětské jarní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-mikiny' title="Dětské mikiny">Dětské mikiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Dámské šaty">Dámské šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/mobilni-telefony/produkty' title="Mobily">Mobily</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

<script>

function DSqCXFYSUr(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function juPE01M1JI(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const aGRWEQhCsz = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".hMxmdLh11r {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.UL4zOE3c9K {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.ZhgjNaDrnZ {width:700px;background:#fff;border:none;border-radius:0.5em;}.ZhgjNaDrnZ > div {padding:1rem 1.5rem;}.ZhgjNaDrnZ p {font-size: 1.1em}.DWQycnhQ2c {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.CNmT3dH1FR {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.CNmT3dH1FR b {font-weight:700;}.px2UyHpkMZ {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.ZvcxQIZbMq {background:#424242;}.qBA641UmGF {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.dzZzcLGbqw {display:inline-block}.CS0XikcVLe {color:#d00000}[--]<div class='fs-os hMxmdLh11r'><div class='UL4zOE3c9K'></div><div class='ZhgjNaDrnZ'><div><div class='DWQycnhQ2c'><span></span></div><div class='CNmT3dH1FR'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='dzZzcLGbqw'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='px2UyHpkMZ ZvcxQIZbMq'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".hMxmdLh11r\").hide()' title='Zatím zavřít' class='px2UyHpkMZ qBA641UmGF'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='px2UyHpkMZ'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='CS0XikcVLe' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2frecenze-apple-mac-studio-s-cipem-m1-max%2fsc-3-a-217848%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(juPE01M1JI('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					DSqCXFYSUr('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(juPE01M1JI('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		DSqCXFYSUr('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  aGRWEQhCsz();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		
			<script>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</script>
			<script>
				window.BidList.push({"id":"cnc_cpex_main", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"partner" : "cpexcnc", "endpoint" : "eu", "country" : "CZ", "region" : "EU"} });
			</script>
		
	</body>
</html>