
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<title>Porovnání deseti cloudových disků: kam a za kolik uložit 100 GB, 1 TB a 10 TB dat? – Živě.cz</title>
		<meta name="description" content="Zjistili jsme, kam do cloudu nejvýhodněji uložíte data • Vytvořili jsme žebříček cen deseti cloudových úložišť • Ceny se liší - často i velice výrazně!" />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Porovnání deseti cloudových disků: kam a za kolik uložit 100 GB, 1 TB a 10 TB dat?" />
		<meta property="og:description" content="Zjistili jsme, kam do cloudu nejvýhodněji uložíte data • Vytvořili jsme žebříček cen deseti cloudových úložišť • Ceny se liší - často i velice výrazně!" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Porovnání deseti cloudových disků: kam a za kolik uložit 100 GB, 1 TB a 10 TB dat?" />
		<meta name="twitter:description" content="Zjistili jsme, kam do cloudu nejvýhodněji uložíte data • Vytvořili jsme žebříček cen deseti cloudových úložišť • Ceny se liší - často i velice výrazně!" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=938661454" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=938661454" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=938661454" />
		
		
	        <meta name="author" content="Karel Kilián" />
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/porovnani-deseti-cloudovych-disku-kam-a-za-kolik-ulozit-100-gb-1-tb-a-10-tb-dat/sc-3-a-205481/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/porovnani-deseti-cloudovych-disku-kam-a-za-kolik-ulozit-100-gb-1-tb-a-10-tb-dat/a-205481" >
		<!-- amphtml: /default.aspx -->
		<meta name="id" content="205481"/>
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 20 Aug 2020 16:55:00 GMT",
		    article_authors: ["Karel Kilián"],
		    article_word_count: "1818",
		    article_categories: ["Živě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Živě_205481',
				gallery_title : String(document.title),
				url: String("https://www.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/porovnani-deseti-cloudovych-disku-kam-a-za-kolik-ulozit-100-gb-1-tb-a-10-tb-dat/sc-3-a-205481/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/porovnani-deseti-cloudovych-disku-kam-a-za-kolik-ulozit-100-gb-1-tb-a-10-tb-dat/sc-3-a-205481/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        
	        <meta name="robots" content="index,follow" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
	        <meta name="viewport" content="width=device-width" />
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />
		<!--[if lte IE 8]>
			<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-ie.css?v=2.0" media="all" />
		<![endif]-->

		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.0.019" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" as="script" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.query-object.js?v=0.1"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?ver=7.0.3"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?ver=5"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=6.0.1"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.01"></script>

		<!-- rev. 2015.04 -->
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link href='/_rev2015/css/v2015.css?v=5.1.000' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.0.004"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		
		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>


<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #d00000;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #d00000;
}
</style>
	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080 ">

		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=205481" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTA1MjE3ODc2MQ9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUxL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMy4yN2QCAw9kFgJmD2QWBgIBD2QWAmYPZBYCZg9kFgJmDxUCATUBNWQCAg9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGQCBg9kFgICAg9kFgJmD2QWBmYPZBYCZg8VASA8c3Ryb25nPjE2PC9zdHJvbmc+IGtvbWVudMOhxZnFr2QCAQ8WAh8BaBYCAgEPFgIfAAWPAS9jbGFua3kvcG9yb3ZuYW5pLWRlc2V0aS1jbG91ZG92eWNoLWRpc2t1LWthbS1hLXphLWtvbGlrLXVsb3ppdC0xMDAtZ2ItMS10Yi1hLTEwLXRiLWRhdC9zYy0zLWEtMjA1NDgxL2RlZmF1bHQuYXNweD9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBL05hcGnFoXRlIGRvIGRpc2t1emUgc3bFr2oga29tZW50w6HFmSBrIMSNbMOhbmt1ZAIDD2QWBAIBDxYCHwAFgAEvY2xhbmt5L3Bvcm92bmFuaS1kZXNldGktY2xvdWRvdnljaC1kaXNrdS1rYW0tYS16YS1rb2xpay11bG96aXQtMTAwLWdiLTEtdGItYS0xMC10Yi1kYXQvc2MtMy1hLTIwNTQ4MS9kZWZhdWx0LmFzcHg/YXJ0Y29tbWVudHM9MWQCAw8WAh8ABY8BL2NsYW5reS9wb3Jvdm5hbmktZGVzZXRpLWNsb3Vkb3Z5Y2gtZGlza3Uta2FtLWEtemEta29saWstdWxveml0LTEwMC1nYi0xLXRiLWEtMTAtdGItZGF0L3NjLTMtYS0yMDU0ODEvZGVmYXVsdC5hc3B4P2FydGNvbW1lbnRzPTEmYW1wO0FkZEZvcnVtPTEWAmYPFQELTcWvaiBuw6F6b3JkZBrBWg4PhIkOsvV8zDIhetQn/i4Q" />
</div>

<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
			<span><input type="text" value="" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fporovnani-deseti-cloudovych-disku-kam-a-za-kolik-ulozit-100-gb-1-tb-a-10-tb-dat%2fsc-3-a-205481%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/default.aspx?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label" href="http://poradna.zive.cz" title="Poradna">Poradna</a></li>
				<li><a class="ga-label" href="//forum.zive.cz" title="Diskuze">Diskuzní fórum</a></li>
				<li><a class="ga-label" href="/video/sc-197/" title="Video">Video</a></li>
				<li class="premium"><a class="ga-label" href="/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/jen-pocitace/sc-1107/" class="ga-label" title="JEN POČÍTAČE">JEN POČÍTAČE</a></li>
			<li><a href="/hardware/sc-167/" class="ga-label" title="HARDWARE">HARDWARE</a></li>
			<li><a href="/software/sc-169/" class="ga-label" title="SOFTWARE">SOFTWARE</a></li>
			
			<li><a href="//connect.zive.cz" class="ga-label" title="BYZNYS">BYZNYS</a></li>
			<li><a href="/notebooky/sc-168/" class="ga-label" title="NOTEBOOKY">NOTEBOOKY</a></li>
			<!--<li><a href="/web/sc-119/" class="ga-label" title="WEB">WEB</a></li>-->
			<li><a href="/google/sc-118/" class="ga-label" title="GOOGLE">GOOGLE</a></li>
			<li><a href="/microsoft/sc-129/" class="ga-label" title="MICROSOFT">MICROSOFT</a></li>
			<!--<li><a href="/seznam/sc-234/" class="ga-label" title="SEZNAM">SEZNAM</a></li>-->
			<li><a href="/zpravy-z-firem/sc-5/" class="ga-label" title="TISKOVÉ ZPRÁVY">TISKOVÉ ZPRÁVY</a></li>
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/google-mapy-seznam-mapy-apple-mapy-velke-srovnani-sesti-internetovych-map-kdo-to-dela-nejlepe/sc-3-a-205435/default.aspx" class="war-im-cnt" title="Google mapy, Seznam mapy, Apple mapy... Velké srovnání šesti internetových map. Kdo to dělá nejlépe?"><img title='Google mapy, Seznam mapy, Apple mapy... Velké srovnání šesti internetových map. Kdo to dělá nejlépe?' src='/getthumbnail.aspx?id_file=603940777&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/google-mapy-seznam-mapy-apple-mapy-velke-srovnani-sesti-internetovych-map-kdo-to-dela-nejlepe/sc-3-a-205435/default.aspx" title="Google mapy, Seznam mapy, Apple mapy... Velké srovnání šesti internetových map. Kdo to dělá nejlépe?">Google mapy, Seznam mapy, Apple mapy... Velké srovnání šesti…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/cesko-v-poledne-zasahla-biblicka-megaboure-nastesti-se-jednalo-jen-o-chybu-srazkoveho-radaru/sc-3-a-205380/default.aspx" class="war-im-cnt" title="Česko v poledne zasáhla biblická megabouře. Naštěstí se jednalo jen o chybu srážkového radaru"><img title='Česko v poledne zasáhla biblická megabouře. Naštěstí se jednalo jen o chybu srážkového radaru' src='/getthumbnail.aspx?id_file=144214478&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/cesko-v-poledne-zasahla-biblicka-megaboure-nastesti-se-jednalo-jen-o-chybu-srazkoveho-radaru/sc-3-a-205380/default.aspx" title="Česko v poledne zasáhla biblická megabouře. Naštěstí se jednalo jen o chybu srážkového radaru">Česko v poledne zasáhla biblická megabouře. Naštěstí se jednalo…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="https://vtm.zive.cz/clanky/za-10-let-exploduje-vesmir-vybuch-bude-trvat-do-roku-10-nacez-vse-pohlti-dokonala-tma-spocital-teoreticky-fyzik/sc-870-a-205400/default.aspx" class="war-im-cnt" title="Za 10¹¹⁰⁰ let exploduje vesmír. Výbuch bude trvat do roku 10³²⁰⁰⁰, načež vše pohltí dokonalá tma, spočítal teoretický fyzik"><img title='Za 10¹¹⁰⁰ let exploduje vesmír. Výbuch bude trvat do roku 10³²⁰⁰⁰, načež vše pohltí dokonalá tma, spočítal teoretický fyzik' src='/getthumbnail.aspx?id_file=948979924&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="https://vtm.zive.cz/clanky/za-10-let-exploduje-vesmir-vybuch-bude-trvat-do-roku-10-nacez-vse-pohlti-dokonala-tma-spocital-teoreticky-fyzik/sc-870-a-205400/default.aspx" title="Za 10¹¹⁰⁰ let exploduje vesmír. Výbuch bude trvat do roku 10³²⁰⁰⁰, načež vše pohltí dokonalá tma, spočítal teoretický fyzik">Za 10¹¹⁰⁰ let exploduje vesmír. Výbuch bude trvat do roku…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/gigabitovy-internet-pro-vice-nez-milion-domacnosti-vodafone-spustil-kabelovou-revoluci/sc-3-a-205418/default.aspx" class="war-im-cnt" title="Gigabitový internet pro více než milion domácností. Kabelová revoluce Vodafonu"><img title='Gigabitový internet pro více než milion domácností. Kabelová revoluce Vodafonu' src='/getthumbnail.aspx?id_file=825148547&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/gigabitovy-internet-pro-vice-nez-milion-domacnosti-vodafone-spustil-kabelovou-revoluci/sc-3-a-205418/default.aspx" title="Gigabitový internet pro více než milion domácností. Kabelová revoluce Vodafonu">Gigabitový internet pro více než milion domácností. Kabelová…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="https://vtm.zive.cz/clanky/proc-je-potreba-menit-brity-v-holicim-strojku-tak-casto-vedci-se-podivali-do-mikroskopu-a-nasli-odpoved/sc-870-a-205362/default.aspx" class="war-im-cnt" title="Proč je potřeba měnit břity v holicím strojku tak často? Vědci se podívali do mikroskopu a našli odpověď"><img title='Proč je potřeba měnit břity v holicím strojku tak často? Vědci se podívali do mikroskopu a našli odpověď' src='/getthumbnail.aspx?id_file=243114590&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="https://vtm.zive.cz/clanky/proc-je-potreba-menit-brity-v-holicim-strojku-tak-casto-vedci-se-podivali-do-mikroskopu-a-nasli-odpoved/sc-870-a-205362/default.aspx" title="Proč je potřeba měnit břity v holicím strojku tak často? Vědci se podívali do mikroskopu a našli odpověď">Proč je potřeba měnit břity v holicím strojku tak často? Vědci se…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta">
	<div class="cs-cnt">
		<ul>
			<li>Tipy redakce</li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx" class="ga-plain-title" title="Notebooky do 10 tisíc" data-title="Notebooky do 10 tisíc">Notebooky do 10 tisíc</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-notebooky-do-20-tisic-poradime-jake-se-vyplati-koupit/sc-3-a-184999/default.aspx" class="ga-plain-title" title="Notebooky do 20 tisíc" data-title="Notebooky do 20 tisíc">Notebooky do 20 tisíc</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-herni-notebooky/sc-3-a-190667/default.aspx" class="ga-plain-title" title="Herní notebooky" data-title="Herní notebooky">Herní notebooky</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-monitory-pro-narocne/sc-3-a-185242/default.aspx" class="ga-plain-title" title="Monitory" data-title="Monitory">Monitory</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-hardware/sc-3-a-195793/default.aspx" class="ga-plain-title" title="Počítače" data-title="Počítače">Počítače</a></li>
			<li><a href="//www.zive.cz/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx" class="ga-plain-title" title="PC doplňky" data-title="PC doplňky">PC doplňky</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx" class="ga-plain-title" title="Stavebnice a roboti" data-title="Stavebnice a roboti">Stavebnice a roboti</a></li>
		</ul>
	</div>
</div>


<script>
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script>
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata"><!-- ZIVE -->



	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 205481;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/porovnani-deseti-cloudovych-disku-kam-a-za-kolik-ulozit-100-gb-1-tb-a-10-tb-dat/sc-3-a-205481/default.aspx"
  },
  "headline": "Porovnání deseti cloudových disků: kam a za kolik uložit 100 GB, 1 TB a 10 TB dat?",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=938661454",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-08-20T16:55:00Z",
  "dateModified": "2020-08-20T16:55:00Z",
  "author": {
    "@type": "Person",
    "name": "Karel Kilián"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Zjistili jsme, kam do cloudu nejvýhodněji uložíte data • Vytvořili jsme žebříček cen deseti cloudových úložišť • Ceny se liší - často i velice výrazně!"
}
</script>

	<div class="css-clear fs-os" data-ar-id="205481">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/cloud/sc-222/default.aspx">Cloud</a><script>ArticleKeyWords.push('Cloud');ArticleMainKeyWords.push('Cloud');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 222;}</script> | <a href="/uloziste/sc-519/default.aspx">Úložiště</a><script>ArticleKeyWords.push('Úložiště');ArticleMainKeyWords.push('Úložiště');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 519;}</script> | <a href="/webovy-disk/sc-1312/default.aspx">Webový disk</a><script>ArticleKeyWords.push('Webový disk');ArticleMainKeyWords.push('Webový disk');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1312;}</script></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="205481" data-io-article-url="https://www.zive.cz/clanky/porovnani-deseti-cloudovych-disku-kam-a-za-kolik-ulozit-100-gb-1-tb-a-10-tb-dat/sc-3-a-205481/default.aspx?fbclid=IwAR3pS4prNhYmjMzkSaM_Eme0I0xD1s0G6WpeZ5kyglwMu0nFZGteUqyk-ZE">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Porovnání deseti cloudových disků: kam a za kolik uložit 100 GB, 1 TB a 10 TB dat?</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=133" rel="author" itemprop="author">Karel Kilián</a></span>
				
				<span class="ar-date">20. srpna 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/apple-je-prvni-firmou-na-svete-shodnotou-2-biliony-dolaru/sc-3-a-205508/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Apple je první firmou na světě s hodnotou 2 biliony dolarů">Apple je první firmou na světě s hodnotou 2 biliony dolarů</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d205481%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Porovn%c3%a1n%c3%ad+deseti+cloudov%c3%bdch+disk%c5%af%3a+kam+a+za+kolik+ulo%c5%beit+100+GB%2c+1+TB+a+10+TB+dat%3f&url=https%3a%2f%2fwww.zive.cz%2fclanky%2fporovnani-deseti-cloudovych-disku-kam-a-za-kolik-ulozit-100-gb-1-tb-a-10-tb-dat%2fsc-3-a-205481%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>Zjistili jsme, kam do cloudu nejvýhodněji uložíte data</li><li>Vytvořili jsme žebříček cen deseti cloudových úložišť</li><li>Ceny se liší - často i velice výrazně!</li></ul></div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Porovnání deseti cloudových disků: kam a za kolik uložit 100 GB, 1 TB a 10 TB dat?' title='Porovnání deseti cloudových disků: kam a za kolik uložit 100 GB, 1 TB a 10 TB dat?' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=938661454' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder">

			<div class="article-template-spliter article-template-spliter-first"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='10'>10</a><a href="javascript:void(0)" data-bodypart="1" data-title='9'>9</a><a href="javascript:void(0)" data-bodypart="2" data-title='8'>8</a><a href="javascript:void(0)" data-bodypart="3" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="4" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="5" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="6" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="7" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="8" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="9" data-title='1'>1</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

            
		<div style="text-align:left;margin-top:-.7em;">
               		<a href="javascript:void(0)" style="margin-bottom: 13px;display:inline-block;font-size:85%;" onclick="layout.premium.showInfo('https%3a%2f%2fwww.zive.cz%2fclanky%2fporovnani-deseti-cloudovych-disku-kam-a-za-kolik-ulozit-100-gb-1-tb-a-10-tb-dat%2fsc-3-a-205481%2fdefault.aspx%3ffbclid%3dIwAR3pS4prNhYmjMzkSaM_Eme0I0xD1s0G6WpeZ5kyglwMu0nFZGteUqyk-ZE%3frefsub%3d1', '/premium/sc-1628/?redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fporovnani-deseti-cloudovych-disku-kam-a-za-kolik-ulozit-100-gb-1-tb-a-10-tb-dat%2fsc-3-a-205481%2fdefault.aspx%3ffbclid%3dIwAR3pS4prNhYmjMzkSaM_Eme0I0xD1s0G6WpeZ5kyglwMu0nFZGteUqyk-ZE%3frefsub%3d1')">Ukázat všechny listy najednou</a><br />
		</div>
            <div class='bodyPart' style='display: block;' id='bodyPart0'><p>Kam se vyplatí uložit svá data? Podívali jsme se na <strong>deset cloudových disků</strong> a zjišťovali, za jakou cenu získáte prostor pro uložení 100 GB, 1 TB a 10 TB dat. <strong>Výsledky jsme seřadili od nejvyšších cen po nejnižší za 1 TB</strong>, přičemž jsme brali v úvahu vždy tu nejvýhodnější variantu předplatného (zpravidla roční) přepočtenou na měsíční poplatek.</p>

<h2>Box</h2>

<p>Služba <strong>Box</strong> není v našich končinách příliš známá, přesto má co nabídnout. Primárně se však zaměřuje na firemní klientelu, s čímž souvisí fakt, že ceny pro jednotlivce rozhodně nelze označit jako lidové. Zdarma tu dostanete prostor velký <strong>10 GB</strong>, ovšem s omezením maximální velikosti jednoho souboru na 250 MB.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=996385246" onclick="javascript:ShowArticleImage(996385246,750,500,'Box'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="245" src="/GetThumbNail.aspx?id_file=996385246&amp;width=500&amp;height=245&amp;q=80" title="Klepněte pro větší obrázek" width="500" /></a>&nbsp;<br />
Box</h6>

<p>Silnou stránkou služby je její webové rozhraní, poskytující solidní možnosti práce se soubory a podporu zobrazování náhledů. Oficiální klientské aplikace jsou k dispozici pro Windows, MacOS a všechny podstatné&nbsp;mobilní platformy.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/vyzdimejte-znasu-maximum-funkci-prakticke-tipy-jak-se-da-vyuzit-sitove-uloziste-naplno/sc-3-a-204000/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Vyždímejte z NASu maximum funkcí: Praktické tipy, jak se dá využít síťové úložiště naplno">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=84132161' alt='Vyždímejte z NASu maximum funkcí: Praktické tipy, jak se dá využít síťové úložiště naplno' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/vyzdimejte-znasu-maximum-funkci-prakticke-tipy-jak-se-da-vyuzit-sitove-uloziste-naplno/sc-3-a-204000/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Vyždímejte z NASu maximum funkcí: Praktické tipy, jak se dá využít síťové úložiště naplno">Vyždímejte z NASu maximum funkcí: Praktické tipy, jak se dá využít síťové úložiště naplno</a>
		</h3>
		
		<p class="ar-info">
			<span class="ar-premium"></span>
		</p>
	</div>
	<div class="clear"></div></div>

<p>Jak jsme uvedli v prvním odstavci – Box míří svou nabídku primárně na firmy, takže v jeho ceníku najdeme <strong>jen jeden jediný tarif pro jednotlivce</strong>, kde za 9 eur (235 Kč) měsíčně dostanete 100 GB místa. V rámci podnikových tarifů pak nabízí i neomezený prostor, jehož ceny začínají na 13,50 eurech (350 Kč) za uživatele a měsíc.</p>

<ul>
	<li>Prostor zdarma: 10 GB</li>
	<li>Cena za uložení 100 GB dat: 235 Kč/měsíc (placený tarif za 9 eur měsíčně&nbsp;s prostorem 100 GB)</li>
	<li>Cena za uložení 1 TB dat: pro jednotlivce nenabízí</li>
	<li>Cena za uložení 10 TB dat: pro jednotlivce nenabízí</li>
</ul></div><div class='bodyPart' style='display: none;' id='bodyPart1'><h2>Zoolz Cloud Backup</h2>

<p>Služba <strong>Zoolz Cloud Backup</strong> není v našich končinách příliš známá, přesto určitě stojí za zmínku. Zaměřuje se především na podniky, které hledají dlouhodobý a komplexní způsob zálohování a zabezpečení dat, ke kterým nepotřebují častý přístup.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=980284367" onclick="javascript:ShowArticleImage(980284367,750,500,'Zoolz Cloud Backup'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="245" src="/GetThumbNail.aspx?id_file=980284367&amp;width=500&amp;height=245&amp;q=80" title="Klepněte pro větší obrázek" width="500" /></a>&nbsp;<br />
Zoolz Cloud Backup</h6>

<p>Zoolz má celou řadu funkcí, ze kterých jmenujme například správu uživatelů a zásad, možnost omezení rychlosti nebo velikosti souborů, verzování, automatickou deduplikaci, podporu externích a NAS jednotek, zálohování serverů či 256bitové AES šifrování na straně serveru.</p>

<p>V nabídce je sedm příjemně odstupňovaných tarifů, přičemž ten nejnižší začíná na 1 TB prostoru, v nejvyšším si můžete domluvit i více než 50 TB. Ceny a nabízené kapacity však budou vyhovovat spíše těm náročnějším.</p>

<ul>
	<li>Prostor zdarma: 50 GB na zkoušku</li>
	<li>Cena za uložení 100 GB dat: 264 Kč/měsíc (placený tarif za 3162 Kč ročně s 1 TB prostoru)</li>
	<li>Cena za uložení 1 TB dat: 264 Kč/měsíc (placený tarif za 3162 Kč ročně s 1 TB prostoru)</li>
	<li>Cena za uložení 10 TB dat: 2635&nbsp;Kč/měsíc (placený tarif za 31622 Kč ročně&nbsp;s 10 TB prostoru)</li>
</ul></div><div class='bodyPart' style='display: none;' id='bodyPart2'><h2>Dropbox</h2>

<p><strong>Dropbox</strong> byl jedním z prvních použitelných cloudových disků na trhu. Kromě jistého prostoru zdarma nabídl velmi dobře a rychle fungující synchronizaci souborů proti cloudu i mezi zařízeními. S rostoucí popularitou však přišla omezení, jejichž cílem byla snaha přimět uživatele k přechodu na placenou verzi. Asi nejcitelnějším zásahem bylo <strong>omezení počtu současně připojených zařízení na tři</strong>.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=488099158" onclick="javascript:ShowArticleImage(488099158,750,500,'Dropbox'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="245" src="/GetThumbNail.aspx?id_file=488099158&amp;width=500&amp;height=245&amp;q=80" title="Klepněte pro větší obrázek" width="500" /></a>&nbsp;<br />
Dropbox</h6>

<p>Dropbox má propracovanou desktopovou aplikaci, jejíž schopnosti neustále vylepšuje o nové funkce – nedávno například integroval správce hesel. To, co jedni mohou vnímat jako výhodu, však mnozí kritizují, neboť se původně jednoúčelová aplikace&nbsp;proměňuje v nabobtnalé monstrum.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/dropbox-ziskal-novinky-trezor-na-soubory-neco-jako-zalohu-pc-a-spravce-hesel/sc-3-a-205427/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Dropbox získal novinky: trezor na soubory, něco jako zálohu PC a správce hesel">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=992878096' alt='Dropbox získal novinky: trezor na soubory, něco jako zálohu PC a správce hesel' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/dropbox-ziskal-novinky-trezor-na-soubory-neco-jako-zalohu-pc-a-spravce-hesel/sc-3-a-205427/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Dropbox získal novinky: trezor na soubory, něco jako zálohu PC a správce hesel">Dropbox získal novinky: trezor na soubory, něco jako zálohu PC a správce hesel</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Na Dropboxu dostanete <strong>zadarmo jen 2 GB</strong> prostoru a využívat ho budete moci maximálně ze tří zařízení. Pro jednotlivce jsou k dispozici programy Plus s prostorem velkým 2 TB a cenou 9,99 eur (260 Kč) měsíčně a Professional s kapacitou 3 TB a cenou 16,58 eur (430 Kč) za měsíc při roční platbě. Pro podnikové použití jsou pak nabízeny <a href="https://www.dropbox.com/business/plans-comparison" target="_blank">týmové tarify</a>, kde se platí za každého uživatele.</p>

<ul>
	<li>Prostor zdarma: 2 GB</li>
	<li>Cena za uložení 100 GB dat: 260 Kč/měsíc (tarif Plus se 2 TB prostoru)</li>
	<li>Cena za uložení 1 TB dat: 260 Kč/měsíc (tarif Plus se 2 TB prostoru)</li>
	<li>Cena za uložení 10 TB dat: nabízí pouze v rámci firemních tarifů se třemi a více uživateli</li>
</ul></div><div class='bodyPart' style='display: none;' id='bodyPart3'><h2>Disk Google</h2>

<p>Pochopitelně nemůžeme minout cloudové úložiště Googlu, kde každý uživatel automaticky získává <strong>zdarma místo&nbsp;o velikosti 15 GB</strong>. Na rozdíl od ostatních poskytovatelů je však tento prostor sdílen s dalšími službami Google – například s Gmailem či Fotkami Google.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=896332387" onclick="javascript:ShowArticleImage(896332387,750,500,'Disk Google'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="245" src="/GetThumbNail.aspx?id_file=896332387&amp;width=500&amp;height=245&amp;q=80" title="Klepněte pro větší obrázek" width="500" /></a>&nbsp;<br />
Disk Google</h6>

<p>V roce 2018 začal Google nabízet úložiště pod vlajkou členského programu Google One. V jeho rámci lze například přidat až pět členů rodiny či zálohovat data z mobilních telefonů s Androidem. Kromě služeb pro jednotlivce je k dispozici také nabídka pro firemní zákazníky v rámci GSuite.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/disk-google-se-naucil-nativne-upravovat-dokumenty-z-office/sc-3-a-198023/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Disk Google se naučil nativně upravovat dokumenty z Office">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=730587582' alt='Disk Google se naučil nativně upravovat dokumenty z Office' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/disk-google-se-naucil-nativne-upravovat-dokumenty-z-office/sc-3-a-198023/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Disk Google se naučil nativně upravovat dokumenty z Office">Disk Google se naučil nativně upravovat dokumenty z Office</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Google má poměrně pěkně odstupňovanou nabídku tarifů pro jednotlivce. Tři nižší programy (100 GB, 200 GB a 2 TB) lze platit měsíčně, nebo ročně, vyšší (10 TB, 20 TB a 30 TB) pak už – s ohledem na poměrně vysoké ceny – pouze měsíčně.</p>

<ul>
	<li>Prostor zdarma: 15 GB</li>
	<li>Cena za uložení 100 GB dat: 49,99 Kč/měsíc (tarif se 100 GB prostoru a cenou 599,99 Kč ročně)</li>
	<li>Cena za uložení 1 TB dat: 249,99 Kč/měsíc (tarif se 2 TB prostoru a cenou 2999,99 Kč ročně)</li>
	<li>Cena za uložení 10 TB dat: 1499,99 Kč/měsíc (tarif s 10 TB prostoru a cenou 1499,99 Kč měsíčně)</li>
</ul></div><div class='bodyPart' style='display: none;' id='bodyPart4'><h2>Apple iCloud</h2>

<p>Pochopitelně nemůžeme minout cloudové úložiště <strong>iCloud</strong>, které svým zákazníkům nabízí Apple. Je určeno především pro zálohování dat, ukládání fotek a synchronizaci hudby mezi zařízeními iPhone, iPad a počítači s operačním systémem macOS.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=91123548" onclick="javascript:ShowArticleImage(91123548,750,500,'Apple iCloud'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="245" src="/GetThumbNail.aspx?id_file=91123548&amp;width=500&amp;height=245&amp;q=80" title="Klepněte pro větší obrázek" width="500" /></a>&nbsp;<br />
Apple iCloud</h6>

<p>iCloud však <a href="https://support.apple.com/cs-cz/HT201391" target="_blank">lze využívat i na počítačích s Windows</a>, kde nabídne možnost synchronizace fotek, dokumentů a záložek webového prohlížeče. Cloudový disk se pak chová jako běžná složka, se kterou můžete pracovat v rámci Průzkumníka.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/apple-chtel-sifrovat-zalohy-v-icloudu-po-konzultacich-s-fbi-ale-od-planu-upustil/sc-3-a-202120/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Apple chtěl šifrovat zálohy v iCloudu. Po konzultacích s FBI ale od plánů upustil">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=337784025' alt='Apple chtěl šifrovat zálohy v iCloudu. Po konzultacích s FBI ale od plánů upustil' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/apple-chtel-sifrovat-zalohy-v-icloudu-po-konzultacich-s-fbi-ale-od-planu-upustil/sc-3-a-202120/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Apple chtěl šifrovat zálohy v iCloudu. Po konzultacích s FBI ale od plánů upustil">Apple chtěl šifrovat zálohy v iCloudu. Po konzultacích s FBI ale od plánů upustil</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Na iCloudu automaticky dostanete <strong>zdarma 5 GB</strong> místa na ukládání fotek, videí, souborů a dalších věcí. Placené tarify jsou poměrně dobře odstupňované: můžete si zvolit úložiště velké 50 GB, 200 GB nebo 2 TB, přičemž dva nejvyšší lze sdílet s rodinou.</p>

<ul>
	<li>Prostor zdarma: 5 GB</li>
	<li>Cena za uložení 100 GB dat: 79 Kč/měsíc (placený tarif se 200 GB prostoru)</li>
	<li>Cena za uložení 1 TB dat: 249 Kč/měsíc (placený tarif se 2 TB prostoru)</li>
	<li>Cena za uložení 10 TB dat: nenabízí</li>
</ul></div><div class='bodyPart' style='display: none;' id='bodyPart5'><h2>Degoo Cloud</h2>

<p><strong>Degoo Cloud</strong> je jednoznačným premiantem z pohledu nabízeného prostoru zdarma. <strong>Bezplatně zde získáte 100 GB místa</strong>, čímž tato služba překonává i donedávna vedoucí MEGA. Za nevýhodu musíme označit absenci desktopové aplikace, kterou však do jisté míry nahrazuje přímočaré webové rozhraní.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=888005175" onclick="javascript:ShowArticleImage(888005175,750,500,'Degoo Cloud'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="245" src="/GetThumbNail.aspx?id_file=888005175&amp;width=500&amp;height=245&amp;q=80" title="Klepněte pro větší obrázek" width="500" /></a>&nbsp;<br />
Degoo Cloud</h6>

<p>Služba poskytuje 256bitové end-to-end šifrování AES a dvoufaktorové ověření prostřednictvím účtu Google. Primárně se zaměřuje na fotografie – poskytuje nástroje pro jejich správu a nalezení nejlepších snímků. Pochopitelně ale podporuje i další typy souborů.</p>

<p>Ceny placených tarifů patří k těm nejnižším, avšak jejich odstupňování nevnímáme jako právě šťastné. Za Degoo Cloud Pro s 500 GB místa zaplatíte 2,99 dolarů (65,40 Kč) měsíčně, Degoo Cloud Ultimate s 10 TB prostoru přijde jen na 9,99 dolarů (218,50 Kč) za měsíc.</p>

<ul>
	<li>Prostor zdarma: 100 GB</li>
	<li>Cena za uložení 100 GB dat: 0 Kč/měsíc</li>
	<li>Cena za uložení 1 TB dat: 218,50 Kč/měsíc (placený tarif Ultimate za 9,99 eur měsíčně s 10 TB prostoru)</li>
	<li>Cena za uložení 10 TB dat: 218,50 Kč/měsíc (placený tarif Ultimate za 9,99 eur měsíčně s 10 TB prostoru)</li>
</ul></div><div class='bodyPart' style='display: none;' id='bodyPart6'><h2>MEGA</h2>

<p>Cloudové úložiště <strong>MEGA</strong> má za sebou dlouhou a pohnutou historii. Dnes láká především na nadstandardně velký <strong>prostor 50 GB zdarma</strong>, pěkně fungující synchronizaci bez omezení počtu zařízení a propracovanou webovou administraci.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=540134349" onclick="javascript:ShowArticleImage(540134349,750,500,'MEGA'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="245" src="/GetThumbNail.aspx?id_file=540134349&amp;width=500&amp;height=245&amp;q=80" title="Klepněte pro větší obrázek" width="500" /></a>&nbsp;<br />
MEGA</h6>

<p>Projekt kontroverzního Kima Dotcoma navazuje na uzavřený Megaupload a láká na <strong>neprolomitelné šifrování uložených dat</strong>. To je jistě na jedné straně fajn, na straně druhé se však v případě zapomenutí hesla můžete se svými soubory navždy rozloučit.</p>

<p>MEGA nabízí tarify pro jednotlivce i firemní klienty (v jejich případě je nutné mít nejméně tři uživatele). Poměrně dobře je zvolené odstupňování jednotlivých placených tarifů Pro, jež nabízejí 400 GB, 2 TB, 8 TB, či 16 TB prostoru.</p>

<ul>
	<li>Prostor zdarma: 50 GB</li>
	<li>Cena za uložení 100 GB dat: 108 Kč/měsíc (tarif Pro Lite s prostorem 400 GB a cenou 1304,90 Kč ročně)</li>
	<li>Cena za uložení 1 TB dat: 217,50 Kč/měsíc (tarif Pro I s prostorem 2 TB a cenou 2610 Kč ročně)</li>
	<li>Cena za uložení 10 TB dat: 652,50 Kč/měsíc (tarif Pro III s prostorem 16 TB a cenou 7830 Kč ročně)</li>
</ul></div><div class='bodyPart' style='display: none;' id='bodyPart7'><h2>PCloud</h2>

<p><strong>PCloud</strong> je poměrně šikovnou alternativou k Dropboxu. Ve verzi zdarma je možné získat <strong>až 10 GB prostoru</strong>, přičemž část budete mít k dispozici hned&nbsp;po registraci, další místo pak dostanete za sdílení odkazů na službu či pozvání dalších uživatelů.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=726531694" onclick="javascript:ShowArticleImage(726531694,750,500,'PCloud'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="245" src="/GetThumbNail.aspx?id_file=726531694&amp;width=500&amp;height=245&amp;q=80" title="Klepněte pro větší obrázek" width="500" /></a>&nbsp;<br />
PCloud</h6>

<p>Služba má kromě webového rozhraní také povedenou mobilní i desktopovou aplikaci. Jednou z výhod je dobře fungující a široce konfigurovatelná synchronizace, při které není omezen počet zařízení. Praktická je také možnost synchronizovat několik&nbsp;nezávislých složek.</p>

<p>PCloud nabízí <strong>jen dva placené tarify</strong> s 500 GB a 2 TB úložného prostoru. Kromě klasického předplatného s možností platit měsíčně, či ročně, nabízí také jednorázové doživotní předplatné. To přijde v případě 500GB varianty na 175 eur (4570 Kč), u 2 TB pak na 350 eur (9130 Kč). V následujícím přehledu však uvádíme cenu ročního předplatného, přepočtenou na jeden měsíc.</p>

<ul>
	<li>Prostor zdarma: až 10 GB</li>
	<li>Cena za uložení 100 GB dat: 104 Kč/měsíc (tarif Premium s 500 GB prostoru a cenou 47,88 eur ročně)</li>
	<li>Cena za uložení 1 TB dat: 208 Kč/měsíc (tarif Premium Plus se 2 TB prostoru a cenou 95,88 eur ročně)</li>
	<li>Cena za uložení 10 TB dat: tuto kapacitu PCloud svým uživatelům nenabízí, a to ani v případě služby PCloud Business</li>
</ul></div><div class='bodyPart' style='display: none;' id='bodyPart8'><h2>Microsoft OneDrive</h2>

<p>Klientskou aplikaci cloudového úložiště <strong>OneDrive od Microsoftu</strong> najdete jako součást základní softwarové výbavy operačního systému Windows 10. Kromě dobře fungující synchronizace nabízí intuitivní řešení zálohování důležitých dat či snadné sdílení velkých souborů.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=202069416" onclick="javascript:ShowArticleImage(202069416,750,500,'Microsoft OneDrive'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="245" src="/GetThumbNail.aspx?id_file=202069416&amp;width=500&amp;height=245&amp;q=80" title="Klepněte pro větší obrázek" width="500" /></a>&nbsp;<br />
Microsoft OneDrive</h6>

<p>Je celkem logické, že Microsoft nabízí cloudový disk OneDrive primárně jako součást svých kancelářských balíků Microsoft 365 pro rodiny a Microsoft 365 pro jednotlivce, kde v ceně získáte velmi pěkný 1 TB prostoru. Nechybí ani mobilní aplikace s automatickou synchronizací fotek a videí.</p>

<p>Zdarma můžete využívat prostor o velikosti <strong>až 5 GB</strong>. Čistě pro samotné úložiště OneDrive je v&nbsp;nabídce jen jeden tarif s prostorem velkým 100 GB za cenu 49,99 Kč měsíčně, ale nezdráhejte se OneDrive využít i v rámci balíčků Microsoft 365. I když nebudete využívat software Office, k němuž tím získáte přístup, nebo volné minuty na Skype, zůstává cena za využití jen samotného cloudového prostoru stále velmi atraktivní a výhodnější než většina konkurentů.&nbsp;</p>

<ul>
	<li>Prostor zdarma: 5 GB</li>
	<li>Cena za uložení 100 GB dat: 49,99 Kč/měsíc (placený tarif OneDrive 100 GB s prostorem 100 GB)</li>
	<li>Cena za uložení 1 TB dat: 158,25 Kč/měsíc (při platbě 1 899 Kč ročně)</li>
	<li>Cena za uložení 10 TB dat: nenabízí</li>
</ul>

<p><strong>Tip: </strong><em>OneDrive může být ještě výhodnější, pokud využijete rodinné předplatné. Koukněte také do nabídky běžných e-shopů, kde se často prodávají poukázky na roční předplatné Microsoft 365 se slevou.&nbsp;</em></p></div><div class='bodyPart' style='display: none;' id='bodyPart9'><h2>IDrive</h2>

<p>Cloudové úložiště <strong>IDrive</strong> nabízí široký rozsah služeb, počínaje automatickou zálohou fotografií z chytrého telefonu a konče zálohováním souborů z počítače. Webové rozhraní ani webová aplikace sice nepatří k těm nejlepším jaké jsme viděli, ale svou funkci plní docela dobře.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=452061037" onclick="javascript:ShowArticleImage(452061037,750,500,'IDrive'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="245" src="/GetThumbNail.aspx?id_file=452061037&amp;width=500&amp;height=245&amp;q=80" title="Klepněte pro větší obrázek" width="500" /></a>&nbsp;<br />
IDrive</h6>

<p>Pokud máte větší počet zařízení, jejichž data chcete zálohovat za rozumné ceny, pak IDrive rozhodně patří ke službám, jež stojí za úvahu. Můžete si nechat zálohovat obsah celého pevného disku (nebo telefonu), nebo jen konkrétní soubory a složky. Zálohy lze spouštět ručně, či automaticky podle nastaveného plánu.</p>

<p>Bezplatně můžete využívat úložiště s kapacitou <strong>5 GB</strong>. Dále je v nabídce jeden tarif pro podnikové uživatele a jeden tarif pro jednotlivce s 5, nebo 10 TB místa. Menší kapacity za atraktivnější ceny bohužel tato služba nenabízí. Na první rok dostanete slevu, za další pak zaplatíte 69,50, respektive 99,50 dolarů ročně (s těmito cenami počítáme v následujícím přehledu).</p>

<ul>
	<li>Prostor zdarma: 5 GB</li>
	<li>Cena za uložení 100 GB dat: 126,80 Kč/měsíc (placený tarif IDrive Personal za 69,50 dolarů ročně s 5 TB prostoru)</li>
	<li>Cena za uložení 1 TB dat: 126,80 Kč/měsíc (placený tarif IDrive Personal za 69,50 dolarů ročně s 5 TB prostoru)</li>
	<li>Cena za uložení 10 TB dat: 181,50 Kč/měsíc (placený tarif IDrive Personal za 99,50 dolarů ročně s 10 TB prostoru)</li>
</ul></div>

            
			

			<div class="article-template-spliter article-template-spliter-last"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='10'>10</a><a href="javascript:void(0)" data-bodypart="1" data-title='9'>9</a><a href="javascript:void(0)" data-bodypart="2" data-title='8'>8</a><a href="javascript:void(0)" data-bodypart="3" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="4" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="5" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="6" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="7" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="8" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="9" data-title='1'>1</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script>ArticleRoller.Build();</script>

		        


	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/porovnani-deseti-cloudovych-disku-kam-a-za-kolik-ulozit-100-gb-1-tb-a-10-tb-dat/sc-3-a-205481/default.aspx?artcomments=1">Diskuze (15)</a>
				
			</span>
			<a href="/clanky/apple-je-prvni-firmou-na-svete-shodnotou-2-biliony-dolaru/sc-3-a-205508/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Apple je první firmou na světě s hodnotou 2 biliony dolarů">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Apple je první firmou na světě s hodnotou 2 biliony dolarů
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="205481">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/microsoft/sc-129/default.aspx">Microsoft</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Microsoft');/*]]>*/</script>, <a href="/cloud/sc-222/default.aspx">Cloud</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Cloud');/*]]>*/</script>, <a href="/google/sc-118/default.aspx">Google</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Google');/*]]>*/</script>, <a href="/apple/sc-128/default.aspx">Apple</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Apple');/*]]>*/</script>, <a href="/windows/sc-115/default.aspx">Windows</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Windows');/*]]>*/</script>, <a href="/android/sc-336/default.aspx">Android</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Android');/*]]>*/</script>, <a href="/gmail/sc-725/default.aspx">Gmail</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Gmail');/*]]>*/</script>, <a href="/macos/sc-498/default.aspx">macOS</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('macOS');/*]]>*/</script>, <a href="/iphone/sc-532/default.aspx">iPhone</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('iPhone');/*]]>*/</script>, <a href="/ipad/sc-408/default.aspx">iPad</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('iPad');/*]]>*/</script>, <a href="/dropbox/sc-723/default.aspx">Dropbox</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dropbox');/*]]>*/</script>, <a href="/uloziste/sc-519/default.aspx">Úložiště</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Úložiště');/*]]>*/</script>, <a href="/skype/sc-413/default.aspx">Skype</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Skype');/*]]>*/</script>, <a href="/onedrive/sc-503/default.aspx">OneDrive</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('OneDrive');/*]]>*/</script>, <a href="/icloud/sc-848/default.aspx">iCloud</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('iCloud');/*]]>*/</script>, <a href="/webovy-disk/sc-1312/default.aspx">Webový disk</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Webový disk');/*]]>*/</script>, <a href="/google-one/at-1121835/default.aspx">Google One</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Google One');/*]]>*/</script>, <a href="/kim-dotcoma/at-1036398/default.aspx">Kim Dotcoma</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kim Dotcoma');/*]]>*/</script>, <a href="/prostor/at-1047199/default.aspx">Prostor</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Prostor');/*]]>*/</script>, <a href="/cloudove-uloziste/at-1057794/default.aspx">Cloudové úložiště</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Cloudové úložiště');/*]]>*/</script>, <a href="/aes/at-1021938/default.aspx">AES</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('AES');/*]]>*/</script>, <a href="/office/at-1015866/default.aspx">Office</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Office');/*]]>*/</script>, <a href="/mega/at-1006043/default.aspx">Mega</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mega');/*]]>*/</script>, <a href="/data/at-1002227/default.aspx">Data</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Data');/*]]>*/</script>, <a href="/aplikace/at-1012012/default.aspx">Aplikace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Aplikace');/*]]>*/</script></p>
		</div>
	</div>
	

</div>



<script>
//<![CDATA[

CustomDataLayer.SetUp(0, "Živě");

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>








<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>


<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vlada-chce-stavet-nove-prehrady-mapycz-ukazuji-co-vsechno-by-zatopily/sc-3-a-204036/default.aspx" class="ga-plain-title" title="Vláda chce stavět nové přehrady. Mapy.cz ukazují, co všechno by zatopily" data-title="Vláda chce stavět nové přehrady. Mapy.cz ukazují, co všechno by zatopily"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=899055652' alt='Vláda chce stavět nové přehrady. Mapy.cz ukazují, co všechno by zatopily' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vlada-chce-stavet-nove-prehrady-mapycz-ukazuji-co-vsechno-by-zatopily/sc-3-a-204036/default.aspx" class="ga-plain-title" title="Vláda chce stavět nové přehrady. Mapy.cz ukazují, co všechno by zatopily" data-title="Vláda chce stavět nové přehrady. Mapy.cz ukazují, co všechno by zatopily">Vláda chce stavět nové přehrady. Mapy.cz ukazují, co všechno by zatopily</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/vlada-chce-stavet-nove-prehrady-mapycz-ukazuji-co-vsechno-by-zatopily/sc-3-a-204036/default.aspx?showforum=1">40</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-programy-z-roku-2000-dalsi-varka-zapomenutych-legend-ktere-jste-meli-v-pc/sc-3-a-204436/default.aspx" class="ga-plain-title" title="Nejlepší programy z roku 2000: Další várka zapomenutých legend, které jste měli v PC" data-title="Nejlepší programy z roku 2000: Další várka zapomenutých legend, které jste měli v PC"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=683342830' alt='Nejlepší programy z roku 2000: Další várka zapomenutých legend, které jste měli v PC' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-programy-z-roku-2000-dalsi-varka-zapomenutych-legend-ktere-jste-meli-v-pc/sc-3-a-204436/default.aspx" class="ga-plain-title" title="Nejlepší programy z roku 2000: Další várka zapomenutých legend, které jste měli v PC" data-title="Nejlepší programy z roku 2000: Další várka zapomenutých legend, které jste měli v PC">Nejlepší programy z roku 2000: Další várka zapomenutých legend, které jste měli v PC</a></h2>
				
				
				
				<p class="ar-anno">** Pokračujeme ve vzpomínání na prehistorické programy ** Pročetli jsme vaše tipy v diskuzi ** A všechny ty vykopávky spustili na Windows 2000</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/nejlepsi-programy-z-roku-2000-dalsi-varka-zapomenutych-legend-ktere-jste-meli-v-pc/sc-3-a-204436/default.aspx?showforum=1">74</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/kvetnova-aktualizace-windows-10-prinese-celou-radu-vylepseni-pro-usnadneni-pristupu/sc-3-a-204049/default.aspx" class="ga-plain-title" title="Květnová aktualizace Windows 10 přinese celou řadu vylepšení pro usnadnění přístupu" data-title="Květnová aktualizace Windows 10 přinese celou řadu vylepšení pro usnadnění přístupu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=491936325' alt='Květnová aktualizace Windows 10 přinese celou řadu vylepšení pro usnadnění přístupu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/kvetnova-aktualizace-windows-10-prinese-celou-radu-vylepseni-pro-usnadneni-pristupu/sc-3-a-204049/default.aspx" class="ga-plain-title" title="Květnová aktualizace Windows 10 přinese celou řadu vylepšení pro usnadnění přístupu" data-title="Květnová aktualizace Windows 10 přinese celou řadu vylepšení pro usnadnění přístupu">Květnová aktualizace Windows 10 přinese celou řadu vylepšení pro usnadnění přístupu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/kvetnova-aktualizace-windows-10-prinese-celou-radu-vylepseni-pro-usnadneni-pristupu/sc-3-a-204049/default.aspx?showforum=1">17</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/na-mesic-jsem-opustil-google-a-potupne-se-zase-vratil-zpet-komentar/sc-3-a-204482/default.aspx" class="ga-plain-title" title="Na měsíc jsem opustil Google a potupně se zase vrátil zpět (komentář)" data-title="Na měsíc jsem opustil Google a potupně se zase vrátil zpět (komentář)"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=838017885' alt='Na měsíc jsem opustil Google a potupně se zase vrátil zpět (komentář)' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/na-mesic-jsem-opustil-google-a-potupne-se-zase-vratil-zpet-komentar/sc-3-a-204482/default.aspx" class="ga-plain-title" title="Na měsíc jsem opustil Google a potupně se zase vrátil zpět (komentář)" data-title="Na měsíc jsem opustil Google a potupně se zase vrátil zpět (komentář)">Na měsíc jsem opustil Google a potupně se zase vrátil zpět (komentář)</a></h2>
				
				
				
				<p class="ar-anno">** Zkusil jsem se zbavit závislosti na vyhledávači od Googlu ** Jako alternativy posloužily Bing, Seznam a DuckDuckGo ** Mají své silné stránky, ale i nepřekonatelná negativa</p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/na-mesic-jsem-opustil-google-a-potupne-se-zase-vratil-zpet-komentar/sc-3-a-204482/default.aspx?showforum=1">62</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/velka-datova-loupez-proc-maji-disky-nizsi-kapacitu-nez-uvadeji/sc-3-a-204185/default.aspx" class="ga-plain-title" title="Velká datová loupež. Proč mají disky nižší kapacitu, než uvádějí?" data-title="Velká datová loupež. Proč mají disky nižší kapacitu, než uvádějí?"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=460986522' alt='Velká datová loupež. Proč mají disky nižší kapacitu, než uvádějí?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/velka-datova-loupez-proc-maji-disky-nizsi-kapacitu-nez-uvadeji/sc-3-a-204185/default.aspx" class="ga-plain-title" title="Velká datová loupež. Proč mají disky nižší kapacitu, než uvádějí?" data-title="Velká datová loupež. Proč mají disky nižší kapacitu, než uvádějí?">Velká datová loupež. Proč mají disky nižší kapacitu, než uvádějí?</a></h2>
				
				
				
				<p class="ar-anno">** Na disk nikdy neuložíte tolik dat, jak tvrdí výrobce ** Ajťáci si vymysleli vlastní jednotky jako mebibajt ** Zmatky vznikají i kvůli různým výjimkám</p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/velka-datova-loupez-proc-maji-disky-nizsi-kapacitu-nez-uvadeji/sc-3-a-204185/default.aspx?showforum=1">110</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/windows-10-may-2020-update-je-venku-odstranuje-hesla-a-prinasi-linux/sc-3-a-204128/default.aspx" class="ga-plain-title" title="Windows 10 May 2020 Update je venku. Odstraňuje hesla a přináší Linux" data-title="Windows 10 May 2020 Update je venku. Odstraňuje hesla a přináší Linux"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=936352596' alt='Windows 10 May 2020 Update je venku. Odstraňuje hesla a přináší Linux' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/windows-10-may-2020-update-je-venku-odstranuje-hesla-a-prinasi-linux/sc-3-a-204128/default.aspx" class="ga-plain-title" title="Windows 10 May 2020 Update je venku. Odstraňuje hesla a přináší Linux" data-title="Windows 10 May 2020 Update je venku. Odstraňuje hesla a přináší Linux">Windows 10 May 2020 Update je venku. Odstraňuje hesla a přináší Linux</a></h2>
				
				
				
				<p class="ar-anno">** Jarní aktualizace Desítek přináší dost novinek, jsou ale spíš menší ** Zlepšují se stabilita, rychlost i komfort ovládání ** Revoluce ve Windows 10 teprve přijde</p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/windows-10-may-2020-update-je-venku-odstranuje-hesla-a-prinasi-linux/sc-3-a-204128/default.aspx?showforum=1">93</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-mapy-seznam-mapy-apple-mapy-velke-srovnani-sesti-internetovych-map-kdo-to-dela-nejlepe/sc-3-a-205435/default.aspx" class="ga-plain-title" title="Google mapy, Seznam mapy, Apple mapy... Velké srovnání šesti internetových map. Kdo to dělá nejlépe?" data-title="Google mapy, Seznam mapy, Apple mapy... Velké srovnání šesti internetových map. Kdo to dělá nejlépe?"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=603940777' alt='Google mapy, Seznam mapy, Apple mapy... Velké srovnání šesti internetových map. Kdo to dělá nejlépe?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-mapy-seznam-mapy-apple-mapy-velke-srovnani-sesti-internetovych-map-kdo-to-dela-nejlepe/sc-3-a-205435/default.aspx" class="ga-plain-title" title="Google mapy, Seznam mapy, Apple mapy... Velké srovnání šesti internetových map. Kdo to dělá nejlépe?" data-title="Google mapy, Seznam mapy, Apple mapy... Velké srovnání šesti internetových map. Kdo to dělá nejlépe?">Google mapy, Seznam mapy, Apple mapy... Velké srovnání šesti internetových map. Kdo to dělá nejlépe?</a></h2>
				
				
				
				<p class="ar-anno">** Která klasická webová mapa se vám líbí nejvíce? ** Srovnali jsme šest velkých služeb v několika situacích ** Hlasujte v anketě</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/google-mapy-seznam-mapy-apple-mapy-velke-srovnani-sesti-internetovych-map-kdo-to-dela-nejlepe/sc-3-a-205435/default.aspx?showforum=1">72</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/jiny-kabel-k-mobilu-nepotrebujete-incharge-6-propoji-vsechno-se-vsim/sc-3-a-204211/default.aspx" class="ga-plain-title" title="Jiný kabel k mobilu nepotřebujete, inCharge 6 propojí všechno se vším" data-title="Jiný kabel k mobilu nepotřebujete, inCharge 6 propojí všechno se vším"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=554829035' alt='Jiný kabel k mobilu nepotřebujete, inCharge 6 propojí všechno se vším' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/jiny-kabel-k-mobilu-nepotrebujete-incharge-6-propoji-vsechno-se-vsim/sc-3-a-204211/default.aspx" class="ga-plain-title" title="Jiný kabel k mobilu nepotřebujete, inCharge 6 propojí všechno se vším" data-title="Jiný kabel k mobilu nepotřebujete, inCharge 6 propojí všechno se vším">Jiný kabel k mobilu nepotřebujete, inCharge 6 propojí všechno se vším</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/jiny-kabel-k-mobilu-nepotrebujete-incharge-6-propoji-vsechno-se-vsim/sc-3-a-204211/default.aspx?showforum=1">9</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/je-lepsi-hrat-na-pc-ci-na-konzolich-nebo-jsou-i-jine-moznosti/sc-3-a-205005/default.aspx" class="ga-plain-title" title="Je lepší hrát na PC, či na konzolích? Nebo jsou i jiné možnosti?" data-title="Je lepší hrát na PC, či na konzolích? Nebo jsou i jiné možnosti?"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=194635173' alt='Je lepší hrát na PC, či na konzolích? Nebo jsou i jiné možnosti?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/je-lepsi-hrat-na-pc-ci-na-konzolich-nebo-jsou-i-jine-moznosti/sc-3-a-205005/default.aspx" class="ga-plain-title" title="Je lepší hrát na PC, či na konzolích? Nebo jsou i jiné možnosti?" data-title="Je lepší hrát na PC, či na konzolích? Nebo jsou i jiné možnosti?">Je lepší hrát na PC, či na konzolích? Nebo jsou i jiné možnosti?</a></h2>
				
				
				
				<p class="ar-anno">** Jaké jsou výhody a nevýhody hraní na počítači? ** Co mají společného a v čem se liší Xbox One, PS4 a Switch? ** Na čem hrát, když nemáte výkonné PC ani konzoli?</p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/je-lepsi-hrat-na-pc-ci-na-konzolich-nebo-jsou-i-jine-moznosti/sc-3-a-205005/default.aspx?showforum=1">124</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/ar-neni-ani-po-letech-zadny-trhak-ted-to-zkusi-hybri-ktery-svlece-vase-kamaradky/sc-3-a-204208/default.aspx" class="ga-plain-title" title="AR není ani po letech žádný trhák. Teď to zkusí Hybri, který svleče vaše kamarádky" data-title="AR není ani po letech žádný trhák. Teď to zkusí Hybri, který svleče vaše kamarádky"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=93572544' alt='AR není ani po letech žádný trhák. Teď to zkusí Hybri, který svleče vaše kamarádky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/ar-neni-ani-po-letech-zadny-trhak-ted-to-zkusi-hybri-ktery-svlece-vase-kamaradky/sc-3-a-204208/default.aspx" class="ga-plain-title" title="AR není ani po letech žádný trhák. Teď to zkusí Hybri, který svleče vaše kamarádky" data-title="AR není ani po letech žádný trhák. Teď to zkusí Hybri, který svleče vaše kamarádky">AR není ani po letech žádný trhák. Teď to zkusí Hybri, který svleče vaše kamarádky</a></h2>
				
				
				
				<p class="ar-anno">** Rozšířené realitě i po letech chybí praktické využití ** Selhaly mobilní aplikace i AR brýle ** Floridské studio to proto zkusí přes bizarní erotiku Hybri</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/ar-neni-ani-po-letech-zadny-trhak-ted-to-zkusi-hybri-ktery-svlece-vase-kamaradky/sc-3-a-204208/default.aspx?showforum=1">20</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br /></div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div id="ctl03_v2015_bileto">
 
</div>
			
		</div>
	</div>
	



	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-chaos-u-rousek-odskakal-madar-babis-vsadil-na-selsky-rozum.html" title="Koronavirus ONLINE: Chaos u roušek „odskákal“ Maďar, Babiš vsadil na selský rozum" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-chaos-u-rousek-odskakal-madar-babis-vsadil-na-selsky-rozum.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093512.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=1iQ1k541dcg5T6AOXQ5Opw&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-chaos-u-rousek-odskakal-madar-babis-vsadil-na-selsky-rozum.html" title="Koronavirus ONLINE: Chaos u roušek „odskákal“ Maďar, Babiš vsadil na selský rozum" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-chaos-u-rousek-odskakal-madar-babis-vsadil-na-selsky-rozum.html'});"><span>Koronavirus ONLINE: Chaos u roušek „odskákal“ Maďar, Babiš vsadil na selský rozum</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/653101/babis-zminil-teror-vojtech-je-pro-smich-bez-rousek-budou-skoly-obchody-i-restaurace.html" title="Babiš zmínil teror, Vojtěch je pro smích: Bez roušek budou školy, obchody i restaurace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/653101/babis-zminil-teror-vojtech-je-pro-smich-bez-rousek-budou-skoly-obchody-i-restaurace.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1111405.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=7DlFZfFA-Gg6mrj17RJbyw&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/653101/babis-zminil-teror-vojtech-je-pro-smich-bez-rousek-budou-skoly-obchody-i-restaurace.html" title="Babiš zmínil teror, Vojtěch je pro smích: Bez roušek budou školy, obchody i restaurace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/653101/babis-zminil-teror-vojtech-je-pro-smich-bez-rousek-budou-skoly-obchody-i-restaurace.html'});"><span>Babiš zmínil teror, Vojtěch je pro smích: Bez roušek budou školy, obchody i restaurace</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/653082/rajcovni-eva-decastelo-v-bazenu-ukazala-vice-nez-chtela.html" title="Rajcovní Eva Decastelo: V bazénu ukázala více, než chtěla!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/653082/rajcovni-eva-decastelo-v-bazenu-ukazala-vice-nez-chtela.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1111400.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=4bbL6o_qMnMi5CmaQUhkjg&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/653082/rajcovni-eva-decastelo-v-bazenu-ukazala-vice-nez-chtela.html" title="Rajcovní Eva Decastelo: V bazénu ukázala více, než chtěla!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/653082/rajcovni-eva-decastelo-v-bazenu-ukazala-vice-nez-chtela.html'});"><span>Rajcovní Eva Decastelo: V bazénu ukázala více, než chtěla!</span></a></li><li class="first last"><a class="img" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/650930/z-krasky-se-stalo-monstrum-potetovane-od-hlavy-k-pate-po-kerkach-v-ocich-oslepla-a-nema-dost.html" title="Z krásky se stalo monstrum potetované od hlavy k patě. Po kérkách v očích oslepla a nemá dost!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/650930/z-krasky-se-stalo-monstrum-potetovane-od-hlavy-k-pate-po-kerkach-v-ocich-oslepla-a-nema-dost.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1106245.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=MgQ5y-kcdFvCYpt31HBmnA&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/650930/z-krasky-se-stalo-monstrum-potetovane-od-hlavy-k-pate-po-kerkach-v-ocich-oslepla-a-nema-dost.html" title="Z krásky se stalo monstrum potetované od hlavy k patě. Po kérkách v očích oslepla a nemá dost!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/650930/z-krasky-se-stalo-monstrum-potetovane-od-hlavy-k-pate-po-kerkach-v-ocich-oslepla-a-nema-dost.html'});"><span>Z krásky se stalo monstrum potetované od hlavy k patě. Po kérkách v očích oslepla a nemá dost!</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.autorevue.cz/skoda-octavia-i-ve-skutecnosti-skoncila-teprve-nedavno-nasly-se-jasne-dukazy" title="Škoda Octavia I ve skutečnosti skončila teprve nedávno. Našly se jasné důkazy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-octavia-i-ve-skutecnosti-skoncila-teprve-nedavno-nasly-se-jasne-dukazy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097977.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=1FF5dZzGO8Tx_ZHymd5CAQ&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.autorevue.cz/skoda-octavia-i-ve-skutecnosti-skoncila-teprve-nedavno-nasly-se-jasne-dukazy" title="Škoda Octavia I ve skutečnosti skončila teprve nedávno. Našly se jasné důkazy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-octavia-i-ve-skutecnosti-skoncila-teprve-nedavno-nasly-se-jasne-dukazy'});"><span>Škoda Octavia I ve skutečnosti skončila teprve nedávno. Našly se jasné důkazy</span></a></li><li class="first last"><a class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu" title="FOTO: 30 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-615571.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=4o2B0owjMXgowavWoXrkXQ&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu" title="FOTO: 30 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu'});"><span>FOTO: 30 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů</span></a></li><li class="first last"><a class="img" target="_blank" href="https://avmania.zive.cz/bratrstvo-peti-veterani-se-vraci-do-vietnamu-nejen-pro-poklad-v-nove-filmu-netflixu" title="Bratrstvo pěti: veteráni se vrací do Vietnamu nejen pro poklad v nové filmu Netflixu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/bratrstvo-peti-veterani-se-vraci-do-vietnamu-nejen-pro-poklad-v-nove-filmu-netflixu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1092050.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=C7JgatjxaQNojkwUaRWPzw&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://avmania.zive.cz/bratrstvo-peti-veterani-se-vraci-do-vietnamu-nejen-pro-poklad-v-nove-filmu-netflixu" title="Bratrstvo pěti: veteráni se vrací do Vietnamu nejen pro poklad v nové filmu Netflixu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/bratrstvo-peti-veterani-se-vraci-do-vietnamu-nejen-pro-poklad-v-nove-filmu-netflixu'});"><span>Bratrstvo pěti: veteráni se vrací do Vietnamu nejen pro poklad v nové filmu Netflixu</span></a></li><li class="first last"><a class="img" target="_blank" href="https://digiarena.zive.cz/co-je-to-glamour-fotografie-pro-nekoho-umeni-pro-jineho-sexismus" title="Co je to glamour fotografie. Pro někoho umění pro jiného sexismus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/co-je-to-glamour-fotografie-pro-nekoho-umeni-pro-jineho-sexismus'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-926063.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=RqBq39WM-uKNU5rivhZiNQ&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://digiarena.zive.cz/co-je-to-glamour-fotografie-pro-nekoho-umeni-pro-jineho-sexismus" title="Co je to glamour fotografie. Pro někoho umění pro jiného sexismus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/co-je-to-glamour-fotografie-pro-nekoho-umeni-pro-jineho-sexismus'});"><span>Co je to glamour fotografie. Pro někoho umění pro jiného sexismus</span></a></li><li class="first last"><a class="img" target="_blank" href="https://doupe.zive.cz/clanek/10-nejlepsich-her-zdarma-zabavte-se-bez-penezenky" title="10 nejlepších her zdarma: zabavte se bez peněženky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/10-nejlepsich-her-zdarma-zabavte-se-bez-penezenky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285622.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=YhjlrDDp0rocHhz6D_oakw&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://doupe.zive.cz/clanek/10-nejlepsich-her-zdarma-zabavte-se-bez-penezenky" title="10 nejlepších her zdarma: zabavte se bez peněženky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/10-nejlepsich-her-zdarma-zabavte-se-bez-penezenky'});"><span>10 nejlepších her zdarma: zabavte se bez peněženky</span></a></li><li class="last"><a class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/26491/superschopnosti-zvirat-brouk-s-chemickym-kulometem.html" title="Superschopnosti zvířat: Brouk s chemickým kulometem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/26491/superschopnosti-zvirat-brouk-s-chemickym-kulometem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1111274.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=VreoOUD8PKj60QOTOeuf2g&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/26491/superschopnosti-zvirat-brouk-s-chemickym-kulometem.html" title="Superschopnosti zvířat: Brouk s chemickým kulometem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/26491/superschopnosti-zvirat-brouk-s-chemickym-kulometem.html'});"><span>Superschopnosti zvířat: Brouk s chemickým kulometem</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="//ikiosek.cz/computer">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="//ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/client.images/promo/computer_202008.png" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest: nejlepší notebooky do 20&nbsp;000&nbsp;Kč</p>
				<p>Test 8 levných IP kamer</p>
				<p>Jak vybrat bezdrátová sluchátka</p>
				<p>Testujeme Android 11</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="//ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>	<div class="bx bx-livecompanies bx-list-simple fs-os">
		<iframe width="300" height="300" src="//presentation.lmc.cz/aliance/zive/"></iframe>
		<script>
			//document.write('<scr'+'ipt src=\'https://a.blesk.cz/cnc1/jserver/viewid='+Math.floor(Math.random()*100000)+'/random='+Math.floor(Math.random()*100000)+'/size=fix/pos=fix/site=Zive/area=Ostatni/FLIGHTID=29082\'></scr'+'ipt>');
		</script>
	</div>


	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>


		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nasli-jste-na-fakture-o2-nechtene-predplatne-zbavte-se-problemu-zablokujte-platby-pres-internet/sc-3-a-1348088/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/nasli-jste-na-fakture-o2-nechtene-predplatne-zbavte-se-problemu-zablokujte-platby-pres-internet/sc-3-a-1348088/default.aspx" title="Našli jste na faktuře O2 nechtěné předplatné? Zbavte se problému, zablokujte platby přes internet" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nasli-jste-na-fakture-o2-nechtene-predplatne-zbavte-se-problemu-zablokujte-platby-pres-internet/sc-3-a-1348088/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1097045.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Lr08Argwv45IlhKV5YgUzA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/nasli-jste-na-fakture-o2-nechtene-predplatne-zbavte-se-problemu-zablokujte-platby-pres-internet/sc-3-a-1348088/default.aspx" title="Našli jste na faktuře O2 nechtěné předplatné? Zbavte se problému, zablokujte platby přes internet" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/nasli-jste-na-fakture-o2-nechtene-predplatne-zbavte-se-problemu-zablokujte-platby-pres-internet/sc-3-a-1348088/default.aspx'});">Našli jste na faktuře O2 nechtěné předplatné? Zbavte se problému, zablokujte platby přes internet</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/vyzkouseli-jsme-android-11-novinek-je-prekvapive-hodne-tady-jsou-ty-hlavni/sc-3-a-1348518/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/vyzkouseli-jsme-android-11-novinek-je-prekvapive-hodne-tady-jsou-ty-hlavni/sc-3-a-1348518/default.aspx" title="Vyzkoušeli jsme Android 11. Novinek je překvapivě hodně, tady jsou ty hlavní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/vyzkouseli-jsme-android-11-novinek-je-prekvapive-hodne-tady-jsou-ty-hlavni/sc-3-a-1348518/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1089219.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=WU2byLP7TT6SQCWl6zCGnQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/vyzkouseli-jsme-android-11-novinek-je-prekvapive-hodne-tady-jsou-ty-hlavni/sc-3-a-1348518/default.aspx" title="Vyzkoušeli jsme Android 11. Novinek je překvapivě hodně, tady jsou ty hlavní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/vyzkouseli-jsme-android-11-novinek-je-prekvapive-hodne-tady-jsou-ty-hlavni/sc-3-a-1348518/default.aspx'});">Vyzkoušeli jsme Android 11. Novinek je překvapivě hodně, tady jsou ty hlavní</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/383043/dalsi-pozitivni-pripad-v-plzni-jde-o-clena-realizacniho-tymu.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/383043/dalsi-pozitivni-pripad-v-plzni-jde-o-clena-realizacniho-tymu.html" title="Další pozitivní případ v Plzni! Jde o člena realizačního týmu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/383043/dalsi-pozitivni-pripad-v-plzni-jde-o-clena-realizacniho-tymu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1111492.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=yR0Im4_nQ323-gVSMYdIJw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/383043/dalsi-pozitivni-pripad-v-plzni-jde-o-clena-realizacniho-tymu.html" title="Další pozitivní případ v Plzni! Jde o člena realizačního týmu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/383043/dalsi-pozitivni-pripad-v-plzni-jde-o-clena-realizacniho-tymu.html'});">Další pozitivní případ v Plzni! Jde o člena realizačního týmu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu" title="FOTO: 30 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-615571.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=H04VceGO4s0V4-Zk1G79ow&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu" title="FOTO: 30 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu'});">FOTO: 30 (ex)manželek a (ex)přítelkyň anglických (ex)fotbalistů</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/analyza/102514/trump-muze-jeste-vyhrat-prezidentske-volby-co-se-musi-stat.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/analyza/102514/trump-muze-jeste-vyhrat-prezidentske-volby-co-se-musi-stat.html" title="Trump může ještě vyhrát prezidentské volby. Co se musí stát? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/analyza/102514/trump-muze-jeste-vyhrat-prezidentske-volby-co-se-musi-stat.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1111467.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=73Alv8yqyHdNvDGKuAF0Eg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/analyza/102514/trump-muze-jeste-vyhrat-prezidentske-volby-co-se-musi-stat.html" title="Trump může ještě vyhrát prezidentské volby. Co se musí stát? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/analyza/102514/trump-muze-jeste-vyhrat-prezidentske-volby-co-se-musi-stat.html'});">Trump může ještě vyhrát prezidentské volby. Co se musí stát? </a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/102512/vladimir-pikora-prazska-radnice-si-rika-o-dalsi-defenestraci.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/102512/vladimir-pikora-prazska-radnice-si-rika-o-dalsi-defenestraci.html" title="Vladimír Pikora: Pražská radnice si říká o další defenestraci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/102512/vladimir-pikora-prazska-radnice-si-rika-o-dalsi-defenestraci.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1111385.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=CBr9PiYM-vwmw24ake9enA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/102512/vladimir-pikora-prazska-radnice-si-rika-o-dalsi-defenestraci.html" title="Vladimír Pikora: Pražská radnice si říká o další defenestraci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/102512/vladimir-pikora-prazska-radnice-si-rika-o-dalsi-defenestraci.html'});">Vladimír Pikora: Pražská radnice si říká o další defenestraci</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-luxusni-vily-za-stovky-milionu-na-prodej-nove-je-k-mani-barokni-skvost-za-ctvrt-miliardy-1371882'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/obrazem-luxusni-vily-za-stovky-milionu-na-prodej-nove-je-k-mani-barokni-skvost-za-ctvrt-miliardy-1371882" title="OBRAZEM: Luxusní vily za stovky milionů na prodej. Nově je k mání barokní skvost za čtvrt miliardy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-luxusni-vily-za-stovky-milionu-na-prodej-nove-je-k-mani-barokni-skvost-za-ctvrt-miliardy-1371882'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1103464.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=YMh7RaR6e-qh-8k2W9J-bw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/obrazem-luxusni-vily-za-stovky-milionu-na-prodej-nove-je-k-mani-barokni-skvost-za-ctvrt-miliardy-1371882" title="OBRAZEM: Luxusní vily za stovky milionů na prodej. Nově je k mání barokní skvost za čtvrt miliardy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-luxusni-vily-za-stovky-milionu-na-prodej-nove-je-k-mani-barokni-skvost-za-ctvrt-miliardy-1371882'});">OBRAZEM: Luxusní vily za stovky milionů na prodej. Nově je k mání barokní skvost za čtvrt miliardy</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/simpsonovi-se-svezli-v-ceske-tramvaji-ceskych-stop-je-ale-v-serialu-mnohem-vic-1372479'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/simpsonovi-se-svezli-v-ceske-tramvaji-ceskych-stop-je-ale-v-serialu-mnohem-vic-1372479" title="Simpsonovi se svezli v české tramvaji. Českých stop je ale v seriálu mnohem víc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/simpsonovi-se-svezli-v-ceske-tramvaji-ceskych-stop-je-ale-v-serialu-mnohem-vic-1372479'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1110383.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Xvbjm3_aVQljtr3xy6fsGw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/simpsonovi-se-svezli-v-ceske-tramvaji-ceskych-stop-je-ale-v-serialu-mnohem-vic-1372479" title="Simpsonovi se svezli v české tramvaji. Českých stop je ale v seriálu mnohem víc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/simpsonovi-se-svezli-v-ceske-tramvaji-ceskych-stop-je-ale-v-serialu-mnohem-vic-1372479'});">Simpsonovi se svezli v české tramvaji. Českých stop je ale v seriálu mnohem víc</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/na-balkane-postavili-funkcni-repliku-cybertrucku-nejezdi-vsak-na-elektrinu-135692'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/na-balkane-postavili-funkcni-repliku-cybertrucku-nejezdi-vsak-na-elektrinu-135692" title="Na Balkáně postavili funkční repliku Cybertrucku. Nejezdí na elektřinu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/na-balkane-postavili-funkcni-repliku-cybertrucku-nejezdi-vsak-na-elektrinu-135692'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1111486.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=x5GSzE9Fq2vvgC4e-FxLNA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/na-balkane-postavili-funkcni-repliku-cybertrucku-nejezdi-vsak-na-elektrinu-135692" title="Na Balkáně postavili funkční repliku Cybertrucku. Nejezdí na elektřinu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/na-balkane-postavili-funkcni-repliku-cybertrucku-nejezdi-vsak-na-elektrinu-135692'});">Na Balkáně postavili funkční repliku Cybertrucku. Nejezdí na elektřinu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/rusove-ukazali-drsne-vypadajici-obojzivelne-vozidlo-ve-vode-ma-byt-nezvykle-rychle-135684'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/rusove-ukazali-drsne-vypadajici-obojzivelne-vozidlo-ve-vode-ma-byt-nezvykle-rychle-135684" title="Rusové ukázali drsně vypadající obojživelné vozidlo. Ve vodě má být nezvykle rychlé" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/rusove-ukazali-drsne-vypadajici-obojzivelne-vozidlo-ve-vode-ma-byt-nezvykle-rychle-135684'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1111473.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9LZvTWsplHI62HxvEXU6Hw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/rusove-ukazali-drsne-vypadajici-obojzivelne-vozidlo-ve-vode-ma-byt-nezvykle-rychle-135684" title="Rusové ukázali drsně vypadající obojživelné vozidlo. Ve vodě má být nezvykle rychlé" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/rusove-ukazali-drsne-vypadajici-obojzivelne-vozidlo-ve-vode-ma-byt-nezvykle-rychle-135684'});">Rusové ukázali drsně vypadající obojživelné vozidlo. Ve vodě má být nezvykle rychlé</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 20. 8. 2020 23:11:00 -->
<!-- GetData(): 20. 8. 2020 23:11:00 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/653125/tragicka-nehoda-na-taborsku-ridic-zemrel-po-narazu-do-stromu.html' title="Tragická nehoda na Táborsku: Řidič zemřel po nárazu do stromu!">Tragická nehoda na Táborsku: Řidič zemřel po nárazu do stromu!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/653094/policiste-jakub-a-pepa-zachranili-tri-deti-z-horiciho-domu-hrdinove-zasahovali-ve-svem-volnu.html' title="Policisté Jakub a Pepa zachránili tři děti z hořícího domu: Hrdinové zasahovali ve svém volnu">Policisté Jakub a Pepa zachránili tři děti z hořícího domu: Hrdinové…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/653122/francie-s-italii-hlasi-rekordni-pocty-nakazenych-od-kvetna-spanelsko-zazilo-vrchol-pred-tydnem.html' title="Francie s Itálií hlásí rekordní počty nakažených od května. Španělsko zažilo vrchol před týdnem">Francie s Itálií hlásí rekordní počty nakažených od května. Španělsko…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/383045/klepis-po-vitezne-premiere-za-kometu-se-zatovicem-bude-ted-tezke-vydrzet.html' title="Klepiš po vítězné premiéře za Kometu: Se Zaťovičem bude teď těžké vydržet">Klepiš po vítězné premiéře za Kometu: Se Zaťovičem bude teď těžké…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/383038/online-nhl-washington-a-calgary-hraji-o-preziti-prodlouzi-serie.html' title="ONLINE NHL: Washington a Calgary hrají o přežití. Prodlouží série?">ONLINE NHL: Washington a Calgary hrají o přežití. Prodlouží série?</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/383043/dalsi-pozitivni-pripad-v-plzni-jde-o-clena-realizacniho-tymu.html' title="Další pozitivní případ v Plzni! Jde o člena realizačního týmu">Další pozitivní případ v Plzni! Jde o člena realizačního týmu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/653117/byvaly-trumpuv-strateg-je-obvinen-z-podvodu-mel-zproneverit-penize-urcene-na-zed.html' title="Bývalý Trumpův stratég je obviněn z podvodu. Měl zpronevěřit peníze určené na zeď">Bývalý Trumpův stratég je obviněn z podvodu. Měl zpronevěřit peníze…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/653088/kolemjdouci-ve-vrablech-sokoval-nahy-mladik-19-vystavoval-se-pred-malymi-detmi.html' title="Kolemjdoucí ve Vráblech šokoval nahý mladík (19): Vystavoval se před malými dětmi!">Kolemjdoucí ve Vráblech šokoval nahý mladík (19): Vystavoval se před…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/653090/tomesova-janeckova-lilia-i-maurerova-vernisaz-imucha-ovladly-krasky-bez-partneru.html' title="Tomešová, Janečkova Lilia i Maurerová! Vernisáž iMucha ovládly krásky bez partnerů">Tomešová, Janečkova Lilia i Maurerová! Vernisáž iMucha ovládly krásky…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/174625/zpevak-pavel-roth-64-byval-v-80-letech-idolem-pak-se-zivil-jako-taxikar.html' title="Zpěvák Pavel Roth (64) býval v 80. letech idolem, pak se živil jako taxikář...">Zpěvák Pavel Roth (64) býval v 80. letech idolem, pak se živil jako…</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/174608/napadnik-rostliny-v-laborce.html' title="Nápadník: Rostliny v „laborce“...">Nápadník: Rostliny v „laborce“...</a><a class="list-section-article" href='https://www.maminka.cz/clanek/je-tu-nova-maminka-na-obalce-vendula-pizingerova-uvnitr-velke-tema-vek-matek' title="Je tu nová Maminka! Na obálce Vendula Pizingerová, uvnitř velké téma: věk matek">Je tu nová Maminka! Na obálce Vendula Pizingerová, uvnitř velké téma:…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.autorevue.cz/male-modely-a-karton-fotograf-si-realisticke-snimky-ze-zavodu-f1-vytvoril-v-pokoji' title="Malé modely a karton. Fotograf si realistické snímky ze závodů F1 vytvořil v pokoji">Malé modely a karton. Fotograf si realistické snímky ze závodů F1…</a><a class="list-section-article" href='https://www.auto.cz/asistent-jizdy-v-pruzich-muze-dat-hackerum-kontrolu-nad-vozem-varuje-expert-135687' title="Asistent jízdy v pruzích může dát hackerům kontrolu nad vozem, varuje expert">Asistent jízdy v pruzích může dát hackerům kontrolu nad vozem, varuje…</a><a class="list-section-article" href='https://www.auto.cz/proc-setrit-na-bmw-m3-e30-mame-par-padnych-duvodu-135677' title="Proč šetřit na BMW M3 E30? Máme pár pádných důvodů">Proč šetřit na BMW M3 E30? Máme pár pádných důvodů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/audio-technica-at-lp120xbt-usb-novy-gramofon-nabidne-usb-i-poslech-pres-bluetooth' title="Audio-Technica AT-LP120XBT-USB: nový gramofon nabídne USB i poslech přes Bluetooth">Audio-Technica AT-LP120XBT-USB: nový gramofon nabídne USB i poslech…</a><a class="list-section-article" href='https://www.e15.cz/magazin/obrazem-artista-freddy-nock-balancuje-nad-propastmi-a-trha-pritom-rekordy-1372571' title="OBRAZEM: Artista Freddy Nock balancuje nad propastmi a trhá přitom rekordy">OBRAZEM: Artista Freddy Nock balancuje nad propastmi a trhá přitom…</a><a class="list-section-article" href='https://connect.zive.cz/clanky/nvidia-zaznamenala-rekordni-prijem-obrovsky-rust-obratu-je-zproduktu-a-sluzeb-pro-datacentra/sc-320-a-205511/default.aspx' title="Nvidia zaznamenala rekordní příjem. Obrovský růst obratu je z produktů a služeb pro datacentra">Nvidia zaznamenala rekordní příjem. Obrovský růst obratu je…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/obchod-a-sluzby/bayer-soli-miliardy-za-urovnani-zalob-po-herbicidu-roundup-vyrabel-nebezpecnou-antikoncepci-1372595' title="Bayer solí miliardy za urovnání žalob. Po herbicidu Roundup vyráběl nebezpečnou antikoncepci">Bayer solí miliardy za urovnání žalob. Po herbicidu Roundup vyráběl…</a><a class="list-section-article" href='https://www.e15.cz/byznys/technologie-a-media/komarkova-sazka-chce-provozovat-britskou-narodni-loterii-1372593' title="Komárkova Sazka chce provozovat britskou národní loterii">Komárkova Sazka chce provozovat britskou národní loterii</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/saudsky-princ-dal-stavi-pompezni-mesta-financni-krizi-a-statnim-skrtum-navzdory-1372543' title="Saúdský princ dál staví pompézní města, finanční krizi a státním škrtům navzdory ">Saúdský princ dál staví pompézní města, finanční krizi a státním…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/nutelove-rezy-s-vuni-skorice-141042' title="Nutelové řezy s vůní skořice">Nutelové řezy s vůní skořice</a><a class="list-section-article" href='https://www.fitweb.cz/recept/grilovana-polenta-141085' title="Grilovaná polenta">Grilovaná polenta</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/174607/lehke-recepty-na-leto-ricottovy-dezert.html' title="Lehké recepty na léto: Ricottový dezert">Lehké recepty na léto: Ricottový dezert</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/81125/indicke-mestecko-puskar-jedina-svatyne-boha-brahmy-a-oaza-klidu-kam-si-jezdi-turiste-odpocinout.html' title="Indické městečko Puškar: Jediná svatyně boha Brahmy a oáza klidu, kam si jezdí turisté odpočinout">Indické městečko Puškar: Jediná svatyně boha Brahmy a oáza klidu, kam…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/101780/prehledne-pravidla-cestovani-do-zahranici-nejen-podle-semaforu-kde-je-nutny-test.html' title="Přehledně: Pravidla cestování do zahraničí nejen podle semaforu. Kde je nutný test?">Přehledně: Pravidla cestování do zahraničí nejen podle semaforu. Kde…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/81092/dabelske-ostrovy-nedobrovolny-domov-slavneho-motylka-je-dnes-vyhledavanou-turistickou-atrakci.html' title="Ďábelské ostrovy: Nedobrovolný domov slavného Motýlka je dnes vyhledávanou turistickou atrakcí">Ďábelské ostrovy: Nedobrovolný domov slavného Motýlka je dnes…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-bekap_spol_s_r_o-49689002' title="BEKAP, spol. s r.o. - 49689002">BEKAP, spol. s r.o. - 49689002</a><a class="list-section-article" href='https://rejstriky.e15.cz/adresa-svitavy-u_stadionu-302-999346' title="U Stadionu 302, Svitavy">U Stadionu 302, Svitavy</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/652939/extremni-srazky-v-cesku-vystridaji-tropy-v-patek-bude-az-34-c-sledujte-radar-blesku' title="Extrémní srážky v Česku vystřídají tropy, v pátek bude až 34 °C. Sledujte radar Blesku">Extrémní srážky v Česku vystřídají tropy, v pátek bude až 34 °C.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/problemy-s-otehotnenim-ovlivnuje-obezita-i-nezdrave-hubnuti-5789.html' title="Problémy s otěhotněním ovlivňuje obezita i nezdravé hubnutí">Problémy s otěhotněním ovlivňuje obezita i nezdravé hubnutí</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-tipu-jak-se-pri-sportovani-vyhnout-bolavym-kloubum-5790.html' title="5 tipů, jak se při sportování vyhnout bolavým kloubům">5 tipů, jak se při sportování vyhnout bolavým kloubům</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/652831/touzite-po-miminku-vime-jak-podporit-muzskou-plodnost.html' title="Toužíte po miminku? Víme, jak podpořit mužskou plodnost">Toužíte po miminku? Víme, jak podpořit mužskou plodnost</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/playstation-5-v-nove-reklame-pripomina-stezejni-novinky-konzole' title="Playstation 5 v nové reklamě připomíná stěžejní novinky konzole">Playstation 5 v nové reklamě připomíná stěžejní novinky konzole</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/call-of-duty-black-ops-cold-war-potvrzeno-novym-trailerem' title="Call of Duty: Black Ops Cold War potvrzeno novým trailerem">Call of Duty: Black Ops Cold War potvrzeno novým trailerem</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-priroda/26491/superschopnosti-zvirat-brouk-s-chemickym-kulometem.html' title="Superschopnosti zvířat: Brouk s chemickým kulometem">Superschopnosti zvířat: Brouk s chemickým kulometem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6506454/sestrih-kometa-brno-mountfield-hk-3-2-hradec-smazal-dvougolove-manko-vyhru-domacich-trefil-az-v-posledni-minute-zatovic.html' title="SESTŘIH: Kometa Brno - Mountfield HK 3:2. Hradec smazal dvougólové manko, výhru domácích trefil až v poslední minutě Zaťovič">SESTŘIH: Kometa Brno - Mountfield HK 3:2. Hradec smazal dvougólové…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6506430/sestrih-liberec-karlovy-vary-1-0-o-vitezstvi-domacich-rozhodl-filippi.html' title="SESTŘIH: Liberec - Karlovy Vary 1:0. O vítězství domácích rozhodl Filippi">SESTŘIH: Liberec - Karlovy Vary 1:0. O vítězství domácích rozhodl…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6506417/sestrih-zlin-prerov-4-1-berani-zlomili-prvoligistu-az-ve-treti-tretine.html' title="SESTŘIH: Zlín - Přerov 4:1. Berani zlomili prvoligistu až ve třetí třetině">SESTŘIH: Zlín - Přerov 4:1. Berani zlomili prvoligistu až ve třetí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(document).ready(function(){
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && $.cookie('_adbT')==null ) {
			layout.tracker.track( "Navigace", "Výzva při blokování reklam", "", "Zobrazení", null );
			$.cookie('_adbT', '1', { 'expires': 2, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".dYKHGD0UmC {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.fC2UxTTE1o {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.HK0SFPKoTT {width:700px;background:#fff;border:none;border-radius:0.5em;}.HK0SFPKoTT > div {padding:1rem 1.5rem;}.HK0SFPKoTT p {font-size: 1.1em}.LFtImRL7Ze {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.Zpz6qccvlZ {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.Zpz6qccvlZ b {font-weight:700;}.XLd4rXn1C1 {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.uKATyfSusf {background:#424242}.GSoWKVW3mn {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os dYKHGD0UmC'><div class='fC2UxTTE1o'></div><div class='HK0SFPKoTT'><div><div class='LFtImRL7Ze'><span></span></div><div class='Zpz6qccvlZ'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez reklam</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-reklam/sc-3-a-204317/default.aspx' title='Povolit reklamu' class='XLd4rXn1C1 uKATyfSusf'>Povolit reklamu</a><a href='/premium/sc-1628/?fromblock' title='Živě bez reklam' class='XLd4rXn1C1'>Živě bez reklam</a><a href='javascript:void(0)' onclick='$(\".dYKHGD0UmC\").hide()' title='Zatím zavřít' class='XLd4rXn1C1 GSoWKVW3mn'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1]);
			var s =["Klik Povolit reklamu", "Klik Živě bez reklam", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					layout.tracker.track( "Navigace", "Výzva při blokování reklam", "", s[index], null );
				})	
			});
			o.insertAfter($("form:last"));
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		
	</body>
</html>