
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<title>Pirátská televize už je v Americe populárnější než BitTorrent. Toto bude obrovský problém – Živě.cz</title>
		<meta name="description" content="Amerika miluje Netflix • Jenže ani ten nezničil tamní warez • Pirátské IPTV jsou naopak stále populárnější" />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Pirátská televize už je v Americe populárnější než BitTorrent. Toto bude obrovský problém" />
		<meta property="og:description" content="Amerika miluje Netflix • Jenže ani ten nezničil tamní warez • Pirátské IPTV jsou naopak stále populárnější" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Pirátská televize už je v Americe populárnější než BitTorrent. Toto bude obrovský problém" />
		<meta name="twitter:description" content="Amerika miluje Netflix • Jenže ani ten nezničil tamní warez • Pirátské IPTV jsou naopak stále populárnější" />
		
		
		<meta property="og:image" content="http://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=250785291" />
		<meta name="twitter:image" content="http://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=250785291" />
		<link rel="image_src" href="http://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=250785291" />
		
		
	        <meta name="author" content="Jakub Čížek" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/piratska-televize-uz-je-v-americe-popularnejsi-nez-bittorrent-toto-bude-obrovsky-problem/a-190347" >
		<meta name="id" content="190347"/>
		
		
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/piratska-televize-uz-je-v-americe-popularnejsi-nez-bittorrent-toto-bude-obrovsky-problem/sc-3-a-190347/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/piratska-televize-uz-je-v-americe-popularnejsi-nez-bittorrent-toto-bude-obrovsky-problem/sc-3-a-190347/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        <meta http-equiv="Content-language" content="cs" />
	        <meta name="robots" content="index,follow" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2017 CN Invest, a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
	        <meta name="viewport" content="width=device-width" />

		<link rel="manifest" href="/manifest.json">
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.003" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.21" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/EXT_fontSize.css?ver=7.0.1" media="screen" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-minimalist.css?v=6.0.2"/>
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />
		<!--[if lte IE 8]>
			<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-ie.css?v=2.0" media="all" />
		<![endif]-->

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.query-object.js?v=0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?ver=6.0.7"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?ver=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=6.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/advertisment.js?v=2016.12.01"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0611' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.003"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.0.022"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.1.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.0.008"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.2.006"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=4.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.0.001"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
    		<script type="text/javascript" src="/Client.Scripts/swfobject.js?v=6"></script>
    		<script type="text/javascript" src="/Client.Scripts/flowplayer.min.js?v=6"></script>

		
<style type="text/css">
    
    #prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
    #prolinkftr-v3 { position: relative; z-index: 10;}
    #prolinkftr-v3 { height:50px;background:#393939; width:100%;}
    #prolinkftr-v3 ol { list-style-type:none;}
    
    #prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
    #prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.264.0') no-repeat 50% 104px;}
    #prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
    #prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
    #prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
    #prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
    #prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
    #prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
    #prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
    #prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
    #prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.264.0') no-repeat;}
    #prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
    #prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
    #prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
    #prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
    #prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
    #prolinkftr-v3 .prolinkftr-left { float:left;}
    #prolinkftr-v3 .prolinkftr-right { float:right;}
    #prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

    #prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
    #prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox a:link,
    #prolinkftr-v3 .prolinkftr-texturlbox a:visited,
    #prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

    #prolinkftr-v5 { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;}
    #prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
    #prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
    #prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }
    #prolinkftr-v5 .global-footer a { line-height: 11px; }

</style>

<script type="text/javascript">
var prolink$=jQuery;
</script>
<script type="text/javascript">
//<![CDATA[
prolink$(function(){
  prolink$.ajax({
    url: "https:\/\/prolink.ostium.cz\/5.1\/zive.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.264.0",
    dataType: 'script',
    cache: true,
    success: function(data, textStatus) {
            prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
    }
  });
});
//]]>
</script>

<script type="text/javascript">
  if (window.navigator.appVersion.match(/Chrome/)) {
    prolink$(function(){ prolink$('object').css('zoom',1); });
  }
</script>




		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type='text/javascript' src="//img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
		<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js' ></script>
		<script type='text/javascript' charset='utf-8' src='https://img.cncenter.cz/static/data/blesk/cncenter/cnc3Ad.js?v5'></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'zive.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0);
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
        <script type="text/javascript">
            var useragentid = null;
            var OneSignal = window.OneSignal || [];
            var OneSignalSez = true; 
		
	$(document).ready(function() {
	    if(OneSignalSez) return;	
            OneSignal.push(["init", {
                appId: "c2f4f62a-1f8a-48ec-ab1b-daa51f042747",
                autoRegister: false,
                notifyButton: {
                    	enable: true,
        		displayPredicate: function() {
            			return OneSignal.isPushNotificationsEnabled().then(function(isPushEnabled) {
		                    return !isPushEnabled;
                		});
        		},
			prenotify: true,
			showCredit: false,
                    	text: {
                        	'tip.state.unsubscribed': 'Odebírat důležité zprávy',
                        	'tip.state.subscribed': "Přihlásili jste se k odběru důležitých zpráv",
                        	'tip.state.blocked': "Odběr důležitých zpráv je vypnutý",
                        	'message.prenotify': 'Klikněte pro odběr důležitých zpráv',
                        	'message.action.subscribed': "Děkujeme za přihlášení",
                        	'message.action.resubscribed': "Přihlášení bylo úspěšné",
                        	'message.action.unsubscribed': "Už nebudete dostávat mimořádné zprávy",
                        	'dialog.main.title': 'Nastavení zpráv',
                        	'dialog.main.button.subscribe': 'Přihlásit zprávy',
                        	'dialog.main.button.unsubscribe': 'Odhlásit zprávy',
                        	'dialog.blocked.title': 'Odebírat důležité zprávy',
                        	'dialog.blocked.message': "Pro zapnutí důležitých zpráv postupujte podle tohoto návodu:"
                	},
		},
		promptOptions: {
			siteName: 'Bleskové zprávy',
			actionMessage: 'Odebírejte důležité zprávy. O nejdůležitějších novinkách a událostech se dozvíte okamžitě.',
			exampleNotificationTitle: 'Blesková zpráva - vzorová notifikace',
			exampleNotificationMessage: 'Takto bude vypadat Blesková zpráva',
			exampleNotificationCaption: 'Z odběru notifikací se můžete kdykoli odhlásit',
			acceptButtonText: 'ANO, ODEBÍRAT',
			cancelButtonText: 'NE, DĚKUJI',
			showCredit: false
		},
		httpPermissionRequest: {
		},
                welcomeNotification: {
			disable: true,
			"title": "Živě.cz",
			"message": "Děkujeme za přihlášení",
                }
            }]);
	});

	window.onload = function() {
 	        if(OneSignalSez) return;	
		OneSignal.push(function() {
			if (!OneSignal.isPushNotificationsSupported()) {
				return;
			}
			OneSignal.getUserId().then(function(userId) {                
				if(userId == null){
				} else {
					useragentid = userId;
					OneSignal.push(["getNotificationPermission", function(permission){}]);
				}
				OneSignal.isPushNotificationsEnabled(function(isEnabled) {
					if (isEnabled) {
					} else {
						OneSignal.showHttpPrompt();
					}
				});
			});
		});
	}
        </script>
	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080">

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=190347" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTIxMDk4OTM2NjgPZBYGAgEPFgIeBGhyZWZlZAICDxYCHwAFMS9DbGllbnQuU3R5bGVTaGVldHMveml2ZS1zY3JlZW4tcGFnZS5jc3M/dj01LjMuMjFkAgQPZBYCZg9kFgQCAQ9kFgJmD2QWAmYPZBYCZg8VAgE1ATVkAgIPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkZI9AY/NtVyLJ1tm2IcO1SACjsOti" />
</div>

<script>
if(typeof cncAd == 'object'){
 cncAd.domena = "zive.cz";
 cncAd.measure = "";
 cncAd.adlblock = true;
 cncAd.isS = true;
 cncAd.adplace = [
 /*{id:"23890.1.1.7", name:"ads-generic"},*/
 {id:"23890.1.1.2", name:"ads-leader-board", zoneId: "external.cnc.zive.leaderboard"},
 {id:"23890.1.2.1", name:"ao_Skyscraper", zoneId: "external.cnc.zive.skyscraper"},
 {id:"23890.1.1.3", name:"ads-widesquare", zoneId: "external.cnc.zive.rectangle.middle"},
 {id:"23890.1.2.4", name:"ads-dolni-banner"}, 
 {id:"23890.1.1.5", name:"ads-textovy-tip"},
 {id:"23890.1.1.19", name:"ao_Skyscraper-2"} 
 ];
}
cncAd.add();
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Zive(23890) / Ostatni(1) / Leaderboard(1) / Leaderboard 998x200(2)-->
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div id="ads-leader-board" class="ads-in" ></div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ostium.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fpiratska-televize-uz-je-v-americe-popularnejsi-nez-bittorrent-toto-bude-obrovsky-problem%2fsc-3-a-190347%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://plus.google.com/+%C5%BDiv%C4%9Bcz/posts" class="tm-ico social-network sn-3 ga-label" title="Google+"><span>Google+</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/default.aspx?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label" href="http://poradna.zive.cz" title="Poradna">Poradna</a></li>
				<li><a class="ga-label" href="http://forum.zive.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="/video/sc-197/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://speedtest.zive.cz" title="Rychlost internetu">Rychlost internetu</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/jen-pocitace/sc-1107/" class="ga-label" title="JEN POČÍTAČE">JEN POČÍTAČE</a></li>
			<li><a href="/hardware/sc-167/" class="ga-label" title="HARDWARE">HARDWARE</a></li>
			<li><a href="/software/sc-169/" class="ga-label" title="SOFTWARE">SOFTWARE</a></li>
			
			<li><a href="/notebooky/sc-168/" class="ga-label" title="NOTEBOOKY">NOTEBOOKY</a></li>
			<!--<li><a href="/web/sc-119/" class="ga-label" title="WEB">WEB</a></li>-->
			<li><a href="/apple/sc-128/" class="ga-label" title="APPLE">APPLE</a></li>
			<li><a href="/google/sc-118/" class="ga-label" title="GOOGLE">GOOGLE</a></li>
			<li><a href="/microsoft/sc-129/" class="ga-label" title="MICROSOFT">MICROSOFT</a></li>
			<!--<li><a href="/seznam/sc-234/" class="ga-label" title="SEZNAM">SEZNAM</a></li>-->
			<li><a href="/zpravy-z-firem/sc-5/" class="ga-label" title="TISKOVÉ ZPRÁVY">TISKOVÉ ZPRÁVY</a></li>
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/ibm-slavi-prulom-s-kvantovymi-vypocty-podarilo-se-mu-neco-co-vubec-nemelo-byt-mozne/a-190349/default.aspx" class="war-im-cnt" title="IBM slaví průlom s kvantovými výpočty. Podařilo se mu něco, co vůbec nemělo být možné"><img title='IBM slaví průlom s kvantovými výpočty. Podařilo se mu něco, co vůbec nemělo být možné' src='/getthumbnail.aspx?id_file=802800923&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/ibm-slavi-prulom-s-kvantovymi-vypocty-podarilo-se-mu-neco-co-vubec-nemelo-byt-mozne/a-190349/default.aspx" title="IBM slaví průlom s kvantovými výpočty. Podařilo se mu něco, co vůbec nemělo být možné">IBM slaví průlom s kvantovými výpočty. Podařilo se mu něco, co…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/americti-marinaci-brzy-dostanou-phasery-vypadaji-skoro-jako-ty-ze-star-treku/a-190293/default.aspx" class="war-im-cnt" title="Američtí mariňáci brzy dostanou phasery. Vypadají skoro jako ty ze Star Treku!"><img title='Američtí mariňáci brzy dostanou phasery. Vypadají skoro jako ty ze Star Treku!' src='/getthumbnail.aspx?id_file=167826880&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/americti-marinaci-brzy-dostanou-phasery-vypadaji-skoro-jako-ty-ze-star-treku/a-190293/default.aspx" title="Američtí mariňáci brzy dostanou phasery. Vypadají skoro jako ty ze Star Treku!">Američtí mariňáci brzy dostanou phasery. Vypadají skoro jako ty…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/podivejte-se-jak-vypadaji-mimozemstane-podle-odborniku-na-evolucni-teorii/a-190298/default.aspx" class="war-im-cnt" title="Podívejte se, jak vypadají mimozemšťané podle odborníků na evoluční teorii"><img title='Podívejte se, jak vypadají mimozemšťané podle odborníků na evoluční teorii' src='/getthumbnail.aspx?id_file=404273250&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/podivejte-se-jak-vypadaji-mimozemstane-podle-odborniku-na-evolucni-teorii/a-190298/default.aspx" title="Podívejte se, jak vypadají mimozemšťané podle odborníků na evoluční teorii">Podívejte se, jak vypadají mimozemšťané podle odborníků na…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/to-slo-docela-rychle-prvni-robot-na-svete-ziskal-obcanstvi/a-190204/default.aspx" class="war-im-cnt" title="To šlo docela rychle. První robot na světě získal občanství"><img title='To šlo docela rychle. První robot na světě získal občanství' src='/getthumbnail.aspx?id_file=60710527&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/to-slo-docela-rychle-prvni-robot-na-svete-ziskal-obcanstvi/a-190204/default.aspx" title="To šlo docela rychle. První robot na světě získal občanství">To šlo docela rychle. První robot na světě získal občanství</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/cesky-vyvojar-stvoril-webovy-photoshop-jmenuje-se-photopea-a-umi-skoro-vsechno/a-190315/default.aspx" class="war-im-cnt" title="Český vývojář stvořil webový Photoshop. Jmenuje se Photopea a umí skoro všechno"><img title='Český vývojář stvořil webový Photoshop. Jmenuje se Photopea a umí skoro všechno' src='/getthumbnail.aspx?id_file=590451074&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/cesky-vyvojar-stvoril-webovy-photoshop-jmenuje-se-photopea-a-umi-skoro-vsechno/a-190315/default.aspx" title="Český vývojář stvořil webový Photoshop. Jmenuje se Photopea a umí skoro všechno">Český vývojář stvořil webový Photoshop. Jmenuje se Photopea a umí…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script type="text/javascript">
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl04_maindata"><!-- ZIVE -->


<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 190347;
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/piratska-televize-uz-je-v-americe-popularnejsi-nez-bittorrent-toto-bude-obrovsky-problem/sc-3-a-190347/default.aspx"
  },
  "headline": "Pirátská televize už je v Americe populárnější než BitTorrent. Toto bude obrovský problém",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=250785291",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2017-11-07T16:34:00Z",
  "dateModified": "2017-11-07T16:34:00Z",
  "author": {
    "@type": "Person",
    "name": "Jakub Čížek"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Amerika miluje Netflix • Jenže ani ten nezničil tamní warez • Pirátské IPTV jsou naopak stále populárnější"
}
</script>

	<div class="css-clear fs-os" data-ar-id="190347">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/kodi/sc-845/default.aspx">Kodi</a> | <a href="/piratstvi/sc-311/default.aspx">Pirátství</a> | <a href="/warez/sc-452/default.aspx">Warez</a></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="190347">
	<h1 itemprop="name">Pirátská televize už je v Americe populárnější než BitTorrent. Toto bude obrovský problém</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=525" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=805874562" alt="Jakub Čížek" /></a><a href="/autori/sc-44/default.aspx?author=525" rel="author" itemprop="author">Jakub Čížek</a></span>
				
				<span class="ar-date">7. listopadu 2017</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/hluboko-uvnitr-procesoru-intel-jsou-zadni-vratka-pokud-je-nekdo-zneuzije-zpusobi-digitalni-apokalypsu/sc-3-a-190366/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Hluboko uvnitř procesorů Intel jsou zadní vrátka. Pokud je někdo zneužije, způsobí digitální apokalypsu">Hluboko uvnitř procesorů Intel jsou zadní vrátka. Pokud je někdo zneužije, způsobí digitální apokalypsu</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d190347%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Pir%c3%a1tsk%c3%a1+televize+u%c5%be+je+v+Americe+popul%c3%a1rn%c4%9bj%c5%a1%c3%ad+ne%c5%be+BitTorrent.+Toto+bude+obrovsk%c3%bd+probl%c3%a9m&url=https%3a%2f%2fwww.zive.cz%2fclanky%2fpiratska-televize-uz-je-v-americe-popularnejsi-nez-bittorrent-toto-bude-obrovsky-problem%2fsc-3-a-190347%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>Amerika miluje Netflix</li><li>Jenže ani ten nezničil tamní warez</li><li>Pirátské IPTV jsou naopak stále populárnější</li></ul></div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='246883129' href='/Client.Gallery/show.aspx?id_file=246883129&article=190347' onclick='javascript:ShowArticleImage(246883129,750,500,""); return false' title='Nakupujte u nás, nastavíme vám KODI (na pirátský obsah)'><img itemprop='image' alt='Nakupujte u nás, nastavíme vám KODI (na pirátský obsah)' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=246883129' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=245081479&article=190347'  onclick='javascript:ShowArticleImage(245081479,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Jak fungují pirátské IPTV' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=245081479' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=179957990&article=190347'  onclick='javascript:ShowArticleImage(179957990,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Pirátské IPTV mohou obsah doručovat v HD kvalitě a s menším zpožděním než legální IPTV. To je ostuda.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=179957990' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=640052637&article=190347'  onclick='javascript:ShowArticleImage(640052637,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Ve špičkách tvoří pirátské IPTV okolo 7 % amerického downloadu, což je více než třeba u BitTorrentu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=640052637' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=192499761&article=190347'  onclick='javascript:ShowArticleImage(192499761,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Nabídka EPG pirátského set-top-boxu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=192499761' /></a><a href='/Client.Gallery/show.aspx?id_file=246883129&article=190347' onclick='javascript:ShowArticleImage(246883129,750,500,""); return false' class='info'><span class='gallery-count'>12</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder">
		

			<p>Když se řekne filmový a televizní warez, většina čtenářů si jistě vybaví BitTorrent a webová úložiště všeho druhu, ale pozor, toto už přestává platit. Celá scéna se v posledních letech výrazně mění a <strong>hlavním kanálem zejména televizního warezu se stává pirátská IPTV</strong>.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/bleskovky/video-podivejte-se-jak-ma-vypadat-sexy-warez-zitrka-podle-kima-dotcoma/sc-4-a-189295/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Video: Podívejte se, jak má vypadat „sexy warez“ zítřka podle Kima Dotcoma">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=262796412' alt='Video: Podívejte se, jak má vypadat „sexy warez“ zítřka podle Kima Dotcoma' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/bleskovky/video-podivejte-se-jak-ma-vypadat-sexy-warez-zitrka-podle-kima-dotcoma/sc-4-a-189295/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Video: Podívejte se, jak má vypadat „sexy warez“ zítřka podle Kima Dotcoma">Video: Podívejte se, jak má vypadat „sexy warez“ zítřka podle Kima Dotcoma</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Zatímco u nás se teprve IPTV postupně rozjíždí v zámoří její pirátská varianta <a href="https://torrentfreak.com/iptv-piracy-generates-more-internet-traffic-than-torrents-171101/">začíná konkurovat</a> těm nejnáročnějším internetovým službám vůbec: Netflixu a YouTube.</p>

<h3>Kodi je nový standard</h3>

<p>Podle <a href="https://www.sandvine.com/resources/whitepapers/video-and-television-piracy-ecosystem-and-impact.html">čerstvé analýzy</a> kanadské společnosti Sandvine, která monitoruje ty největší americké internetové operátory, roste pirátské sledování IPTV raketovým tempem.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=246883129" onclick="javascript:ShowArticleImage(246883129,750,500,'246883129'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="210" hspace="0" src="/GetThumbNail.aspx?id_file=246883129&amp;width=377&amp;height=210&amp;q=80" title="Klepněte pro větší obrázek" vspace="0" width="377" /></a><br />
Kodi v zámoří přestává být přehrávačem geeků a díky hromadě laciných přehrávačů s Androidem se mění v nebezpečnou konkurenci legálních IPTV</h6>

<p>Hlavním důvodem je popularita přehrávače <a href="https://kodi.tv/">Kodi</a> a jeho pirátských doplňků. Stejně tak se daří všemožným krabičkám s Androidem, předinstalovaným Kodi a hromadou doplňků.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=245081479" onclick="javascript:ShowArticleImage(245081479,750,500,'245081479'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" src="/GetThumbNail.aspx?id_file=245081479&amp;width=480&amp;height=191&amp;q=80" style="border-width: 0px; border-style: solid; margin: 0px; width: 480px; height: 191px;" title="Klepněte pro větší obrázek" /></a><br />
Pirátský server funguje jako prostředník, který je legálním předplatitelem běžné kabelovky, obraz nicméně streamuje dál za úplatu. Do ekosystému jsou zapojeni i výrobci/prodejci hardwarových přehrávačů s Kodi s předinstalovaným doplňkem pirátského poskytovatele IPTV.</h6>

<h3>Pirátská IPTV mnohdy nabízí lepší servis než ta legální</h3>

<p>Pirátská televizní scéna okolo Kodi je podle Sandvine zároveň vysoce profesionalizovaná, a tak, a teď se podržte, nabízí lepší a rychlejší servis než legální IPTV. Kanadští analytici vyzkoušeli sportovní přes skrze tradiční kabelovku, webový oficiální přehrávač, legální IPTV a pirátskou IPTV dostupnou právě skrze Kodi.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=179957990" onclick="javascript:ShowArticleImage(179957990,750,500,'179957990'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="200" hspace="0" src="/GetThumbNail.aspx?id_file=179957990&amp;width=356&amp;height=200&amp;q=80" title="Klepněte pro větší obrázek" vspace="0" width="356" /></a><br />
Srovnání klasické kabelovky, webového streamu, pirátské IPTV a legální IPTV. Pirátská měla oproti výchozí kabelovce nejmenší zpoždění.</h6>

<p>Výsledek? Pokud kabelovka poslouží jako živý referenční přenos, pirátská IPTV měla nejmenší zpoždění. Její stream byl posunutý o <strong>13 sekund</strong>, internetový oficiální přehrávač o <strong>22 sekund</strong> a legální IPTV za tučné předplatné o <strong>půl minuty</strong>.</p>

<p>Piráti tedy získávají stream právě z kabelovky a velmi rychle jej dokážou dopravit až do cílového Kodi. Pirátský kanál má přitom podle Sandvine prakticky totožné parametry. Samozřejmostí je přenos ve vysokém rozlišení, EPG a další obsah.</p>

<h3>Miliardový pirátský trh</h3>

<p>Pirátská scéna se dokonce natolik profesionalizovala, že se zbavuje pochybných monetizačních praktik a warezové vysílání nabízí stále častěji za klasický měsíční paušál, který je nicméně výrazně nižší než u legálních služeb – okolo deseti dolarů.</p>

<div class="vykrik">
<div class="vykrik-head"> </div>

<div class="vykrik-data">
<p>Pirátské IPTV tvoří ve špičce až 6,5 % downloadu. BitTorrent pouze 1,7 %.</p>
</div>

<div class="vykrik-foot"> </div>
</div>

<p>Za podobné částky Američané získají nejen prémiové sportovní kanály, ale také pirátské filmové kanály HBO a další obsah , jehož celková suma na měsíčním předplatném by byla i několikanásobně vyšší.</p>

<p>Fenomén pirátských IPTV má díky předplatnému a ohromnému růstu i velký ekonomický dopad, Sandvine totiž odhaduje, že jím může protékat až <strong>miliarda dolarů</strong>. To je o několik řádů vyšší cifra než u obvyklého webového warezu, který žije z pochybné reklamy.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=640052637" onclick="javascript:ShowArticleImage(640052637,750,500,'640052637'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="199" hspace="0" src="/GetThumbNail.aspx?id_file=640052637&amp;width=433&amp;height=199&amp;q=80" title="Klepněte pro větší obrázek" vspace="0" width="433" /></a><br />
Pirátské IPTV, YouTube a Netflix u velkého amerického operátora. Zelené plochy vyznačují špičkové hodnoty pirátských služeb IPTV.</h6>

<p>Ačkoliv je reklamy na nejrůznějších torrentových doupatách opravdu hodně a zpravidla nesplňují ani základní etická pravidla (vyskakující okna, vícenásobné otevírání reklam, snaha zabránit návštěvníkovi zavřít reklamní okno aj.), výdělky nejsou alespoň relativně nikterak vysoké. Ostatně i to je důvod, proč před pár týdny vyšlo najevo, že čím dál tím více problematických webů zkouší štěstí s těžbou kryptoměn v prohlížeči návštěvníka.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/misto-reklamy-tezba-kryptomen-na-pocitacich-navstevniku-i-tak-se-mohou-weby-zivit/sc-3-a-189706/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Místo reklamy těžba kryptoměn na počítačích návštěvníků. I tak se mohou weby živit">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=651859399' alt='Místo reklamy těžba kryptoměn na počítačích návštěvníků. I tak se mohou weby živit' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/misto-reklamy-tezba-kryptomen-na-pocitacich-navstevniku-i-tak-se-mohou-weby-zivit/sc-3-a-189706/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Místo reklamy těžba kryptoměn na počítačích návštěvníků. I tak se mohou weby živit">Místo reklamy těžba kryptoměn na počítačích návštěvníků. I tak se mohou weby živit</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<h3>Warez ukazuje slabiny oficiální technologie</h3>

<p>Warez a pirátství tu bylo, je a přes veškerou snahu autorských svazů i bude. Není to dobré, ale za současnou situaci může samotný zkostnatělý trh. Pirátství se totiž daří nejen proto, že přirozeně nabízí obsah zdarma, ale i z toho důvodu, že z hlediska distribuce často funguje lépe.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=192499761" onclick="javascript:ShowArticleImage(192499761,750,500,'192499761'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="200" hspace="0" src="/GetThumbNail.aspx?id_file=192499761&amp;width=356&amp;height=200&amp;q=80" title="Klepněte pro větší obrázek" vspace="0" width="356" /></a><br />
Nabídka EPG v jednom z pirátských set-top-boxů. Běžný divák vlastně ani nemusí tušit, že se jedná o warez a pirátskou službu může považovat za zcela legitimní IPTV.</h6>

<p>Dokud bude těchto výhod využívat, bude tu. Mnoho zájemců totiž nesáhne po warezu vysloveně proto, aby mohli shlédnout epizodu seriálu nebo film zadarmo, ale protože je to procesně snazší než oficiální cestou.</p>

<p>Platí to i o Kodi a jeho pirátských doplňcích, které dokážou streamovat v podstatě jakýkoliv velký televizní kanál jeho dohledáním. Celé to zabere nejvýše pár minut. Tak, a teď zkuste to samé zcela legálně. Často je to naprosto nemožné.</p>

<p><strong>Jak funguje IPTV:</strong></p>

<div class="cnc-video-wrap" style="text-align:center;display:block;margin:20px auto 20px;"><div style="display:block;margin:0 auto;padding:5px;background: #e8e8e8;width:590px;height:332px;"><iframe border="0" frameborder="0" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" scrolling="no" src="about:blank" data-src="https://player.zive.cz/embed/3401001" style="width:100%;height:100%"></iframe></div></div>
<div class="clear"></div>

<h3>A proto tu bude navždy</h3>

<p>Jedinou obranou proti audiovizuálnímu warezu je tedy proměna trhu jako takového, po které stále častěji volají i vlivné osoby z Hollywoodu. Jednou ze změn by mělo být třeba zrušení příliš dlouhé doby hájení, kdy je film pouze v kinodistribuci a do té elektronické se dostává až po dlouhých měsících.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=705102694" onclick="javascript:ShowArticleImage(705102694,750,500,'705102694'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="200" hspace="0" src="/GetThumbNail.aspx?id_file=705102694&amp;width=311&amp;height=200&amp;q=80" title="Klepněte pro větší obrázek" vspace="0" width="311" /></a><br />
Web jedné z pirátských IPTV jménem Vidlox</h6>

<p>Jenže ačkoliv se po těchto změnách volá, nikdo do nich nakonec nejde, protože se přirozeně zase multiplexy obávají toho, že by lidé přestali chodit už do tak poloprázdných kin. Prostě by si film v den jeho premiéry přehráli na tabletu, laptopu nebo v obývacím pokoji na pohovce.</p>

<p>Přesně po tom nakonec touží i Kodi, které se chce zbavit nálepky warezového přehrávače a touží nabízet i zcela legální obsah v jednom univerzálním prostředí. Představa, že v něm vedle pirátských doplňků objevíte třeba i zcela legální, který za poplatek zpřístupní HBO aspol., je ale zatím opravdu fantaskní a z oboru sci-fi.</p>

			
			

			
		
	</div>

	

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

	<div class="ar-chapters ar-chapters-quick">
		<div class="chapter-current"></div>
		<div class="chapter-next">
			<span class="ar-btn-comments">
				<a href="/clanky/piratska-televize-uz-je-v-americe-popularnejsi-nez-bittorrent-toto-bude-obrovsky-problem/sc-3-a-190347/default.aspx?artcomments=1">Diskuze (2)</a> | 
				
			</span>
			<a href="/clanky/hluboko-uvnitr-procesoru-intel-jsou-zadni-vratka-pokud-je-nekdo-zneuzije-zpusobi-digitalni-apokalypsu/sc-3-a-190366/default.aspx" title="Další článek" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle">
			        <span class="ar-btn-arrow">></span>
			        Další článek
	        	</a>
		</div>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="190347">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/youtube/sc-509/default.aspx">YouTube</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('YouTube');/*]]>*/</script>, <a href="/kodi/sc-845/default.aspx">Kodi</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kodi');/*]]>*/</script>, <a href="/netflix/sc-500/default.aspx">Netflix</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Netflix');/*]]>*/</script>, <a href="/android/sc-336/default.aspx">Android</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Android');/*]]>*/</script>, <a href="/statistiky/sc-228/default.aspx">Statistiky</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Statistiky');/*]]>*/</script>, <a href="/torrent/sc-398/default.aspx">Torrent</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Torrent');/*]]>*/</script>, <a href="/piratstvi/sc-311/default.aspx">Pirátství</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Pirátství');/*]]>*/</script>, <a href="/warez/sc-452/default.aspx">Warez</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Warez');/*]]>*/</script>, <a href="/televize/sc-807/default.aspx">Televize</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Televize');/*]]>*/</script>, <a href="/autorske-pravo/sc-626/default.aspx">Autorské právo</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Autorské právo');/*]]>*/</script>, <a href="/bittorrent/sc-455/default.aspx">BitTorrent</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('BitTorrent');/*]]>*/</script>, <a href="/iptv/sc-1245/default.aspx">IPTV</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('IPTV');/*]]>*/</script>, <a href="/predinstalovany-doplnek/at-1042197/default.aspx">Předinstalovaný doplněk</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Předinstalovaný doplněk');/*]]>*/</script>, <a href="/obrovsky-problem/at-1042729/default.aspx">Obrovský problém</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Obrovský problém');/*]]>*/</script>, <a href="/vyskakujici-okno/at-1011990/default.aspx">Vyskakující okno</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vyskakující okno');/*]]>*/</script>, <a href="/poplatek/at-1011856/default.aspx">Poplatek</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Poplatek');/*]]>*/</script>, <a href="/kanadska-spolecnost/at-1053044/default.aspx">Kanadská společnost</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Kanadská společnost');/*]]>*/</script>, <a href="/dolar/at-1011794/default.aspx">Dolar</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dolar');/*]]>*/</script>, <a href="/legalni-sluzba/at-1049276/default.aspx">Legální služba</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Legální služba');/*]]>*/</script>, <a href="/raketove-tempo/at-1041201/default.aspx">Raketové tempo</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Raketové tempo');/*]]>*/</script>, <a href="/soucasna-situace/at-1025422/default.aspx">Současná situace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Současná situace');/*]]>*/</script>, <a href="/dlouha-doba/at-1012663/default.aspx">Dlouhá doba</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dlouhá doba');/*]]>*/</script>, <a href="/hlavni-kanal/at-1041046/default.aspx">Hlavní kanál</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hlavní kanál');/*]]>*/</script>, <a href="/hbo/at-1004098/default.aspx">HBO</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('HBO');/*]]>*/</script>, <a href="/posledni-rok/at-1012138/default.aspx">Poslední rok</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Poslední rok');/*]]>*/</script></p>
		</div>
	</div>
	

</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

            //]]>
    </script>


<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>








<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script src="//delivery.performax.cz/sklik/zive?format=js"></script>


<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />



		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/ibm-slavi-prulom-s-kvantovymi-vypocty-podarilo-se-mu-neco-co-vubec-nemelo-byt-mozne/sc-3-a-190349/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="IBM slaví průlom s kvantovými výpočty. Podařilo se mu něco, co vůbec nemělo být možné"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=802800923' alt='IBM slaví průlom s kvantovými výpočty. Podařilo se mu něco, co vůbec nemělo být možné' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/ibm-slavi-prulom-s-kvantovymi-vypocty-podarilo-se-mu-neco-co-vubec-nemelo-byt-mozne/sc-3-a-190349/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="IBM slaví průlom s kvantovými výpočty. Podařilo se mu něco, co vůbec nemělo být možné">IBM slaví průlom s kvantovými výpočty. Podařilo se mu něco, co vůbec nemělo být možné</a></h2>
				
				
				
				<p class="ar-anno">** Google loni stanovil, co už nedokáže spočítat klasický počítač ** Složitější výpočty zvládne jen ten kvantový ** IBM dokázalo něco jiného, ale není to konec kvantových mašin</p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/ibm-slavi-prulom-s-kvantovymi-vypocty-podarilo-se-mu-neco-co-vubec-nemelo-byt-mozne/sc-3-a-190349/default.aspx?showforum=1">16</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="https://vtm.zive.cz/clanky/americti-marinaci-brzy-dostanou-phasery-vypadaji-skoro-jako-ty-ze-star-treku/sc-870-a-190293/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Američtí mariňáci brzy dostanou phasery. Vypadají skoro jako ty ze Star Treku!"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=167826880' alt='Američtí mariňáci brzy dostanou phasery. Vypadají skoro jako ty ze Star Treku!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="https://vtm.zive.cz/clanky/americti-marinaci-brzy-dostanou-phasery-vypadaji-skoro-jako-ty-ze-star-treku/sc-870-a-190293/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Američtí mariňáci brzy dostanou phasery. Vypadají skoro jako ty ze Star Treku!">Američtí mariňáci brzy dostanou phasery. Vypadají skoro jako ty ze Star Treku!</a></h2>
				
				
				
				<p class="ar-anno">** Američtí mariňáci brzy dostanou nové zbraně, které jsou docela podobné phaserům ze Star Treku ** Jejich zeleným paprskem je možné varovat přátele anebo odstrašit protivníka, aniž by bylo nutné vystřelit jediný náboj ** Tyto „phasery“ využívají technologii laserového měřiče vzdálenosti</p>
				<p class="ar-info">
					<span class="ar-date">2.&nbsp; 11.&nbsp; 2017</span>
					<span>|</span>
					<span>Stanislav Mihulka</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="https://vtm.zive.cz/clanky/americti-marinaci-brzy-dostanou-phasery-vypadaji-skoro-jako-ty-ze-star-treku/sc-870-a-190293/default.aspx?showforum=1">10</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Zive(23890) / Ostatni(1) / Rectangle_article(1) / Rectangle 480x300(3)-->
			<div class="bx-bb bx-rectangle-article ads">
				<div id="ads-widesquare" class="ads-in"></div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="https://vtm.zive.cz/bleskovky/podivejte-se-jak-vypadaji-mimozemstane-podle-odborniku-na-evolucni-teorii/sc-871-a-190298/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Podívejte se, jak vypadají mimozemšťané podle odborníků na evoluční teorii"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=404273250' alt='Podívejte se, jak vypadají mimozemšťané podle odborníků na evoluční teorii' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="https://vtm.zive.cz/bleskovky/podivejte-se-jak-vypadaji-mimozemstane-podle-odborniku-na-evolucni-teorii/sc-871-a-190298/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Podívejte se, jak vypadají mimozemšťané podle odborníků na evoluční teorii">Podívejte se, jak vypadají mimozemšťané podle odborníků na evoluční teorii</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">2.&nbsp; 11.&nbsp; 2017</span>
					<span>|</span>
					<span>Jiří Černý</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="https://vtm.zive.cz/bleskovky/podivejte-se-jak-vypadaji-mimozemstane-podle-odborniku-na-evolucni-teorii/sc-871-a-190298/default.aspx?showforum=1">14</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/cesky-vyvojar-stvoril-webovy-photoshop-jmenuje-se-photopea-a-umi-skoro-vsechno/sc-3-a-190315/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Český vývojář stvořil webový Photoshop. Jmenuje se Photopea a umí skoro všechno"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=590451074' alt='Český vývojář stvořil webový Photoshop. Jmenuje se Photopea a umí skoro všechno' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/cesky-vyvojar-stvoril-webovy-photoshop-jmenuje-se-photopea-a-umi-skoro-vsechno/sc-3-a-190315/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Český vývojář stvořil webový Photoshop. Jmenuje se Photopea a umí skoro všechno">Český vývojář stvořil webový Photoshop. Jmenuje se Photopea a umí skoro všechno</a></h2>
				
				
				
				<p class="ar-anno">** Český vývojář naprogramoval povedený grafický editor ** Běží celý ve webovém prohlížeči ** Díky hromadě funkcí je to takový „webový Photoshop“ </p>
				<p class="ar-info">
					<span class="ar-date">5.&nbsp; 11.&nbsp; 2017</span>
					<span>|</span>
					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/cesky-vyvojar-stvoril-webovy-photoshop-jmenuje-se-photopea-a-umi-skoro-vsechno/sc-3-a-190315/default.aspx?showforum=1">64</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="https://vtm.zive.cz/bleskovky/alzheimerova-choroba-vubec-nemusi-zacit-v-mozku-je-tedy-nadeje-objevit-ji-driv-nez-zacne-skodit/sc-871-a-190261/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Alzheimerova choroba vůbec nemusí začít v mozku. Je tedy naděje objevit ji dřív, než začne škodit"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=903109854' alt='Alzheimerova choroba vůbec nemusí začít v mozku. Je tedy naděje objevit ji dřív, než začne škodit' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="https://vtm.zive.cz/bleskovky/alzheimerova-choroba-vubec-nemusi-zacit-v-mozku-je-tedy-nadeje-objevit-ji-driv-nez-zacne-skodit/sc-871-a-190261/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Alzheimerova choroba vůbec nemusí začít v mozku. Je tedy naděje objevit ji dřív, než začne škodit">Alzheimerova choroba vůbec nemusí začít v mozku. Je tedy naděje objevit ji dřív, než začne škodit</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Jiří Černý</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="https://vtm.zive.cz/bleskovky/alzheimerova-choroba-vubec-nemusi-zacit-v-mozku-je-tedy-nadeje-objevit-ji-driv-nez-zacne-skodit/sc-871-a-190261/default.aspx?showforum=1">11</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/autorske-svazy-zuri-slavni-pirati-spojili-sily-a-spustili-web-ettvtv/sc-3-a-190286/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Autorské svazy zuří: Slavní piráti spojili síly a spustili web ETTV.tv"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=615850120' alt='Autorské svazy zuří: Slavní piráti spojili síly a spustili web ETTV.tv' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/autorske-svazy-zuri-slavni-pirati-spojili-sily-a-spustili-web-ettvtv/sc-3-a-190286/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Autorské svazy zuří: Slavní piráti spojili síly a spustili web ETTV.tv">Autorské svazy zuří: Slavní piráti spojili síly a spustili web ETTV.tv</a></h2>
				
				
				
				<p class="ar-anno">** Pirátské organizace se spojily a spouští vlastní web ETTV.tv ** Má se stát jedním z hlavních torrentových filmových a seriálových katalogů ** Autorské svazy jistě budou reagovat</p>
				<p class="ar-info">
					<span class="ar-date">1.&nbsp; 11.&nbsp; 2017</span>
					<span>|</span>
					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/autorske-svazy-zuri-slavni-pirati-spojili-sily-a-spustili-web-ettvtv/sc-3-a-190286/default.aspx?showforum=1">66</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br /></div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Zive(23890) / Ostatni(1) / Double_skyscraper(2) / HalfPage 300x600(1)-->
			<div class="bx-bb bx-sky ads">
				<div id="ao_Skyscraper"></div>
			</div>
			
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/bleskovky/sc-4/default.aspx?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>


			<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Zive(23890) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
			<div class="bx-bb bx-commercial ads">
				<div id="ads-textovy-tip"></div>
			</div>
			<div id="ctl04_v2015_neprehlednete">

	<div class="bx bx-ext-rss fs-os">
		<div class="bx-head">
			<h2>Nepřehlédněte</h2>
		</div>
		<div class="bx-cnt">
			<ul>

<li class="first">
<a href="/clanky/piratska-televize-uz-je-v-americe-popularnejsi-nez-bittorrent-toto-bude-obrovsky-problem/sc-3-a-190347/default.aspx" style="background-image: url(/getthumbnail.aspx?q=80&amp;height=60&amp;width=100&amp;crop=1&amp;id_file=250785291);" rel="nofollow" class="img" title="Pirátská televize už je v Americe populárnější než BitTorrent. Toto bude obrovský problém"></a>
<a href="/clanky/piratska-televize-uz-je-v-americe-popularnejsi-nez-bittorrent-toto-bude-obrovsky-problem/sc-3-a-190347/default.aspx" rel="nofollow" class="text" title="Pirátská televize už je v Americe populárnější než BitTorrent. Toto bude obrovský problém">Pirátská televize už je v Americe populárnější než BitTorrent. Toto bude obrovský problém</a>
</li>


<li class="first">
<a href="https://connect.zive.cz/clanky/the-boring-company-tunely-pod-mesty-budou-fungovat-rekneme-vam-proc/sc-320-a-190361/default.aspx" style="background-image: url(/getthumbnail.aspx?q=80&amp;height=60&amp;width=100&amp;crop=1&amp;id_file=364563259);" rel="nofollow" class="img" title="The Boring Company: Tunely pod městy budou fungovat. Řekneme vám proč"></a>
<a href="https://connect.zive.cz/clanky/the-boring-company-tunely-pod-mesty-budou-fungovat-rekneme-vam-proc/sc-320-a-190361/default.aspx" rel="nofollow" class="text" title="The Boring Company: Tunely pod městy budou fungovat. Řekneme vám proč">The Boring Company: Tunely pod městy budou fungovat. Řekneme vám proč</a>
</li>


<li class="first">
<a href="/clanky/jake-programy-pouzit-pro-stahovani-videa-z-internetu-tady-jsou-ty-nejlepsi/sc-3-a-190323/default.aspx" style="background-image: url(/getthumbnail.aspx?q=80&amp;height=60&amp;width=100&amp;crop=1&amp;id_file=37037928);" rel="nofollow" class="img" title="Jaké programy použít pro stahování videa z internetu? Tady jsou ty nejlepší"></a>
<a href="/clanky/jake-programy-pouzit-pro-stahovani-videa-z-internetu-tady-jsou-ty-nejlepsi/sc-3-a-190323/default.aspx" rel="nofollow" class="text" title="Jaké programy použít pro stahování videa z internetu? Tady jsou ty nejlepší">Jaké programy použít pro stahování videa z internetu? Tady jsou ty nejlepší</a>
</li>


<li class="first last">
<a href="/clanky/tesla-ma-problemy-potrebovala-by-deset-gigafabrik/sc-3-a-190325/default.aspx" style="background-image: url(/getthumbnail.aspx?q=80&amp;height=60&amp;width=100&amp;crop=1&amp;id_file=475895599);" rel="nofollow" class="img" title="Tesla má problémy, potřebovala by deset gigafabrik"></a>
<a href="/clanky/tesla-ma-problemy-potrebovala-by-deset-gigafabrik/sc-3-a-190325/default.aspx" rel="nofollow" class="text" title="Tesla má problémy, potřebovala by deset gigafabrik">Tesla má problémy, potřebovala by deset gigafabrik</a>
</li>





			</ul>
			<div class="clear"></div>
		</div>
	</div>
</div>
			<div id="ctl04_v2015_forum">

<div class="bx bx-ext-rss fs-os">
    <div class="bx-head">
        <h2><a title="MobilMania.cz" href="https://www.mobilmania.cz/">MobilMania.cz</a></h2>
    </div>
    <div class="bx-cnt">
        <ul>
        
            <li class="first"><a rel="nofollow" class="img" href="https://www.mobilmania.cz/clanky/srovnavaci-test-11-smartphonu-s-androidem-a-cenou-do-6-000-kc/sc-3-a-1340128/default.aspx" title="Srovnávací test 11 smartphonů s Androidem a cenou do 6 000 Kč" style="background-image: url(&quot;https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=60&width=100&crop=1&id_file=834746482&quot;);"></a><a rel="nofollow" class="text" href="https://www.mobilmania.cz/clanky/srovnavaci-test-11-smartphonu-s-androidem-a-cenou-do-6-000-kc/sc-3-a-1340128/default.aspx" title="Srovnávací test 11 smartphonů s Androidem a cenou do 6 000 Kč"><span>Srovnávací test 11 smartphonů s Androidem a cenou do 6 000 Kč</span></a></li>
            
            <li><a rel="nofollow" class="img" href="https://www.mobilmania.cz/bleskovky/iphone-x-ma-nejlepsi-displej-soucasnosti-dodava-jej-konkurencni-samsung/sc-4-a-1340129/default.aspx" title="iPhone X má nejlepší displej současnosti. Dodává jej konkurenční Samsung" style="background-image: url(&quot;https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=60&width=100&crop=1&id_file=791805667&quot;);"></a><a rel="nofollow" class="text" href="https://www.mobilmania.cz/bleskovky/iphone-x-ma-nejlepsi-displej-soucasnosti-dodava-jej-konkurencni-samsung/sc-4-a-1340129/default.aspx" title="iPhone X má nejlepší displej současnosti. Dodává jej konkurenční Samsung"><span>iPhone X má nejlepší displej současnosti. Dodává jej konkurenční Samsung</span></a></li>
            
            <li class="last"><a rel="nofollow" class="img" href="https://www.mobilmania.cz/bleskovky/pred-10-lety-nokia-microsoft-a-symbian-hrube-podcenili-nove-vznikajici-android/sc-4-a-1340127/default.aspx" title="Před 10 lety Nokia, Microsoft a Symbian hrubě podcenili nově vznikající Android" style="background-image: url(&quot;https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=60&width=100&crop=1&id_file=505738696&quot;);"></a><a rel="nofollow" class="text" href="https://www.mobilmania.cz/bleskovky/pred-10-lety-nokia-microsoft-a-symbian-hrube-podcenili-nove-vznikajici-android/sc-4-a-1340127/default.aspx" title="Před 10 lety Nokia, Microsoft a Symbian hrubě podcenili nově vznikající Android"><span>Před 10 lety Nokia, Microsoft a Symbian hrubě podcenili nově vznikající Android</span></a></li>
            
        </ul>
        <div class="clear"></div>
    </div>
</div>
</div>
		</div>
	</div>
	
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="Aktuální zpravodajství E15" href="http://www.e15.cz/">Aktuální zpravodajství</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://zpravy.e15.cz/domaci/udalosti/ministerstvo-ustoupilo-tezbu-zdravych-stromu-plosne-nezakaze-1339510" title=" Ministerstvo ustoupilo, těžbu zdravých stromů plošně nezakáže " style="&#xD;&#xA;				background-image: url(&quot;https://img.e15.cz/img/11/normal330/3750214-img-vitr-silny-vitr-vichrice-pocasi-fouka-hasici-stromy-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/domaci/udalosti/ministerstvo-ustoupilo-tezbu-zdravych-stromu-plosne-nezakaze-1339510" title=" Ministerstvo ustoupilo, těžbu zdravých stromů plošně nezakáže "><span> Ministerstvo ustoupilo, těžbu zdravých stromů plošně nezakáže </span></a></li><li><a rel="nofollow" class="img" href="https://zpravy.e15.cz/byznys/prumysl-a-energetika/twenty-first-century-fox-jednala-o-prodeji-aktivit-s-disney-akcie-reagovaly-rustem-1339508" title="Twenty-First Century Fox jednala o prodeji aktivit s Disney, akcie reagovaly růstem" style="&#xD;&#xA;				background-image: url(&quot;https://img.e15.cz/img/11/normal330/3596680-img-walt-disney-spolecnost-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/byznys/prumysl-a-energetika/twenty-first-century-fox-jednala-o-prodeji-aktivit-s-disney-akcie-reagovaly-rustem-1339508" title="Twenty-First Century Fox jednala o prodeji aktivit s Disney, akcie reagovaly růstem"><span>Twenty-First Century Fox jednala o prodeji aktivit s Disney, akcie reagovaly růstem</span></a></li><li class="last"><a rel="nofollow" class="img" href="https://zpravy.e15.cz/zahranicni/politika/syrie-jako-posledni-zeme-na-svete-pristoupila-ke-klimaticke-dohode-1339506" title=" Sýrie jako poslední země na světě přistoupila ke klimatické dohodě" style="&#xD;&#xA;				background-image: url(&quot;https://img.e15.cz/img/11/normal330/3176628-img-aleppo-halab-syrie-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/zahranicni/politika/syrie-jako-posledni-zeme-na-svete-pristoupila-ke-klimaticke-dohode-1339506" title=" Sýrie jako poslední země na světě přistoupila ke klimatické dohodě"><span> Sýrie jako poslední země na světě přistoupila ke klimatické dohodě</span></a></li></ul><div class="clear"></div></div></div>


<div class="bx bx-ext-rss fs-os">
    <div class="bx-head">
        <h2><a title="Blesk.cz" href="http://www.blesk.cz/">Blesk.cz</a></h2>
    </div>
    <div class="bx-cnt">
        <ul>
        
            <li class="first"><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/zpravy-krimi/505005/zmizely-hasic-jaroslav-po-kterem-patra-cely-facebook-nechal-dopis-na-rozloucenou.html" title="Zmizelý hasič Jaroslav, po kterém pátrá celý Facebook: Nechal dopis na rozloučenou?" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=http://img.blesk.cz/img/1/normal620/3764592-img-po-kom-se-patra-patrani-hasic-usti-nad-labem-v2.jpg?v=2&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/zpravy-krimi/505005/zmizely-hasic-jaroslav-po-kterem-patra-cely-facebook-nechal-dopis-na-rozloucenou.html" title="Zmizelý hasič Jaroslav, po kterém pátrá celý Facebook: Nechal dopis na rozloučenou?"><span>Zmizelý hasič Jaroslav, po kterém pátrá celý Facebook: Nechal dopis na rozloučenou?</span></a></li>
            
            <li><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/volby-prezidentske-volby-2018/505063/topolanek-promluvil-o-dalikovi-a-vyzval-zemana-nejsem-kralik-z-klobouku-rika.html" title="Topolánek promluvil o Dalíkovi a vyzval Zemana. „Nejsem králík z klobouku,“ říká " style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=http://img.blesk.cz/img/1/normal620/3767353-img-topolanek-prezident-kandidat-na-prezidenta-v0.jpg?v=0&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/volby-prezidentske-volby-2018/505063/topolanek-promluvil-o-dalikovi-a-vyzval-zemana-nejsem-kralik-z-klobouku-rika.html" title="Topolánek promluvil o Dalíkovi a vyzval Zemana. „Nejsem králík z klobouku,“ říká "><span>Topolánek promluvil o Dalíkovi a vyzval Zemana. „Nejsem králík z klobouku,“ říká </span></a></li>
            
            <li class="last"><a rel="nofollow" class="img" href="http://isport.blesk.cz/clanek/vip-sport/318128/podvedl-tehotnou-partnerku-ronaldo-me-zneuzil-a-dal-mi-350-eur-na-taxi-rika-sexy-krajanka.html" title="Podvedl těhotnou partnerku? Ronaldo mě zneužil a dal mi 350 eur na taxi, říká sexy krajanka" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=http://img.blesk.cz/img/2/i_article/3767347-img-sport-ronaldo-v0.jpg?v=0&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://isport.blesk.cz/clanek/vip-sport/318128/podvedl-tehotnou-partnerku-ronaldo-me-zneuzil-a-dal-mi-350-eur-na-taxi-rika-sexy-krajanka.html" title="Podvedl těhotnou partnerku? Ronaldo mě zneužil a dal mi 350 eur na taxi, říká sexy krajanka"><span>Podvedl těhotnou partnerku? Ronaldo mě zneužil a dal mi 350 eur na taxi, říká sexy krajanka</span></a></li>
            
        </ul>
        <div class="clear"></div>
    </div>
</div>

		<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="http://www.cninvest.cz/tituly/computer/predplatne/">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="http://www.cninvest.cz/tituly/computer/" title="Časopis Computer"><img border="0" src="https://www.zive.cz/client.images/promo/comp1117.jpg" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Otestovali jsme 5 HDR 4K televizorů</p>
				<p>Jak natáčet video zrcadlovkou</p>
				<p>Vytvořte si chytrou domácnost</p>
				<p>Radíme s koupí počítačového zdroje</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="http://www.cninvest.cz/tituly/computer/predplatne/" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>	<div class="bx bx-livecompanies bx-list-simple fs-os">
		<iframe width="300" scrolling="no" height="300" frameborder="0" vspace="0" hspace="0" marginwidth="0" marginheight="0" src="//presentation.lmc.cz/aliance/zive/"></iframe>
		<script>var lmc = new Image();lmc.src='https://go.eu.bbelements.com/please/track/adDisplay/campaign/185477/plan/713717/banner/772823/bannerType/4/?'+Math.random();</script>
	</div>

<div id="ctl04_v2015_rss_ar"><div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="AutoRevue.cz" href="https://www.autorevue.cz/">Auta</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/skoda-chysta-revoluci-v-motorech-vime-ktere-motory-skonci-a-jake-je-nahradi" title="Škoda chystá revoluci v motorech. Víme, které motory skončí a jaké je nahradí" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=325152752&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/skoda-chysta-revoluci-v-motorech-vime-ktere-motory-skonci-a-jake-je-nahradi" title="Škoda chystá revoluci v motorech. Víme, které motory skončí a jaké je nahradí"><span>Škoda chystá revoluci v motorech. Víme, které motory skončí a jaké je nahradí</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/457-km/h-na-verejne-silnici-takto-zlomil-koenigsegg-agera-rs-rekord-bugatti" title="457 km/h na veřejné silnici: Takto zlomil Koenigsegg Agera RS rekord Bugatti" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=293377372&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/457-km/h-na-verejne-silnici-takto-zlomil-koenigsegg-agera-rs-rekord-bugatti" title="457 km/h na veřejné silnici: Takto zlomil Koenigsegg Agera RS rekord Bugatti"><span>457 km/h na veřejné silnici: Takto zlomil Koenigsegg Agera RS rekord Bugatti</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://www.autorevue.cz/oficialne-nejrychlejsi-na-svete-koenigsegg-agera-rs-prekonal-rekord-bugatti" title="Oficiálně nejrychlejší na světě! Koenigsegg Agera RS překonal rekord Bugatti" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=801125137&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/oficialne-nejrychlejsi-na-svete-koenigsegg-agera-rs-prekonal-rekord-bugatti" title="Oficiálně nejrychlejší na světě! Koenigsegg Agera RS překonal rekord Bugatti"><span>Oficiálně nejrychlejší na světě! Koenigsegg Agera RS překonal rekord Bugatti</span></a></li></ul><div class="clear"></div></div></div>
</div>
	<div id="ctl04_v2015_rss_sr"><div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="SportRevue.cz" href="https://sportrevue.isport.blesk.cz/">Sport</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku" title="FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=269171732&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku" title="FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků"><span>FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-gabriela-koukalova-a-43-dalsich-nejvetsich-krasek-zimnich-sportu" title="FOTO: Gabriela Koukalová a 43 dalších největších krásek zimních sportů" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=890926451&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-gabriela-koukalova-a-43-dalsich-nejvetsich-krasek-zimnich-sportu" title="FOTO: Gabriela Koukalová a 43 dalších největších krásek zimních sportů"><span>FOTO: Gabriela Koukalová a 43 dalších největších krásek zimních sportů</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu" title="FOTO: Paulina Gretzky a 21 dalších půvabných dcer slavných sportovců" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=331265795&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu" title="FOTO: Paulina Gretzky a 21 dalších půvabných dcer slavných sportovců"><span>FOTO: Paulina Gretzky a 21 dalších půvabných dcer slavných sportovců</span></a></li></ul><div class="clear"></div></div></div>
</div>
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/zive-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li><li><a href="https://www.zive.cz/?mobiredir=1">Mobilní verze</a></li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Zive(23890) / Ostatni(1) / Skyscraper (1) / HalfPage 600x300(19)-->
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div id="ao_Skyscraper-2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Zive(23890) / Ostatni(1) / Billboard_bottom(2) / Billboard 970x310(4)-->
<div class="bx-bb bx-billboard ads">
	<div id="ads-dolni-banner" class="ads-in" ></div>
</div>
<style>
.spklw-post-source{display:none!important}
</style>

<div id="page-hub-wrapper">
	<div id="rss-hub" class="box">
		<div id="page-hub" class="box box-long css-clear fs-os">
			<div class="box-data" style="padding-top:5px!important">
				<div id="page-hub-item-container"></div>
			</div>
			
				<div data-spklw-widget="widget-59394536f24e2"></div>
				<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
			
		</div>
	</div>
</div>




<div id="mf-footer" class="container cs-cnt">
	<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v472" />
<div id="prolinkftr-v5">
    <div class="prolinkftr-fixed">
    </div>
</div>

<!-- It is cached in '5/U.5.1.zive.footer.html_5f38d7336b08b84539da8f68736e440c.html'  Timeout:3600 -->

</div>

</div>
<script type="text/javascript">_satellite.pageBottom();</script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script type="text/javascript">
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		
<!-- Hotjar Tracking Code for http://www.zive.cz -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:193483,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
		<script>
			adbDetect=new function(n,e){function t(){x=Z,V&&N&&Z&&N>V&&(K.log("segment off:",N,V),x=!1),null!==S&&(K.log("adb force",S),x=S),G(k()),K.log(Y,M,"=>",x),(x||x!==M)&&W(O)}function o(n){try{n.remove()}catch(e){n.parentElement.removeChild(n)}}function a(n){return e.cookie.indexOf(n)>-1}function i(){var n=e.createElement("script");n.onerror=function(e){K.log("err",this.src,e),Z=!0,K.log("adb bb"),o(n),t()},n.onload=function(e){K.log("ok",this.src),Z=!1,o(n),t()},n.src=L.lo("//sk.a")+L.lo("DOCea")+L.lo("n.pl/fI")+L.lo("lES/j")+L.lo("S/ad")+L.lo("o.js"),e.body.appendChild(n)}function r(){n.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"===ga.toString()?(K.log("ga: OK"),u("gaOK",1)):n._gat&&n._gaq?(K.log("ga old: OK"),u("gaOK",3)):(K.log("ga NOT OK, probably Ghostery"),u("gaOK",2))}function c(){if(n.ga||n._gat)r();else{var t=e.createElement("script");t.onerror=function(n){K.log("ga NOT OK"),u("gaOK",0),o(t)},t.onload=function(n){K.log("ok",this.src),r(),o(t)},t.src=L.lo("//WWW.GoOgLe-an")+L.lo("alytics.coM")+L.lo("/An")+L.lo("alytics.js"),e.body.appendChild(t)}}function l(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function d(n){var e=new Date;return e.setTime(e.getTime()+864e5*n),e.toUTCString()}function s(n){return location.hostname.split(".").slice(-n).join(".")}function u(n,e,t){var o="";E&&(o="domain=."+s(E)+";",K.log("domain",o));var a=n+"=;expires="+d(-1)+";path=/;";f(a),f(a+"domain=."+location.hostname),f(a+"domain=."+s(2)),f(n+"="+e+"; "+o+" expires="+d(t||30)+"; path=/")}function f(n){e.cookie=n}function g(n,e){return Math.floor(Math.random()*(e-n+1))+n}function m(){var n=g(9e10,9e3);u(w,n),K.log(w,n)}function b(n){var t=e.createElement("div");return t.innerHTML="&nbsp;",t.id=n,t.className=n,e.body.appendChild(t),t}function h(n){return(!n||0===n.innerHTML.length||0===n.clientHeight)&&(K.log(Y+" elem",n.id),Z=!0,!0)}function p(n){var e=b(n),t=h(e);return v(e),t}function v(n){n.parentNode.removeChild(n)}function y(){for(var t=e.getElementById(_),o=0;o<X.length;o++){var a=n.atob(X[o]);if(t.className=a,t.id=a,h(t))break;if(p(a))break}v(j)}function W(e){n.addEventListener("beforeunload",e)}function O(){x?(K.log("adb on"),u(Y,1),m()):(K.log("adb off"),u(Y,0,-1),u(w,0,-1)),V&&!N&&u(C,g(1,100),1)}function k(){return{had:M,has:Z,newState:x,segment:N,enforce:S,ver:"v0.1.346"}}var E=0,Y="adb",w="adb.key",C="adb.segment",L=this,T=function(){},K=a("ts.debug=1")&&n.console||{log:T,error:T,warn:T,info:T,debug:T},Z=null,M=a(Y+"=1"),S=null,x=null,F=n.setTimeout,G=T,N=function(){var n=e.cookie.match(new RegExp(C+"=(\\d+)"));return n&&Number(n[1])}(),V=0,X=["YmFubmVy","c2tsaWs=","cmVrbGFteQ==","cHJvbW8tYm94","c2tsaWtSZWtsYW1h","YmFubmVyLXdyYXBwZXI=","bGVhZGVy","Ym1vbmUybg==","YWZzX2Fkcw==","c2tsaWstYWRz","c2tsaWstYWQ=","c2tsaWs=","cmVrbGFtYQ==","YmJ0aXRsZQ==","ZXRhcmdldFJla2xhbWE="],H=l(),_="advert-"+H,j=e.createElement("div");L.lo=function(n){return n.toLowerCase()},this.enforce=function(n){S=n},this.callback=function(n){G=n},this.percent=function(n){V=n},this.info=k,F(function(){j.innerHTML='<a href="//'+l()+".performax.cz/abc/?utm_campaign="+l()+'" id="advert-link-"'+H+'"><div class="afs_ads" id="'+_+'" style="position:absolute;">&nbsp;</div></a>',e.body.appendChild(j),y(),n.addEventListener&&n.addEventListener("load",c,!1),Z?t():i()},null===e.body?1e3:300)}(window,document);

		</script>
		<script type='text/javascript'>
		//<[!CDATA[
			if( CustomDataLayer.Page.types.indexOf(CustomDataLayer.Page.type) < 5 )
			{
				_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
				$(window).on("load", function(){
					window._sf_endpt = (new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					$("body").append(e);
				});
			}
		//]]>
		</script>
	</body>
</html>