
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<title>Photoshop existuje už 30 let. Podívejte se, jak se pracovalo s první verzí – Živě.cz</title>
		<meta name="description" content="Photoshop oslavuje 30. výročí od uvedení své první verze v roce 1990. Historii tohoto legendárního grafického editoru si můžete připomenout v článku na DigiAreně, ale my k této příležitosti přidáme ještě jednu zajímavost. Video, které] Na videu je mimo jiné zajímavé, že ačkoli práce v programu vypadá nudně a zdlouhavě, jedná se o dvojnásobně zrychlený záznam. Načítání dat a reakce programu byly zkrátka velmi pomalé, ale ve své době to byla rychlost naprosto uspokojující." />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Photoshop existuje už 30 let. Podívejte se, jak se pracovalo s první verzí" />
		<meta property="og:description" content="Photoshop oslavuje 30. výročí od uvedení své první verze v roce 1990. Historii tohoto legendárního grafického editoru si můžete připomenout v článku na DigiAreně, ale my k této příležitosti přidáme ještě jednu zajímavost. Video, které] Na videu je mimo jiné zajímavé, že ačkoli práce v programu vypadá nudně a zdlouhavě, jedná se o dvojnásobně zrychlený záznam. Načítání dat a reakce programu byly zkrátka velmi pomalé, ale ve své době to byla rychlost naprosto uspokojující." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Photoshop existuje už 30 let. Podívejte se, jak se pracovalo s první verzí" />
		<meta name="twitter:description" content="Photoshop oslavuje 30. výročí od uvedení své první verze v roce 1990. Historii tohoto legendárního grafického editoru si můžete připomenout v článku na DigiAreně, ale my k této příležitosti přidáme ještě jednu zajímavost. Video, které] Na videu je mimo jiné zajímavé, že ačkoli práce v programu vypadá nudně a zdlouhavě, jedná se o dvojnásobně zrychlený záznam. Načítání dat a reakce programu byly zkrátka velmi pomalé, ale ve své době to byla rychlost naprosto uspokojující." />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=686607528" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=686607528" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=686607528" />
		
		
	        <meta name="author" content="Vojtěch Malý" />
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/photoshop-existuje-uz-30-let-podivejte-se-jak-se-pracovalo-s-prvni-verzi/sc-3-a-202538/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/photoshop-existuje-uz-30-let-podivejte-se-jak-se-pracovalo-s-prvni-verzi/a-202538" >
		
		<meta name="id" content="202538"/>
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 19 Feb 2020 17:06:00 GMT",
		    article_authors: ["Vojtěch Malý"],
		    article_word_count: "135",
		    article_categories: ["Živě"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Živě_202538',
				gallery_title : String(document.title),
				url: String("https://www.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/photoshop-existuje-uz-30-let-podivejte-se-jak-se-pracovalo-s-prvni-verzi/sc-3-a-202538/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/photoshop-existuje-uz-30-let-podivejte-se-jak-se-pracovalo-s-prvni-verzi/sc-3-a-202538/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        <meta http-equiv="Content-language" content="cs" />
	        <meta name="robots" content="index,follow" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
	        <meta name="viewport" content="width=device-width" />
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />
		<!--[if lte IE 8]>
			<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-ie.css?v=2.0" media="all" />
		<![endif]-->

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.query-object.js?v=0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?ver=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?ver=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=6.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/advertisment.js?v=2016.12.01"></script>

		<!-- rev. 2015.04 -->
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link href='/_rev2015/css/v2015.css?v=4.1.010' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.2.003"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.1.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.005"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=4.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.podcast.js?v=1.0.027"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>




	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080 ">

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=202538" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTY3NTAxNjI3Mg9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUxL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMy4yN2QCAw9kFgJmD2QWBAIBD2QWAmYPZBYCZg9kFgJmDxUCATUBNWQCAg9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGRkga4Vaz3oHrxHGX/WF2mL2n+ZIHs=" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
			<span><input type="text" value="" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>


			
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fphotoshop-existuje-uz-30-let-podivejte-se-jak-se-pracovalo-s-prvni-verzi%2fsc-3-a-202538%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/default.aspx?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label" href="http://poradna.zive.cz" title="Poradna">Poradna</a></li>
				<li><a class="ga-label" href="//forum.zive.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="/video/sc-197/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://speedtest.zive.cz" title="Rychlost internetu">Rychlost internetu</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/jen-pocitace/sc-1107/" class="ga-label" title="JEN POČÍTAČE">JEN POČÍTAČE</a></li>
			<li><a href="/hardware/sc-167/" class="ga-label" title="HARDWARE">HARDWARE</a></li>
			<li><a href="/software/sc-169/" class="ga-label" title="SOFTWARE">SOFTWARE</a></li>
			
			<li><a href="//connect.zive.cz" class="ga-label" title="BYZNYS">BYZNYS</a></li>
			<li><a href="/notebooky/sc-168/" class="ga-label" title="NOTEBOOKY">NOTEBOOKY</a></li>
			<!--<li><a href="/web/sc-119/" class="ga-label" title="WEB">WEB</a></li>-->
			<li><a href="/google/sc-118/" class="ga-label" title="GOOGLE">GOOGLE</a></li>
			<li><a href="/microsoft/sc-129/" class="ga-label" title="MICROSOFT">MICROSOFT</a></li>
			<!--<li><a href="/seznam/sc-234/" class="ga-label" title="SEZNAM">SEZNAM</a></li>-->
			<li><a href="/zpravy-z-firem/sc-5/" class="ga-label" title="TISKOVÉ ZPRÁVY">TISKOVÉ ZPRÁVY</a></li>
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/koupili-jsme-nejlevnejsi-dron-s-kamerou-stal-nas-300-kc-a-ma-rozmery-kreditky/sc-3-a-202381/default.aspx" class="war-im-cnt" title="Koupili jsme nejlevnější dron s kamerou. Stál nás 300 Kč a má rozměry kreditky"><img title='Koupili jsme nejlevnější dron s kamerou. Stál nás 300 Kč a má rozměry kreditky' src='/getthumbnail.aspx?id_file=401836100&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/koupili-jsme-nejlevnejsi-dron-s-kamerou-stal-nas-300-kc-a-ma-rozmery-kreditky/sc-3-a-202381/default.aspx" title="Koupili jsme nejlevnější dron s kamerou. Stál nás 300 Kč a má rozměry kreditky">Koupili jsme nejlevnější dron s kamerou. Stál nás 300 Kč a má…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="https://vtm.zive.cz/clanky/jeste-vetsi-nez-se-puvodne-planovalo-airlander-10-dostane-vylepseni-a-vice-prostoru/sc-870-a-202399/default.aspx" class="war-im-cnt" title="Ještě větší, než se původně plánovalo. Airlander 10 dostane vylepšení a více prostoru"><img title='Ještě větší, než se původně plánovalo. Airlander 10 dostane vylepšení a více prostoru' src='/getthumbnail.aspx?id_file=69471874&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="https://vtm.zive.cz/clanky/jeste-vetsi-nez-se-puvodne-planovalo-airlander-10-dostane-vylepseni-a-vice-prostoru/sc-870-a-202399/default.aspx" title="Ještě větší, než se původně plánovalo. Airlander 10 dostane vylepšení a více prostoru">Ještě větší, než se původně plánovalo. Airlander 10 dostane…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/windows-10x-uz-si-muzete-vyzkouset-novemu-systemu-microsoft-zjevne-veri/sc-3-a-202430/default.aspx" class="war-im-cnt" title="Windows 10X už si můžete vyzkoušet. Novému systému Microsoft zjevně věří"><img title='Windows 10X už si můžete vyzkoušet. Novému systému Microsoft zjevně věří' src='/getthumbnail.aspx?id_file=361725281&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/windows-10x-uz-si-muzete-vyzkouset-novemu-systemu-microsoft-zjevne-veri/sc-3-a-202430/default.aspx" title="Windows 10X už si můžete vyzkoušet. Novému systému Microsoft zjevně věří">Windows 10X už si můžete vyzkoušet. Novému systému Microsoft…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/12-nejsilenejsich-programovacich-jazyku-ze-kterych-vam-praskne-hlava/sc-3-a-184558/default.aspx" class="war-im-cnt" title="12 nejšílenějších programovacích jazyků, ze kterých vám praskne hlava"><img title='12 nejšílenějších programovacích jazyků, ze kterých vám praskne hlava' src='/getthumbnail.aspx?id_file=882286473&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/12-nejsilenejsich-programovacich-jazyku-ze-kterych-vam-praskne-hlava/sc-3-a-184558/default.aspx" title="12 nejšílenějších programovacích jazyků, ze kterých vám praskne hlava">12 nejšílenějších programovacích jazyků, ze kterých vám praskne…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/37-nejstrasnejsich-pocitacu-ktere-jste-kdy-videli/sc-3-a-202365/default.aspx" class="war-im-cnt" title="37 nejstrašnějších počítačů, které jste kdy viděli"><img title='37 nejstrašnějších počítačů, které jste kdy viděli' src='/getthumbnail.aspx?id_file=703744841&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/37-nejstrasnejsich-pocitacu-ktere-jste-kdy-videli/sc-3-a-202365/default.aspx" title="37 nejstrašnějších počítačů, které jste kdy viděli">37 nejstrašnějších počítačů, které jste kdy viděli</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta">
	<div class="cs-cnt">
		<ul>
			<li>Tipy redakce</li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx" class="ga-plain-title" title="Notebooky do 10 tisíc data-title="Notebooky do 10 tisíc">Notebooky do 10 tisíc</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-notebooky-do-20-tisic-poradime-jake-se-vyplati-koupit/sc-3-a-184999/default.aspx" class="ga-plain-title" title="Notebooky do 20 tisíc" data-title="Notebooky do 20 tisíc">Notebooky do 20 tisíc</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-herni-notebooky/sc-3-a-190667/default.aspx" class="ga-plain-title" title="Herní notebooky" data-title="Herní notebooky">Herní notebooky</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-monitory-pro-narocne/sc-3-a-185242/default.aspx" class="ga-plain-title" title="Monitory" data-title="Monitory">Monitory</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-hardware/sc-3-a-195793/default.aspx" class="ga-plain-title" title="Počítače" data-title="Počítače">Počítače</a></li>
			<li><a href="//www.zive.cz/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx" class="ga-plain-title" title="PC doplňky" data-title="PC doplňky">PC doplňky</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx" class="ga-plain-title" title="Stavebnice a roboti" data-title="Stavebnice a roboti">Stavebnice a roboti</a></li>
		</ul>
	</div>
</div>
<style type="text/css">
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #d00000;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #d00000;
}
</style>


<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script type="text/javascript">
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata"><!-- ZIVE -->



	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 202538;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/photoshop-existuje-uz-30-let-podivejte-se-jak-se-pracovalo-s-prvni-verzi/sc-3-a-202538/default.aspx"
  },
  "headline": "Photoshop existuje už 30 let. Podívejte se, jak se pracovalo s první verzí",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=686607528",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-02-19T17:06:00Z",
  "dateModified": "2020-02-19T17:06:00Z",
  "author": {
    "@type": "Person",
    "name": "Vojtěch Malý"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<style>
    .premium_shade 
    {
        position:relative;
    }

    .premium_shade:before 
    {
        content: '';
        position: absolute;
        bottom: 100%;
        left: 0;
        z-index: 1000;
        width: 100%;
        height: 332px;
        margin-bottom: 1px;
        background: linear-gradient(to bottom,rgba(255,255,255,0),#fff);
    }
</style>

	
	<div class="css-clear fs-os" data-ar-id="202538">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/software/sc-169/default.aspx">Software</a><script type="text/javascript">ArticleKeyWords.push('Software');ArticleMainKeyWords.push('Software');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 169;}</script> | <a href="/historie/sc-217/default.aspx">Historie</a><script type="text/javascript">ArticleKeyWords.push('Historie');ArticleMainKeyWords.push('Historie');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 217;}</script> | <a href="/adobe-photoshop/sc-740/default.aspx">Adobe Photoshop</a><script type="text/javascript">ArticleKeyWords.push('Adobe Photoshop');ArticleMainKeyWords.push('Adobe Photoshop');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 740;}</script></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="202538" data-io-article-url="https://www.zive.cz/clanky/photoshop-existuje-uz-30-let-podivejte-se-jak-se-pracovalo-s-prvni-verzi/sc-3-a-202538/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Photoshop existuje už 30 let. Podívejte se, jak se pracovalo s první verzí</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=774" rel="author" itemprop="author">Vojtěch Malý</a></span>
				
				<span class="ar-date">19. února 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/mozilla-spousti-firefox-private-network-zatim-jen-v-uzavrene-bete-a-za-pausal/sc-3-a-202540/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Mozilla spouští Firefox Private Network. Zatím jen v uzavřené betě a za paušál">Mozilla spouští Firefox Private Network. Zatím jen v uzavřené betě a za paušál</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d202538%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Photoshop+existuje+u%c5%be+30+let.+Pod%c3%advejte+se%2c+jak+se+pracovalo+s+prvn%c3%ad+verz%c3%ad&url=https%3a%2f%2fwww.zive.cz%2fclanky%2fphotoshop-existuje-uz-30-let-podivejte-se-jak-se-pracovalo-s-prvni-verzi%2fsc-3-a-202538%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='231920288' href='/Client.Gallery/show.aspx?id_file=231920288&article=202538' onclick='javascript:ShowArticleImage(231920288,750,500,""); return false' title='Photshop veze 1.0 z roku 1990'><img itemprop='image' alt='Photshop veze 1.0 z roku 1990' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=231920288' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=233075532&article=202538'  onclick='javascript:ShowArticleImage(233075532,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Photshop veze 1.0 z roku 1990' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=233075532' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=229199874&article=202538'  onclick='javascript:ShowArticleImage(229199874,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Photshop veze 1.0 z roku 1990' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=229199874' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=140735929&article=202538'  onclick='javascript:ShowArticleImage(140735929,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Photshop veze 1.0 z roku 1990' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=140735929' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=94752377&article=202538'  onclick='javascript:ShowArticleImage(94752377,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Photshop veze 1.0 z roku 1990' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=94752377' /></a><a href='/Client.Gallery/show.aspx?id_file=231920288&article=202538' onclick='javascript:ShowArticleImage(231920288,750,500,""); return false' class='info'><span class='gallery-count'>10</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder">

			

            <p>Photoshop oslavuje 30. výročí od uvedení své první verze v roce 1990. Historii tohoto legendárního grafického editoru si můžete připomenout v článku <a href="https://digiarena.zive.cz/legendy-adobe-photoshop--jeden-program-vladne-vsem_1">na DigiAreně</a>, ale my k této příležitosti přidáme ještě jednu zajímavost. Video, které ukazuje práci s Photoshopem 1.0:</p>


	<div class="video-container" data-yt="Bhf8q3THToI" data-channel="j0han1" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="j0han1" src="https://i.ytimg.com/vi/Bhf8q3THToI/hqdefault.jpg" />
			<a href="https://www.youtube.com/watch?v=Bhf8q3THToI"></a>
		</div>
		<div class="video-ad video-wrapper">
	        	<div class="flowplayer minimalist no-volume fixed-controls is-mouseout" data-engine="flash" data-key="$212739570382734" data-embed="false" data-keyboard="false" data-yt="Bhf8q3THToI" data-spot="8625" data-page="736" data-perex="false" data-autoplay="false" data-disablepreroll="false" data-bookmarkstart="false"></div>
			<div class="flowplayer-hack"></div>
    		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-Bhf8q3THToI" alt="YOUTUBE VIDEO: Bhf8q3THToI"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>





<p>Na videu je mimo jiné zajímavé, že ačkoli práce v programu vypadá nudně a zdlouhavě, jedná se o <strong>dvojnásobně zrychlený záznam</strong>. Načítání dat a reakce programu byly zkrátka velmi pomalé, ale ve své době to byla rychlost naprosto uspokojující.</p>




<div class="ar-link-to-another">
    <div class='ar-img'>
        <a class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title='LEGENDY: Adobe Photoshop je s námi již 30 let' href='https://digiarena.zive.cz/legendy-adobe-photoshop--jeden-program-vladne-vsem_1'>
            <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=423353787' alt='LEGENDY: Adobe Photoshop je s námi již 30 let' />
        </a>
    </div>
    <div class="ar-txt">
        <h3>
            <a class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title='LEGENDY: Adobe Photoshop je s námi již 30 let' href='https://digiarena.zive.cz/legendy-adobe-photoshop--jeden-program-vladne-vsem_1'>LEGENDY: Adobe Photoshop je s námi již 30 let</a>
        </h3>
        
    </div>
    <div class="clear"></div>
</div>


<p>Záznam je pořízen na počítači Macintosh Plus z roku 1986 s 8MHz procesorem a 4 MB paměti RAM. Ačkoli se jedná o grafický program, pracovalo se s monochromatickou obrazovkou, což ve své době stále nebylo nijak neobvyklé. Program ale&nbsp;podporoval i barvy.&nbsp;</p>

<p>Pokud byste si chtěli Photoshop 1.0 sami vyzkoušet, můžete si ho <a href="https://winworldpc.com/product/adobe-photoshop/10">stáhnout</a>.</p>

            
			

			

		        


	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/photoshop-existuje-uz-30-let-podivejte-se-jak-se-pracovalo-s-prvni-verzi/sc-3-a-202538/default.aspx?artcomments=1">Diskuze (2)</a>
				
			</span>
			<a href="/clanky/mozilla-spousti-firefox-private-network-zatim-jen-v-uzavrene-bete-a-za-pausal/sc-3-a-202540/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Mozilla spouští Firefox Private Network. Zatím jen v uzavřené betě a za paušál">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Mozilla spouští Firefox Private Network. Zatím jen v uzavřené betě a za paušál
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="202538">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/software/sc-169/default.aspx">Software</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Software');/*]]>*/</script>, <a href="/historie/sc-217/default.aspx">Historie</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Historie');/*]]>*/</script>, <a href="/adobe-photoshop/sc-740/default.aspx">Adobe Photoshop</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Adobe Photoshop');/*]]>*/</script>, <a href="/graficky-editor/sc-785/default.aspx">Grafický editor</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Grafický editor');/*]]>*/</script>, <a href="/verze/at-1013710/default.aspx">Verze</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Verze');/*]]>*/</script>, <a href="/nacitani/at-1038144/default.aspx">Načítání</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Načítání');/*]]>*/</script>, <a href="/macintosh-plus/at-1127286/default.aspx">Macintosh Plus</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Macintosh Plus');/*]]>*/</script>, <a href="/graficky-program/at-1127285/default.aspx">Grafický program</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Grafický program');/*]]>*/</script>, <a href="/photoshop/at-1007430/default.aspx">Photoshop</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Photoshop');/*]]>*/</script>, <a href="/zaznam/at-1030678/default.aspx">Záznam</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Záznam');/*]]>*/</script>, <a href="/prace/at-1028173/default.aspx">Práce</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Práce');/*]]>*/</script>, <a href="/program/at-1007737/default.aspx">Program</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Program');/*]]>*/</script></p>
		</div>
	</div>
	

</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

            //]]>
    </script>


<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>








<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>


<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://connect.zive.cz/clanky/nad-netflixem-se-stahuji-mracna-nekteri-investori-predikuji-ze-sluzba-prijde-o-miliony-predplatitelu/sc-320-a-201628/default.aspx" class="ga-plain-title" title="Nad Netflixem se stahují mračna. Někteří investoři predikují, že služba přijde o miliony předplatitelů" data-title="Nad Netflixem se stahují mračna. Někteří investoři predikují, že služba přijde o miliony předplatitelů"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=586673107' alt='Nad Netflixem se stahují mračna. Někteří investoři predikují, že služba přijde o miliony předplatitelů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://connect.zive.cz/clanky/nad-netflixem-se-stahuji-mracna-nekteri-investori-predikuji-ze-sluzba-prijde-o-miliony-predplatitelu/sc-320-a-201628/default.aspx" class="ga-plain-title" title="Nad Netflixem se stahují mračna. Někteří investoři predikují, že služba přijde o miliony předplatitelů" data-title="Nad Netflixem se stahují mračna. Někteří investoři predikují, že služba přijde o miliony předplatitelů">Nad Netflixem se stahují mračna. Někteří investoři predikují, že služba přijde o miliony předplatitelů</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jiří Frydlewicz</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="https://connect.zive.cz/clanky/nad-netflixem-se-stahuji-mracna-nekteri-investori-predikuji-ze-sluzba-prijde-o-miliony-predplatitelu/sc-320-a-201628/default.aspx?showforum=1">52</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/pul-roku-bylo-ticho-ted-nam-zastupce-huawei-otevrene-popsal-budoucnost-bez-googlu/sc-3-a-202059/default.aspx" class="ga-plain-title" title="Půl roku bylo ticho. Teď nám zástupce Huawei otevřeně popsal budoucnost bez Googlu" data-title="Půl roku bylo ticho. Teď nám zástupce Huawei otevřeně popsal budoucnost bez Googlu"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=344469113' alt='Půl roku bylo ticho. Teď nám zástupce Huawei otevřeně popsal budoucnost bez Googlu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/pul-roku-bylo-ticho-ted-nam-zastupce-huawei-otevrene-popsal-budoucnost-bez-googlu/sc-3-a-202059/default.aspx" class="ga-plain-title" title="Půl roku bylo ticho. Teď nám zástupce Huawei otevřeně popsal budoucnost bez Googlu" data-title="Půl roku bylo ticho. Teď nám zástupce Huawei otevřeně popsal budoucnost bez Googlu">Půl roku bylo ticho. Teď nám zástupce Huawei otevřeně popsal budoucnost bez Googlu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/pul-roku-bylo-ticho-ted-nam-zastupce-huawei-otevrene-popsal-budoucnost-bez-googlu/sc-3-a-202059/default.aspx?showforum=1">52</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nuc-8-pro-je-solidni-kancelarsky-minipocitac-s-core-i5-nebo-i7-cili-na-firmy-ale-klidne-se-muze-hodit-i-domu/sc-3-a-202160/default.aspx" class="ga-plain-title" title="NUC 8 Pro je solidní kancelářský minipočítač s Core i5 nebo i7. Cílí na firmy, ale klidně se může hodit i domů" data-title="NUC 8 Pro je solidní kancelářský minipočítač s Core i5 nebo i7. Cílí na firmy, ale klidně se může hodit i domů"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=119541349' alt='NUC 8 Pro je solidní kancelářský minipočítač s Core i5 nebo i7. Cílí na firmy, ale klidně se může hodit i domů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nuc-8-pro-je-solidni-kancelarsky-minipocitac-s-core-i5-nebo-i7-cili-na-firmy-ale-klidne-se-muze-hodit-i-domu/sc-3-a-202160/default.aspx" class="ga-plain-title" title="NUC 8 Pro je solidní kancelářský minipočítač s Core i5 nebo i7. Cílí na firmy, ale klidně se může hodit i domů" data-title="NUC 8 Pro je solidní kancelářský minipočítač s Core i5 nebo i7. Cílí na firmy, ale klidně se může hodit i domů">NUC 8 Pro je solidní kancelářský minipočítač s Core i5 nebo i7. Cílí na firmy, ale klidně se může hodit i domů</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Javůrek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/nuc-8-pro-je-solidni-kancelarsky-minipocitac-s-core-i5-nebo-i7-cili-na-firmy-ale-klidne-se-muze-hodit-i-domu/sc-3-a-202160/default.aspx?showforum=1">36</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/takto-vypada-novy-facebook-ma-tmavy-rezim-obri-pismo-a-spoustu-volneho-mista/sc-3-a-201992/default.aspx" class="ga-plain-title" title="Takto vypadá nový Facebook. Má tmavý režim, obří písmo a spoustu volného místa" data-title="Takto vypadá nový Facebook. Má tmavý režim, obří písmo a spoustu volného místa"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=611539327' alt='Takto vypadá nový Facebook. Má tmavý režim, obří písmo a spoustu volného místa' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/takto-vypada-novy-facebook-ma-tmavy-rezim-obri-pismo-a-spoustu-volneho-mista/sc-3-a-201992/default.aspx" class="ga-plain-title" title="Takto vypadá nový Facebook. Má tmavý režim, obří písmo a spoustu volného místa" data-title="Takto vypadá nový Facebook. Má tmavý režim, obří písmo a spoustu volného místa">Takto vypadá nový Facebook. Má tmavý režim, obří písmo a spoustu volného místa</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/takto-vypada-novy-facebook-ma-tmavy-rezim-obri-pismo-a-spoustu-volneho-mista/sc-3-a-201992/default.aspx?showforum=1">34</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/37-nejstrasnejsich-pocitacu-ktere-jste-kdy-videli/sc-3-a-202365/default.aspx" class="ga-plain-title" title="37 nejstrašnějších počítačů, které jste kdy viděli" data-title="37 nejstrašnějších počítačů, které jste kdy viděli"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=703744841' alt='37 nejstrašnějších počítačů, které jste kdy viděli' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/37-nejstrasnejsich-pocitacu-ktere-jste-kdy-videli/sc-3-a-202365/default.aspx" class="ga-plain-title" title="37 nejstrašnějších počítačů, které jste kdy viděli" data-title="37 nejstrašnějších počítačů, které jste kdy viděli">37 nejstrašnějších počítačů, které jste kdy viděli</a></h2>
				
				
				
				<p class="ar-anno">** Přehled nejhorších počítačů na světě ** Šílené konstrukce a materiály ** Jak to dopadne, když se o počítač nestaráte

</p>
				<p class="ar-info">

					<span>Karel Javůrek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/37-nejstrasnejsich-pocitacu-ktere-jste-kdy-videli/sc-3-a-202365/default.aspx?showforum=1">22</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/uz-desitky-let-se-pokousime-odposlouchavat-mozek-rusum-se-podaril-kousek-ze-ktereho-vam-spadne-brada/sc-3-a-201011/default.aspx" class="ga-plain-title" title="Už desítky let se pokoušíme odposlouchávat mozek. Rusům se podařil kousek, ze kterého vám spadne brada" data-title="Už desítky let se pokoušíme odposlouchávat mozek. Rusům se podařil kousek, ze kterého vám spadne brada"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=725366802' alt='Už desítky let se pokoušíme odposlouchávat mozek. Rusům se podařil kousek, ze kterého vám spadne brada' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/uz-desitky-let-se-pokousime-odposlouchavat-mozek-rusum-se-podaril-kousek-ze-ktereho-vam-spadne-brada/sc-3-a-201011/default.aspx" class="ga-plain-title" title="Už desítky let se pokoušíme odposlouchávat mozek. Rusům se podařil kousek, ze kterého vám spadne brada" data-title="Už desítky let se pokoušíme odposlouchávat mozek. Rusům se podařil kousek, ze kterého vám spadne brada">Už desítky let se pokoušíme odposlouchávat mozek. Rusům se podařil kousek, ze kterého vám spadne brada</a></h2>
				
				
				
				<p class="ar-anno">** K odposlechu mozků používáme EEG ** To má ale žalostné informační rozlišení ** Rusům pomohla počítačová neuronová síť</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/uz-desitky-let-se-pokousime-odposlouchavat-mozek-rusum-se-podaril-kousek-ze-ktereho-vam-spadne-brada/sc-3-a-201011/default.aspx?showforum=1">29</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/upc-konci-k-1-dubnu-vsichni-zakaznici-automaticky-prejdou-pod-vodafone/sc-3-a-202391/default.aspx" class="ga-plain-title" title="UPC končí k 1. dubnu. Všichni zákazníci automaticky přejdou pod Vodafone" data-title="UPC končí k 1. dubnu. Všichni zákazníci automaticky přejdou pod Vodafone"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=825148547' alt='UPC končí k 1. dubnu. Všichni zákazníci automaticky přejdou pod Vodafone' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/upc-konci-k-1-dubnu-vsichni-zakaznici-automaticky-prejdou-pod-vodafone/sc-3-a-202391/default.aspx" class="ga-plain-title" title="UPC končí k 1. dubnu. Všichni zákazníci automaticky přejdou pod Vodafone" data-title="UPC končí k 1. dubnu. Všichni zákazníci automaticky přejdou pod Vodafone">UPC končí k 1. dubnu. Všichni zákazníci automaticky přejdou pod Vodafone</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/upc-konci-k-1-dubnu-vsichni-zakaznici-automaticky-prejdou-pod-vodafone/sc-3-a-202391/default.aspx?showforum=1">33</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/hleda-se-zpusob-jak-ulozit-elektrinu-mozna-pomohou-obri-gravitacni-baterie/sc-3-a-201565/default.aspx" class="ga-plain-title" title="Hledá se způsob, jak uložit elektřinu. Možná pomohou obří gravitační baterie" data-title="Hledá se způsob, jak uložit elektřinu. Možná pomohou obří gravitační baterie"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=384665870' alt='Hledá se způsob, jak uložit elektřinu. Možná pomohou obří gravitační baterie' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/hleda-se-zpusob-jak-ulozit-elektrinu-mozna-pomohou-obri-gravitacni-baterie/sc-3-a-201565/default.aspx" class="ga-plain-title" title="Hledá se způsob, jak uložit elektřinu. Možná pomohou obří gravitační baterie" data-title="Hledá se způsob, jak uložit elektřinu. Možná pomohou obří gravitační baterie">Hledá se způsob, jak uložit elektřinu. Možná pomohou obří gravitační baterie</a></h2>
				
				
				
				<p class="ar-anno">** Jak uložit elektřinu z fotovoltaiky a větrných turbín ** Pomohou třeba staré autobaterie, nebo setrvačníky ** A pak tu jsou bizarní gravitační akumulátory velikosti mrakodrapu</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/hleda-se-zpusob-jak-ulozit-elektrinu-mozna-pomohou-obri-gravitacni-baterie/sc-3-a-201565/default.aspx?showforum=1">256</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/koupili-jsme-nejlevnejsi-dron-s-kamerou-stal-nas-300-kc-a-ma-rozmery-kreditky/sc-3-a-202381/default.aspx" class="ga-plain-title" title="Koupili jsme nejlevnější dron s kamerou. Stál nás 300 Kč a má rozměry kreditky" data-title="Koupili jsme nejlevnější dron s kamerou. Stál nás 300 Kč a má rozměry kreditky"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=401836100' alt='Koupili jsme nejlevnější dron s kamerou. Stál nás 300 Kč a má rozměry kreditky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/koupili-jsme-nejlevnejsi-dron-s-kamerou-stal-nas-300-kc-a-ma-rozmery-kreditky/sc-3-a-202381/default.aspx" class="ga-plain-title" title="Koupili jsme nejlevnější dron s kamerou. Stál nás 300 Kč a má rozměry kreditky" data-title="Koupili jsme nejlevnější dron s kamerou. Stál nás 300 Kč a má rozměry kreditky">Koupili jsme nejlevnější dron s kamerou. Stál nás 300 Kč a má rozměry kreditky</a></h2>
				
				
				
				<p class="ar-anno">** Kvalitní drony začínají na 10 000 Kč ** Šli jsme na to jinak a koupili ten nejlevnější s kamerou ** I když je to čínský šmejd, je s ním zábava</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/koupili-jsme-nejlevnejsi-dron-s-kamerou-stal-nas-300-kc-a-ma-rozmery-kreditky/sc-3-a-202381/default.aspx?showforum=1">34</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vykonne-cinske-cipy-zhaoxin-uz-bezi-na-cinskem-operacnim-systemu-uos-cina-se-zbavi-i-zavislosti-na-windows/sc-3-a-201760/default.aspx" class="ga-plain-title" title="Výkonné čínské čipy Zhaoxin už běží na čínském operačním systému UOS. Čína se zbaví i závislosti na Windows" data-title="Výkonné čínské čipy Zhaoxin už běží na čínském operačním systému UOS. Čína se zbaví i závislosti na Windows"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=328872328' alt='Výkonné čínské čipy Zhaoxin už běží na čínském operačním systému UOS. Čína se zbaví i závislosti na Windows' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vykonne-cinske-cipy-zhaoxin-uz-bezi-na-cinskem-operacnim-systemu-uos-cina-se-zbavi-i-zavislosti-na-windows/sc-3-a-201760/default.aspx" class="ga-plain-title" title="Výkonné čínské čipy Zhaoxin už běží na čínském operačním systému UOS. Čína se zbaví i závislosti na Windows" data-title="Výkonné čínské čipy Zhaoxin už běží na čínském operačním systému UOS. Čína se zbaví i závislosti na Windows">Výkonné čínské čipy Zhaoxin už běží na čínském operačním systému UOS. Čína se zbaví i závislosti na Windows</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Javůrek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/vykonne-cinske-cipy-zhaoxin-uz-bezi-na-cinskem-operacnim-systemu-uos-cina-se-zbavi-i-zavislosti-na-windows/sc-3-a-201760/default.aspx?showforum=1">63</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br /></div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div id="ctl03_v2015_bileto">
 
</div>
			
		</div>
	</div>
	
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			<a href="/pripominky/sc-45/?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>
	<br />


	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/635281/ne-jeden-ale-dva-primarky-v-cesku-po-praze-miri-i-na-moravu-vime-kdy-a-kde-otevre.html" title="Ne jeden, ale dva Primarky v Česku! Po Praze míří i na Moravu. Víme, kdy a kde otevře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/635281/ne-jeden-ale-dva-primarky-v-cesku-po-praze-miri-i-na-moravu-vime-kdy-a-kde-otevre.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048683.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=u6hIvyNajgVGD2_3rZsn-Q&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/635281/ne-jeden-ale-dva-primarky-v-cesku-po-praze-miri-i-na-moravu-vime-kdy-a-kde-otevre.html" title="Ne jeden, ale dva Primarky v Česku! Po Praze míří i na Moravu. Víme, kdy a kde otevře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/635281/ne-jeden-ale-dva-primarky-v-cesku-po-praze-miri-i-na-moravu-vime-kdy-a-kde-otevre.html'});"><span>Ne jeden, ale dva Primarky v Česku! Po Praze míří i na Moravu. Víme, kdy a kde otevře</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/nazory/schmarcz-je-suis-socialiste-v-cem-se-socialni-demokrat-cizinsky-plete-44379.html" title="Schmarcz: Je suis socialiste… V čem se „sociální demokrat“ Čižinský plete?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/nazory/schmarcz-je-suis-socialiste-v-cem-se-socialni-demokrat-cizinsky-plete-44379.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048697.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=gJ4wqb45tM-4aAJFLTLfKg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/nazory/schmarcz-je-suis-socialiste-v-cem-se-socialni-demokrat-cizinsky-plete-44379.html" title="Schmarcz: Je suis socialiste… V čem se „sociální demokrat“ Čižinský plete?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/nazory/schmarcz-je-suis-socialiste-v-cem-se-socialni-demokrat-cizinsky-plete-44379.html'});"><span>Schmarcz: Je suis socialiste… V čem se „sociální demokrat“ Čižinský plete?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/635249/sexy-bendova-na-chalupe-na-kanarech-zhave-hratky-ve-sprse.html" title="Sexy Bendová na „chalupě“ na Kanárech: Žhavé hrátky ve sprše! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/635249/sexy-bendova-na-chalupe-na-kanarech-zhave-hratky-ve-sprse.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048712.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=rNVKDNSvBbzoeX2pJexF0w&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/635249/sexy-bendova-na-chalupe-na-kanarech-zhave-hratky-ve-sprse.html" title="Sexy Bendová na „chalupě“ na Kanárech: Žhavé hrátky ve sprše! " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/635249/sexy-bendova-na-chalupe-na-kanarech-zhave-hratky-ve-sprse.html'});"><span>Sexy Bendová na „chalupě“ na Kanárech: Žhavé hrátky ve sprše! </span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/635081/hitler-vstal-z-mrtvych-udelejte-z-nej-krvavou-kasi-recenze-zombie-army-4-dead-war.html" title="Hitler vstal z mrtvých, udělejte z něj krvavou kaši! Recenze Zombie Army 4: Dead War" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/635081/hitler-vstal-z-mrtvych-udelejte-z-nej-krvavou-kasi-recenze-zombie-army-4-dead-war.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1047961.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=JaUoZzxZdUmL2NC0nUZbhQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/635081/hitler-vstal-z-mrtvych-udelejte-z-nej-krvavou-kasi-recenze-zombie-army-4-dead-war.html" title="Hitler vstal z mrtvých, udělejte z něj krvavou kaši! Recenze Zombie Army 4: Dead War" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/635081/hitler-vstal-z-mrtvych-udelejte-z-nej-krvavou-kasi-recenze-zombie-army-4-dead-war.html'});"><span>Hitler vstal z mrtvých, udělejte z něj krvavou kaši! Recenze Zombie Army 4: Dead War</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/skoda-kodiaq-rs-ceska-uprava-dieselpower" title="Konec slabé Škody Kodiaq RS. Česká dílna umí zvednout výkon na 290 koní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-kodiaq-rs-ceska-uprava-dieselpower'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-837469.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=vnl8c3iVzGcz9gNG8ZKfDg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/skoda-kodiaq-rs-ceska-uprava-dieselpower" title="Konec slabé Škody Kodiaq RS. Česká dílna umí zvednout výkon na 290 koní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-kodiaq-rs-ceska-uprava-dieselpower'});"><span>Konec slabé Škody Kodiaq RS. Česká dílna umí zvednout výkon na 290 koní</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-plazove-sporty-diky-roztleskavackam-pastva-pro-muzske-oci" title="FOTO: Plážové sporty. Díky roztleskávačkám pastva pro (mužské) oči" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-plazove-sporty-diky-roztleskavackam-pastva-pro-muzske-oci'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034779.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=s6IA-wpakddAGuXvnigrBA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-plazove-sporty-diky-roztleskavackam-pastva-pro-muzske-oci" title="FOTO: Plážové sporty. Díky roztleskávačkám pastva pro (mužské) oči" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-plazove-sporty-diky-roztleskavackam-pastva-pro-muzske-oci'});"><span>FOTO: Plážové sporty. Díky roztleskávačkám pastva pro (mužské) oči</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/oscar-2020-prehled-viteznych-filmu" title="Oscar 2020: přehled vítězných filmů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/oscar-2020-prehled-viteznych-filmu'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1045702.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=rrXx6Tft5sV21ko5lC1aPg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/oscar-2020-prehled-viteznych-filmu" title="Oscar 2020: přehled vítězných filmů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/oscar-2020-prehled-viteznych-filmu'});"><span>Oscar 2020: přehled vítězných filmů</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/soutez-hasselblad-x-you-ovladla-fashion-fotografie-mezi-finalisty-se-probojoval-i-slovensky-fotograf" title="Soutěž Hasselblad X You ovládla fashion fotografie. Mezi finalisty se probojoval i slovenský fotograf   " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/soutez-hasselblad-x-you-ovladla-fashion-fotografie-mezi-finalisty-se-probojoval-i-slovensky-fotograf'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1002211.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ABrYmeCNtN4-LfXI_z_tEA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/soutez-hasselblad-x-you-ovladla-fashion-fotografie-mezi-finalisty-se-probojoval-i-slovensky-fotograf" title="Soutěž Hasselblad X You ovládla fashion fotografie. Mezi finalisty se probojoval i slovenský fotograf   " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/soutez-hasselblad-x-you-ovladla-fashion-fotografie-mezi-finalisty-se-probojoval-i-slovensky-fotograf'});"><span>Soutěž Hasselblad X You ovládla fashion fotografie. Mezi finalisty se probojoval i slovenský fotograf   </span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/35-nejlepsich-her-roku-2019-podrobny-prehled-hitu-co-nesmite-minout" title="35 nejlepších her roku 2019: podrobný přehled hitů, co si musíte zahrát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/35-nejlepsich-her-roku-2019-podrobny-prehled-hitu-co-nesmite-minout'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998921.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=NZwyHnto4Zp9uDp6OdL6-w&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/35-nejlepsich-her-roku-2019-podrobny-prehled-hitu-co-nesmite-minout" title="35 nejlepších her roku 2019: podrobný přehled hitů, co si musíte zahrát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/35-nejlepsich-her-roku-2019-podrobny-prehled-hitu-co-nesmite-minout'});"><span>35 nejlepších her roku 2019: podrobný přehled hitů, co si musíte zahrát</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/19057/ani-valentynka-nezabrala.html" title="Ani Valentýnka nezabrala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/19057/ani-valentynka-nezabrala.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048532.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=tCQVlyeAaZm9YTqY3_w1kA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/19057/ani-valentynka-nezabrala.html" title="Ani Valentýnka nezabrala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/19057/ani-valentynka-nezabrala.html'});"><span>Ani Valentýnka nezabrala</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="//ikiosek.cz/computer">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="//ikiosek.cz/computer" title="Časopis Computer"><img border="0" src="https://www.zive.cz/client.images/promo/computer_202002.jpg" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest 12 bezdrátových sluchátek</p>
				<p>Vyplatí se Apple z bazaru?</p>
				<p>Test batohů pro notebooky</p>
				<p>Vybíráme nejlepší sportovní hodinky</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="//ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>	<div class="bx bx-livecompanies bx-list-simple fs-os">
		<iframe width="300" scrolling="no" height="300" frameborder="0" vspace="0" hspace="0" marginwidth="0" marginheight="0" src="//presentation.lmc.cz/aliance/zive/"></iframe>
		<script>
			document.write('<scr'+'ipt src=\'https://a.blesk.cz/cnc1/jserver/viewid='+Math.floor(Math.random()*100000)+'/random='+Math.floor(Math.random()*100000)+'/size=fix/pos=fix/site=Zive/area=Ostatni/FLIGHTID=29082\'></scr'+'ipt>');
		</script>
	</div>


	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box" style="padding-top:20px;">
			<div class="box-data fs-os">
<!--Zivefirmy.cz-->
<div id="zivefirmy">
    <div class="title">
        <a href="//www.zivefirmy.cz" target="_blank"><img src="https://www.zive.cz/zivefirmy/zivefirmy_logo.png" /></a>
        <div class="right">Největší nezávislý katalog českých firem</div>
    </div>
    <div class="block">
        <div class="obor">
            <a href="//www.zivefirmy.cz/hardware_o1854" title="Hardware" target="_blank" class="icon1">Hardware</a>
            <a href="//www.zivefirmy.cz/internetovy-marketing-seo_o1850" title="Internetový marketing, SEO" target="_blank" class="icon2">Internet marketing</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-konzultace-poradenstvi_o721" title="IT poradenství" target="_blank" class="icon3">IT poradenství</a>
            <a href="//www.zivefirmy.cz/datove-site-videotex-telefax-sluzby_o715" title="Počítačové sítě - instalace, správa" target="_blank" class="icon4">Počítačové sítě</a>
            <a href="//www.zivefirmy.cz/pripojeni-k-internetu_o807" title="Připojení k internetu" target="_blank" class="icon5">Připojení k internetu</a>
            <a href="//www.zivefirmy.cz/software_o1853" title="Software" target="_blank" class="icon6">Software</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-vyuka-skoleni_o276" title="Školení IT" target="_blank" class="icon7">Školení IT</a>
            <a href="//www.zivefirmy.cz/webdesign-www-stranky_o809" title="Webdesign a tvorba www stránek" target="_blank" class="icon8">Webdesign</a>
            <a href="//www.zivefirmy.cz/webhosting-serverhosting_o808" title="Webhosting, serverhosting, domény" target="_blank" class="icon9">Webhosting</a>
        </div>       
        <div class ="form">
            <div><input name="zivefirmy_q" id="zivefirmy_q" type="text" value="" placeholder="Najděte firmu nebo službu" style="width:240px;" /><a class="btn" href="javascript:zivefirmy_search()" style="display:inline-block;">Hledat</a></div>
            <a href="//www.zivefirmy.cz" class="more">Přejít na Živéfirmy.cz ></a>
        </div>
    </div>
</div>
<script>
    function zivefirmy_search() {
        window.location.href = '//www.zivefirmy.cz/?q='+document.getElementById('zivefirmy_q').value; 
        return true;
    }
</script>
<!--Zivefirmy.cz-->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/xiaomi-amazfit-x-nadherny-naramek-se-zahnutym-displejem-miri-na-indiegogo/sc-3-a-1347332/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/xiaomi-amazfit-x-nadherny-naramek-se-zahnutym-displejem-miri-na-indiegogo/sc-3-a-1347332/default.aspx" title="Xiaomi Amazfit X: Nádherný náramek se zahnutým displejem míří na Indiegogo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/xiaomi-amazfit-x-nadherny-naramek-se-zahnutym-displejem-miri-na-indiegogo/sc-3-a-1347332/default.aspx'});"><img alt="Xiaomi Amazfit X: Nádherný náramek se zahnutým displejem míří na Indiegogo" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1040193.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ZYP2yZUW0DAtN4hLtjF4KA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/xiaomi-amazfit-x-nadherny-naramek-se-zahnutym-displejem-miri-na-indiegogo/sc-3-a-1347332/default.aspx" title="Xiaomi Amazfit X: Nádherný náramek se zahnutým displejem míří na Indiegogo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/xiaomi-amazfit-x-nadherny-naramek-se-zahnutym-displejem-miri-na-indiegogo/sc-3-a-1347332/default.aspx'});">Xiaomi Amazfit X: Nádherný náramek se zahnutým displejem míří na Indiegogo</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/t-mobile-pokracuje-v-akci-telefony-za-1-kc-v-lednu-je-v-nabidce-znacka-huawei/sc-3-a-1347159/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/t-mobile-pokracuje-v-akci-telefony-za-1-kc-v-lednu-je-v-nabidce-znacka-huawei/sc-3-a-1347159/default.aspx" title="T-Mobile pokračuje v akci „Telefony za 1 Kč“. V lednu je v nabídce značka Huawei" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/t-mobile-pokracuje-v-akci-telefony-za-1-kc-v-lednu-je-v-nabidce-znacka-huawei/sc-3-a-1347159/default.aspx'});"><img alt="T-Mobile pokračuje v akci „Telefony za 1 Kč“. V lednu je v nabídce značka Huawei" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1039245.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=b9wTYCCVJXR8u8q6S6Vgfg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/t-mobile-pokracuje-v-akci-telefony-za-1-kc-v-lednu-je-v-nabidce-znacka-huawei/sc-3-a-1347159/default.aspx" title="T-Mobile pokračuje v akci „Telefony za 1 Kč“. V lednu je v nabídce značka Huawei" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/t-mobile-pokracuje-v-akci-telefony-za-1-kc-v-lednu-je-v-nabidce-znacka-huawei/sc-3-a-1347159/default.aspx'});">T-Mobile pokračuje v akci „Telefony za 1 Kč“. V lednu je v nabídce značka Huawei</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/375973/online-video-litvinov-trinec-4-2-verva-odskakuje-trefil-se-viktor-hubl.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/375973/online-video-litvinov-trinec-4-2-verva-odskakuje-trefil-se-viktor-hubl.html" title="ONLINE + VIDEO: Litvínov - Třinec 4:2.  Verva zvyšuje, trefil se Hübl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/375973/online-video-litvinov-trinec-4-2-verva-odskakuje-trefil-se-viktor-hubl.html'});"><img alt="ONLINE + VIDEO: Litvínov - Třinec 4:2.  Verva zvyšuje, trefil se Hübl" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048705.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9co84Bnt5zButT8GdMVeLA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/375973/online-video-litvinov-trinec-4-2-verva-odskakuje-trefil-se-viktor-hubl.html" title="ONLINE + VIDEO: Litvínov - Třinec 4:2.  Verva zvyšuje, trefil se Hübl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/375973/online-video-litvinov-trinec-4-2-verva-odskakuje-trefil-se-viktor-hubl.html'});">ONLINE + VIDEO: Litvínov - Třinec 4:2.  Verva zvyšuje, trefil se Hübl</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-krasky-z-nejrajcovnejsi-sportovni-souteze-na-svete'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-polonahe-krasky-z-nejrajcovnejsi-sportovni-souteze-na-svete" title="FOTO: Polonahé krásky z nejrajcovnější sportovní soutěže na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-krasky-z-nejrajcovnejsi-sportovni-souteze-na-svete'});"><img alt="FOTO: Polonahé krásky z nejrajcovnější sportovní soutěže na světě" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234014.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=QTW-LxAAg7hBYuYYQ0aSTg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-polonahe-krasky-z-nejrajcovnejsi-sportovni-souteze-na-svete" title="FOTO: Polonahé krásky z nejrajcovnější sportovní soutěže na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-krasky-z-nejrajcovnejsi-sportovni-souteze-na-svete'});">FOTO: Polonahé krásky z nejrajcovnější sportovní soutěže na světě</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/99845/aplikace-cinanum-rekne-jestli-mohli-chytit-koronavirus-technologicka-vychytavka-s-desivym-pozadim.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/99845/aplikace-cinanum-rekne-jestli-mohli-chytit-koronavirus-technologicka-vychytavka-s-desivym-pozadim.html" title="Aplikace Číňanům řekne, jestli mohli chytit koronavirus: Technologická vychytávka s děsivým pozadím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/99845/aplikace-cinanum-rekne-jestli-mohli-chytit-koronavirus-technologicka-vychytavka-s-desivym-pozadim.html'});"><img alt="Aplikace Číňanům řekne, jestli mohli chytit koronavirus: Technologická vychytávka s děsivým pozadím" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048695.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=WsO4dsIiM8d7vn_Ycq1lRQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/99845/aplikace-cinanum-rekne-jestli-mohli-chytit-koronavirus-technologicka-vychytavka-s-desivym-pozadim.html" title="Aplikace Číňanům řekne, jestli mohli chytit koronavirus: Technologická vychytávka s děsivým pozadím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/99845/aplikace-cinanum-rekne-jestli-mohli-chytit-koronavirus-technologicka-vychytavka-s-desivym-pozadim.html'});">Aplikace Číňanům řekne, jestli mohli chytit koronavirus: Technologická vychytávka s děsivým pozadím</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/reportaze/99842/pod-prazskou-nemocnici-je-tajny-protiatomovy-kryt-i-operacni-saly-spali-tu-duchodci-i-opili-holandane.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/reportaze/99842/pod-prazskou-nemocnici-je-tajny-protiatomovy-kryt-i-operacni-saly-spali-tu-duchodci-i-opili-holandane.html" title="Pod pražskou nemocnicí je tajný protiatomový kryt i operační sály. Spali tu důchodci i opilí Holanďané" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/reportaze/99842/pod-prazskou-nemocnici-je-tajny-protiatomovy-kryt-i-operacni-saly-spali-tu-duchodci-i-opili-holandane.html'});"><img alt="Pod pražskou nemocnicí je tajný protiatomový kryt i operační sály. Spali tu důchodci i opilí Holanďané" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048666.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=s2acBNxqVfkRpIr2fDA1uA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/reportaze/99842/pod-prazskou-nemocnici-je-tajny-protiatomovy-kryt-i-operacni-saly-spali-tu-duchodci-i-opili-holandane.html" title="Pod pražskou nemocnicí je tajný protiatomový kryt i operační sály. Spali tu důchodci i opilí Holanďané" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/reportaze/99842/pod-prazskou-nemocnici-je-tajny-protiatomovy-kryt-i-operacni-saly-spali-tu-duchodci-i-opili-holandane.html'});">Pod pražskou nemocnicí je tajný protiatomový kryt i operační sály. Spali tu důchodci i opilí Holanďané</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/na-ceste-k-uspechu-zalezi-na-kazdem-detailu-1366909'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/na-ceste-k-uspechu-zalezi-na-kazdem-detailu-1366909" title="Na cestě k úspěchu záleží na každém detailu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/na-ceste-k-uspechu-zalezi-na-kazdem-detailu-1366909'});"><img alt="Na cestě k úspěchu záleží na každém detailu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048606.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=HMNRL_EzsZXBk3ZFUzRBug&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/na-ceste-k-uspechu-zalezi-na-kazdem-detailu-1366909" title="Na cestě k úspěchu záleží na každém detailu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/na-ceste-k-uspechu-zalezi-na-kazdem-detailu-1366909'});">Na cestě k úspěchu záleží na každém detailu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/litomyslsky-zazrak-menime-starosty-nikoliv-smer-tak-by-to-melo-fungovat-i-v-praze-radi-brydl-1366943'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/litomyslsky-zazrak-menime-starosty-nikoliv-smer-tak-by-to-melo-fungovat-i-v-praze-radi-brydl-1366943" title="Litomyšlský zázrak? Měníme starosty, nikoliv směr. Tak by to mělo fungovat i v Praze, radí Brýdl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/litomyslsky-zazrak-menime-starosty-nikoliv-smer-tak-by-to-melo-fungovat-i-v-praze-radi-brydl-1366943'});"><img alt="Litomyšlský zázrak? Měníme starosty, nikoliv směr. Tak by to mělo fungovat i v Praze, radí Brýdl" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048322.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=l6M8GEtpxynfvcaoj514Eg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/litomyslsky-zazrak-menime-starosty-nikoliv-smer-tak-by-to-melo-fungovat-i-v-praze-radi-brydl-1366943" title="Litomyšlský zázrak? Měníme starosty, nikoliv směr. Tak by to mělo fungovat i v Praze, radí Brýdl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/litomyslsky-zazrak-menime-starosty-nikoliv-smer-tak-by-to-melo-fungovat-i-v-praze-radi-brydl-1366943'});">Litomyšlský zázrak? Měníme starosty, nikoliv směr. Tak by to mělo fungovat i v Praze, radí Brýdl</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/v-cesku-je-na-prodej-jeep-grand-cherokee-s-legendarnim-motorem-1-9-tdi-pod-kapotou-133366'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/v-cesku-je-na-prodej-jeep-grand-cherokee-s-legendarnim-motorem-1-9-tdi-pod-kapotou-133366" title="V Česku je na prodej Jeep Grand Cherokee s legendárním motorem 1.9 TDI pod kapotou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/v-cesku-je-na-prodej-jeep-grand-cherokee-s-legendarnim-motorem-1-9-tdi-pod-kapotou-133366'});"><img alt="V Česku je na prodej Jeep Grand Cherokee s legendárním motorem 1.9 TDI pod kapotou" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048717.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1LQM__p643vMU0C9TyMCKQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/v-cesku-je-na-prodej-jeep-grand-cherokee-s-legendarnim-motorem-1-9-tdi-pod-kapotou-133366" title="V Česku je na prodej Jeep Grand Cherokee s legendárním motorem 1.9 TDI pod kapotou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/v-cesku-je-na-prodej-jeep-grand-cherokee-s-legendarnim-motorem-1-9-tdi-pod-kapotou-133366'});">V Česku je na prodej Jeep Grand Cherokee s legendárním motorem 1.9 TDI pod kapotou</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/mercedes-amg-uvadi-nejostrejsi-verzi-gle-coupe-stovku-da-za-3-8-s-a-jede-280-km-h-133361'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/mercedes-amg-uvadi-nejostrejsi-verzi-gle-coupe-stovku-da-za-3-8-s-a-jede-280-km-h-133361" title="Mercedes-AMG uvádí nejostřejší verzi GLE Coupé. Stovku dá za 3,8 s a jede 280 km/h" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/mercedes-amg-uvadi-nejostrejsi-verzi-gle-coupe-stovku-da-za-3-8-s-a-jede-280-km-h-133361'});"><img alt="Mercedes-AMG uvádí nejostřejší verzi GLE Coupé. Stovku dá za 3,8 s a jede 280 km/h" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1048708.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=EQQ_jrT-Qupi0jbgOUZbAw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/mercedes-amg-uvadi-nejostrejsi-verzi-gle-coupe-stovku-da-za-3-8-s-a-jede-280-km-h-133361" title="Mercedes-AMG uvádí nejostřejší verzi GLE Coupé. Stovku dá za 3,8 s a jede 280 km/h" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/mercedes-amg-uvadi-nejostrejsi-verzi-gle-coupe-stovku-da-za-3-8-s-a-jede-280-km-h-133361'});">Mercedes-AMG uvádí nejostřejší verzi GLE Coupé. Stovku dá za 3,8 s a jede 280 km/h</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 19. 2. 2020 20:18:04 -->
<!-- GetData(): 19. 2. 2020 20:18:04 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/635223/vrazda-zdenky-41-na-sardinii-ona-napadla-me-tvrdi-expritel.html' title="Vražda Zdenky (†41) na Sardinii: Ona napadla mě, tvrdí expřítel">Vražda Zdenky (†41) na Sardinii: Ona napadla mě, tvrdí expřítel</a><a class="list-section-article" href='https://www.reflex.cz/clanek/rozhovory/99800/ucitele-co-zustavaji-jsou-hrdinove-rika-magdalena-benesova-z-post-bellum-a-pameti-naroda.html' title="Učitelé, co zůstávají, jsou hrdinové, říká Magdaléna Benešová z Post Bellum a Paměti národa">Učitelé, co zůstávají, jsou hrdinové, říká Magdaléna Benešová z Post…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/635293/premiera-nadzvedla-otazka-jestli-je-gay-casopis-ji-neotiskl-redakce-se-bouri.html' title="Premiéra nadzvedla otázka, jestli je gay. Časopis ji neotiskl, redakce se bouří">Premiéra nadzvedla otázka, jestli je gay. Časopis ji neotiskl,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/375973/online-video-litvinov-trinec-4-2-verva-odskakuje-trefil-se-viktor-hubl.html' title="VIDEO: Litvínov – Třinec 5:2. Verva opustila po výhře poslední místo">VIDEO: Litvínov – Třinec 5:2. Verva opustila po výhře poslední místo</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/375962/tovarna-na-dokonalost-proc-si-nhl-podmanuji-mladi-zadaci-ze-svedska.html' title="Továrna na dokonalost: proč si NHL podmaňují mladí zadáci ze Švédska?">Továrna na dokonalost: proč si NHL podmaňují mladí zadáci ze Švédska?</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/375974/liga-mistru-online-schick-s-lipskem-proti-tottenhamu-atalanta-valencia.html' title="Liga mistrů ONLINE: Schick s Lipskem proti Tottenhamu, Atalanta - Valencia">Liga mistrů ONLINE: Schick s Lipskem proti Tottenhamu, Atalanta -…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/velikonoce-2020-datum'>Velikonoce 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.auto.cz/autosalon-zeneva/2020'>Autosalon Ženeva 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/635252/dva-milimetry-od-smrti-romana-30-rizla-na-proseku-do-krku-neznama-zena-ma-18-stehu.html' title="Dva milimetry od smrti?! Romana (30) řízla na Proseku do krku neznámá žena, má 18 stehů">Dva milimetry od smrti?! Romana (30) řízla na Proseku do krku neznámá…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/635249/sexy-bendova-na-chalupe-na-kanarech-zhave-hratky-ve-sprse.html' title="Sexy Bendová na „chalupě“ na Kanárech: Žhavé hrátky ve sprše! ">Sexy Bendová na „chalupě“ na Kanárech: Žhavé hrátky ve sprše! </a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/musite-vedet/169222/umrtnost-na-koronavirus-je-2-3-epidemie-zabila-i-sefa-wu-chanskeho-spitalu.html' title="Úmrtnost na koronavirus je 2,3 %: Epidemie zabila i šéfa wu-chanského špitálu">Úmrtnost na koronavirus je 2,3 %: Epidemie zabila i šéfa wu-chanského…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.dama.cz/clanek/bizarni-outfity-na-cenach-brit-awards-maskaram-opet-vevodila-billie-eilish' title="Bizarní outfity na cenách Brit Awards: Maškarám opět vévodila Billie Eilish">Bizarní outfity na cenách Brit Awards: Maškarám opět vévodila Billie…</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/168763/zdrava-hliva-ustricna-gulas-se-smetanou.html' title="Zdravá hlíva ústřičná: Guláš se smetanou">Zdravá hlíva ústřičná: Guláš se smetanou</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/169017/cindy-crawfordovou-53-proslavilo-materske-znamenko-ktere-si-nenechala-odstranit.html' title="Cindy Crawfordovou (53) proslavilo mateřské znaménko, které si nenechala odstranit!">Cindy Crawfordovou (53) proslavilo mateřské znaménko, které si…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://f1sport.auto.cz/clanek/je-rp20-kopii-mercedesu-jen-jsme-se-inspirovali-nekterymi-souperi-brani-se-tym' title="Je RP20 kopií Mercedesu? Jen jsme se inspirovali některými soupeři, brání se tým">Je RP20 kopií Mercedesu? Jen jsme se inspirovali některými soupeři,…</a><a class="list-section-article" href='https://www.autorevue.cz/mercedes-amg-gle-63-s-kupe-je-vrcholem-nabidky-na-stovku-vystreli-za-38-vteriny' title="Mercedes-AMG GLE 63 S kupé je vrcholem nabídky. Na stovku vystřelí za 3,8 vteřiny ">Mercedes-AMG GLE 63 S kupé je vrcholem nabídky. Na stovku vystřelí za…</a><a class="list-section-article" href='https://www.auto.cz/mercedes-amg-uvadi-nejostrejsi-verzi-gle-coupe-stovku-da-za-3-8-s-a-jede-280-km-h-133361' title="Mercedes-AMG uvádí nejostřejší verzi GLE Coupé. Stovku dá za 3,8 s a jede 280 km/h">Mercedes-AMG uvádí nejostřejší verzi GLE Coupé. Stovku dá za 3,8 s a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://avmania.zive.cz/prechod-na-dvb-t2'>Televizní vysílání DVB-T2</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mobilmania.cz/clanky/ikea-rozdavala-slevy-podle-dojezdove-vzdalenosti-z-google-map-bohuzel-jen-v-tomhle-klipu/sc-3-a-1347534/default.aspx' title="IKEA rozdávala slevy podle dojezdové vzdálenosti z Google Map. Bohužel jen v tomhle klipu">IKEA rozdávala slevy podle dojezdové vzdálenosti z Google Map.…</a><a class="list-section-article" href='https://www.e15.cz/rozhovory/mame-povinnost-ukazat-lidem-svet-rika-organizator-expedice-tatra-kolem-sveta-2-1366930' title="Máme povinnost ukázat lidem svět, říká organizátor expedice Tatra kolem světa 2">Máme povinnost ukázat lidem svět, říká organizátor expedice Tatra…</a><a class="list-section-article" href='https://www.mobilmania.cz/clanky/lg-to-v-nizsi-tride-nevzdalo-v-evrope-nabidne-trojici-levnych-smartphonu/sc-3-a-1347539/default.aspx' title="LG to v nižší třídě nevzdalo. V Evropě nabídne trojici levných smartphonů">LG to v nižší třídě nevzdalo. V Evropě nabídne trojici levných…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/zahranicni/koronavir-covid-19-pomaha-zivotnimu-prostredi-cina-v-unoru-vypustila-o-25-procent-mene-emisi-1366996' title="Koronavir COVID-19 pomáhá životnímu prostředí. Čína v únoru vypustila o 25 procent méně emisí">Koronavir COVID-19 pomáhá životnímu prostředí. Čína v únoru vypustila…</a><a class="list-section-article" href='https://www.e15.cz/rozhovory/babis-stavba-novych-bytu-je-hlavne-na-mestech-a-obcich-1366988' title="Babiš: Stavba nových bytů je hlavně na městech a obcích">Babiš: Stavba nových bytů je hlavně na městech a obcích</a><a class="list-section-article" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/bruselske-regulace-prodrazi-stavbu-rodinnych-domu-az-o-200-tisic-varuji-topenari-1366968' title="Bruselské regulace prodraží stavbu rodinných domů až o 200 tisíc, varují topenáři">Bruselské regulace prodraží stavbu rodinných domů až o 200 tisíc,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.recepty.cz/recept/lepenice-1649' title="Lepenice">Lepenice</a><a class="list-section-article" href='https://www.fitweb.cz/recept/rajska-omacka-199' title="Rajská omáčka">Rajská omáčka</a><a class="list-section-article" href='https://www.recepty.cz/recept/jogurtove-koblizky-se-skorici-165775' title="Jogurtové koblížky se skořicí">Jogurtové koblížky se skořicí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/635073/fasanky-v-brne-kudy-pojede-alegoricky-vuz-a-kde-si-pochutnate-na-zabijacce-poradime.html' title="Fašanky v Brně: Kudy pojede alegorický vůz a kde si pochutnáte na zabijačce? Poradíme!">Fašanky v Brně: Kudy pojede alegorický vůz a kde si pochutnáte na…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/99586/na-cestach-po-indocine-byvale-francouzske-kolonii-na-poloostrove-zadni-indie-divoky-sever-kambodze.html' title="Na cestách po Indočíně, bývalé francouzské kolonii na poloostrově Zadní Indie: Divoký sever Kambodže">Na cestách po Indočíně, bývalé francouzské kolonii na poloostrově…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/99660/na-cestach-po-indocine-byvale-francouzske-kolonii-na-poloostrove-zadni-indie-lao-lao-whisky-z-ryze.html' title="Na cestách po Indočíně, bývalé francouzské kolonii na poloostrově Zadní Indie: Lao lao, whisky z rýže">Na cestách po Indočíně, bývalé francouzské kolonii na poloostrově…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-slokofruct_spol_s_r_o-16361792' title="Slokofruct spol. s r.o. - 16361792">Slokofruct spol. s r.o. - 16361792</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/635241/bude-mrznout-na-zapade-cech-dejte-pozor-na-naledi-sledujte-radar-blesku' title="Bude mrznout, na západě Čech dejte pozor na náledí. Sledujte radar Blesku">Bude mrznout, na západě Čech dejte pozor na náledí. Sledujte radar…</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-spinakri_company_s_r_o-3748511' title="SPINAKRI Company s.r.o. - 3748511">SPINAKRI Company s.r.o. - 3748511</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/hemeroidy-svedeni-paleni-bolest-a-krev-ve-stolici-co-delat-5383.html' title="Hemeroidy: Svědění, pálení, bolest a krev ve stolici! Co dělat?">Hemeroidy: Svědění, pálení, bolest a krev ve stolici! Co dělat?</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/velky-prehled-pece-o-suchou-plet-vite-jak-se-o-ni-spravne-starat-5384.html' title="Velký přehled péče o suchou pleť: Víte, jak se o ni správně starat?">Velký přehled péče o suchou pleť: Víte, jak se o ni správně starat?</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/lekari-chteji-aby-diabetici-dostavali-leky-drive-nez-doposud-problem-je-v-penezich-5382.html' title="Lékaři chtějí, aby diabetici dostávali léky dříve než doposud. Problém je v penězích">Lékaři chtějí, aby diabetici dostávali léky dříve než doposud.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/grand-theft-auto-4-se-opet-vraci-na-steam-tentokrat-v-kompletni-edici' title="Grand Theft Auto 4 se opět vrací na Steam, tentokrát v kompletní edici">Grand Theft Auto 4 se opět vrací na Steam, tentokrát v kompletní edici</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/thq-diky-zajmu-hracu-odsouhlasilo-oficialni-remake-kultovniho-gothicu' title="THQ díky zájmu hráčů odsouhlasilo oficiální remake kultovního Gothicu">THQ díky zájmu hráčů odsouhlasilo oficiální remake kultovního Gothicu</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/zname-nove-hry-co-obohati-sluzbu-xbox-game-pass' title="Známe nové hry, co obohatí službu Xbox Game Pass">Známe nové hry, co obohatí službu Xbox Game Pass</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6192260/losovani-denni-hry-trhaku-19-2-2020-podivejte-se-na-video-jestli-jste-vyhrali.html' title="Losování Denní hry Trháku 19. 2. 2020! Podívejte se na video, jestli jste vyhráli!">Losování Denní hry Trháku 19. 2. 2020! Podívejte se na video, jestli…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6192421/litvinov-trinec-sedlacek-poprve-kapituloval-a-to-po-strele-hubla-4-2.html' title="Litvínov - Třinec: Sedláček poprvé kapituloval a to po střele Hübla, 4:2">Litvínov - Třinec: Sedláček poprvé kapituloval a to po střele Hübla,…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6192420/litvinov-trinec-o-kontaktni-branku-se-postaral-erik-hrna-3-2.html' title="Litvínov - Třinec: O kontaktní branku se postaral Erik Hrňa, 3:2">Litvínov - Třinec: O kontaktní branku se postaral Erik Hrňa, 3:2</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script type="text/javascript">
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		<script type="text/javascript" src="/_rev2015/js/ads.js"></script>
	</body>
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>