
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '218247',
		    sourceId: 'zive-cz',
		    userId: '76f55f93-abe2-46b1-a7e9-a54989332d8b'
		  };
		</script>

		
		<title>Nejlepší kancelářská myš od Logitechu za dosud nejnižší cenu. MX Master 3S stojí 2300 Kč – Živě.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Letošní novinka Logitech MX Master 3S se v českých obchodech prodává od 2650 Kč, na Amazonu ji ale i s dopravou můžete koupit za 94 eur, v přepočtu asi 2300 Kč. To je jen o fous víc, než kolik u nás stojí předchůdce nazvaný MX Master" />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Nejlepší kancelářská myš od Logitechu za dosud nejnižší cenu. MX Master 3S stojí 2300 Kč" />
		<meta property="og:description" content="Letošní novinka Logitech MX Master 3S se v českých obchodech prodává od 2650 Kč, na Amazonu ji ale i s dopravou můžete koupit za 94 eur, v přepočtu asi 2300 Kč. To je jen o fous víc, než kolik u nás stojí předchůdce nazvaný MX Master" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Nejlepší kancelářská myš od Logitechu za dosud nejnižší cenu. MX Master 3S stojí 2300 Kč" />
		<meta name="twitter:description" content="Letošní novinka Logitech MX Master 3S se v českých obchodech prodává od 2650 Kč, na Amazonu ji ale i s dopravou můžete koupit za 94 eur, v přepočtu asi 2300 Kč. To je jen o fous víc, než kolik u nás stojí předchůdce nazvaný MX Master" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=401554177" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=401554177" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=401554177" />
		
		
	        <meta name="author" content="Hlídač slev" />
		
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/nejlevnejsi-logitech-mx-master-3s/sc-3-a-218247/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/nejlevnejsi-logitech-mx-master-3s/a-218247" >
		<!-- amphtml: /default.aspx -->
		<meta name="id" content="218247"/>
		
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/nejlevnejsi-logitech-mx-master-3s/sc-3-a-218247/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/nejlevnejsi-logitech-mx-master-3s/sc-3-a-218247/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        
	        <meta name="robots" content="index,follow,max-image-preview:large" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-mobile-web-app-capable" content="yes"/>
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=1.0.000" />
		<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=1.0.000" />
		<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=1.0.000" />
		<link rel="manifest" href="/site.webmanifest?v=1.0.000" />
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#d00000" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />

		<link rel="preload" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" as="style" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link rel="preload" href="/_rev2015/css/bundle_css.ashx?v=14" as="style" />
		<link rel="preload" as="script" href="/bundle_js.ashx?v=22" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" as="script" />
		<link rel="preload" src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js" as="script" />
		<link rel="preload" href="/_rev2015/img/1x1.png" as="image" />

		<script>
			var dataLayer = dataLayer || [];
			window.BidList=window.BidList||[];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Živě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}

				(function(d,s){
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s);
					j.async=true;
					j.src='https://www.googleoptimize.com/optimize.js?id=OPT-5DH4PSP';f.parentNode.insertBefore(j,f);
				})(document,'script');

			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let SetIoUrl = function() {
			return document.location.origin + document.location.pathname + ( String(document.location.pathname).indexOf("default.aspx")>0 ? "" : "/default.aspx" ) + document.location.hash;
		}
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: SetIoUrl(),
	    			page_url_canonical: SetIoUrl(),
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Fri, 02 Sep 2022 12:45:00 GMT",
	    			article_authors: ["Hlídač slev"],
	    			article_word_count: "235",
	    			article_categories: ["Živě"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

		<link rel="alternate" type="application/rss+xml" href="https://www.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=742">

		<link rel="alternate" type="application/rss+xml" href="https://www.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=1739">

		<link rel="alternate" type="application/rss+xml" href="https://www.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=764">


		<link href='/_rev2015/css/bundle_css.ashx?v=14' rel='stylesheet' type='text/css' />
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script src="/bundle_js.ashx?v=22"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>
		<script src="https://www.youtube.com/iframe_api"></script>



<style>.m-wrapper{overflow:hidden;}</style>		

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Doprava', 'Amazon', 'Myši', 'Slevy', 'Logitech', 'Excel', 'Unifying', 'MX master', 'Obchod', 'Nejnižší cena', 'Master', 'Logitech MX Master', 'Myši na Heureka.cz'];
		</script>
		<script>
			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_zive.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->

		<script>
			window.setBid = null;
			window.setBidTmr = 3500;
			window.setBidRn = false;

			function SetPrebidCheck() {
				if(window.setBidRn === false) {
					window.setBidTmr = 0;
					SetPrebid();
				}
			}
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.setBidRn = true;
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					document.removeEventListener("scroll", SetPrebidCheck);
					window.removeEventListener("resize", SetPrebidCheck);
					window.removeEventListener("orientationchange", SetPrebidCheck);
					window.removeEventListener("load", SetPrebid);

					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, window.setBidTmr);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					let bl = window.BidList.shift();
					gt.onload = function(){
						if(bl.id == "gtm_main") {
							dataLayer.push({"event":"page_body"});
							if( typeof(window.GA4list) === "object" ) {
								GenerateGA4();						
							}
						}
						GeneratePrebid();
					};
					if( typeof(bl.data)!="undefined" ) {
						Object.keys(bl.data).forEach(function (key) {
							gt.setAttribute(key, bl.data[key]);
						});
					}
					gt.src=bl.src;gt.id=bl.id;s.parentNode.insertBefore(gt,s);} catch (e) {};
				}	
			}
			$(document).ready(function(){
				document.addEventListener("scroll", SetPrebidCheck);
				window.addEventListener("resize", SetPrebidCheck);
				window.addEventListener("orientationchange", SetPrebidCheck);
				window.addEventListener("load", SetPrebid);
			});
		</script>


	<script>
		try{
			document.addEventListener("DOMContentLoaded", GamAdScroller);
		}catch(e){}
	</script>

	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080 ">
		
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=218247" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script>
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>

				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=288&h=408&q=80&id_file=835717488" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<header>
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fnejlevnejsi-logitech-mx-master-3s%2fsc-3-a-218247%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="Počítače, IT a internet">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-331/" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/Poradna/sc-20/default.aspx?consult=1" title="Poradna">Poradna</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.zive.cz" title="Diskuze">Diskuzní fórum</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/video/sc-197/" title="Video">Video</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>


</header>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script>
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata"><!-- ZIVE -->





<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 218247;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/nejlevnejsi-logitech-mx-master-3s/sc-3-a-218247/default.aspx"
  },
  "headline": "Nejlepší kancelářská myš od Logitechu za dosud nejnižší cenu. MX Master 3S stojí 2300 Kč",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1291668043.rsc.cdn77.org/getfile.aspx?id_file=401554177",
    "width": 1800,
    "height": 900
  },
  
  "datePublished": "2022-09-02T12:45:00Z",
  "dateModified": "2022-09-02T12:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Hlídač slev"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="218247">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/mysi/sc-742/default.aspx" class="article-crumb">Myši</a><script>ArticleKeyWords.push('Myši');ArticleMainKeyWords.push('Myši');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 742;}</script> | <a href="/slevy/sc-1739/default.aspx" class="article-crumb">Slevy</a><script>ArticleKeyWords.push('Slevy');ArticleMainKeyWords.push('Slevy');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1739;}</script> | <a href="/logitech/sc-764/default.aspx" class="article-crumb">Logitech</a><script>ArticleKeyWords.push('Logitech');ArticleMainKeyWords.push('Logitech');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 764;}</script></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="218247" data-io-article-url="https://www.zive.cz/clanky/nejlevnejsi-logitech-mx-master-3s/sc-3-a-218247/default.aspx">


<article>
	<h1 itemprop="name" tabindex="0">Nejlepší kancelářská myš od Logitechu za dosud nejnižší cenu. MX Master 3S stojí 2300 Kč</h1>
	<div tabindex="1" class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=931" rel="author" itemprop="author">Hlídač slev</a></span>
				
				
				<span class="ar-date">2. září 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/microsoft-edge-aktualizace/sc-3-a-212810/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Vyšel Edge 105. Režim vyššího zabezpečení už nebude tolik rozbíjet weby">Vyšel Edge 105. Režim vyššího zabezpečení už nebude tolik rozbíjet weby</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d218247%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Nejlep%c5%a1%c3%ad+kancel%c3%a1%c5%99sk%c3%a1+my%c5%a1+od+Logitechu+za+dosud+nejni%c5%be%c5%a1%c3%ad+cenu.+MX+Master+3S+stoj%c3%ad+2300+K%c4%8d&url=https%3a%2f%2fwww.zive.cz%2fclanky%2fnejlevnejsi-logitech-mx-master-3s%2fsc-3-a-218247%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><div class='image-licence'>Zdroj: Logitech
</div><img alt='Nejlepší kancelářská myš od Logitechu za dosud nejnižší cenu. MX Master 3S stojí 2300 Kč | Zdroj: Logitech
' title='Nejlepší kancelářská myš od Logitechu za dosud nejnižší cenu. MX Master 3S stojí 2300 Kč | Zdroj: Logitech
' src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=401554177' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder" tabindex="4">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Letošní novinka Logitech MX Master 3S se v českých obchodech prodává od 2650 Kč, na Amazonu ji ale i s dopravou můžete <a href="https://amzn.to/3AHY3Qi">koupit za 94 eur</a>, v přepočtu asi 2300 Kč. To je jen o fous víc, než kolik u nás stojí předchůdce nazvaný MX Master 3.</p>

<p>Pozor: Na doručení si počkáte o něco déle. Amazon varuje, že zboží doručí mezi 26. zářím a 27. říjnem. Jde o anomálii, u jiných produktů se čeká jen pár dní.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/recenze-klavesnice-logitech-mx-mechanical-a-mysi-mx-master-3s-premiova-rada-dostala-mechanicke-spinace/sc-3-a-216960/default.aspx" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Recenze klávesnice Logitech MX Mechanical a myši MX Master 3S. Prémiová řada dostala mechanické spínače">
		    <img src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=609330160' alt='Recenze klávesnice Logitech MX Mechanical a myši MX Master 3S. Prémiová řada dostala mechanické spínače' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/recenze-klavesnice-logitech-mx-mechanical-a-mysi-mx-master-3s-premiova-rada-dostala-mechanicke-spinace/sc-3-a-216960/default.aspx" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Recenze klávesnice Logitech MX Mechanical a myši MX Master 3S. Prémiová řada dostala mechanické spínače">Recenze klávesnice Logitech MX Mechanical a myši MX Master 3S. Prémiová řada dostala mechanické spínače</a>
		</h3>
		
		<p class="ar-info">
			<span class="ar-premium"></span>
		</p>
	</div>
	<div class="clear"></div></div>

<p>Novinka je tišší, Švýcarům se podařilo ztlumit zvuk klikání dvou hlavních tlačítek o 90 %. K tomu nasadili citlivější optický snímač s rozlišením 8000 dpi (místo 4000 dpi), který pomůže při práci na monitorech s rozlišením 4K a vyšším. Změnil se také USB dongle. Místo protokolu Unifying běží na <a href="https://www.zive.cz/clanky/logitech-ma-novy-usb-dongle-logi-bolt-je-rychlejsi-a-lepe-sifruje-komunikaci-s-periferiemi/sc-3-a-212077/default.aspx">Boltu</a> odvozeném od Bluetooth, který je bezpečnější.</p>

<p>MX Master 3S si ale rozumí i s klasickým Bluetooth, takže dongle ani používat nemusíte. A co víc, myš lze najednou spárovat se třemi zařízeními současně, mezi nimiž se pak přepínáte tlačítkem na spodní straně. Díky funkci Flow pak můžete na napříč počítači dokonce sdílet schránku.</p>

<p>Myš na jedno nabití vydrží až 70 dní, pak doplníte šťávu pomocí USB-C. Tahákem jsou dvě kovová kolečka, to horní s již tradičním setrvačníkem pro rychlé rolováním na webu nebo v Excelu.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/jak-nakupovat-na-amazonu/sc-3-a-217606/default.aspx" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak nakupovat na německém Amazonu. Tipy, triky a na co dát pozor">
		    <img src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=557452642' alt='Jak nakupovat na německém Amazonu. Tipy, triky a na co dát pozor' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/jak-nakupovat-na-amazonu/sc-3-a-217606/default.aspx" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak nakupovat na německém Amazonu. Tipy, triky a na co dát pozor">Jak nakupovat na německém Amazonu. Tipy, triky a na co dát pozor</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p><em>Za nákup, který na Amazonu uskutečníte prostřednictvím odkazu v článku, může Živě dostat provizi.</em></p>


            
			

			

		        


	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/nejlevnejsi-logitech-mx-master-3s/sc-3-a-218247/default.aspx?artcomments=1">Diskuze (9)</a>
				
			</span>
			<a href="/clanky/microsoft-edge-aktualizace/sc-3-a-212810/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Vyšel Edge 105. Režim vyššího zabezpečení už nebude tolik rozbíjet weby">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Vyšel Edge 105. Režim vyššího zabezpečení už nebude tolik rozbíjet weby
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="218247">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/doprava/sc-731/default.aspx">Doprava</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Doprava');/*]]>*/</script>, <a href="/amazon/sc-366/default.aspx">Amazon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Amazon');/*]]>*/</script>, <a href="/mysi/sc-742/default.aspx">Myši</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Myši');/*]]>*/</script>, <a href="/slevy/sc-1739/default.aspx">Slevy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Slevy');/*]]>*/</script>, <a href="/logitech/sc-764/default.aspx">Logitech</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Logitech');/*]]>*/</script>, <a href="/excel/sc-596/default.aspx">Excel</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Excel');/*]]>*/</script>, <a href="/unifying/at-1122572/default.aspx">Unifying</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Unifying');/*]]>*/</script>, <a href="/mx-master/at-1024514/default.aspx">MX master</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('MX master');/*]]>*/</script>, <a href="/obchod/at-1013269/default.aspx">Obchod</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Obchod');/*]]>*/</script>, <a href="/nejnizsi-cena/at-1019753/default.aspx">Nejnižší cena</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nejnižší cena');/*]]>*/</script>, <a href="/master/at-1005954/default.aspx">Master</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Master');/*]]>*/</script>, <a href="/logitech-mx-master/at-1124096/default.aspx">Logitech MX Master</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Logitech MX Master');/*]]>*/</script>, <a href="https://mysi.heureka.cz/" target="_blank">Myši na Heureka.cz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Myši na Heureka.cz');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</article>
</div>



<script>
//<![CDATA[

CustomDataLayer.SetUp(0, "Živě");

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku2','eAction':oT.attr("href"),'eLabel':document.location.href,'eValue': 1});
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"218247","name":"Nejlepší kancelářská myš od Logitechu za dosud nejnižší cenu. MX Master 3S stojí 2300 Kč","imageCount":"0"}};
var cncArticle = {"id":218247,"versionId":"1662123480000","title":"Nejlepší kancelářská myš od Logitechu za dosud nejnižší cenu. MX Master 3S stojí 2300 Kč","author":["Hlídač slev"],"published":"2022-09-02T14:45:00","created":"2022-09-02T14:23:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":9}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>
<script>
//<![CDATA[
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="218062" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="218062" data-rel="1661341500000"  data-ver="1661510640000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/neuronka-pornpen-generuje-nahe-zeny-asi-nikoho-neprekvapi-ze-ma-totalne-pretizene-servery/sc-3-a-218062/default.aspx' title='Neuronka Pornpen už generuje i nahé intelektuálky. A stále je totálně přetížená'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=273269600' alt='Neuronka Pornpen už generuje i nahé intelektuálky. A stále je totálně přetížená' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Neuronka Pornpen už generuje i nahé intelektuálky. A stále je totálně přetížená' href='https://www.zive.cz/clanky/neuronka-pornpen-generuje-nahe-zeny-asi-nikoho-neprekvapi-ze-ma-totalne-pretizene-servery/sc-3-a-218062/default.aspx'>Neuronka Pornpen už generuje i nahé intelektuálky. A stále je totálně přetížená</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Neuronová síť</span><span class="article-crumb">Bulvár a vtípky</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1336994" data-rec-source-id="mobilmania-cz" data-rec-position="1" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1336994" data-rel="1659531660000"  data-ver="1650521520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=284422081' alt='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'>Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a>
				</h2>
				<p class="ar-anno">** Sex manželských párů jen při zvláštních příležitostech. ** Ložnice ovládnou sexuální roboti s umělou inteligencí. ** I to je jeden ze závěrů Mezinárodní robotické konference.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Sex</span><span class="article-crumb">Umělá inteligence</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="218082" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="218082" data-rel="1661447700000"  data-ver="1661447220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/tuto-ceskou-zakladnu-plnou-satelitu-nesmite-videt-v-mapycz-je-kazda-antena-peclive-vyretusovana/sc-3-a-218082/default.aspx' title='Tuto českou základnu plnou satelitů nesmíte vidět. V Mapy.cz je každá anténa pečlivě vyretušovaná'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=71363149' alt='Tuto českou základnu plnou satelitů nesmíte vidět. V Mapy.cz je každá anténa pečlivě vyretušovaná' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Tuto českou základnu plnou satelitů nesmíte vidět. V Mapy.cz je každá anténa pečlivě vyretušovaná' href='https://www.zive.cz/clanky/tuto-ceskou-zakladnu-plnou-satelitu-nesmite-videt-v-mapycz-je-kazda-antena-peclive-vyretusovana/sc-3-a-218082/default.aspx'>Tuto českou základnu plnou satelitů nesmíte vidět. V Mapy.cz je každá anténa pečlivě vyretušovaná</a>
				</h2>
				<p class="ar-anno">** Zapomeňte na rozčtverečkovaná místa, kterých si každý všimne ** Mapy.cz musely dokonale zakrýt desítky parabol ** Základnou se přitom na webu chlubí i její majitel. Kocourkov</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Česko</span><span class="article-crumb">Mapy.cz</span><span class="article-crumb">Mapy</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="218113" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="218113" data-rel="1661755500000"  data-ver="1661534100000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/google-kope-dalsi-hrobecek-kvuli-pandemii-po-sesti-letech-ukonci-spolujizdu-v-aplikaci-waze/sc-3-a-218113/default.aspx' title='Google kope další hrobeček. Kvůli pandemii po šesti letech ukončí spolujízdu v aplikaci Waze'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=501124468' alt='Google kope další hrobeček. Kvůli pandemii po šesti letech ukončí spolujízdu v aplikaci Waze' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Google kope další hrobeček. Kvůli pandemii po šesti letech ukončí spolujízdu v aplikaci Waze' href='https://www.zive.cz/clanky/google-kope-dalsi-hrobecek-kvuli-pandemii-po-sesti-letech-ukonci-spolujizdu-v-aplikaci-waze/sc-3-a-218113/default.aspx'>Google kope další hrobeček. Kvůli pandemii po šesti letech ukončí spolujízdu v aplikaci Waze</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Waze</span><span class="article-crumb">Sdílená ekonomika</span><span class="article-crumb">Google</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1355977" data-rec-source-id="mobilmania-cz" data-rec-position="4" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1355977" data-rel="1662040500000"  data-ver="1662026520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://samsungmania.mobilmania.zive.cz/clanky/odolne-tablety-stale-ziji-samsung-galaxy-tab-active4-pro-je-navrzeny-do-nehostinnych-pracovnich-podminek/sc-309-a-1355977/default.aspx' title='Odolné tablety stále žijí. Samsung Galaxy Tab Active4 Pro je navržený do nehostinných pracovních podmínek'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=899442795' alt='Odolné tablety stále žijí. Samsung Galaxy Tab Active4 Pro je navržený do nehostinných pracovních podmínek' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Odolné tablety stále žijí. Samsung Galaxy Tab Active4 Pro je navržený do nehostinných pracovních podmínek' href='https://samsungmania.mobilmania.zive.cz/clanky/odolne-tablety-stale-ziji-samsung-galaxy-tab-active4-pro-je-navrzeny-do-nehostinnych-pracovnich-podminek/sc-309-a-1355977/default.aspx'>Odolné tablety stále žijí. Samsung Galaxy Tab Active4 Pro je navržený do nehostinných pracovních podmínek</a>
				</h2>
				<p class="ar-anno">** Odolné tablety ještě nevymřely ** Samsung oznámil odolný tablet pro pracovníky v terénu ** V základní krabici najdete i odolné pouzdro a stylus S Pen</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Zvýšená odolnost</span><span class="article-crumb">Tablety</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217057" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="217057" data-rel="1655455500000"  data-ver="1655466060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/proc-jsou-na-klavesnicich-pocitacu-a-telefonu-cislice-v-opacnem-poradi/sc-3-a-217057/default.aspx' title='Proč jsou na klávesnicích počítačů a telefonů číslice v opačném pořadí?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=236144531' alt='Proč jsou na klávesnicích počítačů a telefonů číslice v opačném pořadí?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Proč jsou na klávesnicích počítačů a telefonů číslice v opačném pořadí?' href='https://www.zive.cz/clanky/proc-jsou-na-klavesnicich-pocitacu-a-telefonu-cislice-v-opacnem-poradi/sc-3-a-217057/default.aspx'>Proč jsou na klávesnicích počítačů a telefonů číslice v opačném pořadí?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Klávesnice</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="199700" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="199700" data-rel="1657212300000"  data-ver="1659518280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/13-praktickych-tipu-a-triku-pro-mapycz-ktere-mozna-neznate/sc-3-a-199700/default.aspx' title='15 praktických tipů a triků pro Mapy.cz, které možná neznáte'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=456285870' alt='15 praktických tipů a triků pro Mapy.cz, které možná neznáte' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='15 praktických tipů a triků pro Mapy.cz, které možná neznáte' href='https://www.zive.cz/clanky/13-praktickych-tipu-a-triku-pro-mapycz-ktere-mozna-neznate/sc-3-a-199700/default.aspx'>15 praktických tipů a triků pro Mapy.cz, které možná neznáte</a>
				</h2>
				<p class="ar-anno">** Mapy.cz neslouží jen k zobrazení podkladů a plánování tras ** Nabízejí celou řadu dalších praktických funkcí a možností ** Vybrali jsme 15 tipů a triků, o kterých možná nevíte</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Mapy.cz</span><span class="article-crumb">Mapy</span><span class="article-crumb">Tipy</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217650" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="217650" data-rel="1659336300000"  data-ver="1658913240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/jedete-na-dovolenou-vytahnete-wi-fi-router-ze-zasuvky-vyzyva-obyvatele-francouzska-vlada/sc-3-a-217650/default.aspx' title='Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=602470385' alt='Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda' href='https://www.zive.cz/clanky/jedete-na-dovolenou-vytahnete-wi-fi-router-ze-zasuvky-vyzyva-obyvatele-francouzska-vlada/sc-3-a-217650/default.aspx'>Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Elektřina</span><span class="article-crumb">Router</span><span class="article-crumb">Francie</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="216944" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="216944" data-rel="1655099100000"  data-ver="1655107080000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/satelity-starlink-totalne-znicily-informacni-kampan-vladimira-putina/sc-870-a-216944/default.aspx' title='Satelity Starlink „totálně zničily informační kampaň Vladimira Putina“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=365466618' alt='Satelity Starlink „totálně zničily informační kampaň Vladimira Putina“' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Satelity Starlink „totálně zničily informační kampaň Vladimira Putina“' href='https://vtm.zive.cz/clanky/satelity-starlink-totalne-znicily-informacni-kampan-vladimira-putina/sc-870-a-216944/default.aspx'>Satelity Starlink „totálně zničily informační kampaň Vladimira Putina“</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Válka</span><span class="article-crumb">Ukrajina</span><span class="article-crumb">Starlink</span><span class="article-crumb">Rusko</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217049" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="217049" data-rel="1661439120000"  data-ver="1655402040000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/caganske-jezero-vytvorili-soveti-jadernym-vybuchem-voda-v-nem-je-dodnes-silne-radioaktivni/sc-870-a-217049/default.aspx' title='Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=74683523' alt='Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní' href='https://vtm.zive.cz/clanky/caganske-jezero-vytvorili-soveti-jadernym-vybuchem-voda-v-nem-je-dodnes-silne-radioaktivni/sc-870-a-217049/default.aspx'>Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Kazachstán</span><span class="article-crumb">Sovětský svaz</span><span class="article-crumb">Atomová bomba</span></div>
		</div>
		
		<div class="rec-zbozi-container"  style="display:none">
			<div class="ar-list-description fs-os cs-cnt-cl-w600">
				<strong class="ar-related-title">Ještě si přečtěte</strong>
			</div>
			<br />
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217041" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="217041" data-rel="1655369100000"  data-ver="1655365860000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/bill-gates-se-oprel-do-fenomenu-nft-dle-jeho-mineni-je-zalozen-na-teorii-vetsiho-hlupaka/sc-3-a-217041/default.aspx' title='Bill Gates se opřel do fenoménu NFT. Dle jeho mínění je založen na teorii většího hlupáka'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=59698988' alt='Bill Gates se opřel do fenoménu NFT. Dle jeho mínění je založen na teorii většího hlupáka' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Bill Gates se opřel do fenoménu NFT. Dle jeho mínění je založen na teorii většího hlupáka' href='https://www.zive.cz/clanky/bill-gates-se-oprel-do-fenomenu-nft-dle-jeho-mineni-je-zalozen-na-teorii-vetsiho-hlupaka/sc-3-a-217041/default.aspx'>Bill Gates se opřel do fenoménu NFT. Dle jeho mínění je založen na teorii většího hlupáka</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">NFT</span><span class="article-crumb">Bill Gates</span><span class="article-crumb">Kryptoměny</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217269" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="217269" data-rel="1656589500000"  data-ver="1656584700000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/rusko-je-temer-bez-cipu-a-ani-cina-mu-nepomuze-spojene-staty-to-nedovoli/sc-3-a-217269/default.aspx' title='Rusko je téměř bez čipů a ani Čína mu nepomůže. Spojené státy to nedovolí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=65087722' alt='Rusko je téměř bez čipů a ani Čína mu nepomůže. Spojené státy to nedovolí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Rusko je téměř bez čipů a ani Čína mu nepomůže. Spojené státy to nedovolí' href='https://www.zive.cz/clanky/rusko-je-temer-bez-cipu-a-ani-cina-mu-nepomuze-spojene-staty-to-nedovoli/sc-3-a-217269/default.aspx'>Rusko je téměř bez čipů a ani Čína mu nepomůže. Spojené státy to nedovolí</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Výroba</span><span class="article-crumb">Čipy</span><span class="article-crumb">Rusko</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217304" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="217304" data-rel="1656956700000"  data-ver="1656892500000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/i-druhy-test-americke-hypersonicke-zbrane-skoncil-neuspechem/sc-870-a-217304/default.aspx' title='I druhý test americké hypersonické zbraně skončil neúspěchem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=79004828' alt='I druhý test americké hypersonické zbraně skončil neúspěchem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='I druhý test americké hypersonické zbraně skončil neúspěchem' href='https://vtm.zive.cz/clanky/i-druhy-test-americke-hypersonicke-zbrane-skoncil-neuspechem/sc-870-a-217304/default.aspx'>I druhý test americké hypersonické zbraně skončil neúspěchem</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Zbraně</span><span class="article-crumb">Vojenství</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217320" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="217320" data-rel="1657118700000"  data-ver="-2208992400000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/jak-dlouhy-sex-je-spravny-sex-statistici-k-problemu-zaujali-dva-rozdilne-pristupy/sc-3-a-217320/default.aspx' title='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=977537798' alt='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy' href='https://www.zive.cz/clanky/jak-dlouhy-sex-je-spravny-sex-statistici-k-problemu-zaujali-dva-rozdilne-pristupy/sc-3-a-217320/default.aspx'>Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Sex</span><span class="article-crumb">Statistiky</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1355298" data-rec-source-id="mobilmania-cz" data-rec-position="14" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1355298" data-rel="1654867500000"  data-ver="1654865520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/jak-poznat-ze-mate-mozna-hacknuty-telefon-toto-je-devet-symptomu-ktere-muzete-pozorovat/sc-3-a-1355298/default.aspx' title='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=299911235' alt='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat' href='https://mobilmania.zive.cz/clanky/jak-poznat-ze-mate-mozna-hacknuty-telefon-toto-je-devet-symptomu-ktere-muzete-pozorovat/sc-3-a-1355298/default.aspx'>Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat</a>
				</h2>
				<p class="ar-anno">** Jak poznat, že je váš smartphone hacknutý? ** Hledejte známky po nestandardním chování telefonu ** Stačí když telefon vydrží méně nebo topí i v klidovém režimu...</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Jak...</span><span class="article-crumb">Malware</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="216957" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="216957" data-rel="1655145900000"  data-ver="1655143440000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/co-vy-na-to-chteli-byste-nosit-obcanku-a-ridicak-primo-v-mobilu/sc-3-a-216957/default.aspx' title='Co vy na to: Chtěli byste nosit občanku a řidičák přímo v mobilu?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=777859398' alt='Co vy na to: Chtěli byste nosit občanku a řidičák přímo v mobilu?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Co vy na to: Chtěli byste nosit občanku a řidičák přímo v mobilu?' href='https://www.zive.cz/clanky/co-vy-na-to-chteli-byste-nosit-obcanku-a-ridicak-primo-v-mobilu/sc-3-a-216957/default.aspx'>Co vy na to: Chtěli byste nosit občanku a řidičák přímo v mobilu?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">redakce</span></div><div style="display:none"><span class="article-crumb">Co vy na to?</span><span class="article-crumb">Ankety</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1355564" data-rec-source-id="mobilmania-cz" data-rec-position="16" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1355564" data-rel="1658404500000"  data-ver="1658387220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/kurvitka-v-zakladni-vybave-vyrobci-maji-umele-zastaravani-v-maliku-zacalo-to-bateriemi-pokracuje-softwarem/sc-3-a-1355564/default.aspx' title='Kurvítka v základní výbavě, výrobci mají umělé zastarávání v malíku. Začalo to bateriemi, pokračuje softwarem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=806097165' alt='Kurvítka v základní výbavě, výrobci mají umělé zastarávání v malíku. Začalo to bateriemi, pokračuje softwarem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Kurvítka v základní výbavě, výrobci mají umělé zastarávání v malíku. Začalo to bateriemi, pokračuje softwarem' href='https://mobilmania.zive.cz/clanky/kurvitka-v-zakladni-vybave-vyrobci-maji-umele-zastaravani-v-maliku-zacalo-to-bateriemi-pokracuje-softwarem/sc-3-a-1355564/default.aspx'>Kurvítka v základní výbavě, výrobci mají umělé zastarávání v malíku. Začalo to bateriemi, pokračuje softwarem</a>
				</h2>
				<p class="ar-anno">** Nejen mobilní výrobci jsou naučeni rok od roku prodávat stále více telefonů ** Tento trend se však zákonitě musí někdy zastavit ** Jenže, co naplat, když jsou starší zařízení „uměle“ nepoužitelná?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Prasklý displej</span><span class="article-crumb">Baterie</span><span class="article-crumb">Aktualizace softwaru</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="14880" data-rec-source-id="digiarena-zive-cz" data-rec-position="17" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="14880" data-rel="1658496300000"  data-ver="1658498220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://digiarena.zive.cz/umela-inteligence-vytvari-pornograficke-fotky-zen-snimek-koupite-za-dolar' title='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1313650871.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=26217592' alt='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar' href='https://digiarena.zive.cz/umela-inteligence-vytvari-pornograficke-fotky-zen-snimek-koupite-za-dolar'>Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Pánek</span></div><div style="display:none"><span class="article-crumb">Kultura</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="216953" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="216953" data-rel="1655185500000"  data-ver="1655122800000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nova-studie-naznacuje-prekvapivou-souvislost-mezi-konzumaci-ryb-a-rakovinou-kuze/sc-870-a-216953/default.aspx' title='Nová studie naznačuje překvapivou souvislost mezi konzumací ryb a rakovinou kůže'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=38694184' alt='Nová studie naznačuje překvapivou souvislost mezi konzumací ryb a rakovinou kůže' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Nová studie naznačuje překvapivou souvislost mezi konzumací ryb a rakovinou kůže' href='https://vtm.zive.cz/clanky/nova-studie-naznacuje-prekvapivou-souvislost-mezi-konzumaci-ryb-a-rakovinou-kuze/sc-870-a-216953/default.aspx'>Nová studie naznačuje překvapivou souvislost mezi konzumací ryb a rakovinou kůže</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Potraviny</span><span class="article-crumb">Rakovina</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217044" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="217044" data-rel="1655829900000"  data-ver="1655877000000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/jak-uhasit-pozar-atomovou-bombou-vrt-horel-tri-roky-az-nekoho-v-rusku-napadla-tahle-silenost/sc-870-a-217044/default.aspx' title='Jak uhasit požár atomovou bombou. Vrt hořel tři roky, až někoho v Rusku napadla tahle šílenost'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=237801886' alt='Jak uhasit požár atomovou bombou. Vrt hořel tři roky, až někoho v Rusku napadla tahle šílenost' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Jak uhasit požár atomovou bombou. Vrt hořel tři roky, až někoho v Rusku napadla tahle šílenost' href='https://vtm.zive.cz/clanky/jak-uhasit-pozar-atomovou-bombou-vrt-horel-tri-roky-az-nekoho-v-rusku-napadla-tahle-silenost/sc-870-a-217044/default.aspx'>Jak uhasit požár atomovou bombou. Vrt hořel tři roky, až někoho v Rusku napadla tahle šílenost</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Nahodil</span></div><div style="display:none"><span class="article-crumb">Sovětský svaz</span><span class="article-crumb">Atomová bomba</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|18")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|18")
				}
    			}
		});
	});
</script>

<br />
<div class="bx box-zbozi fs-os" id="rec-zbozi-data">
  <div class="bx-head">
    <h2>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h2>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/apeman-lc550-d867981998" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="867981998" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="a4daf9ed-8447-4a3e-ac84-b292eefaacfa" data-rec-method-id="rnd" data-rec-variant="17"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/apeman-lc550-d867981998", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/apeman-lc550-d867981998">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/414/4149b965b231a3af3b0bee441ca32614--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 3 149 Kč</b></span>
            	<span class="zbozi_category">
            		Projektory
		</span>
                <span class="ar-title zbozi_title"><b>Apeman LC550</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/cooler-master-ck352-gaming-mechanical-keyboard-ck-352-gkmm1-cz-d997483465" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="997483465" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="a4daf9ed-8447-4a3e-ac84-b292eefaacfa" data-rec-method-id="rnd" data-rec-variant="17"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/cooler-master-ck352-gaming-mechanical-keyboard-ck-352-gkmm1-cz-d997483465", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/cooler-master-ck352-gaming-mechanical-keyboard-ck-352-gkmm1-cz-d997483465">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/bf4/bf4ed6e8e310181475f6f6c3b36778c9--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 188 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>Cooler Master CK352 Gaming Mechanical Keyboard CK-352-GKMM1-CZ</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/msi-radeon-rx-6750-xt-mech-2x-12g-oc-d1045478506" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1045478506" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="a4daf9ed-8447-4a3e-ac84-b292eefaacfa" data-rec-method-id="rnd" data-rec-variant="17"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/msi-radeon-rx-6750-xt-mech-2x-12g-oc-d1045478506", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/msi-radeon-rx-6750-xt-mech-2x-12g-oc-d1045478506">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/420/4205758929879fe050f8940e0758f64d--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 16 104 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>MSI Radeon RX 6750 XT MECH 2X 12G OC</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/patriot-psp44g240081h1-d749314317" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="749314317" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="a4daf9ed-8447-4a3e-ac84-b292eefaacfa" data-rec-method-id="rnd" data-rec-variant="17"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/patriot-psp44g240081h1-d749314317", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/patriot-psp44g240081h1-d749314317">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/c3c/c3c148f316b19b9f8f54e8c1dfd92b10--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 459 Kč</b></span>
            	<span class="zbozi_category">
            		Paměti
		</span>
                <span class="ar-title zbozi_title"><b>Patriot PSP44G240081H1</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/kingston-hyperx-alloy-core-rgb-hx-kb5me2-us-d691200047" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="691200047" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="a4daf9ed-8447-4a3e-ac84-b292eefaacfa" data-rec-method-id="rnd" data-rec-variant="17"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/kingston-hyperx-alloy-core-rgb-hx-kb5me2-us-d691200047", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/kingston-hyperx-alloy-core-rgb-hx-kb5me2-us-d691200047">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/93a/93a6fb2ee62d8adabedc59db7aba0d3e--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 791 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>Kingston HyperX Alloy Core RGB HX-KB5ME2-US</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/msi-geforce-rtx-3060-ti-ventus-2x-8g-v1-lhr-d1000537753" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1000537753" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="a4daf9ed-8447-4a3e-ac84-b292eefaacfa" data-rec-method-id="rnd" data-rec-variant="17"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/msi-geforce-rtx-3060-ti-ventus-2x-8g-v1-lhr-d1000537753", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/msi-geforce-rtx-3060-ti-ventus-2x-8g-v1-lhr-d1000537753">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/02f/02fcfe6448dab9ec585d7dd7dd457f5e--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 16 530 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>MSI GeForce RTX 3060 TI VENTUS 2X 8G V1 LHR</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/msi-geforce-gtx-1650-ventus-xs-4g-oc-d742642929" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="742642929" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="a4daf9ed-8447-4a3e-ac84-b292eefaacfa" data-rec-method-id="rnd" data-rec-variant="17"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/msi-geforce-gtx-1650-ventus-xs-4g-oc-d742642929", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/msi-geforce-gtx-1650-ventus-xs-4g-oc-d742642929">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/ff2/ff2ebf07e2009ca020c8dfeebd5b5069--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 4 990 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>MSI GeForce GTX 1650 VENTUS XS 4G OC</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/samsung-hw-s61a-d947120560" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="947120560" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="a4daf9ed-8447-4a3e-ac84-b292eefaacfa" data-rec-method-id="rnd" data-rec-variant="17"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/samsung-hw-s61a-d947120560", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/samsung-hw-s61a-d947120560">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/5a8/5a805959b7d29c058b7ffc433232f650--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 6 790 Kč</b></span>
            	<span class="zbozi_category">
            		Soundbary
		</span>
                <span class="ar-title zbozi_title"><b>Samsung HW-S61A</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="ar-chapters">
		<div class="chapter-next">
			<a class="ar-btn more-ar" onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">
	        		<span class="ar-btn-arrow">&gt;</span>
			        Další zajímavé věci na Zboží Živě
       			</a>
		</div>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			<div id="ctl03_v2015_bileto"></div>
			
		</div>
	</div>
	



<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-putin-naridil-dobyt-donbas-do-pulky-zari-a-tvrde-boje-kolem-zaporozske-elektrarny.html" title="ONLINE: Putin nařídil dobýt Donbas do půlky září. A tvrdé boje kolem Záporožské elektrárny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-putin-naridil-dobyt-donbas-do-pulky-zari-a-tvrde-boje-kolem-zaporozske-elektrarny.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-putin-n/MTAweDYwL3NtYXJ0L2JveA/1370770.jpg?v=0&amp;st=7iXNXf4l-pzyNtOKQsL4KegQfMWd9WUxsSpAzNRPVZs&amp;ts=1662125195&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-putin-naridil-dobyt-donbas-do-pulky-zari-a-tvrde-boje-kolem-zaporozske-elektrarny.html" title="ONLINE: Putin nařídil dobýt Donbas do půlky září. A tvrdé boje kolem Záporožské elektrárny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-putin-naridil-dobyt-donbas-do-pulky-zari-a-tvrde-boje-kolem-zaporozske-elektrarny.html'});"><span>ONLINE: Putin nařídil dobýt Donbas do půlky září. A tvrdé boje kolem Záporožské elektrárny</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-divoke-kocky-z-ringu-a-kleci-21-nejkrasnejsich-zapasnic-vsech-dob" title="FOTO: Divoké kočky z ringů a klecí. Podívejte se na 22 nejkrásnějších zápasnic všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-divoke-kocky-z-ringu-a-kleci-21-nejkrasnejsich-zapasnic-vsech-dob'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-divoke-ko/MTAweDYwL3NtYXJ0L2JveA/1229139.jpg?v=0&amp;st=06hzAvN9SrQtBjGHv7rJBZJR4qDom0ua3uYv5BKJo28&amp;ts=1662125195&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-divoke-kocky-z-ringu-a-kleci-21-nejkrasnejsich-zapasnic-vsech-dob" title="FOTO: Divoké kočky z ringů a klecí. Podívejte se na 22 nejkrásnějších zápasnic všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-divoke-kocky-z-ringu-a-kleci-21-nejkrasnejsich-zapasnic-vsech-dob'});"><span>FOTO: Divoké kočky z ringů a klecí. Podívejte se na 22 nejkrásnějších zápasnic všech dob</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/ekonomove-neumeji-predvidat-cislo-ale-jen-interval-1392756" title="Ekonomové neumějí předvídat číslo, ale jen interval" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/ekonomove-neumeji-predvidat-cislo-ale-jen-interval-1392756'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ekonomove-neume/MTAweDYwL3NtYXJ0L2JveA/1370511.jpg?v=0&amp;st=GJGhKfHmUTGma7q89i7l5TfEHtL_Ax1nG6h7Qby_UeQ&amp;ts=1662125195&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/ekonomove-neumeji-predvidat-cislo-ale-jen-interval-1392756" title="Ekonomové neumějí předvídat číslo, ale jen interval" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/ekonomove-neumeji-predvidat-cislo-ale-jen-interval-1392756'});"><span>Ekonomové neumějí předvídat číslo, ale jen interval</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114882/orban-je-madarsky-havel-a-pirati-jsou-certi-babis-se-vyspal-a-zase-hodinu-nesmyslne-recnil-ve-snemovne.html" title="Orbán je maďarský Havel a Piráti jsou čerti. Babiš se vyspal a zase hodinu nesmyslně řečnil ve Sněmovně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/114882/orban-je-madarsky-havel-a-pirati-jsou-certi-babis-se-vyspal-a-zase-hodinu-nesmyslne-recnil-ve-snemovne.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/orban-je-madars/MTAweDYwL3NtYXJ0L2JveA/1370938.jpg?v=0&amp;st=t8HKqVhYe5lwZYjeSgtNVPTUxG5C8Gf3W5ATjO_Aj8M&amp;ts=1662125195&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114882/orban-je-madarsky-havel-a-pirati-jsou-certi-babis-se-vyspal-a-zase-hodinu-nesmyslne-recnil-ve-snemovne.html" title="Orbán je maďarský Havel a Piráti jsou čerti. Babiš se vyspal a zase hodinu nesmyslně řečnil ve Sněmovně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/114882/orban-je-madarsky-havel-a-pirati-jsou-certi-babis-se-vyspal-a-zase-hodinu-nesmyslne-recnil-ve-snemovne.html'});"><span>Orbán je maďarský Havel a Piráti jsou čerti. Babiš se vyspal a zase hodinu nesmyslně řečnil ve Sněmovně</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/720069/mnau-mnau-mnauky-mnau-recenze-kocici-pecky-stray.html" title="Mňau, mňau, mňauky, mňau! Recenze kočičí pecky Stray" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/720069/mnau-mnau-mnauky-mnau-recenze-kocici-pecky-stray.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mnau-mnau-mna/MTAweDYwL3NtYXJ0L2JveA/1365395.jpg?v=0&amp;st=c-ZzwzuV4z-cYXbSmpFHgE9duLUPExt_lWT8W7OC9T4&amp;ts=1662125195&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/720069/mnau-mnau-mnauky-mnau-recenze-kocici-pecky-stray.html" title="Mňau, mňau, mňauky, mňau! Recenze kočičí pecky Stray" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/720069/mnau-mnau-mnauky-mnau-recenze-kocici-pecky-stray.html'});"><span>Mňau, mňau, mňauky, mňau! Recenze kočičí pecky Stray</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/konecne-cesta-jak-dostat-do-elektromobilu-i-prumerne-zakazniky-stellantis-prinasi-reseni-ktere-ma-smysl" title="Konečně cesta, jak dostat do elektromobilů i průměrné zákazníky? Stellantis přináší řešení, které má smysl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/konecne-cesta-jak-dostat-do-elektromobilu-i-prumerne-zakazniky-stellantis-prinasi-reseni-ktere-ma-smysl'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/konecne-cesta/MTAweDYwL3NtYXJ0L2JveA/1360335.jpg?v=0&amp;st=ofbB0puCf6QlNYp8TR6llA0ScQaNTow3hFzFh1BzmXU&amp;ts=1662125195&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/konecne-cesta-jak-dostat-do-elektromobilu-i-prumerne-zakazniky-stellantis-prinasi-reseni-ktere-ma-smysl" title="Konečně cesta, jak dostat do elektromobilů i průměrné zákazníky? Stellantis přináší řešení, které má smysl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/konecne-cesta-jak-dostat-do-elektromobilu-i-prumerne-zakazniky-stellantis-prinasi-reseni-ktere-ma-smysl'});"><span>Konečně cesta, jak dostat do elektromobilů i průměrné zákazníky? Stellantis přináší řešení, které má smysl</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/114884/fialova-vlada-odolala-prvnimu-opozicnimu-pokusu-o-vysloveni-neduvery.html" title="Fialova vláda odolala prvnímu opozičnímu pokusu o vyslovení nedůvěry" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/114884/fialova-vlada-odolala-prvnimu-opozicnimu-pokusu-o-vysloveni-neduvery.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/fialova-vlada-o/MTAweDYwL3NtYXJ0L2JveA/1370996.jpg?v=0&amp;st=-LIGNXBeyoP7hMKnjoyWbdgko1kCFZaL16lfYjLa-90&amp;ts=1662125195&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/114884/fialova-vlada-odolala-prvnimu-opozicnimu-pokusu-o-vysloveni-neduvery.html" title="Fialova vláda odolala prvnímu opozičnímu pokusu o vyslovení nedůvěry" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/114884/fialova-vlada-odolala-prvnimu-opozicnimu-pokusu-o-vysloveni-neduvery.html'});"><span>Fialova vláda odolala prvnímu opozičnímu pokusu o vyslovení nedůvěry</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="19 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/19-nejlepsich-v/MTAweDYwL3NtYXJ0L2JveA/1370264.jpg?v=0&amp;st=VZYduVo7Rk1OiXWJkQP0oZ2PvuiXA13F5y_KcUwXH2I&amp;ts=1662125195&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="19 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});"><span>19 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/obraz-na-ps5-se-prestane-trhat-ale-az-za-par-mesicu" title="Obraz na PS5 se přestane trhat. Ale až za pár měsíců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/obraz-na-ps5-se-prestane-trhat-ale-az-za-par-mesicu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/obraz-na-ps5-se/MTAweDYwL3NtYXJ0L2JveA/1349196.jpg?v=0&amp;st=Wc5G71mZyYjs3BYwMtBkcQJvuk6vPG1nyG453dRyF8g&amp;ts=1662125195&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/obraz-na-ps5-se-prestane-trhat-ale-az-za-par-mesicu" title="Obraz na PS5 se přestane trhat. Ale až za pár měsíců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/obraz-na-ps5-se-prestane-trhat-ale-az-za-par-mesicu'});"><span>Obraz na PS5 se přestane trhat. Ale až za pár měsíců</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/29462/dall-e-nakresli-mi-cokoliv.html" title="DALL·E: Nakresli mi cokoliv!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/29462/dall-e-nakresli-mi-cokoliv.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/dall-e-nakresl/MTAweDYwL3NtYXJ0L2JveA/1370838.jpg?v=0&amp;st=WypTvmRu--5Ymv_fZRzXMp2WtkAEm9NtnE0LSrtnwHM&amp;ts=1662125195&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/29462/dall-e-nakresli-mi-cokoliv.html" title="DALL·E: Nakresli mi cokoliv!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/29462/dall-e-nakresli-mi-cokoliv.html'});"><span>DALL·E: Nakresli mi cokoliv!</span></a></li></ul><div class="clear"></div></div></div>





	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Zářijový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Časopis Computer"><img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=266&h=3760&q=80&id_file=835717488" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest: telefony do 7 000 Kč</p>
				<p>Test Wi-Fi 6 mesh řešení</p>
				<p>Nákup PC a Applu z druhé ruky</p>
				<p>Úprava fotek z dovolené</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>


		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1" style="margin-top: 20px;">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="19 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/19-nejlepsich-v/Mjc4eDIwOS9zbWFydC9ib3g/1370264.jpg?v=0&amp;st=9RoVBmfAmkoV-pZPZ38YlbLitkv9HA6D9IbkVa0eB4U&amp;ts=1662125183&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="19 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});">19 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/velky-oled-televizor-od-lg-zlevnil-pod-30-tisic-hraci-kteri-chteji-hdmi-21-asi-nic-lepsiho-nenajdou'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/velky-oled-televizor-od-lg-zlevnil-pod-30-tisic-hraci-kteri-chteji-hdmi-21-asi-nic-lepsiho-nenajdou" title="Velký OLED televizor od LG zlevnil pod 30 tisíc. Hráči, kteří chtějí HDMI 2.1, asi nic lepšího nenajdou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/velky-oled-televizor-od-lg-zlevnil-pod-30-tisic-hraci-kteri-chteji-hdmi-21-asi-nic-lepsiho-nenajdou'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/velky-oled-tele/Mjc4eDIwOS9zbWFydC9ib3g/1364167.jpg?v=0&amp;st=AC9yxUGrgHNcMRsu8jlirABtCQZRC5Hdfup7fptzKgY&amp;ts=1662125183&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/velky-oled-televizor-od-lg-zlevnil-pod-30-tisic-hraci-kteri-chteji-hdmi-21-asi-nic-lepsiho-nenajdou" title="Velký OLED televizor od LG zlevnil pod 30 tisíc. Hráči, kteří chtějí HDMI 2.1, asi nic lepšího nenajdou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/velky-oled-televizor-od-lg-zlevnil-pod-30-tisic-hraci-kteri-chteji-hdmi-21-asi-nic-lepsiho-nenajdou'});">Velký OLED televizor od LG zlevnil pod 30 tisíc. Hráči, kteří chtějí HDMI 2.1, asi nic lepšího nenajdou</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-divoke-kocky-z-ringu-a-kleci-21-nejkrasnejsich-zapasnic-vsech-dob'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-divoke-kocky-z-ringu-a-kleci-21-nejkrasnejsich-zapasnic-vsech-dob" title="FOTO: Divoké kočky z ringů a klecí. Podívejte se na 22 nejkrásnějších zápasnic všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-divoke-kocky-z-ringu-a-kleci-21-nejkrasnejsich-zapasnic-vsech-dob'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-divoke-ko/Mjc4eDIwOS9zbWFydC9ib3g/1229139.jpg?v=0&amp;st=kkZefUot11YG7LrrAAPcsBzOQXGdZfxjbE__Sw6sl_s&amp;ts=1662125183&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-divoke-kocky-z-ringu-a-kleci-21-nejkrasnejsich-zapasnic-vsech-dob" title="FOTO: Divoké kočky z ringů a klecí. Podívejte se na 22 nejkrásnějších zápasnic všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-divoke-kocky-z-ringu-a-kleci-21-nejkrasnejsich-zapasnic-vsech-dob'});">FOTO: Divoké kočky z ringů a klecí. Podívejte se na 22 nejkrásnějších zápasnic všech dob</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/721923/leyenova-chce-zastropovat-ceny-ruskeho-plynu-zavreme-kohouty-vyhrozuje-medvedev.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/721923/leyenova-chce-zastropovat-ceny-ruskeho-plynu-zavreme-kohouty-vyhrozuje-medvedev.html" title="Leyenová chce zastropovat ceny ruského plynu. Zavřeme kohouty, vyhrožuje Medveděv" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/721923/leyenova-chce-zastropovat-ceny-ruskeho-plynu-zavreme-kohouty-vyhrozuje-medvedev.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/leyenova-chce-z/Mjc4eDIwOS9zbWFydC9ib3g/1370970.jpg?v=0&amp;st=goB8JiG7tUlYaTENIiR5A4h5iNybdcDrxhN2lftHL6g&amp;ts=1662125183&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/721923/leyenova-chce-zastropovat-ceny-ruskeho-plynu-zavreme-kohouty-vyhrozuje-medvedev.html" title="Leyenová chce zastropovat ceny ruského plynu. Zavřeme kohouty, vyhrožuje Medveděv" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/721923/leyenova-chce-zastropovat-ceny-ruskeho-plynu-zavreme-kohouty-vyhrozuje-medvedev.html'});">Leyenová chce zastropovat ceny ruského plynu. Zavřeme kohouty, vyhrožuje Medveděv</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/114882/orban-je-madarsky-havel-a-pirati-jsou-certi-babis-se-vyspal-a-zase-hodinu-nesmyslne-recnil-ve-snemovne.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114882/orban-je-madarsky-havel-a-pirati-jsou-certi-babis-se-vyspal-a-zase-hodinu-nesmyslne-recnil-ve-snemovne.html" title="Orbán je maďarský Havel a Piráti jsou čerti. Babiš se vyspal a zase hodinu nesmyslně řečnil ve Sněmovně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/114882/orban-je-madarsky-havel-a-pirati-jsou-certi-babis-se-vyspal-a-zase-hodinu-nesmyslne-recnil-ve-snemovne.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/orban-je-madars/Mjc4eDIwOS9zbWFydC9ib3g/1370938.jpg?v=0&amp;st=zsZuLy7rV8pHlORpV4jXpdiBxBB0YYX785MM_X78mVs&amp;ts=1662125183&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114882/orban-je-madarsky-havel-a-pirati-jsou-certi-babis-se-vyspal-a-zase-hodinu-nesmyslne-recnil-ve-snemovne.html" title="Orbán je maďarský Havel a Piráti jsou čerti. Babiš se vyspal a zase hodinu nesmyslně řečnil ve Sněmovně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/114882/orban-je-madarsky-havel-a-pirati-jsou-certi-babis-se-vyspal-a-zase-hodinu-nesmyslne-recnil-ve-snemovne.html'});">Orbán je maďarský Havel a Piráti jsou čerti. Babiš se vyspal a zase hodinu nesmyslně řečnil ve Sněmovně</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/114884/fialova-vlada-odolala-prvnimu-opozicnimu-pokusu-o-vysloveni-neduvery.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/114884/fialova-vlada-odolala-prvnimu-opozicnimu-pokusu-o-vysloveni-neduvery.html" title="Fialova vláda odolala prvnímu opozičnímu pokusu o vyslovení nedůvěry" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/114884/fialova-vlada-odolala-prvnimu-opozicnimu-pokusu-o-vysloveni-neduvery.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/fialova-vlada-o/Mjc4eDIwOS9zbWFydC9ib3g/1370996.jpg?v=0&amp;st=MIQ5Uij3WLBLZt3ZksRPHQ7kg6K2zLmJ_T73s8QwS7c&amp;ts=1662125183&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/114884/fialova-vlada-odolala-prvnimu-opozicnimu-pokusu-o-vysloveni-neduvery.html" title="Fialova vláda odolala prvnímu opozičnímu pokusu o vyslovení nedůvěry" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/114884/fialova-vlada-odolala-prvnimu-opozicnimu-pokusu-o-vysloveni-neduvery.html'});">Fialova vláda odolala prvnímu opozičnímu pokusu o vyslovení nedůvěry</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/ekonomove-neumeji-predvidat-cislo-ale-jen-interval-1392756'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/ekonomove-neumeji-predvidat-cislo-ale-jen-interval-1392756" title="Ekonomové neumějí předvídat číslo, ale jen interval" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/ekonomove-neumeji-predvidat-cislo-ale-jen-interval-1392756'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ekonomove-neume/Mjc4eDIwOS9zbWFydC9ib3g/1370511.jpg?v=0&amp;st=in9JxOOzBMRlhv1Qh5AH0T_2ukdXzRBE5F_yS7dEEyc&amp;ts=1662125183&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/ekonomove-neumeji-predvidat-cislo-ale-jen-interval-1392756" title="Ekonomové neumějí předvídat číslo, ale jen interval" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/ekonomove-neumeji-predvidat-cislo-ale-jen-interval-1392756'});">Ekonomové neumějí předvídat číslo, ale jen interval</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/dny-nato-ostrava-program-doprava-vstupenky'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/dny-nato-ostrava-program-doprava-vstupenky" title="PŘEHLEDNĚ: Ostrava hostí Dny NATO 2022. Spojenci vyšlou do Česka i nejnovější gripeny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/dny-nato-ostrava-program-doprava-vstupenky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prehledne-ostr/Mjc4eDIwOS9zbWFydC9ib3g/1370712.jpg?v=0&amp;st=B4nJoyswHLoaNwtdrp0pZoprc25Xe6tbae6tyFywOTM&amp;ts=1662125183&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/dny-nato-ostrava-program-doprava-vstupenky" title="PŘEHLEDNĚ: Ostrava hostí Dny NATO 2022. Spojenci vyšlou do Česka i nejnovější gripeny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/dny-nato-ostrava-program-doprava-vstupenky'});">PŘEHLEDNĚ: Ostrava hostí Dny NATO 2022. Spojenci vyšlou do Česka i nejnovější gripeny</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/test-mg-ehs-1-5-tgi-phev-exclusive-dobra-alternativa-145514'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/test-mg-ehs-1-5-tgi-phev-exclusive-dobra-alternativa-145514" title="TEST MG EHS 1.5 TGI PHEV Exclusive – Dobrá alternativa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/test-mg-ehs-1-5-tgi-phev-exclusive-dobra-alternativa-145514'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/test-mg-ehs-1-5/Mjc4eDIwOS9zbWFydC9ib3g/1370948.jpg?v=0&amp;st=zQmimV3sggmqq2pKc2a0v6RCeR37P-NzRG6eHDEw8K4&amp;ts=1662125183&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/test-mg-ehs-1-5-tgi-phev-exclusive-dobra-alternativa-145514" title="TEST MG EHS 1.5 TGI PHEV Exclusive – Dobrá alternativa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/test-mg-ehs-1-5-tgi-phev-exclusive-dobra-alternativa-145514'});">TEST MG EHS 1.5 TGI PHEV Exclusive – Dobrá alternativa</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/tesla-mozna-bude-muset-zmenit-jmeno-jedne-ze-svych-nejznamejsich-funkci-145504'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/tesla-mozna-bude-muset-zmenit-jmeno-jedne-ze-svych-nejznamejsich-funkci-145504" title="Tesla možná bude muset změnit jméno jedné ze svých nejznámějších funkcí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/tesla-mozna-bude-muset-zmenit-jmeno-jedne-ze-svych-nejznamejsich-funkci-145504'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tesla-mozna-bud/Mjc4eDIwOS9zbWFydC9ib3g/1370949.jpg?v=0&amp;st=-CjYMQ3RvJEOJ49dJ-NuhzDxrhU0dmqCZP5NvFemm1Y&amp;ts=1662125183&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/tesla-mozna-bude-muset-zmenit-jmeno-jedne-ze-svych-nejznamejsich-funkci-145504" title="Tesla možná bude muset změnit jméno jedné ze svých nejznámějších funkcí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/tesla-mozna-bude-muset-zmenit-jmeno-jedne-ze-svych-nejznamejsich-funkci-145504'});">Tesla možná bude muset změnit jméno jedné ze svých nejznámějších funkcí</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 2. 9. 2022 17:06:34 -->
<!-- GetData(): 2. 9. 2022 17:06:34 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/721863/pirat-silnic-zabil-seniorku-a-dva-horolezce-dopravni-expert-promluvil-o-zprisneni-trestu.html' title="Pirát silnic zabil seniorku a dva horolezce: Dopravní expert promluvil o zpřísnění trestů">Pirát silnic zabil seniorku a dva horolezce: Dopravní expert…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/721901/obavy-o-jadernou-elektrarnu-v-zaporozi-nakladaky-rusu-parkuji-kousek-od-reaktoru-ukazalo-video.html' title="Obavy o jadernou elektrárnu v Záporoží: Náklaďáky Rusů parkují kousek od reaktoru, ukázalo video">Obavy o jadernou elektrárnu v Záporoží: Náklaďáky Rusů parkují kousek…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/721911/bude-mit-velka-britanie-opet-premierku-trussova-je-favoritkou-sunak-ztraci.html' title="Bude mít Velká Británie opět premiérku? Trussová je favoritkou, Sunak ztrácí">Bude mít Velká Británie opět premiérku? Trussová je favoritkou, Sunak…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-basketbal-me-v-basketbalu/415253/eurobasket-2022-v-praze-program-a-skupiny-me-kdy-hraji-cesi.html'>EuroBasket 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/419245/konec-zoufale-ery-buffalo-se-meni-hlasi-se-i-cesi-a-vraci-se-kozi-hlava.html' title="Konec zoufalé éry, Buffalo se mění, hlásí se i Češi. A vrací se kozí hlava!">Konec zoufalé éry, Buffalo se mění, hlásí se i Češi. A vrací se kozí…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-liga-mistru/419289/lm-online-trinec-hraje-s-belfastem-sparta-hosti-danske-piraty.html' title="LM ONLINE: Třinec hraje s Belfastem, Sparta hostí dánské „Piráty“">LM ONLINE: Třinec hraje s Belfastem, Sparta hostí dánské „Piráty“</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/419291/zlata-pistalka-povazanec-mel-jit-ven-driv-nehasilovi-pomohl-var.html' title="ZLATÁ PÍŠŤALKA: Považanec měl jít ven dřív, Nehasilovi pomohl VAR ">ZLATÁ PÍŠŤALKA: Považanec měl jít ven dřív, Nehasilovi pomohl VAR </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/svatebni-liceni'>Podzimní svatební líčení</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/podzimni-doplnky'>Nejlepší podzimní doplňky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/netflix-hbo-tv-novinky'>Co sledovat v září</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/721905/partlova-nasla-zivotni-lasku-ale-trapas-s-vyrocim.html' title="Pártlová našla životní lásku, ale... Trapas s výročím!">Pártlová našla životní lásku, ale... Trapas s výročím!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/721800/posmrtny-dopis-hanky-zagorove-a-dalsi-top-ekluzivni-clanky-tydne.html' title="Posmrtný dopis Hanky Zagorové a další TOP ekluzivní články týdne">Posmrtný dopis Hanky Zagorové a další TOP ekluzivní články týdne</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-plzen/721941/drama-v-lese-duchodci-zkolabovali-zautocili-na-ne-srsni-lekar-mel-alergickou-reakci.html' title="Drama v lese: Důchodci zkolabovali, zaútočili na ně sršni! Lékař měl alergickou reakci">Drama v lese: Důchodci zkolabovali, zaútočili na ně sršni! Lékař měl…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/zvykame-si-na-skolku-mnohem-tezsi-je-to-pro-chlapecky-rika-specialni-pedagozka-co-radi-k-adaptaci'>Zvykáme si na školku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/mesicni-horoskop-zari'>Horoskop na září</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/196544/vytvorte-si-do-interieru-zajimavy-obraz-podle-designerky-martiny.html' title="Vytvořte si do interiéru zajímavý obraz podle designérky Martiny!">Vytvořte si do interiéru zajímavý obraz podle designérky Martiny!</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/leky-na-horecku-u-deti-ziskali-jsme-vyjadreni-lekarniku-jak-si-poradit-s-vypadkem' title="Léky na horečku u dětí: Získali jsme vyjádření lékárníků, jak si poradit s výpadkem">Léky na horečku u dětí: Získali jsme vyjádření lékárníků, jak si…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/hola-hola-skolka-vola-jak-prozily-zname-maminky-prvni-skolni-den-svych-deti' title="Hola, hola škol(k)a volá: Jak prožily známé maminky první školní den svých dětí?">Hola, hola škol(k)a volá: Jak prožily známé maminky první školní den…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/autem-do-chorvatska-2022-kudy-jet-co-budete-potrebovat-a-na-kolik-cesta-vyjde-143791'>Autem do Chorvatska</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://motogpsport.autorevue.cz/clanek/moto2-patek-uzavrel-na-nejvyssi-pozici-lopez' title="Moto2: Pátek uzavřel na nejvyšší pozici Lopez">Moto2: Pátek uzavřel na nejvyšší pozici Lopez</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/gp-nizozemska-2022-druhy-trenink' title="Online: Druhý trénink na GP Nizozemska 2022">Online: Druhý trénink na GP Nizozemska 2022</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/mclaren-potvrdil-ze-oscar-piastri-bude-pristi-rok-jezdit-za-nej' title="McLaren potvrdil, že Oscar Piastri bude příští rok jezdit za něj">McLaren potvrdil, že Oscar Piastri bude příští rok jezdit za něj</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/starlink-a-podobne-satelitni-site-komplikuji-sledovani-potencialne-zabijackych-asteroidu/sc-870-a-218222/default.aspx' title="Starlink a podobné satelitní sítě komplikují sledování potenciálně zabijáckých asteroidů">Starlink a podobné satelitní sítě komplikují sledování potenciálně…</a><a class="list-section-article dt-ct-nav-f" href='https://samsungmania.mobilmania.zive.cz/clanky/trocha-pece-i-pro-starsi-samsungy-az-sestilete-topmodely-mohou-neoficialne-upgradovat-na-android-13/sc-309-a-1355989/default.aspx' title="Trocha péče i pro starší Samsungy. Až šestileté topmodely mohou neoficiálně upgradovat na Android 13">Trocha péče i pro starší Samsungy. Až šestileté topmodely mohou…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/apple-iphone-14-co-vse-uz-vime-o-pripravovanem-jablecnem-telefonu/sc-3-a-1354910/default.aspx' title="Pět dní do představení iPhonu 14. Apple spojí dva průstřely v jeden a navrátí model Plus">Pět dní do představení iPhonu 14. Apple spojí dva průstřely v jeden a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/edf-uvede-v-zime-do-provozu-32-aktualne-odstavenych-jadernych-reaktoru-ve-francii-1392819' title="EDF uvede v zimě do provozu 32 aktuálně odstavených jaderných reaktorů ve Francii">EDF uvede v zimě do provozu 32 aktuálně odstavených jaderných…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/cesko-zahajilo-jednani-se-svedskem-o-bojovych-vozidlech-cv90-1392817' title="Česko zahájilo jednání se Švédskem o bojových vozidlech CV90">Česko zahájilo jednání se Švédskem o bojových vozidlech CV90</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/ministri-g7-se-dohodli-na-zastropovani-cen-ruske-ropy-1392813' title="Ministři G7 se dohodli na zastropování cen ruské ropy">Ministři G7 se dohodli na zastropování cen ruské ropy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/je-libo-svesticky-ze-zahradky-poradime-vam-jak-je-zpracovat-1342.html'>Recepty ze švestek</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/salma-hayek-miluje-dobre-jidlo-prozradila-jak-si-udrzuje-sexy-postavu-1754.html' title="Salma Hayek miluje dobré jídlo. Prozradila, jak si udržuje sexy postavu">Salma Hayek miluje dobré jídlo. Prozradila, jak si udržuje sexy…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/brunch-co-tkvi-v-tajemne-kombinaci-anglickych-slov-breakfast-a-lunch-chutne-zahreseni-ktere-ocenite-nejen-o-vikendu-1741.html' title="Brunch: Co tkví v tajemné kombinaci anglických slov breakfast a lunch? Chutné zahřešení, které oceníte nejen o víkendu">Brunch: Co tkví v tajemné kombinaci anglických slov breakfast a…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/jak-na-domaci-burcak-dulezita-je-teplota-kvaseni-175.html' title="Jak na domácí burčák? Důležitá je teplota kvašení!">Jak na domácí burčák? Důležitá je teplota kvašení!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/114862/tip-na-vylet-kladske-raseliny.html' title="Tip na výlet: Kladské rašeliny">Tip na výlet: Kladské rašeliny</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/679893/tipy-na-vikend-harleye-v-praze-zarazeni-hory-i-poulicni-festivaly-jidla.html' title="Tipy na víkend: Harleye v Praze, zarážení hory i pouliční festivaly jídla">Tipy na víkend: Harleye v Praze, zarážení hory i pouliční festivaly…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/114854/lanyz-pochoutka-kralu.html' title="Lanýž: pochoutka králů">Lanýž: pochoutka králů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/prvotridni-atmosfera-i-hraci-nba-odstartoval-euro-basket-2022-cesi-nastoupi-se-satoranskym-proti-polsku' title="Prvotřídní atmosféra i hráči NBA. Odstartoval EuroBasket 2022, Češi nastoupí se Satoranským proti Polsku">Prvotřídní atmosféra i hráči NBA. Odstartoval EuroBasket 2022, Češi…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/jak-si-romantizovat-navrat-do-skoly' title="Jak si romantizovat návrat do školy">Jak si romantizovat návrat do školy</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/chile-si-voli-novou-ustavu-ktera-ma-nahradit-tu-z-dob-diktatora-zajistit-ma-rovnost-mezi-pohlavimi-i-ochranu-prav-domorodcu' title="Chile si volí novou ústavu, která má nahradit tu z dob diktátora. Zajistit má rovnost mezi pohlavími i ochranu práv domorodců">Chile si volí novou ústavu, která má nahradit tu z dob diktátora.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skolka-ryma-kasel-jak-podporit-imunitu-svych-deti-5076.html'>Podpořte dětskou imunitu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-poznat-upal-a-uzeh-u-deti-priznaky-prevence-prvni-pomoc-pitny-rezim'>Úpal a úžeh u dětí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/psychika/deset-zpusobu-jak-bojovat-s-depresi-2263.html' title="Deset způsobů, jak bojovat s depresí">Deset způsobů, jak bojovat s depresí</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/cuketa-je-zdrava-chutna-a-muze-byt-i-jedovata-vite-jak-to-poznate-6917.html' title="Cuketa: Je zdravá, chutná a může být i JEDOVATÁ. Víte, jak to poznáte?">Cuketa: Je zdravá, chutná a může být i JEDOVATÁ. Víte, jak to poznáte?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/nachlazeni-jak-se-mu-vyhnout-a-co-posili-nasi-imunitu-6551.html' title="Nachlazení: Jak se mu vyhnout a co posílí naši imunitu?">Nachlazení: Jak se mu vyhnout a co posílí naši imunitu?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava-deskovinky/29254/hracky-v-abc-kingdom-rush-mys-logitech-lift-vertical-blabol.html' title="Hračky v ABC: Kingdom Rush, Myš Logitech Lift Vertical, Blábol">Hračky v ABC: Kingdom Rush, Myš Logitech Lift Vertical, Blábol</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/startuje-rodinny-game-pass-pet-lidi-s-pc-ci-xboxem-bude-hrat-za-pakatel' title="Startuje rodinný Game Pass. Pět lidí s PC či Xboxem bude hrát za pakatel">Startuje rodinný Game Pass. Pět lidí s PC či Xboxem bude hrát za…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/steam-deck-nove-generace-je-rozhodne-v-planu-tvrdi-valve-zmen-bude-dostatek' title="Steam Deck nové generace je rozhodně v plánu, tvrdí Valve. Změn bude dostatek">Steam Deck nové generace je rozhodně v plánu, tvrdí Valve. Změn bude…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7883700/herecka-vlastina-svatkova-s-o-7-let-mladsim-pritelem-ji-to-sekne.html' title="Herečka Vlastina Svátková: S o 7 let mladším přítelem ji to sekne! ">Herečka Vlastina Svátková: S o 7 let mladším přítelem ji to sekne! </a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7888297/zlata-pistalka-povazanec-nemel-dohrat-nehasilovi-pomohl-var.html' title="ZLATÁ PÍŠŤALKA: Považanec neměl dohrát, Nehasilovi pomohl VAR ">ZLATÁ PÍŠŤALKA: Považanec neměl dohrát, Nehasilovi pomohl VAR </a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7888170/souboj-na-taliri-forejt-a-kasparek-sli-donaha.html' title="Souboj na talíři: Forejt a Kašpárek šli donaha!">Souboj na talíři: Forejt a Kašpárek šli donaha!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/inzeraty-nove-skolni-potreby/' title="Školní potřeby">Školní potřeby</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-podzimni-bundy' title="Podzimní bundy">Podzimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/destniky-a-plastenky' title="Deštníky a pláštěnky">Deštníky a pláštěnky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry">Společenské hry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-celorocni-boty' title="Dětská obuv">Dětská obuv</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/mobilni-telefony/produkty' title="Mobily">Mobily</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

<script>

function BcWY73Z0aX(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function utvj3Qltf4(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const WwW9F3yZpb = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".zwoGiu5m2C {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.qgTDlpIXwl {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.AylphlNyFe {width:700px;background:#fff;border:none;border-radius:0.5em;}.AylphlNyFe > div {padding:1rem 1.5rem;}.AylphlNyFe p {font-size: 1.1em}.ZN55wrGlRo {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.YgDLs8hy9c {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.YgDLs8hy9c b {font-weight:700;}.luMfGUxQU7 {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.mxBMeNZe7G {background:#424242;}.Itc0yT1AY3 {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.Hev4wgsG6U {display:inline-block}.zLYwiIzw0u {color:#d00000}[--]<div class='fs-os zwoGiu5m2C'><div class='qgTDlpIXwl'></div><div class='AylphlNyFe'><div><div class='ZN55wrGlRo'><span></span></div><div class='YgDLs8hy9c'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='Hev4wgsG6U'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='luMfGUxQU7 mxBMeNZe7G'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".zwoGiu5m2C\").hide()' title='Zatím zavřít' class='luMfGUxQU7 Itc0yT1AY3'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='luMfGUxQU7'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='zLYwiIzw0u' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fnejlevnejsi-logitech-mx-master-3s%2fsc-3-a-218247%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(utvj3Qltf4('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					BcWY73Z0aX('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(utvj3Qltf4('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		BcWY73Z0aX('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  WwW9F3yZpb();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		
			<script>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</script>
			<script>
				window.BidList.push({"id":"cnc_cpex_main", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"partner" : "cpexcnc", "endpoint" : "eu", "country" : "CZ", "region" : "EU"} });
			</script>
		
	</body>
</html>