
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '213017',
		    sourceId: 'zive-cz',
		    userId: '57a474a6-c486-44f3-b12f-b42ea2fd7e11'
		  };
		</script>

		
		<title>Muž se 140 znaky – Jack Dorsey – Živě.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Patří k nejmladším miliardářům a technologickým vizionářům. Jeho platformu pro sdílení krátkých zpráv používá po světě dvě stě milionů lidí denně. Zakladatel Twitteru Jack Dorsey oslaví 19. listopadu pětačtyřicáté narozeniny." />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Muž se 140 znaky – Jack Dorsey" />
		<meta property="og:description" content="Patří k nejmladším miliardářům a technologickým vizionářům. Jeho platformu pro sdílení krátkých zpráv používá po světě dvě stě milionů lidí denně. Zakladatel Twitteru Jack Dorsey oslaví 19. listopadu pětačtyřicáté narozeniny." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Muž se 140 znaky – Jack Dorsey" />
		<meta name="twitter:description" content="Patří k nejmladším miliardářům a technologickým vizionářům. Jeho platformu pro sdílení krátkých zpráv používá po světě dvě stě milionů lidí denně. Zakladatel Twitteru Jack Dorsey oslaví 19. listopadu pětačtyřicáté narozeniny." />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=319015644" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=319015644" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=319015644" />
		
		
	        <meta name="author" content="Jan Spěšný" />
		
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/muz-se-140-znaky--jack-dorsey/sc-3-a-213017/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/muz-se-140-znaky--jack-dorsey/a-213017" >
		<!-- amphtml: /default.aspx -->
		<meta name="id" content="213017"/>
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 26 Oct 2021 18:45:00 GMT",
		    article_authors: ["Jan Spěšný"],
		    article_word_count: "578",
		    article_categories: ["Živě"],
		    article_subcategories: ["For subscribers"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Živě_213017',
				gallery_title : String(document.title),
				url: String("https://www.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/muz-se-140-znaky--jack-dorsey/sc-3-a-213017/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/muz-se-140-znaky--jack-dorsey/sc-3-a-213017/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        
	        <meta name="robots" content="index,follow,max-image-preview:large" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-mobile-web-app-capable" content="yes"/>
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=1.0.000" />
		<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=1.0.000" />
		<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=1.0.000" />
		<link rel="manifest" href="/site.webmanifest?v=1.0.000" />
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#d00000" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />
		<!--[if lte IE 8]>
			<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-ie.css?v=2.0" media="all" />
		<![endif]-->

		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.5.041" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" as="script" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.query-object.js?v=0.1"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021" id="gtrack"></script>
		<script src="/Client.Scripts/Controls.Page.js?ver=7.0.3"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?ver=5"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=6.0.1"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>

		<!-- rev. 2015.04 -->
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link href='/_rev2015/css/v2015.css?v=5.5.041' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.001"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.008"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=2.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.006"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.005"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

<style>.m-wrapper{overflow:hidden;}</style>		
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Živě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Články z Computeru', 'Twitter', 'IBM', 'IT Osobnosti', 'Logistika', 'SMS', 'MySpace', 'New York', 'Southwest', 'Platforma', 'Znak', 'Napster', 'Evan Williams', 'Tom Anderson', 'Missouri', 'Shawn Fanning', 'Narozeniny', 'Saint Louis', 'Dick Costolo', 'South', 'George Boole', 'Oakland', 'Jack Dorsey', 'Square Enix', 'Norton Antivirus', 'premium'];
		</script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js" async="async"></script>


<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #d00000;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #d00000;
}
</style>
		<script src="https://tjs.cncenter.cz/app.js"></script>
		<script src="https://www.googleoptimize.com/optimize.js?id=OPT-5DH4PSP"></script>
	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080 ">
		
		<script>
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=213017" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTA2MTYzOTkxMg9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUxL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMy4yN2QCBA9kFgJmD2QWBgICD2QWAmYPZBYCZg9kFgJmDxUCATUBNWQCAw9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGQCBQ9kFgICAw9kFgJmD2QWAgIBDxUEBCBSRUMDfDE5BCBSRUMDfDE5ZGSaKiRmm7rV5L+6xgdp0+N2hjGRLw==" />
</div>

<script>
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>

				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=539280669" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fmuz-se-140-znaky--jack-dorsey%2fsc-3-a-213017%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="Počítače, IT a internet">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-331/" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/Poradna/sc-20/default.aspx?consult=1" title="Poradna">Poradna</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.zive.cz" title="Diskuze">Diskuzní fórum</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/video/sc-197/" title="Video">Video</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script>
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata"><!-- ZIVE -->



	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = 'ArticlePaid';
	CustomDataLayer.Article = 213017;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/muz-se-140-znaky--jack-dorsey/sc-3-a-213017/default.aspx"
  },
  "headline": "Muž se 140 znaky – Jack Dorsey",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=319015644",
    "width": 1900,
    "height": 950
  },
  
  "datePublished": "2021-10-26T18:45:00Z",
  "dateModified": "2021-10-26T18:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Jan Spěšný"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Patří k nejmladším miliardářům a technologickým vizionářům. Jeho platformu pro sdílení krátkých zpráv používá po světě dvě stě milionů lidí denně. Zakladatel Twitteru Jack Dorsey oslaví 19. listopadu pětačtyřicáté narozeniny."
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="213017">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/twitter/sc-257/default.aspx" class="article-crumb">Twitter</a><script>ArticleKeyWords.push('Twitter');ArticleMainKeyWords.push('Twitter');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 257;}</script> | <a href="/it-osobnosti/sc-371/default.aspx" class="article-crumb">IT Osobnosti</a><script>ArticleKeyWords.push('IT Osobnosti');ArticleMainKeyWords.push('IT Osobnosti');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 371;}</script></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="213017" data-io-article-url="https://www.zive.cz/clanky/muz-se-140-znaky--jack-dorsey/sc-3-a-213017/default.aspx">


	<h1 itemprop="name">Muž se 140 znaky – Jack Dorsey</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=756" rel="author" itemprop="author">Jan Spěšný</a></span>
				
				<span class="ar-date">26. října 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="https://vtm.zive.cz/clanky/unikle-video-zachycuje-teslu-cybertruck-v-ruznych-typech-terenu/sc-870-a-213072/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Uniklé video zachycuje Teslu Cybertruck v různých typech terénu">Uniklé video zachycuje Teslu Cybertruck v různých typech terénu</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d213017%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Mu%c5%be+se+140+znaky+%e2%80%93+Jack+Dorsey&url=https%3a%2f%2fwww.zive.cz%2fclanky%2fmuz-se-140-znaky--jack-dorsey%2fsc-3-a-213017%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation">Patří k nejmladším miliardářům a technologickým vizionářům. Jeho platformu pro sdílení krátkých zpráv používá po světě dvě stě milionů lidí denně. Zakladatel Twitteru Jack Dorsey oslaví 19. listopadu pětačtyřicáté narozeniny.</div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Muž se 140 znaky – Jack Dorsey' title='Muž se 140 znaky – Jack Dorsey' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=319015644' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Jack Dorsey se narodil v&nbsp;roce 1976 v&nbsp;americkém Saint Louis. Vyrůstal v&nbsp;katolické rodině, jeho strýc byl dokonce knězem, není proto divu, že samotný Jack navštěvoval střední katolickou školu. Zajímavější možná je, že se v&nbsp;té době zhlédl v&nbsp;módě a&nbsp;přivydělával si jako model.</p>

<h2>Zájem o&nbsp;logistiku</h2>

<p>Někdy na konci osmdesátých let přinesl Jackův otec domů jeden z&nbsp;prvních počítačů IBM a&nbsp;probudil tak v&nbsp;synovi zájem o&nbsp;technologie a&nbsp;výpočetní techniku. Jack začal navštěvovat počítačové kurzy a&nbsp;už ve čtrnácti letech napsal program, který dokázal taxikářům nebo různým kurýrním službám pomáhat s&nbsp;optimalizací logistiky.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=317234844" onclick="javascript:ShowArticleImage(317234844,750,500,'image.png'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="399" src="/GetThumbNail.aspx?id_file=317234844&amp;width=598&amp;height=399&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" width="598" /></a></h6>

<p>V&nbsp;polovině devadesátých let minulého století se Dorsey pustil i&nbsp;do vysokoškolských studií. Z&nbsp;univerzity vědy a&nbsp;techniky v&nbsp;Missouri po dvou letech přestoupil na newyorskou univerzitu, kterou však pod dvou letech opustil. Jeden semestr před jejím řádným ukončením. Nicméně při studiích v&nbsp;New Yorku už se mu v&nbsp;hlavě rodil základ budoucího zlatého dolu – Twitteru.</p>

<p>I&nbsp;během pobytu na univerzitě se Dorsey pořád živil jako nezávislý programátor a&nbsp;věnoval se stále zejména logistice. S&nbsp;Gregem Kiddem například založili dispečerskou společnost DNet, která se zabývala se doručováním objednávek pro internetové obchody.</p>

            
		<div class="premium-info">
			<div class="premium-info-header">
				
				<a class="sidlink logo" href="/premium/sc-1628/?redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fmuz-se-140-znaky--jack-dorsey%2fsc-3-a-213017%2fdefault.aspx%3frefsub%3d1" rel="nofollow" title="Chci předplatné"></a>
				<a class="sidlink logo-premium" href="/premium/sc-1628/?redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fmuz-se-140-znaky--jack-dorsey%2fsc-3-a-213017%2fdefault.aspx%3frefsub%3d1" rel="nofollow" title="Chci předplatné"></a>
			</div>
			<p><b>Pokračování článku patří k prémiovému obsahu</b></p>
			<p>Získejte neomezený přístup a <b>Živě bez reklam</b> už za <b>41 Kč</b> měsíčně</p>
			<div class="premium-info-btn">
				
				<a class="sidlink" href="/premium/sc-1628/?redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fmuz-se-140-znaky--jack-dorsey%2fsc-3-a-213017%2fdefault.aspx%3frefsub%3d1" rel="nofollow" title="Chci předplatné">Chci předplatné</a>
			</div>
			
				<div class="premium-info-footer">
					Už mám předplatné – <a rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fmuz-se-140-znaky--jack-dorsey%2fsc-3-a-213017%2fdefault.aspx%3frefsub%3d1" title="Přihlásit se" rel="nofollow">Přihlásit se</a> 
				</div>
			    	
	               	<div data-track-scroll-to='{"event":"scrollTo_article_premium_lock"}'></div>
		</div>
		<script>
                	$(function () {
                    		if (typeof spsid != 'undefined') {
                        		$('.sidlink').each(function () { this.href = this.href.replace(/{sid}/, spsid); })
                    		}
                	})
            	</script>
            
			

			

		        


	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="213017">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/clanky-z-computeru/sc-1640/default.aspx">Články z Computeru</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Články z Computeru');/*]]>*/</script>, <a href="/twitter/sc-257/default.aspx">Twitter</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Twitter');/*]]>*/</script>, <a href="/ibm/sc-614/default.aspx">IBM</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('IBM');/*]]>*/</script>, <a href="/it-osobnosti/sc-371/default.aspx">IT Osobnosti</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('IT Osobnosti');/*]]>*/</script>, <a href="/logistika/sc-1313/default.aspx">Logistika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Logistika');/*]]>*/</script>, <a href="/sms/sc-1744/default.aspx">SMS</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('SMS');/*]]>*/</script>, <a href="/myspace/sc-1159/default.aspx">MySpace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('MySpace');/*]]>*/</script>, <a href="/new-york/at-1006642/default.aspx">New York</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('New York');/*]]>*/</script>, <a href="/southwest/at-1117424/default.aspx">Southwest</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Southwest');/*]]>*/</script>, <a href="/platforma/at-1007518/default.aspx">Platforma</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Platforma');/*]]>*/</script>, <a href="/znak/at-1012658/default.aspx">Znak</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Znak');/*]]>*/</script>, <a href="/napster/at-1011826/default.aspx">Napster</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Napster');/*]]>*/</script>, <a href="/evan-williams/at-1116947/default.aspx">Evan Williams</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Evan Williams');/*]]>*/</script>, <a href="/tom-anderson/at-1144143/default.aspx">Tom Anderson</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tom Anderson');/*]]>*/</script>, <a href="/missouri/at-1045133/default.aspx">Missouri</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Missouri');/*]]>*/</script>, <a href="/shawn-fanning/at-1144141/default.aspx">Shawn Fanning</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Shawn Fanning');/*]]>*/</script>, <a href="/narozeniny/at-1037685/default.aspx">Narozeniny</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Narozeniny');/*]]>*/</script>, <a href="/saint-louis/at-1144140/default.aspx">Saint Louis</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Saint Louis');/*]]>*/</script>, <a href="/dick-costolo/at-1116945/default.aspx">Dick Costolo</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dick Costolo');/*]]>*/</script>, <a href="/south/at-1144142/default.aspx">South</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('South');/*]]>*/</script>, <a href="/george-boole/at-1144131/default.aspx">George Boole</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('George Boole');/*]]>*/</script>, <a href="/oakland/at-1069537/default.aspx">Oakland</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Oakland');/*]]>*/</script>, <a href="/jack-dorsey/at-1074334/default.aspx">Jack Dorsey</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Jack Dorsey');/*]]>*/</script>, <a href="/square-enix/at-1092727/default.aspx">Square Enix</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Square Enix');/*]]>*/</script>, <a href="/norton-antivirus/at-1144137/default.aspx">Norton Antivirus</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Norton Antivirus');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>



<script>
//<![CDATA[

CustomDataLayer.SetUp(0, "Živě");

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"213017","name":"Muž se 140 znaky – Jack Dorsey","imageCount":"0"}}
        var cncArticle = {"id":213017,"versionId":"1635258480000","title":"Muž se 140 znaky – Jack Dorsey","author":["Jan Spěšný"],"published":"2021-10-26T20:45:00","created":"2021-10-25T12:16:00","premium":"premiumLocked","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="213058" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="213058" data-rel="1635221700000"  data-ver="1635257460000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://www.zive.cz/clanky/pul-milionu-lidi-ohrozovala-dvojice-skodlivych-doplnku-narusovaly-aktualizacni-proces-firefoxu/sc-3-a-213058/default.aspx' title='Půl milionu lidí ohrožovala dvojice škodlivých doplňků. Narušovaly aktualizační proces Firefoxu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=174174527' alt='Půl milionu lidí ohrožovala dvojice škodlivých doplňků. Narušovaly aktualizační proces Firefoxu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Půl milionu lidí ohrožovala dvojice škodlivých doplňků. Narušovaly aktualizační proces Firefoxu' href='https://www.zive.cz/clanky/pul-milionu-lidi-ohrozovala-dvojice-skodlivych-doplnku-narusovaly-aktualizacni-proces-firefoxu/sc-3-a-213058/default.aspx'>Půl milionu lidí ohrožovala dvojice škodlivých doplňků. Narušovaly aktualizační proces Firefoxu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Firefox</span><span class="article-crumb">Bezpečnost</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="9222" data-rec-source-id="avmania-cz" data-rec-position="1" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="9222" data-rel="1635269940000"  data-ver="1635270180000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://avmania.zive.cz/recenze-soundbaru-jbl-bar-50-multibeam-kvalitni-univerzalni-reseni-pro-filmy-i-hudbu' title='Recenze soundbaru JBL Bar 5.0 MultiBeam. Kvalitní univerzální řešení pro filmy i hudbu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=655412966' alt='Recenze soundbaru JBL Bar 5.0 MultiBeam. Kvalitní univerzální řešení pro filmy i hudbu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Recenze soundbaru JBL Bar 5.0 MultiBeam. Kvalitní univerzální řešení pro filmy i hudbu' href='https://avmania.zive.cz/recenze-soundbaru-jbl-bar-50-multibeam-kvalitni-univerzalni-reseni-pro-filmy-i-hudbu'>Recenze soundbaru JBL Bar 5.0 MultiBeam. Kvalitní univerzální řešení pro filmy i hudbu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Soundbary</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1353137" data-rec-source-id="mobilmania-cz" data-rec-position="2" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="1353137" data-rel="1635150000000"  data-ver="1635153360000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/vedci-radi-abychom-odinstalovali-facebook-z-telefonu-aplikace-pry-sleduje-pohyb-pomoci-akcelerometru/sc-3-a-1353137/default.aspx' title='Vědci radí, abychom odinstalovali Facebook z telefonu. Aplikace sleduje náš pohyb pomocí akcelerometru'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=229332185' alt='Vědci radí, abychom odinstalovali Facebook z telefonu. Aplikace sleduje náš pohyb pomocí akcelerometru' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Vědci radí, abychom odinstalovali Facebook z telefonu. Aplikace sleduje náš pohyb pomocí akcelerometru' href='https://mobilmania.zive.cz/clanky/vedci-radi-abychom-odinstalovali-facebook-z-telefonu-aplikace-pry-sleduje-pohyb-pomoci-akcelerometru/sc-3-a-1353137/default.aspx'>Vědci radí, abychom odinstalovali Facebook z telefonu. Aplikace sleduje náš pohyb pomocí akcelerometru</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Facebook</span><span class="article-crumb">Mobilní aplikace</span><span class="article-crumb">Bezpečnost</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="211620" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="211620" data-rel="1628495100000"  data-ver="1631712900000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/svet-zaspal-v-cine-za-mesic-koupite-auto-s-grafenovou-baterii-a-dojezdem-1-000-km-nabije-se-za-8-minut/sc-870-a-211620/default.aspx' title='Svět zaspal. V Číně v září koupíte auto s grafenovou baterií a dojezdem 1 000 km. Nabije se za 8 minut'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=681787120' alt='Svět zaspal. V Číně v září koupíte auto s grafenovou baterií a dojezdem 1 000 km. Nabije se za 8 minut' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Svět zaspal. V Číně v září koupíte auto s grafenovou baterií a dojezdem 1 000 km. Nabije se za 8 minut' href='https://vtm.zive.cz/clanky/svet-zaspal-v-cine-za-mesic-koupite-auto-s-grafenovou-baterii-a-dojezdem-1-000-km-nabije-se-za-8-minut/sc-870-a-211620/default.aspx'>Svět zaspal. V Číně v září koupíte auto s grafenovou baterií a dojezdem 1 000 km. Nabije se za 8 minut</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Elektromobilita</span><span class="article-crumb">Grafen</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="212900" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="212900" data-rel="1634658300000"  data-ver="1634641020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://www.zive.cz/clanky/chybicka-se-vloudila-windows-11-lze-instalovat-na-pocitace-s-15-let-starym-pentiem-4/sc-3-a-212900/default.aspx' title='Chybička se vloudila: Windows 11 lze instalovat na počítače s 15 let starým Pentiem 4'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=479763805' alt='Chybička se vloudila: Windows 11 lze instalovat na počítače s 15 let starým Pentiem 4' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Chybička se vloudila: Windows 11 lze instalovat na počítače s 15 let starým Pentiem 4' href='https://www.zive.cz/clanky/chybicka-se-vloudila-windows-11-lze-instalovat-na-pocitace-s-15-let-starym-pentiem-4/sc-3-a-212900/default.aspx'>Chybička se vloudila: Windows 11 lze instalovat na počítače s 15 let starým Pentiem 4</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Operační systémy</span><span class="article-crumb">Intel</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1352249" data-rec-source-id="mobilmania-cz" data-rec-position="5" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="1352249" data-rel="1627302000000"  data-ver="1627293180000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/ztraci-apple-smysl-pro-humor-na-ipadech-nechce-aplikaci-ktera-spousti-ms-dos/sc-3-a-1352249/default.aspx' title='Ztrácí Apple smysl pro humor? Na iPadech nechce aplikaci, která spouští MS DOS'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=577537570' alt='Ztrácí Apple smysl pro humor? Na iPadech nechce aplikaci, která spouští MS DOS' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Ztrácí Apple smysl pro humor? Na iPadech nechce aplikaci, která spouští MS DOS' href='https://mobilmania.zive.cz/clanky/ztraci-apple-smysl-pro-humor-na-ipadech-nechce-aplikaci-ktera-spousti-ms-dos/sc-3-a-1352249/default.aspx'>Ztrácí Apple smysl pro humor? Na iPadech nechce aplikaci, která spouští MS DOS</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Apple App Store</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="211458" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="211458" data-rel="1627544700000"  data-ver="1627572300000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/150-kilometru-od-ceskych-hranic-najdete-elektrarnu-s-nejvetsi-uhlikovou-stopou-na-svete/sc-870-a-211458/default.aspx' title='150 kilometrů od českých hranic najdete elektrárnu s největší uhlíkovou stopou na světě'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=752289162' alt='150 kilometrů od českých hranic najdete elektrárnu s největší uhlíkovou stopou na světě' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='150 kilometrů od českých hranic najdete elektrárnu s největší uhlíkovou stopou na světě' href='https://vtm.zive.cz/clanky/150-kilometru-od-ceskych-hranic-najdete-elektrarnu-s-nejvetsi-uhlikovou-stopou-na-svete/sc-870-a-211458/default.aspx'>150 kilometrů od českých hranic najdete elektrárnu s největší uhlíkovou stopou na světě</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Polsko</span><span class="article-crumb">Elektrárna</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="211625" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="211625" data-rel="1628534700000"  data-ver="1628516400000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://www.zive.cz/clanky/bezpecnostni-dira-ohrozuje-routery-17-vyrobcu-na-stupnici-zavaznosti-ma-99-bodu-utocnici-uz-ji-zneuzivaji/sc-3-a-211625/default.aspx' title='Bezpečnostní díra ohrožuje routery 17 výrobců. Na stupnici závažnosti má 9,9 bodů, útočníci už ji zneužívají'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=945352819' alt='Bezpečnostní díra ohrožuje routery 17 výrobců. Na stupnici závažnosti má 9,9 bodů, útočníci už ji zneužívají' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Bezpečnostní díra ohrožuje routery 17 výrobců. Na stupnici závažnosti má 9,9 bodů, útočníci už ji zneužívají' href='https://www.zive.cz/clanky/bezpecnostni-dira-ohrozuje-routery-17-vyrobcu-na-stupnici-zavaznosti-ma-99-bodu-utocnici-uz-ji-zneuzivaji/sc-3-a-211625/default.aspx'>Bezpečnostní díra ohrožuje routery 17 výrobců. Na stupnici závažnosti má 9,9 bodů, útočníci už ji zneužívají</a>
				</h2>
				<p class="ar-anno">** Experti odhalili chybu, ohrožující routery nejméně 17 výrobců ** Útočníci tuto chybu začali aktivně využívat k instalaci botnetu ** Bezpečnostní nedostatek CVE-2021-20090 je velmi vážný</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Router</span><span class="article-crumb">Hacking</span><span class="article-crumb">Bezpečnost</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="212063" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="212063" data-rel="1630514700000"  data-ver="1630514700000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nemci-znovu-vynalezli-kolo-mezi-slapkami-a-zadnim-kolem-chybi-retez-nahradil-jej-kabel/sc-870-a-212063/default.aspx' title='Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=764808624' alt='Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel' href='https://vtm.zive.cz/clanky/nemci-znovu-vynalezli-kolo-mezi-slapkami-a-zadnim-kolem-chybi-retez-nahradil-jej-kabel/sc-870-a-212063/default.aspx'>Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Elektromobilita</span><span class="article-crumb">Motory</span><span class="article-crumb">Kola</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="212309" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="212309" data-rel="1631810700000"  data-ver="1631821140000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://www.zive.cz/clanky/jak-rozmazat-dum-aby-vas-sousedi-nemohli-smirovat-jde-to-v-mapach-google-i-na-mapycz/sc-3-a-212309/default.aspx' title='Jak rozmazat dům, aby vás sousedi nemohli šmírovat. Jde to v Mapách Google i na Mapy.cz'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=446991483' alt='Jak rozmazat dům, aby vás sousedi nemohli šmírovat. Jde to v Mapách Google i na Mapy.cz' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Jak rozmazat dům, aby vás sousedi nemohli šmírovat. Jde to v Mapách Google i na Mapy.cz' href='https://www.zive.cz/clanky/jak-rozmazat-dum-aby-vas-sousedi-nemohli-smirovat-jde-to-v-mapach-google-i-na-mapycz/sc-3-a-212309/default.aspx'>Jak rozmazat dům, aby vás sousedi nemohli šmírovat. Jde to v Mapách Google i na Mapy.cz</a>
				</h2>
				<p class="ar-anno">** Nelibí se vám, když cizí lidé okukují váš dům? ** Všechny mapové aplikace nabízejí možnost rozmazání snímku ** Máme návod pro Apple Maps, Bing Maps, Mapy Google a Mapy.cz</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Soukromí</span><span class="article-crumb">Návody</span><span class="article-crumb">Mapy</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|19")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|19")
				}
    			}
		});
	});
</script>

<br /></div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			<div id="ctl03_v2015_bileto"></div>
			
		</div>
	</div>
	



<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/693954/vojtech-covid-je-epidemie-neockovanych-a-sef-statistiku-nastinil-cerny-scenar-pro-podzim.html" title="Vojtěch: Covid je epidemie neočkovaných. A šéf statistiků nastínil černý scénář pro podzim" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/693954/vojtech-covid-je-epidemie-neockovanych-a-sef-statistiku-nastinil-cerny-scenar-pro-podzim.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vojtech-covid/MTAweDYwL3NtYXJ0L2JveA/1268005.jpg?v=0&amp;st=TFKVrRIEQDshU0nZM4usJ2stlxiyDyYmXWB8i-LOSwE&amp;ts=1635273615&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/693954/vojtech-covid-je-epidemie-neockovanych-a-sef-statistiku-nastinil-cerny-scenar-pro-podzim.html" title="Vojtěch: Covid je epidemie neočkovaných. A šéf statistiků nastínil černý scénář pro podzim" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/693954/vojtech-covid-je-epidemie-neockovanych-a-sef-statistiku-nastinil-cerny-scenar-pro-podzim.html'});"><span>Vojtěch: Covid je epidemie neočkovaných. A šéf statistiků nastínil černý scénář pro podzim</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-polonahe-fanynky-na-fotbalovych-tribunach-tesme-se-na-mistrovstvi-evropy" title="FOTO: Polonahé fanynky na fotbalových tribunách. Těšme se na mistrovství Evropy!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-fanynky-na-fotbalovych-tribunach-tesme-se-na-mistrovstvi-evropy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-polonahe/MTAweDYwL3NtYXJ0L2JveA/1229142.jpg?v=0&amp;st=ZYqThq0fUrSPgz6-mGoTNllUA4zpPknNFIsgpo9yNG4&amp;ts=1635273615&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-polonahe-fanynky-na-fotbalovych-tribunach-tesme-se-na-mistrovstvi-evropy" title="FOTO: Polonahé fanynky na fotbalových tribunách. Těšme se na mistrovství Evropy!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-fanynky-na-fotbalovych-tribunach-tesme-se-na-mistrovstvi-evropy'});"><span>FOTO: Polonahé fanynky na fotbalových tribunách. Těšme se na mistrovství Evropy!</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/v-bohatnouci-spolecnosti-roste-vyznam-vzdelavani-1384726" title="V bohatnoucí společnosti roste význam vzdělávání" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/v-bohatnouci-spolecnosti-roste-vyznam-vzdelavani-1384726'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/v-bohatnouci-sp/MTAweDYwL3NtYXJ0L2JveA/1267898.jpg?v=0&amp;st=HRv3Ele1XePuo-uJ0WcgIXCrXxka2GylAUUR51pDYmU&amp;ts=1635273615&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/v-bohatnouci-spolecnosti-roste-vyznam-vzdelavani-1384726" title="V bohatnoucí společnosti roste význam vzdělávání" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/v-bohatnouci-spolecnosti-roste-vyznam-vzdelavani-1384726'});"><span>V bohatnoucí společnosti roste význam vzdělávání</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/109898/kecy-politika-co-chysta-robot-havlicek-a-vekslaci-z-hradu.html" title="Kecy &amp;amp; politika: Co chystá robot Havlíček a veksláci z Hradu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/109898/kecy-politika-co-chysta-robot-havlicek-a-vekslaci-z-hradu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kecy-politika/MTAweDYwL3NtYXJ0L2JveA/1268130.jpg?v=0&amp;st=LMEQcxesn4LvXj7FzB187KHpESx0MDV8KFmeU8TuR4s&amp;ts=1635273615&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/109898/kecy-politika-co-chysta-robot-havlicek-a-vekslaci-z-hradu.html" title="Kecy &amp;amp; politika: Co chystá robot Havlíček a veksláci z Hradu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/109898/kecy-politika-co-chysta-robot-havlicek-a-vekslaci-z-hradu.html'});"><span>Kecy &amp; politika: Co chystá robot Havlíček a veksláci z Hradu?</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/692966/opicaci-maji-velke-koule-je-radost-si-s-nimi-hrat-recenze-super-monkey-ball-banana-mania.html" title="Opičáci mají velké koule: Je radost si s nimi hrát! Recenze Super Monkey Ball Banana Mania" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/692966/opicaci-maji-velke-koule-je-radost-si-s-nimi-hrat-recenze-super-monkey-ball-banana-mania.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/opicaci-maji-ve/MTAweDYwL3NtYXJ0L2JveA/1265324.jpg?v=0&amp;st=5_4kBtzVloJnrcCuikFjB9KbB3ASUjVWuPovueDh1qI&amp;ts=1635273615&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/692966/opicaci-maji-velke-koule-je-radost-si-s-nimi-hrat-recenze-super-monkey-ball-banana-mania.html" title="Opičáci mají velké koule: Je radost si s nimi hrát! Recenze Super Monkey Ball Banana Mania" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/692966/opicaci-maji-velke-koule-je-radost-si-s-nimi-hrat-recenze-super-monkey-ball-banana-mania.html'});"><span>Opičáci mají velké koule: Je radost si s nimi hrát! Recenze Super Monkey Ball Banana Mania</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/u-prahy-bouralo-vzacne-pagani-zonda-rany-kus-za-miliony-skoncil-v-prikopu" title="U Prahy bouralo vzácné Pagani Zonda. Raný kus za miliony skončil v příkopu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/u-prahy-bouralo-vzacne-pagani-zonda-rany-kus-za-miliony-skoncil-v-prikopu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/u-prahy-bouralo/MTAweDYwL3NtYXJ0L2JveA/1267999.jpg?v=0&amp;st=NY3oHia592vk1Of2oBHAwUOr3uL87URV27XLIsox5u0&amp;ts=1635273615&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/u-prahy-bouralo-vzacne-pagani-zonda-rany-kus-za-miliony-skoncil-v-prikopu" title="U Prahy bouralo vzácné Pagani Zonda. Raný kus za miliony skončil v příkopu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/u-prahy-bouralo-vzacne-pagani-zonda-rany-kus-za-miliony-skoncil-v-prikopu'});"><span>U Prahy bouralo vzácné Pagani Zonda. Raný kus za miliony skončil v příkopu</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/109885/uz-se-jim-to-krati-tak-si-mynar-s-nejedlym-z-hradu-kradou-starozitnosti-i-medene-draty.html" title="Už se jim to krátí, tak si Mynář s Nejedlým z Hradu kradou starožitnosti i měděné dráty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/109885/uz-se-jim-to-krati-tak-si-mynar-s-nejedlym-z-hradu-kradou-starozitnosti-i-medene-draty.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/uz-se-jim-to-kr/MTAweDYwL3NtYXJ0L2JveA/1268131.jpg?v=0&amp;st=c61NfRGJ-FABPjHvLItWiPmig-4n6Y3qXzGcPGzSy_s&amp;ts=1635273615&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/109885/uz-se-jim-to-krati-tak-si-mynar-s-nejedlym-z-hradu-kradou-starozitnosti-i-medene-draty.html" title="Už se jim to krátí, tak si Mynář s Nejedlým z Hradu kradou starožitnosti i měděné dráty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/109885/uz-se-jim-to-krati-tak-si-mynar-s-nejedlym-z-hradu-kradou-starozitnosti-i-medene-draty.html'});"><span>Už se jim to krátí, tak si Mynář s Nejedlým z Hradu kradou starožitnosti i měděné dráty</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/marshall-ma-sva-prvni-true-wireless-sluchatka-s-aktivnim-potlaceni-hluku" title="Marshall má svá první True Wireless sluchátka s aktivním potlačení hluku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/marshall-ma-sva-prvni-true-wireless-sluchatka-s-aktivnim-potlaceni-hluku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/marshall-ma-sva/MTAweDYwL3NtYXJ0L2JveA/1257443.jpg?v=0&amp;st=QVHl2Ds-v83y3aw-DxmxWNVedpGx6fZjNASL_AHtCF0&amp;ts=1635273615&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/marshall-ma-sva-prvni-true-wireless-sluchatka-s-aktivnim-potlaceni-hluku" title="Marshall má svá první True Wireless sluchátka s aktivním potlačení hluku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/marshall-ma-sva-prvni-true-wireless-sluchatka-s-aktivnim-potlaceni-hluku'});"><span>Marshall má svá první True Wireless sluchátka s aktivním potlačení hluku</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/sony-potichu-vyrobilo-novou-revizi-ps5-je-o-300-gamu-lehci" title="Sony potichu vyrobilo novou revizi PS5. Je o 300 gramů lehčí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/sony-potichu-vyrobilo-novou-revizi-ps5-je-o-300-gamu-lehci'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/sony-potichu-vy/MTAweDYwL3NtYXJ0L2JveA/1233980.jpg?v=0&amp;st=CWDn8aQGo4kKde9dRF_QHHne1FceVHD8nvjt1NH4Mck&amp;ts=1635273615&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/sony-potichu-vyrobilo-novou-revizi-ps5-je-o-300-gamu-lehci" title="Sony potichu vyrobilo novou revizi PS5. Je o 300 gramů lehčí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/sony-potichu-vyrobilo-novou-revizi-ps5-je-o-300-gamu-lehci'});"><span>Sony potichu vyrobilo novou revizi PS5. Je o 300 gramů lehčí</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/vystrihovanky/28046/vystrihovanky-v-casopisu-abc-c-22-2021.html" title="Vystřihovánky v časopisu ABC č. 22/2021" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/vystrihovanky/28046/vystrihovanky-v-casopisu-abc-c-22-2021.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vystrihovanky-v/MTAweDYwL3NtYXJ0L2JveA/1267988.jpg?v=0&amp;st=Ok-ad8603g4yozRlebFPICU6X_OJvyjiUZyuu3rKEyI&amp;ts=1635273615&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/vystrihovanky/28046/vystrihovanky-v-casopisu-abc-c-22-2021.html" title="Vystřihovánky v časopisu ABC č. 22/2021" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/vystrihovanky/28046/vystrihovanky-v-casopisu-abc-c-22-2021.html'});"><span>Vystřihovánky v časopisu ABC č. 22/2021</span></a></li></ul><div class="clear"></div></div></div>





	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Říjnový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=539280669" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Velký test soundbarů</p>
				<p>Jak surfovat anonymně</p>
				<p>Revoluce ve výuce informatiky</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>


		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1" style="margin-top: 20px;">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke" title="25 nejlepších klasických českých komedií. Víme, kde jsou online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/25-nejlepsich-k/Mjc4eDIwOS9zbWFydC9ib3g/1228459.jpg?v=0&amp;st=f-86ZAq_5JSbwq_6hfeWXiGhGos2LvOrbTyB5vl8HMM&amp;ts=1635273617&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke" title="25 nejlepších klasických českých komedií. Víme, kde jsou online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});">25 nejlepších klasických českých komedií. Víme, kde jsou online</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/marshall-ma-sva-prvni-true-wireless-sluchatka-s-aktivnim-potlaceni-hluku'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/marshall-ma-sva-prvni-true-wireless-sluchatka-s-aktivnim-potlaceni-hluku" title="Marshall má svá první True Wireless sluchátka s aktivním potlačení hluku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/marshall-ma-sva-prvni-true-wireless-sluchatka-s-aktivnim-potlaceni-hluku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/marshall-ma-sva/Mjc4eDIwOS9zbWFydC9ib3g/1257443.jpg?v=0&amp;st=7Y5t8APjt8rMGfOs-d0G1o11NQiwooRe3bEI51TE_3U&amp;ts=1635273617&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/marshall-ma-sva-prvni-true-wireless-sluchatka-s-aktivnim-potlaceni-hluku" title="Marshall má svá první True Wireless sluchátka s aktivním potlačení hluku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/marshall-ma-sva-prvni-true-wireless-sluchatka-s-aktivnim-potlaceni-hluku'});">Marshall má svá první True Wireless sluchátka s aktivním potlačení hluku</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-fanynky-na-fotbalovych-tribunach-tesme-se-na-mistrovstvi-evropy'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-polonahe-fanynky-na-fotbalovych-tribunach-tesme-se-na-mistrovstvi-evropy" title="FOTO: Polonahé fanynky na fotbalových tribunách. Těšme se na mistrovství Evropy!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-fanynky-na-fotbalovych-tribunach-tesme-se-na-mistrovstvi-evropy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-polonahe/Mjc4eDIwOS9zbWFydC9ib3g/1229142.jpg?v=0&amp;st=lASmqG02Uadx7-dEozHRgDNVYNZD7Er0m2S7pL08bu0&amp;ts=1635273617&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-polonahe-fanynky-na-fotbalovych-tribunach-tesme-se-na-mistrovstvi-evropy" title="FOTO: Polonahé fanynky na fotbalových tribunách. Těšme se na mistrovství Evropy!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-fanynky-na-fotbalovych-tribunach-tesme-se-na-mistrovstvi-evropy'});">FOTO: Polonahé fanynky na fotbalových tribunách. Těšme se na mistrovství Evropy!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/693987/stav-zemana-ma-posoudit-nove-lekarske-konzilium-bude-v-nem-i-zima-a-expert-na-psychiatrii.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/693987/stav-zemana-ma-posoudit-nove-lekarske-konzilium-bude-v-nem-i-zima-a-expert-na-psychiatrii.html" title="Stav Zemana má posoudit nové lékařské konzilium. Bude v něm i Zima a expert na psychiatrii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/693987/stav-zemana-ma-posoudit-nove-lekarske-konzilium-bude-v-nem-i-zima-a-expert-na-psychiatrii.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/stav-zemana-ma/Mjc4eDIwOS9zbWFydC9ib3g/1268000.jpg?v=0&amp;st=oLahmgnfUHwRjeeYk4GXZX2eATb6oqmuUdeNSOj0oYs&amp;ts=1635273617&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/693987/stav-zemana-ma-posoudit-nove-lekarske-konzilium-bude-v-nem-i-zima-a-expert-na-psychiatrii.html" title="Stav Zemana má posoudit nové lékařské konzilium. Bude v něm i Zima a expert na psychiatrii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/693987/stav-zemana-ma-posoudit-nove-lekarske-konzilium-bude-v-nem-i-zima-a-expert-na-psychiatrii.html'});">Stav Zemana má posoudit nové lékařské konzilium. Bude v něm i Zima a expert na psychiatrii</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/109898/kecy-politika-co-chysta-robot-havlicek-a-vekslaci-z-hradu.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/109898/kecy-politika-co-chysta-robot-havlicek-a-vekslaci-z-hradu.html" title="Kecy &amp;amp; politika: Co chystá robot Havlíček a veksláci z Hradu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/109898/kecy-politika-co-chysta-robot-havlicek-a-vekslaci-z-hradu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kecy-politika/Mjc4eDIwOS9zbWFydC9ib3g/1268130.jpg?v=0&amp;st=wgNdoD9rkE5MtZ-0AH6h0d3rJEPUmo3Ktps7zsfDtb0&amp;ts=1635273617&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/109898/kecy-politika-co-chysta-robot-havlicek-a-vekslaci-z-hradu.html" title="Kecy &amp;amp; politika: Co chystá robot Havlíček a veksláci z Hradu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/109898/kecy-politika-co-chysta-robot-havlicek-a-vekslaci-z-hradu.html'});">Kecy &amp; politika: Co chystá robot Havlíček a veksláci z Hradu?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/109885/uz-se-jim-to-krati-tak-si-mynar-s-nejedlym-z-hradu-kradou-starozitnosti-i-medene-draty.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/109885/uz-se-jim-to-krati-tak-si-mynar-s-nejedlym-z-hradu-kradou-starozitnosti-i-medene-draty.html" title="Už se jim to krátí, tak si Mynář s Nejedlým z Hradu kradou starožitnosti i měděné dráty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/109885/uz-se-jim-to-krati-tak-si-mynar-s-nejedlym-z-hradu-kradou-starozitnosti-i-medene-draty.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/uz-se-jim-to-kr/Mjc4eDIwOS9zbWFydC9ib3g/1268131.jpg?v=0&amp;st=PSh00Vxslql4DOkjpe-pgzIZaixIHVbrA2Yor_EzvBw&amp;ts=1635273617&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/109885/uz-se-jim-to-krati-tak-si-mynar-s-nejedlym-z-hradu-kradou-starozitnosti-i-medene-draty.html" title="Už se jim to krátí, tak si Mynář s Nejedlým z Hradu kradou starožitnosti i měděné dráty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/109885/uz-se-jim-to-krati-tak-si-mynar-s-nejedlym-z-hradu-kradou-starozitnosti-i-medene-draty.html'});">Už se jim to krátí, tak si Mynář s Nejedlým z Hradu kradou starožitnosti i měděné dráty</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/v-bohatnouci-spolecnosti-roste-vyznam-vzdelavani-1384726'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/v-bohatnouci-spolecnosti-roste-vyznam-vzdelavani-1384726" title="V bohatnoucí společnosti roste význam vzdělávání" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/v-bohatnouci-spolecnosti-roste-vyznam-vzdelavani-1384726'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/v-bohatnouci-sp/Mjc4eDIwOS9zbWFydC9ib3g/1267898.jpg?v=0&amp;st=eH_bHwbFhKrEME6kaUtepJPPbDu8jpZTBb4VaK3rN4c&amp;ts=1635273617&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/v-bohatnouci-spolecnosti-roste-vyznam-vzdelavani-1384726" title="V bohatnoucí společnosti roste význam vzdělávání" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/v-bohatnouci-spolecnosti-roste-vyznam-vzdelavani-1384726'});">V bohatnoucí společnosti roste význam vzdělávání</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/domaci/prehledne-statni-svatky-v-roce-2021-kdy-nas-ceka-prodlouzeny-vikend-1376774'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/domaci/prehledne-statni-svatky-v-roce-2021-kdy-nas-ceka-prodlouzeny-vikend-1376774" title="Přehledně: Státní svátky v roce 2021. Kdy nás čeká prodloužený víkend?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/domaci/prehledne-statni-svatky-v-roce-2021-kdy-nas-ceka-prodlouzeny-vikend-1376774'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prehledne-stat/Mjc4eDIwOS9zbWFydC9ib3g/1257337.jpg?v=0&amp;st=sORdc_9uAhWHdUW7nceUfz5CPKUw-0-ZMTg3YdLgeEI&amp;ts=1635273617&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/domaci/prehledne-statni-svatky-v-roce-2021-kdy-nas-ceka-prodlouzeny-vikend-1376774" title="Přehledně: Státní svátky v roce 2021. Kdy nás čeká prodloužený víkend?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/domaci/prehledne-statni-svatky-v-roce-2021-kdy-nas-ceka-prodlouzeny-vikend-1376774'});">Přehledně: Státní svátky v roce 2021. Kdy nás čeká prodloužený víkend?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/libi-se-vam-skoda-kodiaq-gt-specialitku-pro-cinu-muzete-koupit-i-u-nas-141360'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/libi-se-vam-skoda-kodiaq-gt-specialitku-pro-cinu-muzete-koupit-i-u-nas-141360" title="Líbí se vám Škoda Kodiaq GT? Specialitku pro Čínu můžete koupit i u nás" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/libi-se-vam-skoda-kodiaq-gt-specialitku-pro-cinu-muzete-koupit-i-u-nas-141360'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/libi-se-vam-sko/Mjc4eDIwOS9zbWFydC9ib3g/1268136.jpg?v=0&amp;st=y6yXyWMSEHuKuwCTRKtLNagYylwVG51qAbrKEoZV5Ak&amp;ts=1635273617&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/libi-se-vam-skoda-kodiaq-gt-specialitku-pro-cinu-muzete-koupit-i-u-nas-141360" title="Líbí se vám Škoda Kodiaq GT? Specialitku pro Čínu můžete koupit i u nás" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/libi-se-vam-skoda-kodiaq-gt-specialitku-pro-cinu-muzete-koupit-i-u-nas-141360'});">Líbí se vám Škoda Kodiaq GT? Specialitku pro Čínu můžete koupit i u nás</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/video-jak-rychle-je-rychlonabijeni-plug-in-hybridniho-mercedesu-141316'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/video-jak-rychle-je-rychlonabijeni-plug-in-hybridniho-mercedesu-141316" title="Video: Jak rychlé je rychlonabíjení plug-in hybridního Mercedesu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/video-jak-rychle-je-rychlonabijeni-plug-in-hybridniho-mercedesu-141316'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/video-jak-rych/Mjc4eDIwOS9zbWFydC9ib3g/1268115.jpg?v=0&amp;st=wuLBBoJvtrDaXMfNARX9E8rJy4hHIEdUFWMQrCNK_sI&amp;ts=1635273617&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/video-jak-rychle-je-rychlonabijeni-plug-in-hybridniho-mercedesu-141316" title="Video: Jak rychlé je rychlonabíjení plug-in hybridního Mercedesu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/video-jak-rychle-je-rychlonabijeni-plug-in-hybridniho-mercedesu-141316'});">Video: Jak rychlé je rychlonabíjení plug-in hybridního Mercedesu?</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 26. 10. 2021 21:18:36 -->
<!-- GetData(): 26. 10. 2021 21:18:36 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/volby-snemovna'>Volební analýzy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/volby-snemovna'>Volební zpravodajství</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/volby-snemovna'>Volební komentáře</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/zajimavosti/109902/cesko-ma-deprese-alena-to-nesnese-chysta-se-na-primatorku-brna-a-je-zvecnena-na-zpatlanem-obraze.html' title="Česko má deprese, Alena to nesnese. Chystá se na primátorku Brna a je zvěčněná na zpatlaném obraze">Česko má deprese, Alena to nesnese. Chystá se na primátorku Brna a je…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svetova-edice/693573/interpol-jako-nastroj-diktatoru-cina-ci-rusko-zneuzivaji-zatykace-na-disidenty.html' title="Interpol jako nástroj diktátorů? Čína či Rusko zneužívají zatykače na disidenty">Interpol jako nástroj diktátorů? Čína či Rusko zneužívají zatykače na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/694049/tygri-mama-pustila-odborniky-k-mladeti-zachranili-ho-z-pytlacke-pasti.html' title="Tygří máma „pustila“ odborníky k mláděti: Zachránili ho z pytlácké pasti">Tygří máma „pustila“ odborníky k mláděti: Zachránili ho z pytlácké…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-domaci-souteze-pohar-facr/404175/postup-bohemians-penalty-i-smolar-koubek-cim-brabce-nastval-kvet.html' title="Postup Bohemians: penalty i smolař Koubek. Čím Brabce naštval Květ? ">Postup Bohemians: penalty i smolař Koubek. Čím Brabce naštval Květ? </a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-basketbal/404176/nymburk-ma-druhou-vyhru-v-lm-proti-igokei-zazaril-29-body-harding.html' title="Nymburk zdolal v Lize mistrů bosenskou Igokeu, 29 body zazářil Harding">Nymburk zdolal v Lize mistrů bosenskou Igokeu, 29 body zazářil Harding</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/404157/sestrihy-jagruv-gol-ve-slagru-stacil-na-bod-kanonada-v-brne-a-plzni.html' title="SESTŘIHY: Jágrův gól ve šlágru stačil na bod. Kanonáda v Brně a Plzni">SESTŘIHY: Jágrův gól ve šlágru stačil na bod. Kanonáda v Brně a Plzni</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/694067/bizarni-nehoda-bavorak-s-frajerskou-spz-vysklil-vylohu-kavarny-tanciciho-domu.html' title="Bizarní nehoda: Bavorák s frajerskou spz vysklil výlohu kavárny Tančícího domu">Bizarní nehoda: Bavorák s frajerskou spz vysklil výlohu kavárny…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/693821/partneri-ales-cibulka-a-michal-jagelka-se-raduji-z-miminka-jmenuje-se-tobias.html' title="Partneři Aleš Cibulka a Michal Jagelka se radují z miminka! Jmenuje se Tobiáš ">Partneři Aleš Cibulka a Michal Jagelka se radují z miminka! Jmenuje…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/694065/britska-kralovna-alzbeta-ii-rusi-program-na-vine-jsou-zdravotni-potize.html' title="Britská královna Alžběta II. ruší program: Na vině jsou zdravotní potíže">Britská královna Alžběta II. ruší program: Na vině jsou zdravotní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-promena-ctenarky/187733/lenka-39-z-trebice-byla-prekvapena-jak-dobre-se-citila-v-sukni.html' title="Lenka (39) z Třebíče byla překvapená, jak dobře se cítila v sukni!">Lenka (39) z Třebíče byla překvapená, jak dobře se cítila v sukni!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/187535/jablecne-variace-testoviny-s-rajcatovou-omackou.html' title="JABLEČNÉ VARIACE: Těstoviny s rajčatovou omáčkou">JABLEČNÉ VARIACE: Těstoviny s rajčatovou omáčkou</a><a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/astrozpravy-na-co-se-tento-tyden-soustredit-ktery-den-bude-nejhorsi' title="Astrozprávy: Na co se tento týden soustředit? Který den bude nejhorší?">Astrozprávy: Na co se tento týden soustředit? Který den bude nejhorší?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/libi-se-vam-skoda-kodiaq-gt-specialitku-pro-cinu-muzete-koupit-i-u-nas-141360' title="Líbí se vám Škoda Kodiaq GT? Specialitku pro Čínu můžete koupit i u nás">Líbí se vám Škoda Kodiaq GT? Specialitku pro Čínu můžete koupit i u…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/britsky-prodejce-range-roveru-vyzral-na-nizkoemisni-zony-prodava-nove-veterany' title="Britský prodejce Range Roverů vyzrál na nízkoemisní zóny. Prodává nové veterány">Britský prodejce Range Roverů vyzrál na nízkoemisní zóny. Prodává…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/video-jak-rychle-je-rychlonabijeni-plug-in-hybridniho-mercedesu-141316' title="Video: Jak rychlé je rychlonabíjení plug-in hybridního Mercedesu?">Video: Jak rychlé je rychlonabíjení plug-in hybridního Mercedesu?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/muz-se-140-znaky--jack-dorsey/sc-3-a-213017/default.aspx' title="Muž se 140 znaky – Jack Dorsey">Muž se 140 znaky – Jack Dorsey</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/vanocni-nabidka-o2-vlastni-bezdratova-sluchatka-a-tisicovka-sleva-na-mobil-za-kazdou-sluzbu/sc-3-a-1353145/default.aspx' title="Vánoční nabídka O2: Vlastní bezdrátová sluchátka a tisícovka sleva na mobil za každou službu">Vánoční nabídka O2: Vlastní bezdrátová sluchátka a tisícovka sleva na…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/unikle-video-zachycuje-teslu-cybertruck-v-ruznych-typech-terenu/sc-870-a-213072/default.aspx' title="Uniklé video zachycuje Teslu Cybertruck v různých typech terénu">Uniklé video zachycuje Teslu Cybertruck v různých typech terénu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/bezinfekcnost-v-zamestnani-nejde-pozadovat-beze-zmeny-zakona-navrh-ma-resit-tripartita-1384763' title="Bezinfekčnost v zaměstnání nejde požadovat beze změny zákona. Návrh má řešit tripartita">Bezinfekčnost v zaměstnání nejde požadovat beze změny zákona. Návrh…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/klimaticky-balicek-muze-mit-negativni-dopady-na-zivotni-uroven-rekl-guverner-cnb-1384764' title="Klimatický balíček může mít negativní dopady na životní úroveň, řekl guvernér ČNB">Klimatický balíček může mít negativní dopady na životní úroveň, řekl…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/evropa-hleda-zdroje-plynu-i-doma-nad-jejich-budoucnosti-ale-visi-klimaticky-otaznik-1384760' title="Evropa hledá zdroje plynu i doma. Nad jejich budoucností ale visí klimatický otazník">Evropa hledá zdroje plynu i doma. Nad jejich budoucností ale visí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kureci-zeleninovy-spiz-60132' title="Kuřecí zeleninový špíz">Kuřecí zeleninový špíz</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/katuv-sleh-60470' title="Katův šleh">Katův šleh</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/187534/jablecne-variace-makovec.html' title="JABLEČNÉ VARIACE: Makovec">JABLEČNÉ VARIACE: Makovec</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/106921/nejhezci-vyhlidkove-silnice-aneb-kde-se-pokochat-nadhernou-krajinou-a-neudelat-pritom-ani-krok.html' title="Nejhezčí vyhlídkové silnice aneb Kde se pokochat nádhernou krajinou a neudělat přitom ani krok">Nejhezčí vyhlídkové silnice aneb Kde se pokochat nádhernou krajinou a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/693897/poklady-v-brne-do-konce-rijna-uvidite-zlate-naramky-nasich-predku.html' title="Poklady v Brně: Do konce října uvidíte zlaté náramky našich předků">Poklady v Brně: Do konce října uvidíte zlaté náramky našich předků</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/106634/rockies-snehem-zavate-pohadkova-krajina-protkana-liduprazdnymi-stezkami-umi-vykouzlit-mnoho-nezapomenutelnych-zazitku.html' title="Rockies sněhem zaváté: Pohádková krajina protkaná liduprázdnými stezkami umí vykouzlit mnoho nezapomenutelných zážitků">Rockies sněhem zaváté: Pohádková krajina protkaná liduprázdnými…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-5b_residence_eden_vi_16_s_r_o-27119092' title="5B Residence Eden VI/16 s.r.o. - 27119092">5B Residence Eden VI/16 s.r.o. - 27119092</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-vektor_spol_s_r_o_v_likvidaci-18380255' title="VEKTOR spol. s r.o. v likvidaci - 18380255">VEKTOR spol. s r.o. v likvidaci - 18380255</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/693841/pravidla-spize-jak-a-v-cem-skladovat-potraviny-aby-vydrzely-co-nejdele.html' title="Pravidla spíže: Jak a v čem skladovat potraviny, aby vydržely co nejdéle?">Pravidla spíže: Jak a v čem skladovat potraviny, aby vydržely co…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/co-jist-pri-koronaviru-ridte-se-tim-co-pomaha-pri-chripce-5424.html' title="Co jíst při koronaviru? Řiďte se tím, co pomáhá při chřipce">Co jíst při koronaviru? Řiďte se tím, co pomáhá při chřipce</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/chripka-neni-nachlazeni-dejte-ji-3-dny-a-uvidite-sami-842.html' title="Chřipka není nachlazení: Dejte jí 3 dny a uvidíte sami!">Chřipka není nachlazení: Dejte jí 3 dny a uvidíte sami!</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/nachylnost-k-zanetum-mocovych-cest-6510.html' title="Náchylnost k zánětům močových cest">Náchylnost k zánětům močových cest</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-priroda/11797/jak-prezit-zimu-kdo-spi-nemusi-jist.html' title="Jak přežít zimu: Kdo spí, nemusí jíst">Jak přežít zimu: Kdo spí, nemusí jíst</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/recenze-hry-rustler-stredoveka-komedie-plna-popkulturnich-narazek' title="Recenze hry Rustler. Středověká komedie plná popkulturních narážek">Recenze hry Rustler. Středověká komedie plná popkulturních narážek</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/na-xboxu-rozjedete-hry-pro-pc-nove-to-jde-oklikou-pres-geforce-now' title="Na Xboxu rozjedete hry pro PC. Nově to jde oklikou přes GeForce Now">Na Xboxu rozjedete hry pro PC. Nově to jde oklikou přes GeForce Now</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7291603/sestrih-kometa-brno-mlada-boleslav-6-1-hoste-poradali-den-otevrenych-dveri.html' title="SESTŘIH: Kometa Brno - Mladá Boleslav 6:1. Hosté pořádali den otevřených dveří">SESTŘIH: Kometa Brno - Mladá Boleslav 6:1. Hosté pořádali den…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7291612/sestrih-liberec-karlovy-vary-3-2-tygri-tesne-zdolali-energii.html' title="SESTŘIH: Liberec - Karlovy Vary 3:2. Tygři těsně zdolali Energii">SESTŘIH: Liberec - Karlovy Vary 3:2. Tygři těsně zdolali Energii</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7291600/sestrih-litvinov-trinec-2-5-ocelari-si-upevnili-pozici-na-cele-tabulky.html' title="SESTŘIH: Litvínov - Třinec 2:5. Oceláři si upevnili pozici na čele tabulky">SESTŘIH: Litvínov - Třinec 2:5. Oceláři si upevnili pozici na čele…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

<script>
const st = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".YOrOiLg9ae {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.GVG6zq6VzD {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.JGloN5VaO7 {width:700px;background:#fff;border:none;border-radius:0.5em;}.JGloN5VaO7 > div {padding:1rem 1.5rem;}.JGloN5VaO7 p {font-size: 1.1em}.jqSKgrNvbS {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.SEn8GN9PEx {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.SEn8GN9PEx b {font-weight:700;}.kUoedOTBZQ {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.AARMtqGu1M {background:#424242}.ksI0yGU4Qi {background:#e8e8e8;color:#868686!important;}.WsL55QiSKO {display:inline-block}[--]<div class='fs-os YOrOiLg9ae'><div class='GVG6zq6VzD'></div><div class='JGloN5VaO7'><div><div class='jqSKgrNvbS'><span></span></div><div class='SEn8GN9PEx'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='WsL55QiSKO'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='kUoedOTBZQ AARMtqGu1M'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".YOrOiLg9ae\").hide()' title='Zatím zavřít' class='kUoedOTBZQ ksI0yGU4Qi'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='kUoedOTBZQ'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  st();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		
			<script>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</script>
			<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>
</html>