
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '212338',
		    sourceId: 'zive-cz',
		    userId: 'a5ca876f-7b42-44a5-904e-eda2978550a3'
		  };
		</script>

		
		<title>Mikýřova úžasná pouť internetem (tentokrát s Luďkem Staňkem): Jak poznat populistu a proč ho lidi volí – Živě.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Mikýř tentokrát vybočil z obvyklého hejtování internetových hejterů a pustil se do politiků. Aby nehejtoval sám, přizval si vrchního politického hejtera Mall.tv Luďka Staňka. Zakousli jste se do klobásy od Okamury? Vzali jste si podepsaný" />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Mikýřova úžasná pouť internetem (tentokrát s Luďkem Staňkem): Jak poznat populistu a proč ho lidi volí" />
		<meta property="og:description" content="Mikýř tentokrát vybočil z obvyklého hejtování internetových hejterů a pustil se do politiků. Aby nehejtoval sám, přizval si vrchního politického hejtera Mall.tv Luďka Staňka. Zakousli jste se do klobásy od Okamury? Vzali jste si podepsaný" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Mikýřova úžasná pouť internetem (tentokrát s Luďkem Staňkem): Jak poznat populistu a proč ho lidi volí" />
		<meta name="twitter:description" content="Mikýř tentokrát vybočil z obvyklého hejtování internetových hejterů a pustil se do politiků. Aby nehejtoval sám, přizval si vrchního politického hejtera Mall.tv Luďka Staňka. Zakousli jste se do klobásy od Okamury? Vzali jste si podepsaný" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=637804548" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=637804548" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=637804548" />
		
		
	        <meta name="author" content="Filip Kůžel" />
		
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/mikyrova-uzasna-pout-internetem-tentokrat-s-ludkem-stankem-jak-poznat-populistu-a-proc-ho-lidi-voli/sc-3-a-212338/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/mikyrova-uzasna-pout-internetem-tentokrat-s-ludkem-stankem-jak-poznat-populistu-a-proc-ho-lidi-voli/a-212338" >
		<!-- amphtml: /default.aspx -->
		<meta name="id" content="212338"/>
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 16 Sep 2021 18:45:00 GMT",
		    article_authors: ["Filip Kůžel"],
		    article_word_count: "46",
		    article_categories: ["Živě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/mikyrova-uzasna-pout-internetem-tentokrat-s-ludkem-stankem-jak-poznat-populistu-a-proc-ho-lidi-voli/sc-3-a-212338/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/mikyrova-uzasna-pout-internetem-tentokrat-s-ludkem-stankem-jak-poznat-populistu-a-proc-ho-lidi-voli/sc-3-a-212338/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        
	        <meta name="robots" content="index,follow,max-image-preview:large" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-mobile-web-app-capable" content="yes"/>
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=1.0.000" />
		<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=1.0.000" />
		<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=1.0.000" />
		<link rel="manifest" href="/site.webmanifest?v=1.0.000" />
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#d00000" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />
		<!--[if lte IE 8]>
			<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-ie.css?v=2.0" media="all" />
		<![endif]-->

		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.5.039" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" as="script" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.query-object.js?v=0.1"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.004" id="gtrack"></script>
		<script src="/Client.Scripts/Controls.Page.js?ver=7.0.3"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?ver=5"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=6.0.1"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.003"></script>

		<!-- rev. 2015.04 -->
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link href='/_rev2015/css/v2015.css?v=5.5.039' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.001"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.008"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=2.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.006"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.005"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

<style>.m-wrapper{overflow:hidden;}</style>		
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Živě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Video', 'Internet', 'Politika', 'Mikýř', 'Klobása', 'Luděk', 'Člověk', 'Pouť', 'Babiš', 'Okamura'];
		</script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js" async="async"></script>


<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #d00000;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #d00000;
}
</style>
		<script src="https://tjs.cncenter.cz/app.js"></script>
		<script src="https://www.googleoptimize.com/optimize.js?id=OPT-5DH4PSP"></script>
	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080 ">
		
		<script>
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=212338" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJOTk2MTcxMTYwD2QWBgIBDxYCHgRocmVmZWQCAg8WAh8ABTEvQ2xpZW50LlN0eWxlU2hlZXRzL3ppdmUtc2NyZWVuLXBhZ2UuY3NzP3Y9NS4zLjI3ZAIED2QWAmYPZBYGAgIPZBYCZg9kFgJmD2QWAmYPFQIBNQE1ZAIDD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIFD2QWBAICD2QWAmYPZBYGZg9kFgJmDxUBHjxzdHJvbmc+Mzwvc3Ryb25nPiBrb21lbnTDocWZZWQCAQ8WAh8BaBYCAgEPFgIfAAWjAS9jbGFua3kvbWlreXJvdmEtdXphc25hLXBvdXQtaW50ZXJuZXRlbS10ZW50b2tyYXQtcy1sdWRrZW0tc3RhbmtlbS1qYWstcG96bmF0LXBvcHVsaXN0dS1hLXByb2MtaG8tbGlkaS12b2xpL3NjLTMtYS0yMTIzMzgvZGVmYXVsdC5hc3B4P2FydGNvbW1lbnRzPTEmYW1wO0FkZEZvcnVtPTEWAmYPFQEvTmFwacWhdGUgZG8gZGlza3V6ZSBzdsWvaiBrb21lbnTDocWZIGsgxI1sw6Fua3VkAgMPZBYEAgEPFgIfAAWUAS9jbGFua3kvbWlreXJvdmEtdXphc25hLXBvdXQtaW50ZXJuZXRlbS10ZW50b2tyYXQtcy1sdWRrZW0tc3RhbmtlbS1qYWstcG96bmF0LXBvcHVsaXN0dS1hLXByb2MtaG8tbGlkaS12b2xpL3NjLTMtYS0yMTIzMzgvZGVmYXVsdC5hc3B4P2FydGNvbW1lbnRzPTFkAgMPFgIfAAWjAS9jbGFua3kvbWlreXJvdmEtdXphc25hLXBvdXQtaW50ZXJuZXRlbS10ZW50b2tyYXQtcy1sdWRrZW0tc3RhbmtlbS1qYWstcG96bmF0LXBvcHVsaXN0dS1hLXByb2MtaG8tbGlkaS12b2xpL3NjLTMtYS0yMTIzMzgvZGVmYXVsdC5hc3B4P2FydGNvbW1lbnRzPTEmYW1wO0FkZEZvcnVtPTEWAmYPFQELTcWvaiBuw6F6b3JkAgMPZBYCZg9kFgICAQ8VBAQgUkVDA3wxOQQgUkVDA3wxOWRkC2lQEBzdgwVZXB5YuxzCjbC2eiU=" />
</div>

<script>
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>

				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=743814276" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fmikyrova-uzasna-pout-internetem-tentokrat-s-ludkem-stankem-jak-poznat-populistu-a-proc-ho-lidi-voli%2fsc-3-a-212338%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="Počítače, IT a internet">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-331/" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/Poradna/sc-20/default.aspx?consult=1" title="Poradna">Poradna</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.zive.cz" title="Diskuze">Diskuzní fórum</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/video/sc-197/" title="Video">Video</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script>
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata"><!-- ZIVE -->



	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 212338;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/mikyrova-uzasna-pout-internetem-tentokrat-s-ludkem-stankem-jak-poznat-populistu-a-proc-ho-lidi-voli/sc-3-a-212338/default.aspx"
  },
  "headline": "Mikýřova úžasná pouť internetem (tentokrát s Luďkem Staňkem): Jak poznat populistu a proč ho lidi volí",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=637804548",
    "width": 1920,
    "height": 960
  },
  
  "datePublished": "2021-09-16T18:45:00Z",
  "dateModified": "2021-09-16T18:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Filip Kůžel"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="212338">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/video/sc-197/default.aspx" class="article-crumb">Video</a><script>ArticleKeyWords.push('Video');ArticleMainKeyWords.push('Video');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 197;}</script> | <a href="/politika/sc-310/default.aspx" class="article-crumb">Politika</a><script>ArticleKeyWords.push('Politika');ArticleMainKeyWords.push('Politika');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 310;}</script> | <a href="/mikyr/sc-1808/default.aspx" class="article-crumb">Mikýř</a><script>ArticleKeyWords.push('Mikýř');ArticleMainKeyWords.push('Mikýř');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1808;}</script></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="212338" data-io-article-url="https://www.zive.cz/clanky/mikyrova-uzasna-pout-internetem-tentokrat-s-ludkem-stankem-jak-poznat-populistu-a-proc-ho-lidi-voli/sc-3-a-212338/default.aspx">


	<h1 itemprop="name">Mikýřova úžasná pouť internetem (tentokrát s Luďkem Staňkem): Jak poznat populistu a proč ho lidi volí</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=486" rel="author" itemprop="author"><img src="/getfile.aspx?id_file=331184520" alt="Filip Kůžel" /></a><a href="/autori/sc-44/default.aspx?author=486" rel="author" itemprop="author">Filip Kůžel</a></span>
				
				<span class="ar-date">16. září 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/jak-rozmazat-dum-aby-vas-sousedi-nemohli-smirovat-jde-to-v-mapach-google-i-na-mapycz/sc-3-a-212309/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Jak rozmazat dům, aby vás sousedi nemohli šmírovat. Jde to v Mapách Google i na Mapy.cz">Jak rozmazat dům, aby vás sousedi nemohli šmírovat. Jde to v Mapách Google i na Mapy.cz</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d212338%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Mik%c3%bd%c5%99ova+%c3%ba%c5%beasn%c3%a1+pou%c5%a5+internetem+(tentokr%c3%a1t+s+Lu%c4%8fkem+Sta%c5%88kem)%3a+Jak+poznat+populistu+a+pro%c4%8d+ho+lidi+vol%c3%ad&url=https%3a%2f%2fwww.zive.cz%2fclanky%2fmikyrova-uzasna-pout-internetem-tentokrat-s-ludkem-stankem-jak-poznat-populistu-a-proc-ho-lidi-voli%2fsc-3-a-212338%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="1"></div>

	<div class='ar-perex'><img alt='Mikýřova úžasná pouť internetem (tentokrát s Luďkem Staňkem): Jak poznat populistu a proč ho lidi volí' title='Mikýřova úžasná pouť internetem (tentokrát s Luďkem Staňkem): Jak poznat populistu a proč ho lidi volí' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=637804548' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Mikýř tentokrát vybočil z&nbsp;obvyklého hejtování internetových hejterů a pustil se do politiků. Aby nehejtoval sám, přizval si <a href="https://www.mall.tv/udalosti-ludka-stanka/udalosti-ludka-stanka-2">vrchního politického hejtera Mall.tv</a> Luďka Staňka. Zakousli jste se do klobásy od Okamury? Vzali jste si podepsaný předmět od Babiše? Mikýř a Luděk vám poví, co se teď stane.</p>



<div class="cnc-video-wrap mall-tv">
	<div class="video-wrapper">
		<div>
			<iframe data-src="https://www.mall.tv/embed/mikyrova-uzasna-pout-internetem/tomio-ma-bud-pindika-nebo-pipinku-ukazeme-vam-pravdu" data-referrer="https%3a%2f%2fwww.zive.cz%2fclanky%2fmikyrova-uzasna-pout-internetem-tentokrat-s-ludkem-stankem-jak-poznat-populistu-a-proc-ho-lidi-voli%2fsc-3-a-212338%2fdefault.aspx" frameborder="0" allow="autoplay" allowfullscreen="allowfullscreen" src="about:blank"></iframe>
		</div>
	</div>
</div>
<div class="clear"></div>



            
			

			

		        


	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/mikyrova-uzasna-pout-internetem-tentokrat-s-ludkem-stankem-jak-poznat-populistu-a-proc-ho-lidi-voli/sc-3-a-212338/default.aspx?artcomments=1">Diskuze (3)</a>
				
			</span>
			<a href="/clanky/jak-rozmazat-dum-aby-vas-sousedi-nemohli-smirovat-jde-to-v-mapach-google-i-na-mapycz/sc-3-a-212309/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Jak rozmazat dům, aby vás sousedi nemohli šmírovat. Jde to v Mapách Google i na Mapy.cz">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Jak rozmazat dům, aby vás sousedi nemohli šmírovat. Jde to v Mapách Google i na Mapy.cz
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="212338">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/video/sc-197/default.aspx">Video</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Video');/*]]>*/</script>, <a href="/internet/sc-172/default.aspx">Internet</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Internet');/*]]>*/</script>, <a href="/politika/sc-310/default.aspx">Politika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Politika');/*]]>*/</script>, <a href="/mikyr/sc-1808/default.aspx">Mikýř</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mikýř');/*]]>*/</script>, <a href="/klobasa/at-1143107/default.aspx">Klobása</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Klobása');/*]]>*/</script>, <a href="/ludek/at-1143108/default.aspx">Luděk</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Luděk');/*]]>*/</script>, <a href="/clovek/at-1024448/default.aspx">Člověk</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Člověk');/*]]>*/</script>, <a href="/pout/at-1138666/default.aspx">Pouť</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pouť');/*]]>*/</script>, <a href="/babis/at-1040839/default.aspx">Babiš</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Babiš');/*]]>*/</script>, <a href="/okamura/at-1039761/default.aspx">Okamura</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Okamura');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>



<script>
//<![CDATA[

CustomDataLayer.SetUp(0, "Živě");

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"212338","name":"Mikýřova úžasná pouť internetem (tentokrát s Luďkem Staňkem): Jak poznat populistu a proč ho lidi volí","imageCount":"0"}}
        var cncArticle = {"id":212338,"versionId":"1631793360000","title":"Mikýřova úžasná pouť internetem (tentokrát s Luďkem Staňkem): Jak poznat populistu a proč ho lidi volí","author":["Filip Kůžel"],"published":"2021-09-16T20:45:00","created":"2021-09-16T13:54:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":3}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210854" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="210854" data-rel="1624535100000"  data-ver="1624530060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://www.zive.cz/clanky/twitter-zautoci-na-onlyfans-nova-funkce-super-follow-prevrati-eroticky-prumysl-naruby/sc-3-a-210854/default.aspx' title='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=586263502' alt='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby' href='https://www.zive.cz/clanky/twitter-zautoci-na-onlyfans-nova-funkce-super-follow-prevrati-eroticky-prumysl-naruby/sc-3-a-210854/default.aspx'>Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Dudek</span></div><div style="display:none"><span class="article-crumb">Twitter</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="212313" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="212313" data-rel="1631778300000"  data-ver="1631775600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://www.zive.cz/clanky/strasidelny-obraz-jako-z-chodby-hradu-v-bradavicich-pohani-ho-stary-monitor-a-raspberry-pi/sc-3-a-212313/default.aspx' title='Strašidelný obraz jako z chodby hradu v Bradavicích. Pohání ho starý monitor a Raspberry Pi'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=789483995' alt='Strašidelný obraz jako z chodby hradu v Bradavicích. Pohání ho starý monitor a Raspberry Pi' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Strašidelný obraz jako z chodby hradu v Bradavicích. Pohání ho starý monitor a Raspberry Pi' href='https://www.zive.cz/clanky/strasidelny-obraz-jako-z-chodby-hradu-v-bradavicich-pohani-ho-stary-monitor-a-raspberry-pi/sc-3-a-212313/default.aspx'>Strašidelný obraz jako z chodby hradu v Bradavicích. Pohání ho starý monitor a Raspberry Pi</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Raspberry Pi</span><span class="article-crumb">Počítače</span><span class="article-crumb">Programování</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="211111" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="211111" data-rel="1626079500000"  data-ver="1626071580000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://www.zive.cz/clanky/kdepak-arm-minipocitac-o-velikosti-diskety-obsahuje-vykonny-intel-tiger-lake/sc-3-a-211111/default.aspx' title='Kdepak Arm. Minipočítač o velikosti diskety obsahuje výkonný Intel Tiger Lake'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=48170862' alt='Kdepak Arm. Minipočítač o velikosti diskety obsahuje výkonný Intel Tiger Lake' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Kdepak Arm. Minipočítač o velikosti diskety obsahuje výkonný Intel Tiger Lake' href='https://www.zive.cz/clanky/kdepak-arm-minipocitac-o-velikosti-diskety-obsahuje-vykonny-intel-tiger-lake/sc-3-a-211111/default.aspx'>Kdepak Arm. Minipočítač o velikosti diskety obsahuje výkonný Intel Tiger Lake</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Procesory</span><span class="article-crumb">Počítače</span><span class="article-crumb">Intel</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210661" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="210661" data-rel="1623422700000"  data-ver="1623415560000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://www.zive.cz/clanky/smrt-windows-10-je-temer-jista-microsoft-odhalil-datum-ukonceni-podpory-verze-home-a-pro/sc-3-a-210661/default.aspx' title='Smrt Windows 10 je téměř jistá. Microsoft odhalil datum ukončení podpory verze Home a Pro'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=741612570' alt='Smrt Windows 10 je téměř jistá. Microsoft odhalil datum ukončení podpory verze Home a Pro' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Smrt Windows 10 je téměř jistá. Microsoft odhalil datum ukončení podpory verze Home a Pro' href='https://www.zive.cz/clanky/smrt-windows-10-je-temer-jista-microsoft-odhalil-datum-ukonceni-podpory-verze-home-a-pro/sc-3-a-210661/default.aspx'>Smrt Windows 10 je téměř jistá. Microsoft odhalil datum ukončení podpory verze Home a Pro</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Vladislav Kluska</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Windows 10</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210928" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="210928" data-rel="1624559280000"  data-ver="1624559580000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://www.zive.cz/clanky/windows-11-jsou-zdarma-ale-jen-se-spravnym-pocitacem/sc-3-a-210928/default.aspx' title='Windows 11 jsou zdarma. Ale jen se správným počítačem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=410857693' alt='Windows 11 jsou zdarma. Ale jen se správným počítačem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Windows 11 jsou zdarma. Ale jen se správným počítačem' href='https://www.zive.cz/clanky/windows-11-jsou-zdarma-ale-jen-se-spravnym-pocitacem/sc-3-a-210928/default.aspx'>Windows 11 jsou zdarma. Ale jen se správným počítačem</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Zdarma</span><span class="article-crumb">Windows 11</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210726" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="210726" data-rel="1623829500000"  data-ver="1623827640000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://www.zive.cz/clanky/takhle-budou-vypadat-windows-11-prohlednete-si-vice-nez-padesat-obrazku/sc-3-a-210726/default.aspx' title='Takhle budou vypadat Windows 11. Prohlédněte si více než padesát obrázků'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=469015125' alt='Takhle budou vypadat Windows 11. Prohlédněte si více než padesát obrázků' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Takhle budou vypadat Windows 11. Prohlédněte si více než padesát obrázků' href='https://www.zive.cz/clanky/takhle-budou-vypadat-windows-11-prohlednete-si-vice-nez-padesat-obrazku/sc-3-a-210726/default.aspx'>Takhle budou vypadat Windows 11. Prohlédněte si více než padesát obrázků</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Operační systémy</span><span class="article-crumb">Microsoft</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210765" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="210765" data-rel="1624986900000"  data-ver="1624977900000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://www.zive.cz/clanky/druhotne-softwarove-licence-kdo-by-nechtel-legalni-windows-za-stovku/sc-3-a-210765/default.aspx' title='Druhotné softwarové licence. Kdo by nechtěl legální Windows za stovku…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=708137445' alt='Druhotné softwarové licence. Kdo by nechtěl legální Windows za stovku…' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Druhotné softwarové licence. Kdo by nechtěl legální Windows za stovku…' href='https://www.zive.cz/clanky/druhotne-softwarove-licence-kdo-by-nechtel-legalni-windows-za-stovku/sc-3-a-210765/default.aspx'>Druhotné softwarové licence. Kdo by nechtěl legální Windows za stovku…</a>
				</h2>
				<p class="ar-anno">Koupě originálního programového vybavení přímo od výrobce není jedinou možností, jak sehnat pro váš počítač legální software. Další možností je koupit licenci od toho, kdo ji už nepotřebuje nebo nevyužije. Můžete ušetřit nemalou částku, zároveň si však dávejte pozor na podvodníky. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Spěšný</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210662" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="210662" data-rel="1623669300000"  data-ver="1623669000000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://www.zive.cz/clanky/statni-zememerici-spustili-dalkovy-pristup-do-katastru-i-pro-bezne-smrtelniky-prolustrujte-si-majetek-nadrizenych/sc-3-a-210662/default.aspx' title='Státní zeměměřiči spustili dálkový přístup do katastru i pro běžné smrtelníky. Prolustrujte si majetek nadřízených'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=731617083' alt='Státní zeměměřiči spustili dálkový přístup do katastru i pro běžné smrtelníky. Prolustrujte si majetek nadřízených' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Státní zeměměřiči spustili dálkový přístup do katastru i pro běžné smrtelníky. Prolustrujte si majetek nadřízených' href='https://www.zive.cz/clanky/statni-zememerici-spustili-dalkovy-pristup-do-katastru-i-pro-bezne-smrtelniky-prolustrujte-si-majetek-nadrizenych/sc-3-a-210662/default.aspx'>Státní zeměměřiči spustili dálkový přístup do katastru i pro běžné smrtelníky. Prolustrujte si majetek nadřízených</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Česko</span><span class="article-crumb">eGovernment</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210841" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="210841" data-rel="1625300640000"  data-ver="1625301000000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/pojede-vozidlo-pohanene-vetrem-rychleji-nez-vitr-youtuber-a-fyzik-se-vsadili-o-10-tisic-dolaru/sc-870-a-210841/default.aspx' title='Youtuber vyhrál sázku nad fyzikem. Vozidlo poháněné větrem opravdu může jet rychleji, než je rychlost větru'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=198948782' alt='Youtuber vyhrál sázku nad fyzikem. Vozidlo poháněné větrem opravdu může jet rychleji, než je rychlost větru' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Youtuber vyhrál sázku nad fyzikem. Vozidlo poháněné větrem opravdu může jet rychleji, než je rychlost větru' href='https://vtm.zive.cz/clanky/pojede-vozidlo-pohanene-vetrem-rychleji-nez-vitr-youtuber-a-fyzik-se-vsadili-o-10-tisic-dolaru/sc-870-a-210841/default.aspx'>Youtuber vyhrál sázku nad fyzikem. Vozidlo poháněné větrem opravdu může jet rychleji, než je rychlost větru</a>
				</h2>
				<p class="ar-anno">** Může se objekt poháněný větrem pohybovat rychleji než vítr? ** Youtuber Muller tvrdí, že ano. Fyzik Kusenko, že nikoli ** Uzavřeli proto sázku o deset tisíc dolarů. Jak to dopadne?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Fyzika</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210598" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="210598" data-rel="1623311100000"  data-ver="1623169080000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://www.zive.cz/clanky/kongresman-si-misto-screenshotu-vyfotil-svuj-monitor-mel-na-nem-vylepene-prihlasovaci-udaje/sc-3-a-210598/default.aspx' title='Kongresman si místo screenshotu vyfotil svůj monitor. Měl na něm vylepené přihlašovací údaje'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=124579471' alt='Kongresman si místo screenshotu vyfotil svůj monitor. Měl na něm vylepené přihlašovací údaje' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Kongresman si místo screenshotu vyfotil svůj monitor. Měl na něm vylepené přihlašovací údaje' href='https://www.zive.cz/clanky/kongresman-si-misto-screenshotu-vyfotil-svuj-monitor-mel-na-nem-vylepene-prihlasovaci-udaje/sc-3-a-210598/default.aspx'>Kongresman si místo screenshotu vyfotil svůj monitor. Měl na něm vylepené přihlašovací údaje</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Markéta Mikešová</span></div><div style="display:none"><span class="article-crumb">Heslo</span><span class="article-crumb">USA</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|19")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|19")
				}
    			}
		});
	});
</script>

<br /></div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			<div id="ctl03_v2015_bileto"></div>
			
		</div>
	</div>
	



<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/689364/mluvci-talibanu-o-biti-zen-i-strachu-uprchliku-jejich-zivoty-nejsou-v-ohrozeni.html" title="Mluvčí Tálibánu o bití žen i strachu uprchlíků: „Jejich životy nejsou v ohrožení“ " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/689364/mluvci-talibanu-o-biti-zen-i-strachu-uprchliku-jejich-zivoty-nejsou-v-ohrozeni.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mluvci-talibanu/MTAweDYwL3NtYXJ0L2JveA/1257039.jpg?v=0&amp;st=2HKJUQ5WXdMYw7rGNd6_-tAyPTbBxpmO49qGEA6g2HY&amp;ts=1631000548&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/689364/mluvci-talibanu-o-biti-zen-i-strachu-uprchliku-jejich-zivoty-nejsou-v-ohrozeni.html" title="Mluvčí Tálibánu o bití žen i strachu uprchlíků: „Jejich životy nejsou v ohrožení“ " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/689364/mluvci-talibanu-o-biti-zen-i-strachu-uprchliku-jejich-zivoty-nejsou-v-ohrozeni.html'});"><span>Mluvčí Tálibánu o bití žen i strachu uprchlíků: „Jejich životy nejsou v ohrožení“ </span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje" title="Hašan a spol. aneb 8 nejlepších brankářů v historii světového hokeje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hasan-a-spol-a/MTAweDYwL3NtYXJ0L2JveA/1234045.jpg?v=0&amp;st=Jt812o6jzw457qjRljIYBINAANIt8Qj7iNIOREyADTw&amp;ts=1631000548&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje" title="Hašan a spol. aneb 8 nejlepších brankářů v historii světového hokeje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje'});"><span>Hašan a spol. aneb 8 nejlepších brankářů v historii světového hokeje</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/robert-malecky-proste-to-vytrollime-do-roztrhani-zeme-volebni-kampane-uz-necti-zadna-pravidla-1383326" title="Robert Malecký: Prostě to vytrollíme, do roztrhání země. Volební kampaně už nectí žádná pravidla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/robert-malecky-proste-to-vytrollime-do-roztrhani-zeme-volebni-kampane-uz-necti-zadna-pravidla-1383326'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/robert-malecky/MTAweDYwL3NtYXJ0L2JveA/1256797.jpg?v=0&amp;st=LGQf0OV1bcYl4K9Arrl9hsMMNPzsMcYZjIlJbNpqAWA&amp;ts=1631000548&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/robert-malecky-proste-to-vytrollime-do-roztrhani-zeme-volebni-kampane-uz-necti-zadna-pravidla-1383326" title="Robert Malecký: Prostě to vytrollíme, do roztrhání země. Volební kampaně už nectí žádná pravidla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/robert-malecky-proste-to-vytrollime-do-roztrhani-zeme-volebni-kampane-uz-necti-zadna-pravidla-1383326'});"><span>Robert Malecký: Prostě to vytrollíme, do roztrhání země. Volební kampaně už nectí žádná pravidla</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/109059/prijde-nejvetsi-vlna-bude-vic-zabijet-neockovane-pak-pandemie-skonci-rika-flegr-veri-ze-zachranil-zivoty.html" title="Přijde největší vlna, bude víc zabíjet neočkované, pak pandemie skončí, říká Flegr. Věří, že zachránil životy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/109059/prijde-nejvetsi-vlna-bude-vic-zabijet-neockovane-pak-pandemie-skonci-rika-flegr-veri-ze-zachranil-zivoty.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prijde-nejvetsi/MTAweDYwL3NtYXJ0L2JveA/1257078.jpg?v=0&amp;st=EExIKXYQlp-GKp74v2W66cx7EuQ-Z7Su8MksJUykZfM&amp;ts=1631000548&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/109059/prijde-nejvetsi-vlna-bude-vic-zabijet-neockovane-pak-pandemie-skonci-rika-flegr-veri-ze-zachranil-zivoty.html" title="Přijde největší vlna, bude víc zabíjet neočkované, pak pandemie skončí, říká Flegr. Věří, že zachránil životy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/109059/prijde-nejvetsi-vlna-bude-vic-zabijet-neockovane-pak-pandemie-skonci-rika-flegr-veri-ze-zachranil-zivoty.html'});"><span>Přijde největší vlna, bude víc zabíjet neočkované, pak pandemie skončí, říká Flegr. Věří, že zachránil životy</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/688453/vetrelci-se-vratili-a-tentokrat-je-to-masakr-recenze-aliens-fireteam-elite.html" title="Vetřelci se vrátili a tentokrát je to masakr! Recenze Aliens: Fireteam Elite" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/688453/vetrelci-se-vratili-a-tentokrat-je-to-masakr-recenze-aliens-fireteam-elite.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vetrelci-se-vra/MTAweDYwL3NtYXJ0L2JveA/1253441.jpg?v=0&amp;st=d7QZHqypXoYfAfn_1Sx_9fqkOoTn2j6HmFhg8mA3joM&amp;ts=1631000548&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/688453/vetrelci-se-vratili-a-tentokrat-je-to-masakr-recenze-aliens-fireteam-elite.html" title="Vetřelci se vrátili a tentokrát je to masakr! Recenze Aliens: Fireteam Elite" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/688453/vetrelci-se-vratili-a-tentokrat-je-to-masakr-recenze-aliens-fireteam-elite.html'});"><span>Vetřelci se vrátili a tentokrát je to masakr! Recenze Aliens: Fireteam Elite</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/jean-paul-belmondo-auta-ferrari-maserati-wiki-historie" title="Zemřel Jean-Paul Belmondo. Steve McQueen z Francie si auta uměl vybírat!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/jean-paul-belmondo-auta-ferrari-maserati-wiki-historie'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zemrel-jean-pau/MTAweDYwL3NtYXJ0L2JveA/1256932.jpg?v=0&amp;st=ibc2j2BusCGqa5XwODgk-_92tZZj8pC-bn4IPPGbDgY&amp;ts=1631000548&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/jean-paul-belmondo-auta-ferrari-maserati-wiki-historie" title="Zemřel Jean-Paul Belmondo. Steve McQueen z Francie si auta uměl vybírat!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/jean-paul-belmondo-auta-ferrari-maserati-wiki-historie'});"><span>Zemřel Jean-Paul Belmondo. Steve McQueen z Francie si auta uměl vybírat!</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/109060/darecky-pro-lidi-ve-zdravotnictvi-a-socialnich-sluzbach-kdyz-se-naockuji-to-jako-vazne.html" title="Dárečky pro lidi ve zdravotnictví a sociálních službách, když se naočkují. To jako vážně?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/109060/darecky-pro-lidi-ve-zdravotnictvi-a-socialnich-sluzbach-kdyz-se-naockuji-to-jako-vazne.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/darecky-pro-lid/MTAweDYwL3NtYXJ0L2JveA/1256949.jpg?v=0&amp;st=QhdRPUzKVPblcM66JQPHt_UezhbzQUi2V5wu6plzhfU&amp;ts=1631000548&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/109060/darecky-pro-lidi-ve-zdravotnictvi-a-socialnich-sluzbach-kdyz-se-naockuji-to-jako-vazne.html" title="Dárečky pro lidi ve zdravotnictví a sociálních službách, když se naočkují. To jako vážně?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/109060/darecky-pro-lidi-ve-zdravotnictvi-a-socialnich-sluzbach-kdyz-se-naockuji-to-jako-vazne.html'});"><span>Dárečky pro lidi ve zdravotnictví a sociálních službách, když se naočkují. To jako vážně?</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/22-nejlepsich-e/MTAweDYwL3NtYXJ0L2JveA/1256835.jpg?v=0&amp;st=8s18M_m7FMFtP8_FLxrymKKHz6BslK3iYAgm2NYbKEA&amp;ts=1631000548&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});"><span>22 nejlepších erotických thrillerů. Kde je najdete online?</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes" title="9 českých adventur, které si musíte zahrát ještě dnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/9-ceskych-adven/MTAweDYwL3NtYXJ0L2JveA/1229069.jpg?v=0&amp;st=YK3hel063yjywgWJxk8it5f01jWhTes858BpO-CGwdg&amp;ts=1631000548&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes" title="9 českých adventur, které si musíte zahrát ještě dnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes'});"><span>9 českých adventur, které si musíte zahrát ještě dnes</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/27923/nejlepsi-animovane-filmy-roku-2021-na-anifilmu.html" title="Nejlepší animované filmy roku 2021 na AniFilmu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/27923/nejlepsi-animovane-filmy-roku-2021-na-anifilmu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejlepsi-animov/MTAweDYwL3NtYXJ0L2JveA/1257062.jpg?v=0&amp;st=hEuOAPTmMb9MTPLd0Fp39QK4orJQyfTWQDPSOmR8_5M&amp;ts=1631000548&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/27923/nejlepsi-animovane-filmy-roku-2021-na-anifilmu.html" title="Nejlepší animované filmy roku 2021 na AniFilmu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/27923/nejlepsi-animovane-filmy-roku-2021-na-anifilmu.html'});"><span>Nejlepší animované filmy roku 2021 na AniFilmu</span></a></li></ul><div class="clear"></div></div></div>





	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Zářijový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=743814276" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest: 11 chladičů pro procesory</p>
				<p>Test 14 batohů pro školní notebook</p>
				<p>Jak řešit kyberšikanu</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>


		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1" style="margin-top: 20px;">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/22-nejlepsich-e/Mjc4eDIwOS9zbWFydC9ib3g/1256835.jpg?v=0&amp;st=HdPdIkw5mGTpr8QlwplRtej61EyKH-bjB1QySrxKdSc&amp;ts=1631000549&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});">22 nejlepších erotických thrillerů. Kde je najdete online?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke" title="25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/25-nejlepsich-k/Mjc4eDIwOS9zbWFydC9ib3g/1228459.jpg?v=0&amp;st=YcZgeGjkfvtnlZjkF09ZHNkmtTCrpdJ3qM5aKfrnOyA&amp;ts=1631000549&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke" title="25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});">25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje" title="Hašan a spol. aneb 8 nejlepších brankářů v historii světového hokeje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hasan-a-spol-a/Mjc4eDIwOS9zbWFydC9ib3g/1234045.jpg?v=0&amp;st=LVc5sbxReoPePP04UNqGIFUUvZuVSJvP_VdhODrw22s&amp;ts=1631000549&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje" title="Hašan a spol. aneb 8 nejlepších brankářů v historii světového hokeje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/hasan-a-spol-aneb-8-nejlepsich-brankaru-v-historii-svetoveho-hokeje'});">Hašan a spol. aneb 8 nejlepších brankářů v historii světového hokeje</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/401693/vdova-po-rachunkovi-32-10-let-od-tragedie-kaju-mam-porad-doma.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/blesk-sport/401693/vdova-po-rachunkovi-32-10-let-od-tragedie-kaju-mam-porad-doma.html" title="Vdova po Rachůnkovi (†32) 10 let od tragédie: Káju mám pořád doma!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/401693/vdova-po-rachunkovi-32-10-let-od-tragedie-kaju-mam-porad-doma.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vdova-po-rachun/Mjc4eDIwOS9zbWFydC9ib3g/1257097.jpg?v=0&amp;st=tVpv978kArd8egDgCpbEjLQ_xBuQoCCMH8mYpn9GFAY&amp;ts=1631000549&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/blesk-sport/401693/vdova-po-rachunkovi-32-10-let-od-tragedie-kaju-mam-porad-doma.html" title="Vdova po Rachůnkovi (†32) 10 let od tragédie: Káju mám pořád doma!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/401693/vdova-po-rachunkovi-32-10-let-od-tragedie-kaju-mam-porad-doma.html'});">Vdova po Rachůnkovi (†32) 10 let od tragédie: Káju mám pořád doma!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/109059/prijde-nejvetsi-vlna-bude-vic-zabijet-neockovane-pak-pandemie-skonci-rika-flegr-veri-ze-zachranil-zivoty.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/109059/prijde-nejvetsi-vlna-bude-vic-zabijet-neockovane-pak-pandemie-skonci-rika-flegr-veri-ze-zachranil-zivoty.html" title="Přijde největší vlna, bude víc zabíjet neočkované, pak pandemie skončí, říká Flegr. Věří, že zachránil životy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/109059/prijde-nejvetsi-vlna-bude-vic-zabijet-neockovane-pak-pandemie-skonci-rika-flegr-veri-ze-zachranil-zivoty.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prijde-nejvetsi/Mjc4eDIwOS9zbWFydC9ib3g/1257078.jpg?v=0&amp;st=XvgFx-K_Un8Zy7WJiHq7ba5p8Ws1W8xZFRA3SiaLclA&amp;ts=1631000549&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/109059/prijde-nejvetsi-vlna-bude-vic-zabijet-neockovane-pak-pandemie-skonci-rika-flegr-veri-ze-zachranil-zivoty.html" title="Přijde největší vlna, bude víc zabíjet neočkované, pak pandemie skončí, říká Flegr. Věří, že zachránil životy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/109059/prijde-nejvetsi-vlna-bude-vic-zabijet-neockovane-pak-pandemie-skonci-rika-flegr-veri-ze-zachranil-zivoty.html'});">Přijde největší vlna, bude víc zabíjet neočkované, pak pandemie skončí, říká Flegr. Věří, že zachránil životy</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/109060/darecky-pro-lidi-ve-zdravotnictvi-a-socialnich-sluzbach-kdyz-se-naockuji-to-jako-vazne.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/109060/darecky-pro-lidi-ve-zdravotnictvi-a-socialnich-sluzbach-kdyz-se-naockuji-to-jako-vazne.html" title="Dárečky pro lidi ve zdravotnictví a sociálních službách, když se naočkují. To jako vážně?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/109060/darecky-pro-lidi-ve-zdravotnictvi-a-socialnich-sluzbach-kdyz-se-naockuji-to-jako-vazne.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/darecky-pro-lid/Mjc4eDIwOS9zbWFydC9ib3g/1256949.jpg?v=0&amp;st=LuweElzHvzWIe9PMFu7-nToO6f2PBxulnt58n_CTH7w&amp;ts=1631000549&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/109060/darecky-pro-lidi-ve-zdravotnictvi-a-socialnich-sluzbach-kdyz-se-naockuji-to-jako-vazne.html" title="Dárečky pro lidi ve zdravotnictví a sociálních službách, když se naočkují. To jako vážně?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/109060/darecky-pro-lidi-ve-zdravotnictvi-a-socialnich-sluzbach-kdyz-se-naockuji-to-jako-vazne.html'});">Dárečky pro lidi ve zdravotnictví a sociálních službách, když se naočkují. To jako vážně?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/robert-malecky-proste-to-vytrollime-do-roztrhani-zeme-volebni-kampane-uz-necti-zadna-pravidla-1383326'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/robert-malecky-proste-to-vytrollime-do-roztrhani-zeme-volebni-kampane-uz-necti-zadna-pravidla-1383326" title="Robert Malecký: Prostě to vytrollíme, do roztrhání země. Volební kampaně už nectí žádná pravidla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/robert-malecky-proste-to-vytrollime-do-roztrhani-zeme-volebni-kampane-uz-necti-zadna-pravidla-1383326'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/robert-malecky/Mjc4eDIwOS9zbWFydC9ib3g/1256797.jpg?v=0&amp;st=ygLZgM7NtTihwIShQGPZIgNCYwbpIs_NBBMnMJqQrR4&amp;ts=1631000549&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/robert-malecky-proste-to-vytrollime-do-roztrhani-zeme-volebni-kampane-uz-necti-zadna-pravidla-1383326" title="Robert Malecký: Prostě to vytrollíme, do roztrhání země. Volební kampaně už nectí žádná pravidla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/robert-malecky-proste-to-vytrollime-do-roztrhani-zeme-volebni-kampane-uz-necti-zadna-pravidla-1383326'});">Robert Malecký: Prostě to vytrollíme, do roztrhání země. Volební kampaně už nectí žádná pravidla</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/volkswagen-chysta-elektromobil-za-pul-milionu-ma-dorazit-v-roce-2025-1383349'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/prumysl-a-energetika/volkswagen-chysta-elektromobil-za-pul-milionu-ma-dorazit-v-roce-2025-1383349" title="Volkswagen chystá elektromobil za půl milionu, má dorazit v roce 2025" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/volkswagen-chysta-elektromobil-za-pul-milionu-ma-dorazit-v-roce-2025-1383349'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/volkswagen-chys/Mjc4eDIwOS9zbWFydC9ib3g/1257136.jpg?v=0&amp;st=l3Nu4j1wEuEcP0WHHet02peJq-mOM4Auowi2n1lXTN0&amp;ts=1631000549&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/prumysl-a-energetika/volkswagen-chysta-elektromobil-za-pul-milionu-ma-dorazit-v-roce-2025-1383349" title="Volkswagen chystá elektromobil za půl milionu, má dorazit v roce 2025" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/byznys/prumysl-a-energetika/volkswagen-chysta-elektromobil-za-pul-milionu-ma-dorazit-v-roce-2025-1383349'});">Volkswagen chystá elektromobil za půl milionu, má dorazit v roce 2025</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-predstavil-elektrickou-tridu-e-eqe-slibuje-dojezd-az-660-km-140716'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/mercedes-benz-predstavil-elektrickou-tridu-e-eqe-slibuje-dojezd-az-660-km-140716" title="Mercedes-Benz představil elektrickou třídu E, EQE slibuje dojezd až 660 km" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-predstavil-elektrickou-tridu-e-eqe-slibuje-dojezd-az-660-km-140716'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mercedes-benz-p/Mjc4eDIwOS9zbWFydC9ib3g/1257111.jpg?v=0&amp;st=paCIgqOtShZ93r7WKn-q_OXNO5ByILdOX8iTHS69Qao&amp;ts=1631000549&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/mercedes-benz-predstavil-elektrickou-tridu-e-eqe-slibuje-dojezd-az-660-km-140716" title="Mercedes-Benz představil elektrickou třídu E, EQE slibuje dojezd až 660 km" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-predstavil-elektrickou-tridu-e-eqe-slibuje-dojezd-az-660-km-140716'});">Mercedes-Benz představil elektrickou třídu E, EQE slibuje dojezd až 660 km</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/toyota-v-koline-obnovila-po-odstavce-vyrobu-zustava-ale-omezena-140713'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/toyota-v-koline-obnovila-po-odstavce-vyrobu-zustava-ale-omezena-140713" title="Toyota v Kolíně obnovila po odstávce výrobu, zůstává ale omezená" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/toyota-v-koline-obnovila-po-odstavce-vyrobu-zustava-ale-omezena-140713'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/toyota-v-koline/Mjc4eDIwOS9zbWFydC9ib3g/1257132.jpg?v=0&amp;st=qkleLdiVO61ibkdKlLqAEydpct3je5O3W50H1dY652g&amp;ts=1631000549&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/toyota-v-koline-obnovila-po-odstavce-vyrobu-zustava-ale-omezena-140713" title="Toyota v Kolíně obnovila po odstávce výrobu, zůstává ale omezená" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/toyota-v-koline-obnovila-po-odstavce-vyrobu-zustava-ale-omezena-140713'});">Toyota v Kolíně obnovila po odstávce výrobu, zůstává ale omezená</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 17. 9. 2021 0:47:28 -->
<!-- GetData(): 17. 9. 2021 0:47:28 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/690412/ozonova-dira-je-letos-nezvykle-obrovska-varuji-vedci-uz-presahla-celou-antarktidu.html' title="Ozonová díra je letos nezvykle obrovská, varují vědci. Už přesáhla celou Antarktidu ">Ozonová díra je letos nezvykle obrovská, varují vědci. Už přesáhla…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/690320/grazl-brutalne-skopl-ze-schodu-nebohou-zenu-napadena-padala-nekolik-metru.html' title="Grázl brutálně skopl ze schodů nebohou ženu: Napadená padala několik metrů!">Grázl brutálně skopl ze schodů nebohou ženu: Napadená padala několik…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/690408/posledni-vecere-pred-odchodem-merkelova-se-prijela-rozloucit-s-macronem-pridala-i-zert.html' title="Poslední večeře před odchodem. Merkelová se přijela rozloučit s Macronem, přidala i žert">Poslední večeře před odchodem. Merkelová se přijela rozloučit s…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/402225/spokojeny-rada-pilar-ma-formu-na-reprezentaci-at-me-to-trefi-u-lajny.html' title="Spokojený Rada: Pilař má formu na reprezentaci. Ať mě to trefí u lajny">Spokojený Rada: Pilař má formu na reprezentaci. Ať mě to trefí u lajny</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/402226/alkmaar-v-dansku-nevyhral-remizoval-i-tottenham-as-rim-prejel-kata-plzne.html' title="Alkmaar v Dánsku nevyhrál, remizoval i Tottenham. AS Řím přejel kata Plzně">Alkmaar v Dánsku nevyhrál, remizoval i Tottenham. AS Řím přejel kata…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/402228/sanci-si-vycitam-priznal-hlozek-nechybi-mu-kreativnejsi-zaloznik.html' title="Šanci si vyčítám, přiznal Hložek. Nechybí mu kreativnější záložník?">Šanci si vyčítám, přiznal Hložek. Nechybí mu kreativnější záložník?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/musite-vedet/186518/pujcky-na-smenku-navod-jak-se-vyhnout-problemum-a-rizikum.html' title="Půjčky na směnku – návod, jak se vyhnout problémům a rizikům">Půjčky na směnku – návod, jak se vyhnout problémům a rizikům</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/690353/kralovska-rodina-na-harryho-narozeniny-nezapomnela-prekvapive-gratulace.html' title="Královská rodina na Harryho narozeniny nezapomněla: Překvapivé gratulace!">Královská rodina na Harryho narozeniny nezapomněla: Překvapivé…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/690409/matka-prisla-o-dite-protoze-je-lesba-zastali-se-ji-az-ve-strasburku.html' title="Matka přišla o dítě, protože je lesba: Zastali se jí až ve Štrasburku">Matka přišla o dítě, protože je lesba: Zastali se jí až ve Štrasburku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/gabriela-soukalova-se-dockala-holcicky-ta-dostala-hned-dve-jmena' title="Gabriela Soukalová se dočkala holčičky, ta dostala hned dvě jména">Gabriela Soukalová se dočkala holčičky, ta dostala hned dvě jména</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/186337/stul-jako-z-betonu.html' title="Stůl jako z betonu...">Stůl jako z betonu...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/186347/oscarovy-anthony-hopkins-83-umi-psychopata-i-starce-s-demenci.html' title="Oscarový Anthony Hopkins (83) umí psychopata i starce s demencí...">Oscarový Anthony Hopkins (83) umí psychopata i starce s demencí...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/citroen-c3-je-opet-tady-jako-stylovka-pro-mlade-i-indii-se-utka-se-skodou-kushaq' title="Citroën C3 je opět tady jako stylovka pro mladé. V Indii se utká se Škodou Kushaq">Citroën C3 je opět tady jako stylovka pro mladé. V Indii se utká se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/fering-pioneer-je-drsny-elektricky-off-road-ktery-pry-ujede-az-7-000-km-140853' title="Fering Pioneer je drsný elektrický off-road, který prý ujede až 7.000 km">Fering Pioneer je drsný elektrický off-road, který prý ujede až 7.000…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/galerie-20-let-tomase-engeho-debut-v-f1-indycar-le-mans-i-dakarske-pisky' title="Galerie: 20 let Tomáše Engeho. Debut v F1, IndyCar, Le Mans i dakarské písky">Galerie: 20 let Tomáše Engeho. Debut v F1, IndyCar, Le Mans i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/sinclair-zx-spectrum/sc-3-a-187298/default.aspx' title="Zemřel Sir Clive Sinclair, tvůrce legendárního ZX Spectra">Zemřel Sir Clive Sinclair, tvůrce legendárního ZX Spectra</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/mikyrova-uzasna-pout-internetem-tentokrat-s-ludkem-stankem-jak-poznat-populistu-a-proc-ho-lidi-voli/sc-3-a-212338/default.aspx' title="Mikýřova úžasná pouť internetem (tentokrát s Luďkem Staňkem): Jak poznat populistu a proč ho lidi volí">Mikýřova úžasná pouť internetem (tentokrát s Luďkem Staňkem): Jak…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/marshall-ma-sva-prvni-true-wireless-sluchatka-s-aktivnim-potlaceni-hluku' title="Marshall má svá první True Wireless sluchátka s aktivním potlačení hluku">Marshall má svá první True Wireless sluchátka s aktivním potlačení…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/potraviny/cesta-za-perfetto-okamzikem-to-je-nova-kampan-de-longhi-s-bradem-pittem-1383350' title="Cesta za perfetto okamžikem, to je nová kampaň De’Longhi s Bradem Pittem">Cesta za perfetto okamžikem, to je nová kampaň De’Longhi s Bradem…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/nejvlivnejsi-inovatori-2021-martanka-z-nasa-tvurce-etherea-bojovnice-s-viry-i-musk-1383629' title="Nejvlivnější inovátoři 2021: „Marťanka“ z NASA, tvůrce Etherea, bojovnice s viry i Musk">Nejvlivnější inovátoři 2021: „Marťanka“ z NASA, tvůrce Etherea,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/ropa-brent-v-hledacku-investoru-jak-se-chova-cena-1383333' title="Ropa Brent v hledáčku investorů. Jak se chová cena?">Ropa Brent v hledáčku investorů. Jak se chová cena?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/sunkova-rolka-se-slehackou-60225' title="Šunkova rolka se šlehačkou">Šunkova rolka se šlehačkou</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/rostak-od-gizda-60332' title="Rošťák od  Gizda.">Rošťák od  Gizda.</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/bananove-prekvapeni-60364' title="Banánové překvapení">Banánové překvapení</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/679893/tipy-na-vikend-dny-nato-v-ostrave-i-bitva-na-bile-hore-a-vinobrani-pokracuji.html' title="Tipy na víkend: Dny NATO v Ostravě i bitva na Bílé hoře! A vinobraní pokračují">Tipy na víkend: Dny NATO v Ostravě i bitva na Bílé hoře! A vinobraní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-exotika/690293/uchvatne-fotky-ze-zeme-sejku-tohle-jsou-nejkrasnejsi-instagramova-mista-dubaje.html' title="Úchvatné fotky ze země šejků: Tohle jsou nejkrásnější instagramová místa Dubaje!">Úchvatné fotky ze země šejků: Tohle jsou nejkrásnější instagramová…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/109142/tip-na-vylet-zamek-buchlovice-a-hrad-buchlov.html' title="Tip na výlet: Zámek Buchlovice a hrad Buchlov">Tip na výlet: Zámek Buchlovice a hrad Buchlov</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-avzo_technickych_sportu_a_cinnosti_zo_frymburk-60085916' title="AVZO - technických sportů a činností ZO Frymburk - 60085916">AVZO - technických sportů a činností ZO Frymburk - 60085916</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-tuzlaro_s_r_o-2924064' title="Tuzlaro, s.r.o. - 2924064">Tuzlaro, s.r.o. - 2924064</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/690268/pripravte-se-na-sok-bude-az-27-c-pak-sesup-o-10-c-a-co-letosni-zima-sledujte-radar-blesku' title="Připravte se na šok: Bude až 27 °C, pak sešup o 10 °C. A co letošní zima? Sledujte radar Blesku">Připravte se na šok: Bude až 27 °C, pak sešup o 10 °C. A co letošní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/kapavka-syfilis-a-dalsi-pohlavni-choroby-muzu-prenos-priznaky-a-jak-je-lecit-2593.html' title="Kapavka, syfilis a další pohlavní choroby mužů: Přenos, příznaky a jak je léčit?">Kapavka, syfilis a další pohlavní choroby mužů: Přenos, příznaky a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/mate-opar-vime-jak-ho-znicit-sest-tipu-na-lecbu-oparu-2514.html' title="Máte opar? Víme, jak ho zničit: Šest tipů na léčbu oparů">Máte opar? Víme, jak ho zničit: Šest tipů na léčbu oparů</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/prepada-vas-spatna-nalada-moringa-vam-ji-vylepsi-prirodni-cestou-6457.html' title="Přepadá vás špatná nálada? Moringa vám ji vylepší přírodní cestou">Přepadá vás špatná nálada? Moringa vám ji vylepší přírodní cestou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/hry-zadarmo-nebo-se-slevou-akce-na-sci-fi-rpg-a-strategie-tharsis-zdarma' title="Hry zadarmo nebo se slevou: akce na sci-fi RPG a strategie Tharsis zdarma">Hry zadarmo nebo se slevou: akce na sci-fi RPG a strategie Tharsis…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/life-is-strange-true-colors--naucte-se-vnimat-emoce--recenze' title="Life is Strange: True Colors – naučte se vnímat emoce | Recenze">Life is Strange: True Colors – naučte se vnímat emoce | Recenze</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/komiksy-mourrison/27954/mourrison-pripad-mrtve-mouchy.html' title="Mourrison: Případ mrtvé mouchy">Mourrison: Případ mrtvé mouchy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7214318/prvni-dojem-priste-odvazneji-sparto-haraslin-musi-pridat.html' title="První dojem: Příště odvážněji, Sparto! Haraslín musí přidat">První dojem: Příště odvážněji, Sparto! Haraslín musí přidat</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7214271/prvni-dojem-evropska-slavia-je-zpet-i-polobeckovy-tym-je-konkurenceschopny.html' title="PRVNÍ DOJEM: Evropská Slavia je zpět. I polobéčkový tým je konkurenceschopný">PRVNÍ DOJEM: Evropská Slavia je zpět. I polobéčkový tým je…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7214159/sazkarske-tipy-jablonec-uhraje-na-sparte-bod-remizou-skonci-i-vychodoceske-derby.html' title="Sázkařské tipy: Jablonec uhraje na Spartě bod, remízou skončí i východočeské derby">Sázkařské tipy: Jablonec uhraje na Spartě bod, remízou skončí i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-12' title="iPhony 12">iPhony 12</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			var modal = String(".AAAAAAAAAA {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.AAAAAAAAAA {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.AAAAAAAAAA {width:700px;background:#fff;border:none;border-radius:0.5em;}.AAAAAAAAAA > div {padding:1rem 1.5rem;}.AAAAAAAAAA p {font-size: 1.1em}.AAAAAAAAAA {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.AAAAAAAAAA {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.AAAAAAAAAA b {font-weight:700;}.AAAAAAAAAA {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.AAAAAAAAAA {background:#424242}.AAAAAAAAAA {background:#e8e8e8;color:#868686!important;}.AAAAAAAAAA {display:inline-block}[--]<div class='fs-os AAAAAAAAAA'><div class='AAAAAAAAAA'></div><div class='AAAAAAAAAA'><div><div class='AAAAAAAAAA'><span></span></div><div class='AAAAAAAAAA'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='AAAAAAAAAA'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='AAAAAAAAAA AAAAAAAAAA'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".AAAAAAAAAA\").hide()' title='Zatím zavřít' class='AAAAAAAAAA AAAAAAAAAA'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='AAAAAAAAAA'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else 
		if( String($.cookie('brbq')) == '1' ){
			if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>
</html>