
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<title>Levněji než dříve: Test procesoru Intel Core i7-10700K – Živě.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Nový procesor Intel Core i7-10700K nabízí za výrazně lepší cenu stejný výkon jako dříve špičkový Core i9-9900K. Pro náročné hráče je tak atraktivní alternativou k povedeným Ryzenům od AMD." />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Levněji než dříve: Test procesoru Intel Core i7-10700K" />
		<meta property="og:description" content="Nový procesor Intel Core i7-10700K nabízí za výrazně lepší cenu stejný výkon jako dříve špičkový Core i9-9900K. Pro náročné hráče je tak atraktivní alternativou k povedeným Ryzenům od AMD." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Levněji než dříve: Test procesoru Intel Core i7-10700K" />
		<meta name="twitter:description" content="Nový procesor Intel Core i7-10700K nabízí za výrazně lepší cenu stejný výkon jako dříve špičkový Core i9-9900K. Pro náročné hráče je tak atraktivní alternativou k povedeným Ryzenům od AMD." />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=67013178" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=67013178" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=67013178" />
		
		
	        <meta name="author" content="Adam Vágner" />
		
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/levneji-nezdrive-test-procesoru-intel-core-i7-10700k/sc-3-a-205580/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/levneji-nezdrive-test-procesoru-intel-core-i7-10700k/a-205580" >
		<!-- amphtml: /default.aspx -->
		<meta name="id" content="205580"/>
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sun, 11 Oct 2020 11:54:00 GMT",
		    article_authors: ["Adam Vágner"],
		    article_word_count: "937",
		    article_categories: ["Živě"],
		    article_subcategories: ["For subscribers"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Živě_205580',
				gallery_title : String(document.title),
				url: String("https://www.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/levneji-nezdrive-test-procesoru-intel-core-i7-10700k/sc-3-a-205580/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/levneji-nezdrive-test-procesoru-intel-core-i7-10700k/sc-3-a-205580/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        
	        <meta name="robots" content="index,follow" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
	        <meta name="viewport" content="width=device-width" />
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />
		<!--[if lte IE 8]>
			<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-ie.css?v=2.0" media="all" />
		<![endif]-->

		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.1.006" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" as="script" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.query-object.js?v=0.1"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?ver=7.0.3"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?ver=5"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=6.0.1"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.002"></script>

		<!-- rev. 2015.04 -->
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link href='/_rev2015/css/v2015.css?v=5.1.006' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.0.008"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		
		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>


<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #d00000;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #d00000;
}
</style>
	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080 ">

		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=205580" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNjY3MjI5NzY2D2QWBgIBDxYCHgRocmVmZWQCAg8WAh8ABTEvQ2xpZW50LlN0eWxlU2hlZXRzL3ppdmUtc2NyZWVuLXBhZ2UuY3NzP3Y9NS4zLjI3ZAIDD2QWAmYPZBYGAgEPZBYCZg9kFgJmD2QWAmYPFQIBNQE1ZAICD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIGD2QWAgICD2QWAmYPZBYGZg8WAh8BaBYCZg8VAQBkAgEPZBYCAgEPFgIfAAV0L2NsYW5reS9sZXZuZWppLW5lemRyaXZlLXRlc3QtcHJvY2Vzb3J1LWludGVsLWNvcmUtaTctMTA3MDBrL3NjLTMtYS0yMDU1ODAvZGVmYXVsdC5hc3B4P2FydGNvbW1lbnRzPTEmYW1wO0FkZEZvcnVtPTEWAmYPFQEvTmFwacWhdGUgZG8gZGlza3V6ZSBzdsWvaiBrb21lbnTDocWZIGsgxI1sw6Fua3VkAgMPFgIfAWgWBAIBDxYEHwAFZS9jbGFua3kvbGV2bmVqaS1uZXpkcml2ZS10ZXN0LXByb2Nlc29ydS1pbnRlbC1jb3JlLWk3LTEwNzAway9zYy0zLWEtMjA1NTgwL2RlZmF1bHQuYXNweD9hcnRjb21tZW50cz0xHwFoZAIDDxYCHwAFdC9jbGFua3kvbGV2bmVqaS1uZXpkcml2ZS10ZXN0LXByb2Nlc29ydS1pbnRlbC1jb3JlLWk3LTEwNzAway9zYy0zLWEtMjA1NTgwL2RlZmF1bHQuYXNweD9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBC03Fr2ogbsOhem9yZGTzp47Pjn7ZgflqOJ934CRvG1SGuA==" />
</div>

<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
			<span><input type="text" value="" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2flevneji-nezdrive-test-procesoru-intel-core-i7-10700k%2fsc-3-a-205580%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/default.aspx?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label" href="http://poradna.zive.cz" title="Poradna">Poradna</a></li>
				<li><a class="ga-label" href="//forum.zive.cz" title="Diskuze">Diskuzní fórum</a></li>
				<li><a class="ga-label" href="/video/sc-197/" title="Video">Video</a></li>
				<li class="premium"><a class="ga-label" href="/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/jen-pocitace/sc-1107/" class="ga-label" title="JEN POČÍTAČE">JEN POČÍTAČE</a></li>
			<li><a href="/hardware/sc-167/" class="ga-label" title="HARDWARE">HARDWARE</a></li>
			<li><a href="/software/sc-169/" class="ga-label" title="SOFTWARE">SOFTWARE</a></li>
			
			<li><a href="//connect.zive.cz" class="ga-label" title="BYZNYS">BYZNYS</a></li>
			<li><a href="/notebooky/sc-168/" class="ga-label" title="NOTEBOOKY">NOTEBOOKY</a></li>
			<!--<li><a href="/web/sc-119/" class="ga-label" title="WEB">WEB</a></li>-->
			<li><a href="/google/sc-118/" class="ga-label" title="GOOGLE">GOOGLE</a></li>
			<li><a href="/microsoft/sc-129/" class="ga-label" title="MICROSOFT">MICROSOFT</a></li>
			<!--<li><a href="/seznam/sc-234/" class="ga-label" title="SEZNAM">SEZNAM</a></li>-->
			<li><a href="/zpravy-z-firem/sc-5/" class="ga-label" title="TISKOVÉ ZPRÁVY">TISKOVÉ ZPRÁVY</a></li>
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/ted-uz-budete-vedet-jestli-opravdu-zmoknete-cesky-srazkovy-radar-zacina-zobrazovat-data-uplne-novym-zpusobem/sc-3-a-206240/default.aspx" class="war-im-cnt" title="Teď už budete vědět, jestli opravdu zmoknete. Český srážkový radar začíná zobrazovat data úplně novým způsobem"><img title='Teď už budete vědět, jestli opravdu zmoknete. Český srážkový radar začíná zobrazovat data úplně novým způsobem' src='/getthumbnail.aspx?id_file=101884483&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/ted-uz-budete-vedet-jestli-opravdu-zmoknete-cesky-srazkovy-radar-zacina-zobrazovat-data-uplne-novym-zpusobem/sc-3-a-206240/default.aspx" title="Teď už budete vědět, jestli opravdu zmoknete. Český srážkový radar začíná zobrazovat data úplně novým způsobem">Teď už budete vědět, jestli opravdu zmoknete. Český srážkový…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/covid-koronavirus-mapa-grafy/sc-3-a-205786/default.aspx" class="war-im-cnt" title="Jak se šíří Covid v Česku: Čerstvá data, mapy okresů a obcí. Každý den aktualizované grafy"><img title='Jak se šíří Covid v Česku: Čerstvá data, mapy okresů a obcí. Každý den aktualizované grafy' src='/getthumbnail.aspx?id_file=551979850&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/covid-koronavirus-mapa-grafy/sc-3-a-205786/default.aspx" title="Jak se šíří Covid v Česku: Čerstvá data, mapy okresů a obcí. Každý den aktualizované grafy">Jak se šíří Covid v Česku: Čerstvá data, mapy okresů a obcí.…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/zanedlouho-vyjde-podzimni-verze-windows-10-podivejte-se-co-je-noveho/sc-3-a-206111/default.aspx" class="war-im-cnt" title="Zanedlouho vyjde podzimní verze Windows 10. Podívejte se, co je nového"><img title='Zanedlouho vyjde podzimní verze Windows 10. Podívejte se, co je nového' src='/getthumbnail.aspx?id_file=992383086&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/zanedlouho-vyjde-podzimni-verze-windows-10-podivejte-se-co-je-noveho/sc-3-a-206111/default.aspx" title="Zanedlouho vyjde podzimní verze Windows 10. Podívejte se, co je nového">Zanedlouho vyjde podzimní verze Windows 10. Podívejte se, co je…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/chcete-mit-opravdu-rychle-nahravani-her-fanousek-nainstaloval-crysis-3-primo-do-pameti-geforce-rtx-3090/sc-3-a-206289/default.aspx" class="war-im-cnt" title="Chcete mít opravdu rychlé nahrávání her? Fanoušek nainstaloval Crysis 3 přímo do paměti GeForce RTX 3090"><img title='Chcete mít opravdu rychlé nahrávání her? Fanoušek nainstaloval Crysis 3 přímo do paměti GeForce RTX 3090' src='/getthumbnail.aspx?id_file=883342758&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/chcete-mit-opravdu-rychle-nahravani-her-fanousek-nainstaloval-crysis-3-primo-do-pameti-geforce-rtx-3090/sc-3-a-206289/default.aspx" title="Chcete mít opravdu rychlé nahrávání her? Fanoušek nainstaloval Crysis 3 přímo do paměti GeForce RTX 3090">Chcete mít opravdu rychlé nahrávání her? Fanoušek nainstaloval…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" class="war-im-cnt" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View"><img title='Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View' src='/getthumbnail.aspx?id_file=787285254&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View">Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta">
	<div class="cs-cnt">
		<ul>
			<li>Tipy redakce</li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx" class="ga-plain-title" title="Notebooky do 10 tisíc" data-title="Notebooky do 10 tisíc">Notebooky do 10 tisíc</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-notebooky-do-20-tisic-poradime-jake-se-vyplati-koupit/sc-3-a-184999/default.aspx" class="ga-plain-title" title="Notebooky do 20 tisíc" data-title="Notebooky do 20 tisíc">Notebooky do 20 tisíc</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-herni-notebooky/sc-3-a-190667/default.aspx" class="ga-plain-title" title="Herní notebooky" data-title="Herní notebooky">Herní notebooky</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-monitory-pro-narocne/sc-3-a-185242/default.aspx" class="ga-plain-title" title="Monitory" data-title="Monitory">Monitory</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-hardware/sc-3-a-195793/default.aspx" class="ga-plain-title" title="Počítače" data-title="Počítače">Počítače</a></li>
			<li><a href="//www.zive.cz/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx" class="ga-plain-title" title="PC doplňky" data-title="PC doplňky">PC doplňky</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx" class="ga-plain-title" title="Stavebnice a roboti" data-title="Stavebnice a roboti">Stavebnice a roboti</a></li>
		</ul>
	</div>
</div>


<script>
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script>
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata"><!-- ZIVE -->



	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = 'ArticlePaid';
	CustomDataLayer.Article = 205580;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/levneji-nezdrive-test-procesoru-intel-core-i7-10700k/sc-3-a-205580/default.aspx"
  },
  "headline": "Levněji než dříve: Test procesoru Intel Core i7-10700K",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=67013178",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-10-11T11:54:00Z",
  "dateModified": "2020-10-11T11:54:00Z",
  "author": {
    "@type": "Person",
    "name": "Adam Vágner"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Nový procesor Intel Core i7-10700K nabízí za výrazně lepší cenu stejný výkon jako dříve špičkový Core i9-9900K. Pro náročné hráče je tak atraktivní alternativou k povedeným Ryzenům od AMD."
}
</script>

	<div class="css-clear fs-os" data-ar-id="205580">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/hardware/sc-167/default.aspx">Hardware</a><script>ArticleKeyWords.push('Hardware');ArticleMainKeyWords.push('Hardware');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 167;}</script> | <a href="/testy/sc-331/default.aspx">Testy</a><script>ArticleKeyWords.push('Testy');ArticleMainKeyWords.push('Testy');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 331;}</script> | <a href="/intel/sc-243/default.aspx">Intel</a><script>ArticleKeyWords.push('Intel');ArticleMainKeyWords.push('Intel');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 243;}</script></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="205580" data-io-article-url="https://www.zive.cz/clanky/levneji-nezdrive-test-procesoru-intel-core-i7-10700k/sc-3-a-205580/default.aspx?utm_campaign=&amp;utm_medium=z-boxiku&amp;utm_source=www.seznam.cz">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Levněji než dříve: Test procesoru Intel Core i7-10700K</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=457" rel="author" itemprop="author">Adam Vágner</a></span>
				
				<span class="ar-date">11. října 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/v-americkem-phoenixu-se-muzete-svezt-autem-bez-ridice--waymo-spousti-verejnou-taxisluzbu/sc-3-a-206365/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="V americkém Phoenixu se můžete svézt autem bez řidiče – Waymo spouští veřejnou taxislužbu">V americkém Phoenixu se můžete svézt autem bez řidiče – Waymo spouští veřejnou taxislužbu</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d205580%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Levn%c4%9bji+ne%c5%be%c2%a0d%c5%99%c3%adve%3a+Test+procesoru+Intel+Core+i7-10700K&url=https%3a%2f%2fwww.zive.cz%2fclanky%2flevneji-nezdrive-test-procesoru-intel-core-i7-10700k%2fsc-3-a-205580%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation">Nový procesor Intel Core i7-10700K nabízí za výrazně lepší cenu stejný výkon jako dříve špičkový Core i9-9900K. Pro náročné hráče je tak atraktivní alternativou k povedeným Ryzenům od AMD.</div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Levněji než dříve: Test procesoru Intel Core i7-10700K' title='Levněji než dříve: Test procesoru Intel Core i7-10700K' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=67013178' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder">

			

            

<p>Ještě před pár měsíci tvořily vrchol nabídky Intelu pro platformu LGA1151 procesory Core i9-9900 v&nbsp;několika variantách. Nabízejí osm jader s&nbsp;podporou Hyper-Threadingu, zvládají tedy zpracovat současně 16 vláken. Cena Core i9-9900KF bez integrovaného grafického adaptéru se pohybovala mírně pod čtrnácti tisíci korunami.</p>

<p>S&nbsp;desátou generací procesorů Core a&nbsp;platformou LGA1200 nabídl Intel u&nbsp;špičkových modelů i9-10900 deset jader a&nbsp;osmijádra se už, coby Core i7-10700, dostala v&nbsp;nabídce o&nbsp;něco níže. S&nbsp;tím významně klesla i&nbsp;jejich cena a&nbsp;následně také cena modelů Core i9-9900.</p>

            
		<div class="premium-info">
			<div class="premium-info-header">
				
				<a class="sidlink logo" href="/premium/sc-1628/?redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2flevneji-nezdrive-test-procesoru-intel-core-i7-10700k%2fsc-3-a-205580%2fdefault.aspx%3futm_campaign%3d%26utm_medium%3dz-boxiku%26utm_source%3dwww.seznam.cz%3frefsub%3d1" rel="nofollow" title="Chci předplatné"></a>
				<a class="sidlink logo-premium" href="/premium/sc-1628/?redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2flevneji-nezdrive-test-procesoru-intel-core-i7-10700k%2fsc-3-a-205580%2fdefault.aspx%3futm_campaign%3d%26utm_medium%3dz-boxiku%26utm_source%3dwww.seznam.cz%3frefsub%3d1" rel="nofollow" title="Chci předplatné"></a>
			</div>
			<p><b>Pokračování článku patří k prémiovému obsahu</b></p>
			<p>Získejte neomezený přístup a Živě bez reklam už za <b>41 Kč</b> měsíčně</p>
			<div class="premium-info-btn">
				
				<a class="sidlink" href="/premium/sc-1628/?redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2flevneji-nezdrive-test-procesoru-intel-core-i7-10700k%2fsc-3-a-205580%2fdefault.aspx%3futm_campaign%3d%26utm_medium%3dz-boxiku%26utm_source%3dwww.seznam.cz%3frefsub%3d1" rel="nofollow" title="Chci předplatné">Chci předplatné</a>
			</div>
			
				<div class="premium-info-footer">
					Už mám předplatné – <a rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2flevneji-nezdrive-test-procesoru-intel-core-i7-10700k%2fsc-3-a-205580%2fdefault.aspx%3futm_campaign%3d%26utm_medium%3dz-boxiku%26utm_source%3dwww.seznam.cz%3frefsub%3d1" title="Přihlásit se" rel="nofollow">Přihlásit se</a> 
				</div>
			    	
		</div>
		<script>
                	$(function () {
                    		if (typeof spsid != 'undefined') {
                        		$('.sidlink').each(function () { this.href = this.href.replace(/{sid}/, spsid); })
                    		}
                	})
            	</script>
            
			

			

		        


	</div>



	

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="205580">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/hardware/sc-167/default.aspx">Hardware</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hardware');/*]]>*/</script>, <a href="/testy/sc-331/default.aspx">Testy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Testy');/*]]>*/</script>, <a href="/amd/sc-241/default.aspx">AMD</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('AMD');/*]]>*/</script>, <a href="/intel/sc-243/default.aspx">Intel</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Intel');/*]]>*/</script>, <a href="/nvidia/sc-247/default.aspx">Nvidia</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nvidia');/*]]>*/</script>, <a href="/ssd/sc-502/default.aspx">SSD</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('SSD');/*]]>*/</script>, <a href="/ryzen/sc-1355/default.aspx">Ryzen</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ryzen');/*]]>*/</script>, <a href="/clanky-z-computeru/sc-1640/default.aspx">Články z Computeru</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Články z Computeru');/*]]>*/</script>, <a href="/aorus-master/at-1123606/default.aspx">Aorus Master</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Aorus Master');/*]]>*/</script>, <a href="/ghz/at-1012239/default.aspx">GHz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('GHz');/*]]>*/</script>, <a href="/mhz/at-1013240/default.aspx">MHz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('MHz');/*]]>*/</script>, <a href="/procesor/at-1007729/default.aspx">Procesor</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Procesor');/*]]>*/</script>, <a href="/prikon/at-1044768/default.aspx">Příkon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Příkon');/*]]>*/</script>, <a href="/core/at-1002008/default.aspx">Core</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Core');/*]]>*/</script>, <a href="/boost/at-1001410/default.aspx">Boost</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Boost');/*]]>*/</script>, <a href="/patriot-viper/at-1129156/default.aspx">Patriot Viper</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Patriot Viper');/*]]>*/</script>, <a href="/ryzenum/at-1133809/default.aspx">Ryzenům</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ryzenům');/*]]>*/</script>, <a href="/takt/at-1013256/default.aspx">Takt</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Takt');/*]]>*/</script>, <a href="/intel-uhd-graphics/at-1129084/default.aspx">Intel UHD Graphics</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Intel UHD Graphics');/*]]>*/</script></p>
		</div>
	</div>
	

</div>



<script>
//<![CDATA[

CustomDataLayer.SetUp(0, "Živě");

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>








<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>


<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/microsoft-potvrzuje-chybu-ve-windows-10-ktera-zpusobuje-problemy-s-pripojenim-k-internetu/sc-3-a-205036/default.aspx" class="ga-plain-title" title="Microsoft potvrzuje chybu ve Windows 10, která způsobuje problémy s připojením k internetu" data-title="Microsoft potvrzuje chybu ve Windows 10, která způsobuje problémy s připojením k internetu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=333825441' alt='Microsoft potvrzuje chybu ve Windows 10, která způsobuje problémy s připojením k internetu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/microsoft-potvrzuje-chybu-ve-windows-10-ktera-zpusobuje-problemy-s-pripojenim-k-internetu/sc-3-a-205036/default.aspx" class="ga-plain-title" title="Microsoft potvrzuje chybu ve Windows 10, která způsobuje problémy s připojením k internetu" data-title="Microsoft potvrzuje chybu ve Windows 10, která způsobuje problémy s připojením k internetu">Microsoft potvrzuje chybu ve Windows 10, která způsobuje problémy s připojením k internetu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/microsoft-potvrzuje-chybu-ve-windows-10-ktera-zpusobuje-problemy-s-pripojenim-k-internetu/sc-3-a-205036/default.aspx?showforum=1">24</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nove-mapy-google-cesko-vypada-jako-by-bylo-kdesi-na-ruske-sibiri/sc-3-a-205771/default.aspx" class="ga-plain-title" title="Nové mapy Google: Česko vypadá, jako by bylo kdesi na ruské Sibiři" data-title="Nové mapy Google: Česko vypadá, jako by bylo kdesi na ruské Sibiři"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=240572689' alt='Nové mapy Google: Česko vypadá, jako by bylo kdesi na ruské Sibiři' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nove-mapy-google-cesko-vypada-jako-by-bylo-kdesi-na-ruske-sibiri/sc-3-a-205771/default.aspx" class="ga-plain-title" title="Nové mapy Google: Česko vypadá, jako by bylo kdesi na ruské Sibiři" data-title="Nové mapy Google: Česko vypadá, jako by bylo kdesi na ruské Sibiři">Nové mapy Google: Česko vypadá, jako by bylo kdesi na ruské Sibiři</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/nove-mapy-google-cesko-vypada-jako-by-bylo-kdesi-na-ruske-sibiri/sc-3-a-205771/default.aspx?showforum=1">45</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/microsoft-flight-simulator-podivejte-se-na-akrobaticky-prulet-nad-prahou/sc-3-a-205482/default.aspx" class="ga-plain-title" title="Microsoft Flight Simulator: Podívejte se na akrobatický průlet nad Prahou" data-title="Microsoft Flight Simulator: Podívejte se na akrobatický průlet nad Prahou"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=713671646' alt='Microsoft Flight Simulator: Podívejte se na akrobatický průlet nad Prahou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/microsoft-flight-simulator-podivejte-se-na-akrobaticky-prulet-nad-prahou/sc-3-a-205482/default.aspx" class="ga-plain-title" title="Microsoft Flight Simulator: Podívejte se na akrobatický průlet nad Prahou" data-title="Microsoft Flight Simulator: Podívejte se na akrobatický průlet nad Prahou">Microsoft Flight Simulator: Podívejte se na akrobatický průlet nad Prahou</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/microsoft-flight-simulator-podivejte-se-na-akrobaticky-prulet-nad-prahou/sc-3-a-205482/default.aspx?showforum=1">31</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/microsoft-stahl-aktualizaci-windows-10-ktera-zpomalovala-pocitace-misto-ni-vydal-novou/sc-3-a-206067/default.aspx" class="ga-plain-title" title="Microsoft stáhl aktualizaci Windows 10, která zpomalovala počítače. Místo ní vydal novou" data-title="Microsoft stáhl aktualizaci Windows 10, která zpomalovala počítače. Místo ní vydal novou"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=375276464' alt='Microsoft stáhl aktualizaci Windows 10, která zpomalovala počítače. Místo ní vydal novou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/microsoft-stahl-aktualizaci-windows-10-ktera-zpomalovala-pocitace-misto-ni-vydal-novou/sc-3-a-206067/default.aspx" class="ga-plain-title" title="Microsoft stáhl aktualizaci Windows 10, která zpomalovala počítače. Místo ní vydal novou" data-title="Microsoft stáhl aktualizaci Windows 10, která zpomalovala počítače. Místo ní vydal novou">Microsoft stáhl aktualizaci Windows 10, která zpomalovala počítače. Místo ní vydal novou</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/microsoft-stahl-aktualizaci-windows-10-ktera-zpomalovala-pocitace-misto-ni-vydal-novou/sc-3-a-206067/default.aspx?showforum=1">10</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/otestovali-jsme-8-mobilu-do-8-000-kc-rozdily-ve-vykonu-jsou-ohromne/sc-3-a-205745/default.aspx" class="ga-plain-title" title="Otestovali jsme 8 mobilů do 8 000 Kč: rozdíly ve výkonu jsou ohromné" data-title="Otestovali jsme 8 mobilů do 8 000 Kč: rozdíly ve výkonu jsou ohromné"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=787807310' alt='Otestovali jsme 8 mobilů do 8 000 Kč: rozdíly ve výkonu jsou ohromné' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/otestovali-jsme-8-mobilu-do-8-000-kc-rozdily-ve-vykonu-jsou-ohromne/sc-3-a-205745/default.aspx" class="ga-plain-title" title="Otestovali jsme 8 mobilů do 8 000 Kč: rozdíly ve výkonu jsou ohromné" data-title="Otestovali jsme 8 mobilů do 8 000 Kč: rozdíly ve výkonu jsou ohromné">Otestovali jsme 8 mobilů do 8 000 Kč: rozdíly ve výkonu jsou ohromné</a></h2>
				
				
				
				<p class="ar-anno">** Mobil za 8 000 Kč uspokojí většinu uživatelů ** Klasické foťáky stačí, širokáče ale zklamaly ** Zásadní jsou rozdíly ve výkonu</p>
				<p class="ar-info">

					<span>Časopis Computer</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/otestovali-jsme-8-mobilu-do-8-000-kc-rozdily-ve-vykonu-jsou-ohromne/sc-3-a-205745/default.aspx?showforum=1">4</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/v-rollercoaster-tycoonu-2-vzniklo-tak-slozite-bludiste-ze-ho-postavicky-neprojdou-ani-za-dobu-trvani-vesmiru/sc-3-a-205293/default.aspx" class="ga-plain-title" title="V RollerCoaster Tycoonu 2 vzniklo tak složité bludiště, že ho postavičky neprojdou ani za dobu trvání vesmíru" data-title="V RollerCoaster Tycoonu 2 vzniklo tak složité bludiště, že ho postavičky neprojdou ani za dobu trvání vesmíru"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=305378174' alt='V RollerCoaster Tycoonu 2 vzniklo tak složité bludiště, že ho postavičky neprojdou ani za dobu trvání vesmíru' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/v-rollercoaster-tycoonu-2-vzniklo-tak-slozite-bludiste-ze-ho-postavicky-neprojdou-ani-za-dobu-trvani-vesmiru/sc-3-a-205293/default.aspx" class="ga-plain-title" title="V RollerCoaster Tycoonu 2 vzniklo tak složité bludiště, že ho postavičky neprojdou ani za dobu trvání vesmíru" data-title="V RollerCoaster Tycoonu 2 vzniklo tak složité bludiště, že ho postavičky neprojdou ani za dobu trvání vesmíru">V RollerCoaster Tycoonu 2 vzniklo tak složité bludiště, že ho postavičky neprojdou ani za dobu trvání vesmíru</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Javůrek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/v-rollercoaster-tycoonu-2-vzniklo-tak-slozite-bludiste-ze-ho-postavicky-neprojdou-ani-za-dobu-trvani-vesmiru/sc-3-a-205293/default.aspx?showforum=1">25</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-sestavit-rodokmen-z-informaci-ktere-jsou-na-internetu/sc-3-a-173054/default.aspx" class="ga-plain-title" title="Jak sestavit rodokmen. Z informací, které jsou na internetu" data-title="Jak sestavit rodokmen. Z informací, které jsou na internetu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=880157246' alt='Jak sestavit rodokmen. Z informací, které jsou na internetu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-sestavit-rodokmen-z-informaci-ktere-jsou-na-internetu/sc-3-a-173054/default.aspx" class="ga-plain-title" title="Jak sestavit rodokmen. Z informací, které jsou na internetu" data-title="Jak sestavit rodokmen. Z informací, které jsou na internetu">Jak sestavit rodokmen. Z informací, které jsou na internetu</a></h2>
				
				
				
				<p class="ar-anno">Podrobný návod, jak hledat ve starých matrikách informace o předcích a nemuset při tom ani vstát od počítače. Základy internetové genealogie.</p>
				<p class="ar-info">

					<span>Marek Lutonský</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/jak-sestavit-rodokmen-z-informaci-ktere-jsou-na-internetu/sc-3-a-173054/default.aspx?showforum=1">59</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://connect.zive.cz/clanky/ceny-ssd-a-pameti-budou-klesat-na-trhu-je-prebytek-pametovych-cipu/sc-320-a-205466/default.aspx" class="ga-plain-title" title="Ceny SSD a pamětí budou klesat, na trhu je přebytek paměťových čipů" data-title="Ceny SSD a pamětí budou klesat, na trhu je přebytek paměťových čipů"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=60647996' alt='Ceny SSD a pamětí budou klesat, na trhu je přebytek paměťových čipů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://connect.zive.cz/clanky/ceny-ssd-a-pameti-budou-klesat-na-trhu-je-prebytek-pametovych-cipu/sc-320-a-205466/default.aspx" class="ga-plain-title" title="Ceny SSD a pamětí budou klesat, na trhu je přebytek paměťových čipů" data-title="Ceny SSD a pamětí budou klesat, na trhu je přebytek paměťových čipů">Ceny SSD a pamětí budou klesat, na trhu je přebytek paměťových čipů</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Javůrek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="https://connect.zive.cz/clanky/ceny-ssd-a-pameti-budou-klesat-na-trhu-je-prebytek-pametovych-cipu/sc-320-a-205466/default.aspx?showforum=1">11</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/podzimni-aktualizace-windows-10-prinese-zcela-novou-nabidku-start-a-mnoho-dalsich-novinek/sc-3-a-205144/default.aspx" class="ga-plain-title" title="Podzimní aktualizace Windows 10 přinese zcela novou nabídku Start a mnoho dalších novinek" data-title="Podzimní aktualizace Windows 10 přinese zcela novou nabídku Start a mnoho dalších novinek"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=779793228' alt='Podzimní aktualizace Windows 10 přinese zcela novou nabídku Start a mnoho dalších novinek' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/podzimni-aktualizace-windows-10-prinese-zcela-novou-nabidku-start-a-mnoho-dalsich-novinek/sc-3-a-205144/default.aspx" class="ga-plain-title" title="Podzimní aktualizace Windows 10 přinese zcela novou nabídku Start a mnoho dalších novinek" data-title="Podzimní aktualizace Windows 10 přinese zcela novou nabídku Start a mnoho dalších novinek">Podzimní aktualizace Windows 10 přinese zcela novou nabídku Start a mnoho dalších novinek</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/podzimni-aktualizace-windows-10-prinese-zcela-novou-nabidku-start-a-mnoho-dalsich-novinek/sc-3-a-205144/default.aspx?showforum=1">97</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/marketingovy-fail-jmenem-usb-aneb-kdyz-se-tvurci-nedohodnou-na-nazvu-ani-konektoru/sc-3-a-205893/default.aspx" class="ga-plain-title" title="Marketingový fail jménem USB aneb když se tvůrci nedohodnou na názvu ani konektoru" data-title="Marketingový fail jménem USB aneb když se tvůrci nedohodnou na názvu ani konektoru"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=978700763' alt='Marketingový fail jménem USB aneb když se tvůrci nedohodnou na názvu ani konektoru' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/marketingovy-fail-jmenem-usb-aneb-kdyz-se-tvurci-nedohodnou-na-nazvu-ani-konektoru/sc-3-a-205893/default.aspx" class="ga-plain-title" title="Marketingový fail jménem USB aneb když se tvůrci nedohodnou na názvu ani konektoru" data-title="Marketingový fail jménem USB aneb když se tvůrci nedohodnou na názvu ani konektoru">Marketingový fail jménem USB aneb když se tvůrci nedohodnou na názvu ani konektoru</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/marketingovy-fail-jmenem-usb-aneb-kdyz-se-tvurci-nedohodnou-na-nazvu-ani-konektoru/sc-3-a-205893/default.aspx?showforum=1">60</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br /></div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div id="ctl03_v2015_bileto">
 
</div>
			
		</div>
	</div>
	



<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika-s-prezidentem-v-lanech/657963/zeman-promluvil-o-svem-konci-a-stavbe-domu-prvni-dceri-zkrizil-plany-koronavirus.html" title="Zeman promluvil o svém konci a stavbě domu. „První dceři“ zkřížil plány koronavirus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika-s-prezidentem-v-lanech/657963/zeman-promluvil-o-svem-konci-a-stavbe-domu-prvni-dceri-zkrizil-plany-koronavirus.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128359.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=SS707KtE1sTfdzPXibMTRA&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika-s-prezidentem-v-lanech/657963/zeman-promluvil-o-svem-konci-a-stavbe-domu-prvni-dceri-zkrizil-plany-koronavirus.html" title="Zeman promluvil o svém konci a stavbě domu. „První dceři“ zkřížil plány koronavirus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika-s-prezidentem-v-lanech/657963/zeman-promluvil-o-svem-konci-a-stavbe-domu-prvni-dceri-zkrizil-plany-koronavirus.html'});"><span>Zeman promluvil o svém konci a stavbě domu. „První dceři“ zkřížil plány koronavirus</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika-s-prezidentem-v-lanech/657951/limonadovy-joe-fiala-95-dostane-metal-zeman-trva-na-hradni-slave-28-rijna.html" title="Limonádový Joe Fiala (†95) dostane metál. Zeman trvá na hradní slávě 28. října" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika-s-prezidentem-v-lanech/657951/limonadovy-joe-fiala-95-dostane-metal-zeman-trva-na-hradni-slave-28-rijna.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128319.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=kXtR0HTsaU1IMxw47vtfzw&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika-s-prezidentem-v-lanech/657951/limonadovy-joe-fiala-95-dostane-metal-zeman-trva-na-hradni-slave-28-rijna.html" title="Limonádový Joe Fiala (†95) dostane metál. Zeman trvá na hradní slávě 28. října" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika-s-prezidentem-v-lanech/657951/limonadovy-joe-fiala-95-dostane-metal-zeman-trva-na-hradni-slave-28-rijna.html'});"><span>Limonádový Joe Fiala (†95) dostane metál. Zeman trvá na hradní slávě 28. října</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/657339/gottuv-80-manazer-frantisek-janecek-prvni-honorar-pro-karla-dva-miliony-v-hotovosti.html" title="Gottův (†80) manažer František Janeček: První honorář pro Karla? Dva miliony v hotovosti!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/657339/gottuv-80-manazer-frantisek-janecek-prvni-honorar-pro-karla-dva-miliony-v-hotovosti.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128212.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=sl1DuEYiX6a0kYE4NkK_Xg&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/657339/gottuv-80-manazer-frantisek-janecek-prvni-honorar-pro-karla-dva-miliony-v-hotovosti.html" title="Gottův (†80) manažer František Janeček: První honorář pro Karla? Dva miliony v hotovosti!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/657339/gottuv-80-manazer-frantisek-janecek-prvni-honorar-pro-karla-dva-miliony-v-hotovosti.html'});"><span>Gottův (†80) manažer František Janeček: První honorář pro Karla? Dva miliony v hotovosti!</span></a></li><li class="first last"><a class="img" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/655897/tehotna-pornohvezda-lady-dee-promluvila-pravda-o-vytahanych-intimnich-partiich-i-poctu-milencu.html" title="Těhotná pornohvězda Lady Dee promluvila: Pravda o &amp;#039;vytahaných&amp;#039; intimních partiích i počtu milenců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/655897/tehotna-pornohvezda-lady-dee-promluvila-pravda-o-vytahanych-intimnich-partiich-i-poctu-milencu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1126650.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=KW0FdXVMWvZ4bd7yRoBYWA&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/655897/tehotna-pornohvezda-lady-dee-promluvila-pravda-o-vytahanych-intimnich-partiich-i-poctu-milencu.html" title="Těhotná pornohvězda Lady Dee promluvila: Pravda o &amp;#039;vytahaných&amp;#039; intimních partiích i počtu milenců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/655897/tehotna-pornohvezda-lady-dee-promluvila-pravda-o-vytahanych-intimnich-partiich-i-poctu-milencu.html'});"><span>Těhotná pornohvězda Lady Dee promluvila: Pravda o &amp;#039;vytahaných&amp;#039; intimních partiích i počtu milenců</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.autorevue.cz/hyundai-tucson-adventure-16-crdi-100-kw-plna-penze-i-se-svacinou--testy" title="Minitest Hyundai Tucson Adventure 1.6 CRDi 7DCT: Plná penze na rozloučenou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/hyundai-tucson-adventure-16-crdi-100-kw-plna-penze-i-se-svacinou--testy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1126445.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Z6SY8n_E5IIPGh1PNcTi4g&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.autorevue.cz/hyundai-tucson-adventure-16-crdi-100-kw-plna-penze-i-se-svacinou--testy" title="Minitest Hyundai Tucson Adventure 1.6 CRDi 7DCT: Plná penze na rozloučenou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/hyundai-tucson-adventure-16-crdi-100-kw-plna-penze-i-se-svacinou--testy'});"><span>Minitest Hyundai Tucson Adventure 1.6 CRDi 7DCT: Plná penze na rozloučenou</span></a></li><li class="first last"><a class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-plazove-sporty-diky-roztleskavackam-pastva-pro-muzske-oci" title="FOTO: Plážové sporty. Díky roztleskávačkám pastva pro (mužské) oči" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-plazove-sporty-diky-roztleskavackam-pastva-pro-muzske-oci'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1034779.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=s6IA-wpakddAGuXvnigrBA&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-plazove-sporty-diky-roztleskavackam-pastva-pro-muzske-oci" title="FOTO: Plážové sporty. Díky roztleskávačkám pastva pro (mužské) oči" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-plazove-sporty-diky-roztleskavackam-pastva-pro-muzske-oci'});"><span>FOTO: Plážové sporty. Díky roztleskávačkám pastva pro (mužské) oči</span></a></li><li class="first last"><a class="img" target="_blank" href="https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1125417.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=44g0f8HYJpxuLz-GpXUYtw&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});"><span>Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</span></a></li><li class="first last"><a class="img" target="_blank" href="https://digiarena.zive.cz/nejlepsi-pokrocile-kompakty" title="8 tipů na nejvýhodnější pokročilé kompaktní fotoaparáty. A proč jsou lepší než fotomobily" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-pokrocile-kompakty'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-986505.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=o8KdaQhUa30MGUzs1vmuDg&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://digiarena.zive.cz/nejlepsi-pokrocile-kompakty" title="8 tipů na nejvýhodnější pokročilé kompaktní fotoaparáty. A proč jsou lepší než fotomobily" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-pokrocile-kompakty'});"><span>8 tipů na nejvýhodnější pokročilé kompaktní fotoaparáty. A proč jsou lepší než fotomobily</span></a></li><li class="first last"><a class="img" target="_blank" href="https://doupe.zive.cz/clanek/6-hernich-klenotu-z-minulosti-ktere-si-musite-pripomenout" title="6 herních klenotů z minulosti, které si musíte připomenout" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/6-hernich-klenotu-z-minulosti-ktere-si-musite-pripomenout'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080969.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=BzZx6A69ZdSsAhwjhWceuQ&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://doupe.zive.cz/clanek/6-hernich-klenotu-z-minulosti-ktere-si-musite-pripomenout" title="6 herních klenotů z minulosti, které si musíte připomenout" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/6-hernich-klenotu-z-minulosti-ktere-si-musite-pripomenout'});"><span>6 herních klenotů z minulosti, které si musíte připomenout</span></a></li><li class="last"><a class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/26685/barbar-conan-diky-marvelu-se-vraci-muz-s-mecem.html" title="Barbar Conan: Díky Marvelu se vrací muž s mečem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/26685/barbar-conan-diky-marvelu-se-vraci-muz-s-mecem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128231.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=HydhE0sjhif_p8altCcF_Q&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/26685/barbar-conan-diky-marvelu-se-vraci-muz-s-mecem.html" title="Barbar Conan: Díky Marvelu se vrací muž s mečem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/26685/barbar-conan-diky-marvelu-se-vraci-muz-s-mecem.html'});"><span>Barbar Conan: Díky Marvelu se vrací muž s mečem</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="//ikiosek.cz/computer">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="//ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/client.images/promo/computer_202010.png" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest televizí do 25&#160;000&#160;Kč</p>
				<p>Nejlepší herní klávesnice</p>
				<p>Srovnání správců hesel</p>
				<p>Jak upravit fotky pro tisk</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="//ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>	<div class="bx bx-livecompanies bx-list-simple fs-os">
		<iframe width="300" height="300" src="//presentation.lmc.cz/aliance/zive/"></iframe>
		<script>
			//document.write('<scr'+'ipt src=\'https://a.blesk.cz/cnc1/jserver/viewid='+Math.floor(Math.random()*100000)+'/random='+Math.floor(Math.random()*100000)+'/size=fix/pos=fix/site=Zive/area=Ostatni/FLIGHTID=29082\'></scr'+'ipt>');
		</script>
	</div>


	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>


		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/apple-watch-series-6-jsou-barevnejsi-nez-kdy-jindy-a-zmeri-okysliceni-krve-watch-se-jsou-volbou-z-rozumu/sc-3-a-1349329/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/apple-watch-series-6-jsou-barevnejsi-nez-kdy-jindy-a-zmeri-okysliceni-krve-watch-se-jsou-volbou-z-rozumu/sc-3-a-1349329/default.aspx" title="Apple Watch Series 6 jsou barevnější než kdy jindy a změří okysličení krve. Watch SE jsou volbou z rozumu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/apple-watch-series-6-jsou-barevnejsi-nez-kdy-jindy-a-zmeri-okysliceni-krve-watch-se-jsou-volbou-z-rozumu/sc-3-a-1349329/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1120828.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=F1tt575JWV8t11UGebLsOA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/apple-watch-series-6-jsou-barevnejsi-nez-kdy-jindy-a-zmeri-okysliceni-krve-watch-se-jsou-volbou-z-rozumu/sc-3-a-1349329/default.aspx" title="Apple Watch Series 6 jsou barevnější než kdy jindy a změří okysličení krve. Watch SE jsou volbou z rozumu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/apple-watch-series-6-jsou-barevnejsi-nez-kdy-jindy-a-zmeri-okysliceni-krve-watch-se-jsou-volbou-z-rozumu/sc-3-a-1349329/default.aspx'});">Apple Watch Series 6 jsou barevnější než kdy jindy a změří okysličení krve. Watch SE jsou volbou z rozumu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/bleskovky/je-to-trapne-nechutne-a-vulgarni-ale-stejne-vam-to-ukazeme-aplikace-lickster-uci-lizat/sc-4-a-1337383/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/bleskovky/je-to-trapne-nechutne-a-vulgarni-ale-stejne-vam-to-ukazeme-aplikace-lickster-uci-lizat/sc-4-a-1337383/default.aspx" title="Je to trapné, nechutné a vulgární, ale stejně vám to ukážeme. Aplikace Lickster učí lízat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/bleskovky/je-to-trapne-nechutne-a-vulgarni-ale-stejne-vam-to-ukazeme-aplikace-lickster-uci-lizat/sc-4-a-1337383/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1101197.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=w8cy3vzakHDE5NTfN-Qh4Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/bleskovky/je-to-trapne-nechutne-a-vulgarni-ale-stejne-vam-to-ukazeme-aplikace-lickster-uci-lizat/sc-4-a-1337383/default.aspx" title="Je to trapné, nechutné a vulgární, ale stejně vám to ukážeme. Aplikace Lickster učí lízat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/bleskovky/je-to-trapne-nechutne-a-vulgarni-ale-stejne-vam-to-ukazeme-aplikace-lickster-uci-lizat/sc-4-a-1337383/default.aspx'});">Je to trapné, nechutné a vulgární, ale stejně vám to ukážeme. Aplikace Lickster učí lízat</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-velka-pardubicka/385104/velka-pardubicka-2020-kdo-je-kdo-na-startu-favorite-i-sance-na-prekvapeni.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-velka-pardubicka/385104/velka-pardubicka-2020-kdo-je-kdo-na-startu-favorite-i-sance-na-prekvapeni.html" title="Velká pardubická: kdo je kdo na startu? Favorité i překvapení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-velka-pardubicka/385104/velka-pardubicka-2020-kdo-je-kdo-na-startu-favorite-i-sance-na-prekvapeni.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1125599.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=SwROhKJo2LlVs8LcVUK2kA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/ostatni-velka-pardubicka/385104/velka-pardubicka-2020-kdo-je-kdo-na-startu-favorite-i-sance-na-prekvapeni.html" title="Velká pardubická: kdo je kdo na startu? Favorité i překvapení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-velka-pardubicka/385104/velka-pardubicka-2020-kdo-je-kdo-na-startu-favorite-i-sance-na-prekvapeni.html'});">Velká pardubická: kdo je kdo na startu? Favorité i překvapení</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/pamatne-duo-poulicek-a-tittelbach-pripomente-si-jejich-13-nejlepsich-hlasek'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/pamatne-duo-poulicek-a-tittelbach-pripomente-si-jejich-13-nejlepsich-hlasek" title="Památné duo Poulíček a Tittelbach. Připomeňte si jejich 13 nejlepších hlášek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/pamatne-duo-poulicek-a-tittelbach-pripomente-si-jejich-13-nejlepsich-hlasek'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093516.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hhie0I-RgMfUtPt9GbTh5Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/pamatne-duo-poulicek-a-tittelbach-pripomente-si-jejich-13-nejlepsich-hlasek" title="Památné duo Poulíček a Tittelbach. Připomeňte si jejich 13 nejlepších hlášek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/pamatne-duo-poulicek-a-tittelbach-pripomente-si-jejich-13-nejlepsich-hlasek'});">Památné duo Poulíček a Tittelbach. Připomeňte si jejich 13 nejlepších hlášek</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/103360/volebni-debakl-a-ustup-levice-kdepak-jeji-dlouhy-pochod-institucemi-bude-pokracovat.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/103360/volebni-debakl-a-ustup-levice-kdepak-jeji-dlouhy-pochod-institucemi-bude-pokracovat.html" title="Volební debakl a ústup levice? Kdepak, její dlouhý pochod institucemi bude pokračovat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/103360/volebni-debakl-a-ustup-levice-kdepak-jeji-dlouhy-pochod-institucemi-bude-pokracovat.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128354.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=69voYqS09OdLhm0KamEXeA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/103360/volebni-debakl-a-ustup-levice-kdepak-jeji-dlouhy-pochod-institucemi-bude-pokracovat.html" title="Volební debakl a ústup levice? Kdepak, její dlouhý pochod institucemi bude pokračovat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/103360/volebni-debakl-a-ustup-levice-kdepak-jeji-dlouhy-pochod-institucemi-bude-pokracovat.html'});">Volební debakl a ústup levice? Kdepak, její dlouhý pochod institucemi bude pokračovat</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/30-let-reflexu/103356/vladimir-518-a-matej-ruppert-rapuji-na-jednom-podiu-poslechnete-si-jejich-originalni-duet.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/30-let-reflexu/103356/vladimir-518-a-matej-ruppert-rapuji-na-jednom-podiu-poslechnete-si-jejich-originalni-duet.html" title="Vladimir 518 a Matěj Ruppert rapují na jednom pódiu? Poslechněte si jejich originální duet" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/30-let-reflexu/103356/vladimir-518-a-matej-ruppert-rapuji-na-jednom-podiu-poslechnete-si-jejich-originalni-duet.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128366.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=cOWiU5F0Dufd-PUhqIP3Nw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/30-let-reflexu/103356/vladimir-518-a-matej-ruppert-rapuji-na-jednom-podiu-poslechnete-si-jejich-originalni-duet.html" title="Vladimir 518 a Matěj Ruppert rapují na jednom pódiu? Poslechněte si jejich originální duet" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/30-let-reflexu/103356/vladimir-518-a-matej-ruppert-rapuji-na-jednom-podiu-poslechnete-si-jejich-originalni-duet.html'});">Vladimir 518 a Matěj Ruppert rapují na jednom pódiu? Poslechněte si jejich originální duet</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/tyranosaurus-za-tri-ctvrte-miliardy-kostra-dinosaura-prekonala-drazebni-rekord-1373916'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/tyranosaurus-za-tri-ctvrte-miliardy-kostra-dinosaura-prekonala-drazebni-rekord-1373916" title="Tyranosaurus za tři čtvrtě miliardy. Kostra dinosaura překonala dražební rekord" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/tyranosaurus-za-tri-ctvrte-miliardy-kostra-dinosaura-prekonala-drazebni-rekord-1373916'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1127212.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=jPyt0tACnSndU1uHvuV2Pw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/tyranosaurus-za-tri-ctvrte-miliardy-kostra-dinosaura-prekonala-drazebni-rekord-1373916" title="Tyranosaurus za tři čtvrtě miliardy. Kostra dinosaura překonala dražební rekord" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/tyranosaurus-za-tri-ctvrte-miliardy-kostra-dinosaura-prekonala-drazebni-rekord-1373916'});">Tyranosaurus za tři čtvrtě miliardy. Kostra dinosaura překonala dražební rekord</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/nejsevernejsi-socha-lenina-a-klavir-rudy-rijen-sovetska-osada-laka-milovniky-urbexu-1357479'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/nejsevernejsi-socha-lenina-a-klavir-rudy-rijen-sovetska-osada-laka-milovniky-urbexu-1357479" title="Nejsevernější socha Lenina a klavír Rudý říjen. Sovětská osada láká milovníky urbexu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/nejsevernejsi-socha-lenina-a-klavir-rudy-rijen-sovetska-osada-laka-milovniky-urbexu-1357479'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1049877.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=IYZ4HSwD4R3KGggD4Yuj0Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/nejsevernejsi-socha-lenina-a-klavir-rudy-rijen-sovetska-osada-laka-milovniky-urbexu-1357479" title="Nejsevernější socha Lenina a klavír Rudý říjen. Sovětská osada láká milovníky urbexu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/nejsevernejsi-socha-lenina-a-klavir-rudy-rijen-sovetska-osada-laka-milovniky-urbexu-1357479'});">Nejsevernější socha Lenina a klavír Rudý říjen. Sovětská osada láká milovníky urbexu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-ma-aplikaci-ktera-pozna-problemy-auta-podle-zvuku-136358'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/skoda-ma-aplikaci-ktera-pozna-problemy-auta-podle-zvuku-136358" title="Škoda má aplikaci, která pozná problémy auta. Podle zvuku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-ma-aplikaci-ktera-pozna-problemy-auta-podle-zvuku-136358'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128345.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=wGBsodJb_aEEu_jtMvyNng&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/skoda-ma-aplikaci-ktera-pozna-problemy-auta-podle-zvuku-136358" title="Škoda má aplikaci, která pozná problémy auta. Podle zvuku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/skoda-ma-aplikaci-ktera-pozna-problemy-auta-podle-zvuku-136358'});">Škoda má aplikaci, která pozná problémy auta. Podle zvuku</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/rozhovor-se-zapasnikem-mma-machmudem-muradovem-z-bentley-bude-kocarek-136307'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/rozhovor-se-zapasnikem-mma-machmudem-muradovem-z-bentley-bude-kocarek-136307" title="Rozhovor s Machmudem Muradovem: Z bentley bude kočárek!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/rozhovor-se-zapasnikem-mma-machmudem-muradovem-z-bentley-bude-kocarek-136307'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1128302.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ef57Mf1LtmCA7ule_JnVQg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/rozhovor-se-zapasnikem-mma-machmudem-muradovem-z-bentley-bude-kocarek-136307" title="Rozhovor s Machmudem Muradovem: Z bentley bude kočárek!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/rozhovor-se-zapasnikem-mma-machmudem-muradovem-z-bentley-bude-kocarek-136307'});">Rozhovor s Machmudem Muradovem: Z bentley bude kočárek!</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 11. 10. 2020 15:27:53 -->
<!-- GetData(): 11. 10. 2020 15:27:53 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/657965/strasne-nestesti-pri-srazce-autobusu-s-vlakem-zemrelo-nejmene-18-lidi.html' title="Strašné neštěstí! Při srážce autobusu s vlakem zemřelo nejméně 18 lidí">Strašné neštěstí! Při srážce autobusu s vlakem zemřelo nejméně 18 lidí</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svet/657629/velky-navrat-tasmanskych-certu-po-3000-letech-se-dablove-podivaji-do-australske-prirody.html' title="Velký návrat tasmánských čertů. Po 3000 letech se „ďáblové“ podívají do australské přírody">Velký návrat tasmánských čertů. Po 3000 letech se „ďáblové“ podívají…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/komentare/103360/volebni-debakl-a-ustup-levice-kdepak-jeji-dlouhy-pochod-institucemi-bude-pokracovat.html' title="Volební debakl a ústup levice? Kdepak, její dlouhý pochod institucemi bude pokračovat">Volební debakl a ústup levice? Kdepak, její dlouhý pochod institucemi…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/1857/velka-pardubicka'>Velká pardubická 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/tenis-french-open/385535/finale-french-open-online-djokovic-bojuje-v-parizi-o-titul-s-nadalem.html' title="Finále French Open ONLINE: Djokovič bojuje v Paříži o titul s Nadalem">Finále French Open ONLINE: Djokovič bojuje v Paříži o titul s Nadalem</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-velka-pardubicka/385534/velka-pardubicka-online-slava-bez-divaku-vysledky-dalsich-dostihu.html' title="Velká pardubická ONLINE: sláva bez diváků, výsledky dalších dostihů">Velká pardubická ONLINE: sláva bez diváků, výsledky dalších dostihů</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-velka-pardubicka/385104/velka-pardubicka-2020-kdo-je-kdo-na-startu-favorite-i-sance-na-prekvapeni.html' title="Velká pardubická 2020: kdo je kdo na startu? Favorité i šance na překvapení">Velká pardubická 2020: kdo je kdo na startu? Favorité i šance na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/657962/nova-opatreni-prijdou-ve-stredu-prozradil-babis-schillerova-omezime-plosne-setkavani.html' title="Nová opatření přijdou ve středu, prozradil Babiš. Schillerová: Omezíme plošně setkávání">Nová opatření přijdou ve středu, prozradil Babiš. Schillerová:…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/digital-mobily/657330/surface-duo-se-ukazal-jako-neopravitelny-podivejte-se-na-jeho-postupnou-rozborku.html' title="Surface Duo se ukázal jako neopravitelný. Podívejte se na jeho postupnou rozborku">Surface Duo se ukázal jako neopravitelný. Podívejte se na jeho…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-prymula-doporucuje-palit-tela-obeti-cesko-je-narustu-druhe-na-svete.html' title="Koronavirus ONLINE: Prymula doporučuje pálit těla obětí. Česko je nárůstu druhé na světě">Koronavirus ONLINE: Prymula doporučuje pálit těla obětí. Česko je…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/176111/do-podzimu-s-novou-kabelkou.html' title="Do podzimu s novou kabelkou...">Do podzimu s novou kabelkou...</a><a class="list-section-article" href='https://www.maminka.cz/clanek/proc-jeste-nechodi-na-nocnik-9-veci-ve-vychove-ktere-uz-neplati-i-kdyz-je-nase-mamy-delaly' title="Proč ještě nechodí na nočník? 9 věcí ve výchově, které už neplatí, i když je naše mámy dělaly">Proč ještě nechodí na nočník? 9 věcí ve výchově, které už neplatí, i…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/prednasky-o-tehotenstvi-porodu-a-rodicovstvi-on-line-uz-od-pondeli' title="Přednášky o těhotenství, porodu a rodičovství on line. Už od pondělí! ">Přednášky o těhotenství, porodu a rodičovství on line. Už od pondělí! </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/skoda-ma-aplikaci-ktera-pozna-problemy-auta-podle-zvuku-136358' title="Škoda má aplikaci, která pozná problémy auta podle zvuku">Škoda má aplikaci, která pozná problémy auta podle zvuku</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/gp-eifelu-zavod' title="Online: Velká cena Eifelu">Online: Velká cena Eifelu</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/323-start-icemana-teprve-ceka-dort-ale-uz-dostal' title="323. start Icemana teprve čeká. Dort ale už dostal">323. start Icemana teprve čeká. Dort ale už dostal</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/levneji-nezdrive-test-procesoru-intel-core-i7-10700k/sc-3-a-205580/default.aspx' title="Levněji než dříve: Test procesoru Intel Core i7-10700K">Levněji než dříve: Test procesoru Intel Core i7-10700K</a><a class="list-section-article" href='https://www.e15.cz/magazin/cestovani-na-kole-z-ceska-do-rima-za-24-dnu-uvidite-poloprazdne-benatky-i-hrde-san-marino-1374029' title="CESTOVÁNÍ: Na kole z Česka do Říma. Za 24 dnů uvidíte poloprázdné Benátky i hrdé San Marino">CESTOVÁNÍ: Na kole z Česka do Říma. Za 24 dnů uvidíte poloprázdné…</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/v-americkem-phoenixu-se-muzete-svezt-autem-bez-ridice--waymo-spousti-verejnou-taxisluzbu/sc-870-a-206365/default.aspx' title="V americkém Phoenixu se můžete svézt autem bez řidiče – Waymo spouští veřejnou taxislužbu">V americkém Phoenixu se můžete svézt autem bez řidiče – Waymo spouští…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/ve-finsku-pomahaji-pozitivni-cestujici-hledat-cviceni-psi-rika-ceska-zijici-v-helsinkach-1374038' title="Ve Finsku pomáhají pozitivní cestující hledat cvičení psi, říká Češka žijící v Helsinkách">Ve Finsku pomáhají pozitivní cestující hledat cvičení psi, říká Češka…</a><a class="list-section-article" href='https://www.e15.cz/nazory/komentar-pavla-otta-hlava-statu-skodi-tajne-sluzbe-i-cesku-1374037' title="Komentář Pavla Otta: Hlava státu škodí tajné službě i Česku">Komentář Pavla Otta: Hlava státu škodí tajné službě i Česku</a><a class="list-section-article" href='https://www.e15.cz/byznys/technologie-a-media/apple-vrhne-na-trh-nove-modely-iphone-12-blizi-se-ocekavana-a-odkladana-prezentace-1374033' title="Apple vrhne na trh nové modely iPhone 12. Blíží se očekávaná a odkládaná prezentace">Apple vrhne na trh nové modely iPhone 12. Blíží se očekávaná a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/spagety-se-syrovou-omackou-60072' title="Špagety se sýrovou omáčkou">Špagety se sýrovou omáčkou</a><a class="list-section-article" href='https://www.fitweb.cz/recept/smazeny-teleci-rizek-60234' title="Smažený telecí řízek">Smažený telecí řízek</a><a class="list-section-article" href='https://www.fitweb.cz/recept/nakladany-emental-60239' title="Nakládaný ementál">Nakládaný ementál</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/81647/po-stopach-americke-valky-putovani-neprostupnou-deltou-mekongu.html' title="Po stopách „americké“ války: Putování neprostupnou deltou Mekongu">Po stopách „americké“ války: Putování neprostupnou deltou Mekongu</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/103256/nejhezci-mala-evropska-stredoveka-mestecka-pusobi-jako-kdyby-se-v-nich-zastavil-cas.html' title="Nejhezčí malá evropská středověká městečka působí, jako kdyby se v nich zastavil čas">Nejhezčí malá evropská středověká městečka působí, jako kdyby se v…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani/657482/letuska-varuje-lidi-pred-nejspinavejsimi-castmi-v-letadle-jak-se-vyhnout-kontaminaci.html' title="Letuška varuje lidi před nejšpinavějšími částmi v letadle: Jak se vyhnout kontaminaci?">Letuška varuje lidi před nejšpinavějšími částmi v letadle: Jak se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-agentura_rab_s_r_o_v_likvidaci-25552066' title="AGENTURA RAB, s.r.o., v likvidaci - 25552066">AGENTURA RAB, s.r.o., v likvidaci - 25552066</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/657948/cesko-zazilo-mrazive-rano-na-jizerce-bylo-4-c-prijde-snih-i-dest-sledujte-radar-blesku' title="Česko zažilo mrazivé ráno, na Jizerce bylo -4 °C. Přijde sníh i déšť, sledujte radar Blesku">Česko zažilo mrazivé ráno, na Jizerce bylo -4 °C. Přijde sníh i déšť,…</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-centrum_pro_vystup_z_komunisticke_strany-27005267' title="Centrum pro výstup z komunistické strany - 27005267">Centrum pro výstup z komunistické strany - 27005267</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/622625/4-orisky-kesu-denne-a-tohle-se-stane-s-vasim-telem-budete-se-divit.html' title="4 oříšky kešu denně a tohle se stane s vaším tělem. Budete se divit!">4 oříšky kešu denně a tohle se stane s vaším tělem. Budete se divit!</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/657807/co-o-vas-vypovida-to-jak-nosite-kabelku-a-kolik-vazi-prumerna-kabelka-ceske-zeny-to-vas-prekvapi.html' title="Co o vás vypovídá to, jak nosíte kabelku? A kolik váží průměrná kabelka české ženy? To vás překvapí!">Co o vás vypovídá to, jak nosíte kabelku? A kolik váží průměrná…</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/noseni-rousek-muze-mit-vliv-na-mirnejsi-prubeh-covidu-5874.html' title="Nošení roušek může mít vliv na mírnější průběh COVIDu">Nošení roušek může mít vliv na mírnější průběh COVIDu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/vyvojari-baldurs-gate-3-ukazali-nejoblibenejsi-podobu-hlavniho-hrdiny' title="Vývojáři Baldur's Gate 3 ukázali nejoblíbenější podobu hlavního hrdiny">Vývojáři Baldur's Gate 3 ukázali nejoblíbenější podobu hlavního hrdiny</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-zabava/26685/barbar-conan-diky-marvelu-se-vraci-muz-s-mecem.html' title="Barbar Conan: Díky Marvelu se vrací muž s mečem">Barbar Conan: Díky Marvelu se vrací muž s mečem</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/19-nejlepsich-strategickych-her-ktery-si-dnes-muzete-zahrat' title="19 nejlepších strategických her, který si dnes můžete zahrát">19 nejlepších strategických her, který si dnes můžete zahrát</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6599480/kat-plzne-i-zadak-celtiku-na-koho-si-maji-oslabeni-cesi-dat-v-izraeli-pozor.html' title="Kat Plzně i zadák Celtiku. Na koho si mají oslabení Češi dát v Izraeli pozor? ">Kat Plzně i zadák Celtiku. Na koho si mají oslabení Češi dát v…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6599479/prezident-milos-zeman-odpovida-na-dotazy-ctenaru-blesku-v-poradu-s-prezidentem-v-lanech.html' title="Prezident Miloš Zeman odpovídá na dotazy čtenářů Blesku v pořadu S prezidentem v Lánech">Prezident Miloš Zeman odpovídá na dotazy čtenářů Blesku v pořadu S…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6599478/cely-zaznam-s-prezidentem-v-lanech-vojtech-jako-ministr-dobreho-pocasi-a-reznik-prymula-zeman-chce-trestat-odmitace-rousek.html' title="CELÝ ZÁZNAM: S prezidentem v Lánech: Vojtěch jako „ministr dobrého počasí“ a „řezník“ Prymula. Zeman chce trestat odmítače roušek">CELÝ ZÁZNAM: S prezidentem v Lánech: Vojtěch jako „ministr dobrého…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(document).ready(function(){
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zivfull != "1" ) {
		var s = ["r", "e", "k", "l", "a", "m"];
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && $.cookie('adT')==null ) {
			$.cookie('adT', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".BiQXI4vqJ4 {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.gihiXlIg4r {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.xfdf3pB3Op {width:700px;background:#fff;border:none;border-radius:0.5em;}.xfdf3pB3Op > div {padding:1rem 1.5rem;}.xfdf3pB3Op p {font-size: 1.1em}.my9fWTbvlf {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.kCJbWEzvfJ {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.kCJbWEzvfJ b {font-weight:700;}.jvSGlWHsAh {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.oMvb7BKCps {background:#424242}.eMRP88m8Ij {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os BiQXI4vqJ4'><div class='gihiXlIg4r'></div><div class='xfdf3pB3Op'><div><div class='my9fWTbvlf'><span></span></div><div class='kCJbWEzvfJ'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='jvSGlWHsAh oMvb7BKCps'>Povolit 00u</a><a href='/premium/sc-1628/?fromblock' title='Živě bez 00' class='jvSGlWHsAh'>Živě bez 00</a><a href='javascript:void(0)' onclick='$(\".BiQXI4vqJ4\").hide()' title='Zatím zavřít' class='jvSGlWHsAh eMRP88m8Ij'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Živě bez 00", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					layout.tracker.track( "Navigace", "Výzva při blokování " + s.join(""), "", f[index].replace("00", s.join("")), null );
				})	
			});
			o.insertAfter($("form:last"));
			layout.tracker.track( "Navigace", "Výzva při blokování " + s.join(""), "", "Zobrazení", null );
		}
	}else if( String($.cookie('adT')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('adT', null); 
			layout.tracker.track( "Navigace", "Výzva při blokování " + s.join(""), "", "WhiteList", null );
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		
	</body>
</html>