Ke stažení: nový open source e-mailový klient

Diskuze čtenářů k článku

Honza  |  22. 01. 2006 00:58  | 

Asi jsem slepý, ale kde je psáno o tom novém open source e-mailovém klientu (kromě titulku)?

Souhlasím  |  Nesouhlasím  |  Odpovědět
Lolík  |  22. 01. 2006 01:01  | 

Tak t

Souhlasím  |  Nesouhlasím  |  Odpovědět
Lolík  |  22. 01. 2006 01:01  | 

Tak to

Souhlasím  |  Nesouhlasím  |  Odpovědět
Lolík  |  22. 01. 2006 01:02  | 

Tak to nejsi

Souhlasím  |  Nesouhlasím  |  Odpovědět
Lolík  |  22. 01. 2006 01:02  | 

Tak to nejsi sam, t

Souhlasím  |  Nesouhlasím  |  Odpovědět
Lolík  |  22. 01. 2006 01:02  | 

Tak to nejsi sam, taky ho nevidim

Souhlasím  |  Nesouhlasím  |  Odpovědět
Lolík  |  22. 01. 2006 01:02  | 

Tak to nejsi sam, taky ho nevidim :))))))

Souhlasím  |  Nesouhlasím  |  Odpovědět
LubosD, LubosD  |  22. 01. 2006 02:53  | 

Nejen, že jim blbne redakční systém, ale i redaktoři

Souhlasím  |  Nesouhlasím  |  Odpovědět
zdesmy, zdesmy  |  22. 01. 2006 07:09  | 

Souhlasím  |  Nesouhlasím  |  Odpovědět
Lolík  |  22. 01. 2006 01:03  | 

Pardon, ale nejak to vkladani do diskuzi na zive dost blbne. Tohle nebylo umyslne.

Souhlasím  |  Nesouhlasím  |  Odpovědět
lobo  |  22. 01. 2006 01:16  | 

hehehe

Souhlasím  |  Nesouhlasím  |  Odpovědět
ee  |  22. 01. 2006 05:51  | 

K lite codec pack-hned první položka v nabídce mi nejde na Firefoxu vůbec stáhnout z Živě.cz

Souhlasím  |  Nesouhlasím  |  Odpovědět
KillerZero, KillerZero  |  22. 01. 2006 16:59  | 

Buď rád, aspoň si nezasviníš systém

Souhlasím  |  Nesouhlasím  |  Odpovědět
clouda  |  22. 01. 2006 10:31  | 

Chandler je open-source a je to email klient...

Souhlasím  |  Nesouhlasím  |  Odpovědět
Petr Souček  |  22. 01. 2006 12:44  | 

I když: "Please be advised: Chandler 0.6 is not intended to be usable for e-mail or task management." - http://chandler.osafoundation.org/

Souhlasím  |  Nesouhlasím  |  Odpovědět
ivo.marecek, ivo.marecek  |  22. 01. 2006 12:48  | 

Zamyslen mozna ne, ale funguje tak. Pokud by vyvojari nechteli, aby alespon castecne slouzil ke sprave postovnich slozek, neuvolnili by jej.

Souhlasím  |  Nesouhlasím  |  Odpovědět
VBS runtime error  |  23. 01. 2006 07:59  | 

Corel uvolnil novou versi textového editoru Corel Draw :), poslední dobou jsou tady zavádějící nadpisy normou :)

Souhlasím  |  Nesouhlasím  |  Odpovědět
Libb, Libb  |  22. 01. 2006 12:46  | 

Chandler 0.6?

Souhlasím  |  Nesouhlasím  |  Odpovědět
Sphinx, Sphinx  |  22. 01. 2006 01:08  | 

mno, jde vam spustit ten soubor z zive?
stahoval jsem to asi 3x bez nejakych manageru a pokazde file corrupted...

Souhlasím  |  Nesouhlasím  |  Odpovědět
Mr.Gentleman  |  22. 01. 2006 01:27  | 

Sice nevím, jak to je Yahoo Widgets se jmény, nebo číslováním verzí, protože teď to všude vidím, jen jako Yahoo Widgets a ještě nedávno to byl Yahoo! Widget Engine, ale možná jem u Yahoo mění názvy jak u MS :) - předpokládám, že je to ta samá verze.
 
Tato verze se skutečně nedá spustit na lokalizovaném systému díky nějaké chybě v souboru localizable.strings, ale existuje jednoduché řešní, po němž se vám Yahoo Widget bude spouštět normálně - v diskusi se to tu už řešilo a díky tomu také tuto verzi již používám.
Stačí jít do složky Program Files\Yahoo\Yahoo Widget Engine (pokud se to ted zase neinstaluje do složky s jiným jménem a tam do podsložky Resources. Zde pak do složky en. Zkopírujeme soubor localizable.strings a nahradíme jím stejně pojmenovaný soubor o ve složce cs a program bude normálně fungovat.

Souhlasím  |  Nesouhlasím  |  Odpovědět
whiítebeard  |  22. 01. 2006 10:16  | 

je to ta samá verze, redaktoři Živě mají asi vidění..a to řešení chyby funguje bez problémů

Souhlasím  |  Nesouhlasím  |  Odpovědět
Mr.Gentleman  |  22. 01. 2006 12:12  | 

No možná mají redaktoři vidění,ale Yahoo Widgets 3.0 jsem jako novou verzi viděl i na www.qr.cz - možná to u Yahoo vážně přejmenovali

Souhlasím  |  Nesouhlasím  |  Odpovědět
whiítebeard  |  22. 01. 2006 13:11  | 

Zahoo asi nemůže za to, že redaktoři buď neumí číst nebo jsou prostě líni napsat plný název..tady je oficiální název z http://widgets.yahoo.com/..







Yahoo! Widget Engine 3.0
                    & nbsp;       

Souhlasím  |  Nesouhlasím  |  Odpovědět
Mem_, Mem_  |  22. 01. 2006 12:53  | 

Moc díky za návod

Souhlasím  |  Nesouhlasím  |  Odpovědět
Mr.Gentleman  |  22. 01. 2006 19:01  | 

Není zač - já sám jsem se toto řešení dozvědel před nedávnem v diskusi pod článkem o tomto programu (dříve Konfabulatoru), takže tímto děkuji tomu, kdo na toto řešení přišel

Souhlasím  |  Nesouhlasím  |  Odpovědět
atulif  |  22. 01. 2006 04:21  | 

Jenom upresneni - u Skype 2.0.0.73 mate uvedeno, ze je dana verze pro MS Windows, Linux a MacOS. Pro Windows to sedi, v pripade dalsich OS je cislovani jine. Navic verze pro MacOS vubec neexistuje, patrne myslite verzi pro OS X ? To je presne stejny omyl, jako kdybyste napsali, ze je software pro Windows98 misto WindowsXP. Tak jak je to ted napsane je to navic zavadejici, protoze videokonferenci zatim funguje jen v pripade, ze maji vsichni ucastnici Windows, na multiplatformni verzi se teprve pracuje.

Souhlasím  |  Nesouhlasím  |  Odpovědět
Sojka, Sojka  |  22. 01. 2006 09:23  | 

To by mě zajímalo, proč sem dáváte alfa verze. Poslední stabilní je stále 0.9.9.9., za chvíli tady budou linky na nedokončené Windovs .

Souhlasím  |  Nesouhlasím  |  Odpovědět
pepe  |  22. 01. 2006 09:56  | 

Hamachi ti za běhu oznámí, že je nová verze a jestli ji chceš nainstalovat. Také neoznamuje, že je to betaverze...

Souhlasím  |  Nesouhlasím  |  Odpovědět
nokie  |  22. 01. 2006 13:28  | 

Presne tak ... zase akorat blbnou lidi ... ti to naistaluji a nepujde jim a tom a budou na to nadavat :D LOL

Souhlasím  |  Nesouhlasím  |  Odpovědět
whiítebeard  |  22. 01. 2006 10:12  | 

u CodecInstalleru by neměla chybět zmínka, že k běhu potřebuje NetFramework, aspoň ve verzi 1.1

Souhlasím  |  Nesouhlasím  |  Odpovědět
lojza  |  22. 01. 2006 12:50  | 

vy vsichni delate jak kdyby ten clanek byl blby, co na tom ze tam sou chyby, ne?

Souhlasím  |  Nesouhlasím  |  Odpovědět
anarchist  |  22. 01. 2006 15:32  | 

Nikdy nepochopím to psaní nadpisů nesouvisejících s úvodním odstavcem! Navíc v tomto případě se zdá, že nesouvisí s obsahem příspěvku vůbec. :)

Souhlasím  |  Nesouhlasím  |  Odpovědět
lojza  |  22. 01. 2006 16:01  | 

jak to? preci kdyz je souvisejici clanek: vaříme s počítačem .... tak proc ne?

Souhlasím  |  Nesouhlasím  |  Odpovědět
KillerZero, KillerZero  |  22. 01. 2006 17:00  | 

To vám autor K-lite platí nebo co? Proč sem tu sračku furt cpete??

Souhlasím  |  Nesouhlasím  |  Odpovědět
_ef_, _ef_  |  23. 01. 2006 11:27  | 

Mohu poprosit o doporuceni jinyho, kterej pojede bez zdlouhavyho ladeni, bude prehravat i kompresit..?

Souhlasím  |  Nesouhlasím  |  Odpovědět
KillerZero, KillerZero  |  23. 01. 2006 13:54  | 

ffdshow.sourceforge.net

Souhlasím  |  Nesouhlasím  |  Odpovědět
_ef_, _ef_  |  29. 01. 2006 15:00  | 

Neni nahodou soucasti codec packu (mnozny cislo, obecne). K-lite se mi libi v tom, ze jednou instalaci narvu do systemu nekolik filtru, a nekolik kodeku - hlavne na kompresi. Tusim, ze pri prehravani to ffdshow vetsinou pouziva.

Souhlasím  |  Nesouhlasím  |  Odpovědět
KillerZero, KillerZero  |  29. 01. 2006 18:41  | 

Je součástí codec packu, v k-lite je všechno co se dá najít, někde sem tu kdysi dělal statistiku kolik kodeků pro jeden formát tam je. Ale proč si cpát do počítače tuny blbostí, když tim akorát zvyšuješ šanci že něco nebude fungovat? I pro nahrávání je ffdshow jedna z nejlepších věcí, ale kdybys chtěl třeba Xvid tak ho můžeš nainstalovat. Netvrď mi, že ty věci co jsou tam si použil aspoň jednou.

Souhlasím  |  Nesouhlasím  |  Odpovědět
lopaticak  |  22. 01. 2006 20:44  | 

A co ten obrazek media player classicu ?????
Vidim link na quicktime alternative, v textu zminka o WMP a obrazek z MPC... voco de?

Tak uz tam aspon dejte link na MPC - mmch muj nejoblibenejsi a nejpouzivanejsi video player (a tim nemyslim jenom videofile-player, ale i DVD a VCD;)

Souhlasím  |  Nesouhlasím  |  Odpovědět
Jiří Kuchta  |  23. 01. 2006 09:36  | 

MPC jsem vždycky viděl jako součást balíku s alternativními kodeky. Takže není co řešit.

Souhlasím  |  Nesouhlasím  |  Odpovědět
SolraC  |  23. 01. 2006 23:30  | 

Ty jsi debil ) Ten screenshot je tam proto, ze oni to pouzivaji jako logo osle

Souhlasím  |  Nesouhlasím  |  Odpovědět
Zasílat názory e-mailem: Zasílat názory Můj názor

Aktuální číslo časopisu Computer

Velký test Wi-Fi mesh

Nejlepší hodinky pro všechny aktivity

Důležité aplikace na cesty

Jak streamovat video na Twitch