
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '219720',
		    sourceId: 'zive-cz',
		    userId: '1e90d1fa-ebdf-44c2-a637-590571ba4624'
		  };
		</script>

		
		<title>Když je umělá inteligence krátká. Karlova univerzita vytvořila překladač s lidskou silou pro náročné situace – Živě.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Překladače využívající hloubkové neuronové sítě jsou sice už velmi pokročilé, stále ale nejsou naprosto dokonalé. Nehodí se také pro použití ve všech situacích. Někdy je ještě stále třeba, aby na překlad dohlížel člověk a právě s tím" />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Když je umělá inteligence krátká. Karlova univerzita vytvořila překladač s lidskou silou pro náročné situace" />
		<meta property="og:description" content="Překladače využívající hloubkové neuronové sítě jsou sice už velmi pokročilé, stále ale nejsou naprosto dokonalé. Nehodí se také pro použití ve všech situacích. Někdy je ještě stále třeba, aby na překlad dohlížel člověk a právě s tím" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Když je umělá inteligence krátká. Karlova univerzita vytvořila překladač s lidskou silou pro náročné situace" />
		<meta name="twitter:description" content="Překladače využívající hloubkové neuronové sítě jsou sice už velmi pokročilé, stále ale nejsou naprosto dokonalé. Nehodí se také pro použití ve všech situacích. Někdy je ještě stále třeba, aby na překlad dohlížel člověk a právě s tím" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=262262567" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=262262567" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=262262567" />
		
		
	        <meta name="author" content="Markéta Mikešová" />
		
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/kdyz-je-umela-inteligence-kratka-karlova-univerzita-vytvorila-prekladac-s-lidskou-silou-pro-narocne-situace/sc-3-a-219720/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/kdyz-je-umela-inteligence-kratka-karlova-univerzita-vytvorila-prekladac-s-lidskou-silou-pro-narocne-situace/a-219720" >
		<!-- amphtml: /default.aspx -->
		<meta name="id" content="219720"/>
		
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/kdyz-je-umela-inteligence-kratka-karlova-univerzita-vytvorila-prekladac-s-lidskou-silou-pro-narocne-situace/sc-3-a-219720/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/kdyz-je-umela-inteligence-kratka-karlova-univerzita-vytvorila-prekladac-s-lidskou-silou-pro-narocne-situace/sc-3-a-219720/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        
	        <meta name="robots" content="index,follow,max-image-preview:large" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-mobile-web-app-capable" content="yes"/>
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=1.0.000" />
		<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=1.0.000" />
		<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=1.0.000" />
		<link rel="manifest" href="/site.webmanifest?v=1.0.000" />
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#d00000" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />

		<link rel="preload" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" as="style" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link rel="preload" href="/_rev2015/css/bundle_css.ashx?v=25" as="style" />
		<link rel="preload" as="script" href="/bundle_js.ashx?v=30" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" as="script" />
		<link rel="preload" src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js" as="script" />
		<link rel="preload" href="/_rev2015/img/1x1.png" as="image" />

		<script>
			window.dataLayer = window.dataLayer || [];
			window.BidList=window.BidList||[];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Živě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.src=window.GA4list.shift();
					gt.onload = function(){
						GenerateGA4();
					};
					gt.onerror = function(){
						GenerateGA4();
					};
					s.parentNode.insertBefore(gt,s);} catch (e) {};
				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}

				(function(d,s){
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s);
					j.async=true;
					j.src='https://www.googleoptimize.com/optimize.js?id=OPT-5DH4PSP';f.parentNode.insertBefore(j,f);
				})(document,'script');

			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let SetIoUrl = function() {
			return document.location.origin + document.location.pathname + ( String(document.location.pathname).indexOf("default.aspx")>0 ? "" : "/default.aspx" ) + document.location.hash;
		}
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: SetIoUrl(),
	    			page_url_canonical: SetIoUrl(),
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Thu, 08 Dec 2022 15:45:00 GMT",
	    			article_authors: ["Markéta Mikešová"],
	    			article_word_count: "458",
	    			article_categories: ["Živě"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

		<link rel="alternate" type="application/rss+xml" href="https://www.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=797">


		<link href='/_rev2015/css/bundle_css.ashx?v=25' rel='stylesheet' type='text/css' />
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script src="/bundle_js.ashx?v=30"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>
		<script src="https://www.youtube.com/iframe_api"></script>



<style>.m-wrapper{overflow:hidden;}</style>		

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Umělá inteligence', 'Překladač', 'Překladače celých vět', 'Policie', 'Slovensko', 'Česká republika', 'Aplikace', 'TAPA', 'Univerzita', 'Jazyk', 'Univerzita Karlova', 'Lidská síla', 'Překlad'];
		</script>
		<script>
			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_zive.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->

		<script>
			window.setBid = null;
			window.setBidTmr = 3500;
			window.setBidRn = false;

			function SetPrebidCheck() {
				if(window.setBidRn === false) {
					window.setBidTmr = 0;
					SetPrebid();
				}
			}
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.setBidRn = true;
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					document.removeEventListener("scroll", SetPrebidCheck);
					window.removeEventListener("resize", SetPrebidCheck);
					window.removeEventListener("orientationchange", SetPrebidCheck);
					window.removeEventListener("load", SetPrebid);

					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, window.setBidTmr);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {
						var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
						let bl = window.BidList.shift();
						gt.src=bl.src;
						gt.id=bl.id;
						gt.onload = function(){
							if(bl.id == "gtm_main") {
								dataLayer.push({"event":"page_body"});
								if( typeof(window.GA4list) === "object" ) {
									GenerateGA4();						
								}
							}
							GeneratePrebid();
						};
						gt.onerror = function(){
							if(bl.id == "gtm_main") {
								dataLayer.push({"event":"page_body"});
								if( typeof(window.GA4list) === "object" ) {
									GenerateGA4();						
								}
							}
							GeneratePrebid();
						};
						if( typeof(bl.data)!="undefined" ) {
							Object.keys(bl.data).forEach(function (key) {
								gt.setAttribute(key, bl.data[key]);
							});
						}
						s.parentNode.insertBefore(gt,s);
					} catch (e) {};
				}	
			}
			$(document).ready(function(){
				document.addEventListener("scroll", SetPrebidCheck);
				window.addEventListener("resize", SetPrebidCheck);
				window.addEventListener("orientationchange", SetPrebidCheck);
				window.addEventListener("load", SetPrebid);
			});
		</script>


	<script>
		try{
			document.addEventListener("DOMContentLoaded", GamAdScroller);
		}catch(e){}
	</script>

	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080 ">
		
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=219720" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script>
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>

				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=288&h=408&q=80&id_file=994420041" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<header>
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?simple=1&backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fkdyz-je-umela-inteligence-kratka-karlova-univerzita-vytvorila-prekladac-s-lidskou-silou-pro-narocne-situace%2fsc-3-a-219720%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="Počítače, IT a internet">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-331/" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/Poradna/sc-20/default.aspx?consult=1" title="Poradna">Poradna</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.zive.cz" title="Diskuze">Diskuzní fórum</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/video/sc-197/" title="Video">Video</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>


</header>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script>
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl04_maindata"><!-- ZIVE -->





<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 219720;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/kdyz-je-umela-inteligence-kratka-karlova-univerzita-vytvorila-prekladac-s-lidskou-silou-pro-narocne-situace/sc-3-a-219720/default.aspx"
  },
  "headline": "Když je umělá inteligence krátká. Karlova univerzita vytvořila překladač s lidskou silou pro náročné situace",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1291668043.rsc.cdn77.org/getfile.aspx?id_file=262262567",
    "width": 1481,
    "height": 741
  },
  
  "datePublished": "2022-12-08T15:45:00Z",
  "dateModified": "2022-12-08T15:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Markéta Mikešová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="219720">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/prekladac/sc-797/default.aspx" class="article-crumb">Překladač</a><script>ArticleKeyWords.push('Překladač');ArticleMainKeyWords.push('Překladač');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 797;}</script></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="219720" data-io-article-url="https://www.zive.cz/clanky/kdyz-je-umela-inteligence-kratka-karlova-univerzita-vytvorila-prekladac-s-lidskou-silou-pro-narocne-situace/sc-3-a-219720/default.aspx">


<article>
	<h1 itemprop="name" tabindex="0">Když je umělá inteligence krátká. Karlova univerzita vytvořila překladač s lidskou silou pro náročné situace</h1>
	<div tabindex="1" class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=771" rel="author" itemprop="author">Markéta Mikešová</a></span>
				
				
				<span class="ar-date">8. prosince 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/takhle-blizko-apple-storu-jsme-jeste-nebyli-iwant-otevre-app-prodejnu-v-historickem-centru-prahy/sc-3-a-219742/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Takhle blízko Apple Storu jsme ještě nebyli. iWant otevře APP prodejnu v historickém centru Prahy">Takhle blízko Apple Storu jsme ještě nebyli. iWant otevře APP prodejnu v historickém centru Prahy</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d219720%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Kdy%c5%be+je+um%c4%9bl%c3%a1+inteligence+kr%c3%a1tk%c3%a1.+Karlova+univerzita+vytvo%c5%99ila+p%c5%99eklada%c4%8d+s+lidskou+silou+pro+n%c3%a1ro%c4%8dn%c3%a9+situace&url=https%3a%2f%2fwww.zive.cz%2fclanky%2fkdyz-je-umela-inteligence-kratka-karlova-univerzita-vytvorila-prekladac-s-lidskou-silou-pro-narocne-situace%2fsc-3-a-219720%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex' aria-hidden='true'><div class='image-licence'>Foto:&nbsp;Tap2u
</div><img alt='Když je umělá inteligence krátká. Karlova univerzita vytvořila překladač s lidskou silou pro náročné situace | Foto: Tap2u
' title='Když je umělá inteligence krátká. Karlova univerzita vytvořila překladač s lidskou silou pro náročné situace | Foto: Tap2u
' src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=262262567' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder" tabindex="4">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Překladače využívající hloubkové neuronové sítě jsou sice už velmi pokročilé, stále ale nejsou naprosto dokonalé. Nehodí se také pro použití ve všech situacích. Někdy je ještě stále třeba, aby na překlad dohlížel člověk a právě s&nbsp;tím počítá nová aplikace od Univerzity Karlovy. O překlady se v ní nestarají počítače, ale lidé.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/google-translate-nasel-premozitele-vyzkouseli-jsme-prekladac-deepl/sc-3-a-209820/default.aspx" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Google Translate našel přemožitele. Vyzkoušeli jsme překladač DeepL">
		    <img src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=361984331' alt='Google Translate našel přemožitele. Vyzkoušeli jsme překladač DeepL' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/google-translate-nasel-premozitele-vyzkouseli-jsme-prekladac-deepl/sc-3-a-209820/default.aspx" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Google Translate našel přemožitele. Vyzkoušeli jsme překladač DeepL">Google Translate našel přemožitele. Vyzkoušeli jsme překladač DeepL</a>
		</h3>
		
	</div>
	<div class="clear"></div></div>

<p>Aplikace se jmenuje <a href="http://tap2u.eu">TAP2U</a> a stojí za ní dceřiná společnost nejstarší české univerzity, Charles University Innovations Prague ve spolupráci s&nbsp;dobrovolníky ze slovenské&nbsp;Ubľy. Jak podotýkají autoři, cílem bylo vytvořit technologickou překladatelskou platformu, která pomůže ve chvílích, kdy strojové překlady nestačí.&nbsp;</p>

<p>Těmito chvílemi jsou myšleny například situace, kdy úřady musejí začít náhle komunikovat v&nbsp;jiném jazyce a&nbsp;nemají zrovna po ruce tlumočníka. Přesně k&nbsp;těmto případům docházelo na začátku války na Ukrajině, kdy do Česka a Slovenska přišlo velké množství uprchlíků a úřednici museli předávat&nbsp;velké množství informační. Ne vždy se jim to dařilo tak, jak by chtěli.</p>


	<div class="video-container" data-yt="ctnxBqtAJ8U" data-channel="" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="" src="https://i.ytimg.com/vi/ctnxBqtAJ8U/hqdefault.jpg" />
			<a href="https://www.youtube.com/watch?v=ctnxBqtAJ8U"></a>
		</div>
		<div class="video-ad video-wrapper">
	        	<div class="flowplayer minimalist no-volume fixed-controls is-mouseout" data-engine="flash" data-key="$212739570382734" data-embed="false" data-keyboard="false" data-yt="ctnxBqtAJ8U" data-spot="8625" data-page="736" data-perex="false" data-autoplay="false" data-disablepreroll="false" data-bookmarkstart="false"></div>
			<div class="flowplayer-hack"></div>
    		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-ctnxBqtAJ8U" alt="YOUTUBE VIDEO: ctnxBqtAJ8U"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>





<p>Právě tehdy&nbsp;pedagoga a studenta filozofické fakulty Univerzity Karlovy Jiřího Dejla, který na hranicích uprchlíkům pomáhal,&nbsp;napadlo vytvořit technické řešení, na které by se nejen úřady mohly obracet. A u kterého bude větší jistota, že překlady budou správné, než u veřejně dostupných online překladačů, protože jak si všiml, při hledání například lékařské péče strojové překlady nestačily. Myšlenku představil rektorce univerzity&nbsp;Mileně Králíčkové, která ji podpořila a posléze se do realizace zapojila organizace&nbsp;Charles University Innovations Prague.</p>

<h2>Tolik jazyků, kolik překladatelů</h2>

<p>Vznikla tak aplikace TAP2U, která funguje na bázi komunity – o překlady se zde starají spolupracující fyzičtí překladatelé a výsledné texty kontrolují další reálné osoby. Stačí zadat požadavek a lidé na druhé straně jej zpracují. Autoři počítají s&nbsp;tím, že kromě úřadů platformu budou využívat různé humanitární organizace, placené služby jsou ale plánované i pro jednotlivce a komerční firmy. Aplikaci TAP2U využila již například Policie ČR.&nbsp;</p>

<p>Překladatelé, kteří do projektu zapojí, to zatím dělají dobrovolně, za své služby dostávají bodové hodnocení (a dobrý pocit, že pomáhají). Časem by ale aplikace měla sloužit i jako prostředek pro přivýdělek, podle vývoje komerční poptávky. Spolupráce není vázána na Česko, naopak se počítá, že uživatelé i spolupracovníci budou mezinárodní.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/google-vypnul-v-cine-svuj-prekladac-oficialnim-duvodem-je-nizky-pocet-uzivatelu-pravda-je-asi-jinde/sc-3-a-218709/default.aspx" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Google vypnul v Číně svůj Překladač. Oficiálním důvodem je nízký počet uživatelů, pravda je asi jinde">
		    <img src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=421683489' alt='Google vypnul v Číně svůj Překladač. Oficiálním důvodem je nízký počet uživatelů, pravda je asi jinde' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/google-vypnul-v-cine-svuj-prekladac-oficialnim-duvodem-je-nizky-pocet-uzivatelu-pravda-je-asi-jinde/sc-3-a-218709/default.aspx" class="ga-event-tracker gtm-track-t" data-tracker="Odkazzclanku,ArticleIDklik" title="Google vypnul v Číně svůj Překladač. Oficiálním důvodem je nízký počet uživatelů, pravda je asi jinde">Google vypnul v Číně svůj Překladač. Oficiálním důvodem je nízký počet uživatelů, pravda je asi jinde</a>
		</h3>
		
	</div>
	<div class="clear"></div></div>

<p>„Nyní jsme ve fázi, kdy pomocí jednotlivých výzev, například ‚Přeložme českou gastronomii', nabíráme do aplikace překládající a rozšiřujeme jazykové portfolio aplikace. Dalším krokem bude přímé propojení poptávajícího a překládajícího pomocí audio či video hovoru, to znamená, že každý s chytrým telefonem, bude mít díky aplikaci k dispozici živého tlumočníka doslova na jedno ťuknutí prstem – proto také název TAP 2 (to) YOU,”&nbsp;nastiňuje spoluzakladatel projektu Jaroslav Vavřina, jaké jsou plány do budoucna.&nbsp;</p>

<p>Specifické na TAP2U také je, že nemá oficiální seznam jazyků, které podporuje. Autoři ji vytvořili jen v&nbsp;češtině a angličtině a pak nechali komunitu, do jakých jazyků ji sama přeloží. V&nbsp;tuto chvíli tak existuje v&nbsp;deseti jazycích včetně například hebrejštiny a mandarínštiny.</p>

<p>Zdroj: <a href="https://www.cuip.cz/press/univerzitni-aplikace-tap2u-byla-predstavena-na-tiskove-konferenci/">Tisková zpráva CUIP</a></p>


           
			

			

		        


	</div>





	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>
	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/kdyz-je-umela-inteligence-kratka-karlova-univerzita-vytvorila-prekladac-s-lidskou-silou-pro-narocne-situace/sc-3-a-219720/default.aspx?artcomments=1" class="">Diskuze (2)</a>
				
			</span>
			<a href="/clanky/takhle-blizko-apple-storu-jsme-jeste-nebyli-iwant-otevre-app-prodejnu-v-historickem-centru-prahy/sc-3-a-219742/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Takhle blízko Apple Storu jsme ještě nebyli. iWant otevře APP prodejnu v historickém centru Prahy">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Takhle blízko Apple Storu jsme ještě nebyli. iWant otevře APP prodejnu v historickém centru Prahy
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="219720">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/umela-inteligence/sc-376/default.aspx">Umělá inteligence</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Umělá inteligence');/*]]>*/</script>, <a href="/prekladac/sc-797/default.aspx">Překladač</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Překladač');/*]]>*/</script>, <a href="/prekladace-celych-vet/sc-1379/default.aspx">Překladače celých vět</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Překladače celých vět');/*]]>*/</script>, <a href="/policie/sc-1130/default.aspx">Policie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Policie');/*]]>*/</script>, <a href="/slovensko/sc-1160/default.aspx">Slovensko</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Slovensko');/*]]>*/</script>, <a href="/ceska-republika/at-1011640/default.aspx">Česká republika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika');/*]]>*/</script>, <a href="/aplikace/at-1012012/default.aspx">Aplikace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Aplikace');/*]]>*/</script>, <a href="/tapa/at-1143135/default.aspx">TAPA</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('TAPA');/*]]>*/</script>, <a href="/univerzita/at-1016455/default.aspx">Univerzita</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Univerzita');/*]]>*/</script>, <a href="/jazyk/at-1017950/default.aspx">Jazyk</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Jazyk');/*]]>*/</script>, <a href="/univerzita-karlova/at-1064064/default.aspx">Univerzita Karlova</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Univerzita Karlova');/*]]>*/</script>, <a href="/lidska-sila/at-1068950/default.aspx">Lidská síla</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Lidská síla');/*]]>*/</script>, <a href="/preklad/at-1038034/default.aspx">Překlad</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Překlad');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</article>
</div>



<script>
//<![CDATA[

CustomDataLayer.SetUp(0, "Živě");

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"219720","name":"Když je umělá inteligence krátká. Karlova univerzita vytvořila překladač s lidskou silou pro náročné situace","imageCount":"0"}};
var cncArticle = {"id":219720,"versionId":"1670494440000","title":"Když je umělá inteligence krátká. Karlova univerzita vytvořila překladač s lidskou silou pro náročné situace","author":["Markéta Mikešová"],"published":"2022-12-08T16:45:00","created":"2022-12-07T09:45:00","premium":"free","contents":["gallerySmall","videoYT"],"comments":{"allowed":true,"count":2}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>
<script>
//<![CDATA[
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="219413" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="219413" data-rel="1670507100000"  data-ver="1670424840000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/novinky-v-datovych-schrankach-od-ledna-2023-odpovedi-na-nejcastejsi-otazky/sc-3-a-219413/default.aspx' title='Novinky v Datových schránkách od ledna 2023. Odpovědi na nejčastější otázky'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=972722704' alt='Novinky v Datových schránkách od ledna 2023. Odpovědi na nejčastější otázky' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Novinky v Datových schránkách od ledna 2023. Odpovědi na nejčastější otázky' href='https://www.zive.cz/clanky/novinky-v-datovych-schrankach-od-ledna-2023-odpovedi-na-nejcastejsi-otazky/sc-3-a-219413/default.aspx'>Novinky v Datových schránkách od ledna 2023. Odpovědi na nejčastější otázky</a>
				</h2>
				<p class="ar-anno">Datová schránka pro komunikaci s úřady byla doposud povinná hlavně pro právnické osoby. To se od příštího roku změní. Používat ji budou muset i zhruba dva miliony živnostníků, kterým ji stát začne zřizovat. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Spěšný</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="219737" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="219737" data-rel="1670510700000"  data-ver="1670495160000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/na-vzdalene-komete-doslo-k-prekvapive-silne-vulkanicke-erupci-do-vesmiru-uvolnila-mrazivou-smes-kapalnych-uhlovodiku/sc-870-a-219737/default.aspx' title='Na vzdálené kometě došlo k překvapivě silné vulkanické erupci. Do vesmíru uvolnila mrazivou směs kapalných uhlovodíků'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=578889109' alt='Na vzdálené kometě došlo k překvapivě silné vulkanické erupci. Do vesmíru uvolnila mrazivou směs kapalných uhlovodíků' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Na vzdálené kometě došlo k překvapivě silné vulkanické erupci. Do vesmíru uvolnila mrazivou směs kapalných uhlovodíků' href='https://vtm.zive.cz/clanky/na-vzdalene-komete-doslo-k-prekvapive-silne-vulkanicke-erupci-do-vesmiru-uvolnila-mrazivou-smes-kapalnych-uhlovodiku/sc-870-a-219737/default.aspx'>Na vzdálené kometě došlo k překvapivě silné vulkanické erupci. Do vesmíru uvolnila mrazivou směs kapalných uhlovodíků</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Sopka</span><span class="article-crumb">Astronomie</span><span class="article-crumb">Komety</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="219281" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="219281" data-rel="1668246300000"  data-ver="1668245160000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/z-kola-elektrokolo-behem-30-sekund-staci-namontovat-motor-na-sedlovku-mozna/sc-870-a-219281/default.aspx' title='Z kola elektrokolo během 30 sekund. Stačí namontovat motor na sedlovku. Možná…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=285181529' alt='Z kola elektrokolo během 30 sekund. Stačí namontovat motor na sedlovku. Možná…' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Z kola elektrokolo během 30 sekund. Stačí namontovat motor na sedlovku. Možná…' href='https://vtm.zive.cz/clanky/z-kola-elektrokolo-behem-30-sekund-staci-namontovat-motor-na-sedlovku-mozna/sc-870-a-219281/default.aspx'>Z kola elektrokolo během 30 sekund. Stačí namontovat motor na sedlovku. Možná…</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Kola</span><span class="article-crumb">Cyklistika</span><span class="article-crumb">Kickstarter</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="219698" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="219698" data-rel="1670395500000"  data-ver="1670395020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/hurikan-nicole-na-floridske-plazi-odhalil-zahadny-objekt-mohla-by-to-byt-stara-lod-molo-nebo-tribuna-nascar/sc-870-a-219698/default.aspx' title='Hurikán Nicole na floridské pláži odhalil záhadný objekt. Mohla by to být stará loď, molo nebo tribuna NASCAR'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=101534545' alt='Hurikán Nicole na floridské pláži odhalil záhadný objekt. Mohla by to být stará loď, molo nebo tribuna NASCAR' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Hurikán Nicole na floridské pláži odhalil záhadný objekt. Mohla by to být stará loď, molo nebo tribuna NASCAR' href='https://vtm.zive.cz/clanky/hurikan-nicole-na-floridske-plazi-odhalil-zahadny-objekt-mohla-by-to-byt-stara-lod-molo-nebo-tribuna-nascar/sc-870-a-219698/default.aspx'>Hurikán Nicole na floridské pláži odhalil záhadný objekt. Mohla by to být stará loď, molo nebo tribuna NASCAR</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Záhady</span><span class="article-crumb">Počasí</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="219730" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="219730" data-rel="1670489100000"  data-ver="1670490960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/v-kataru-natreli-silnici-na-modro-studene-barvy-funguji-jako-klimatizace/sc-870-a-219730/default.aspx' title='V Kataru natřeli silnici na modro. Studené barvy fungují jako klimatizace'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=57227339' alt='V Kataru natřeli silnici na modro. Studené barvy fungují jako klimatizace' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='V Kataru natřeli silnici na modro. Studené barvy fungují jako klimatizace' href='https://vtm.zive.cz/clanky/v-kataru-natreli-silnici-na-modro-studene-barvy-funguji-jako-klimatizace/sc-870-a-219730/default.aspx'>V Kataru natřeli silnici na modro. Studené barvy fungují jako klimatizace</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Kuriozita</span><span class="article-crumb">Technologie</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="218062" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="218062" data-rel="1669717500000"  data-ver="1664362020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/neuronka-pornpen-generuje-nahe-zeny-asi-nikoho-neprekvapi-ze-ma-totalne-pretizene-servery/sc-3-a-218062/default.aspx' title='Neuronka Pornpen generuje nahé ženy. Asi nikoho nepřekvapí, že má přetížené servery'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=273269600' alt='Neuronka Pornpen generuje nahé ženy. Asi nikoho nepřekvapí, že má přetížené servery' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Neuronka Pornpen generuje nahé ženy. Asi nikoho nepřekvapí, že má přetížené servery' href='https://www.zive.cz/clanky/neuronka-pornpen-generuje-nahe-zeny-asi-nikoho-neprekvapi-ze-ma-totalne-pretizene-servery/sc-3-a-218062/default.aspx'>Neuronka Pornpen generuje nahé ženy. Asi nikoho nepřekvapí, že má přetížené servery</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Neuronová síť</span><span class="article-crumb">Bulvár a vtípky</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1356669" data-rec-source-id="mobilmania-cz" data-rec-position="6" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="1356669" data-rel="1670405100000"  data-ver="1670403480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/toto-je-nejzajimavejsi-telefon-za-tri-tisice-smartphonu-do-terenu-chybi-snad-jen-podpora-5g-siti-a-35mm-jack/sc-3-a-1356669/default.aspx' title='Toto je nejzajímavější telefon za tři tisíce. Smartphonu do terénu chybí snad jen podpora 5G sítí a 3,5mm jack'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=757015872' alt='Toto je nejzajímavější telefon za tři tisíce. Smartphonu do terénu chybí snad jen podpora 5G sítí a 3,5mm jack' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Toto je nejzajímavější telefon za tři tisíce. Smartphonu do terénu chybí snad jen podpora 5G sítí a 3,5mm jack' href='https://mobilmania.zive.cz/clanky/toto-je-nejzajimavejsi-telefon-za-tri-tisice-smartphonu-do-terenu-chybi-snad-jen-podpora-5g-siti-a-35mm-jack/sc-3-a-1356669/default.aspx'>Toto je nejzajímavější telefon za tři tisíce. Smartphonu do terénu chybí snad jen podpora 5G sítí a 3,5mm jack</a>
				</h2>
				<p class="ar-anno">** Odolný telefon dnes nemusí stát mnoho ** Robustní novinka od BlackView nestojí ani tři tisíce **Nenáročným uživatelům zřejmě nic podstatného chybět nebude</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">BlackView</span><span class="article-crumb">Zvýšená odolnost</span><span class="article-crumb">Smartphony</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1355113" data-rec-source-id="mobilmania-cz" data-rec-position="7" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="1355113" data-rel="1670238840000"  data-ver="1653054660000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/novy-hit-tahle-appka-vam-udela-profilovku-jako-od-poulicniho-ilustratora/sc-3-a-1355113/default.aspx' title='Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=406830558' alt='Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora' href='https://mobilmania.zive.cz/clanky/novy-hit-tahle-appka-vam-udela-profilovku-jako-od-poulicniho-ilustratora/sc-3-a-1355113/default.aspx'>Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora</a>
				</h2>
				<p class="ar-anno">** Aplikace NewProfilePic se na Androidu stala hitem ** Můžete si v ní vytvořit profesionálně vypadající profilovky ** Pozor ale na agresivní cenovou politiku za Pro verzi</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Fotografie</span><span class="article-crumb">Umělá inteligence</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="7707" data-rec-source-id="avmania-cz" data-rec-position="8" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="7707" data-rel="1670238840000"  data-ver="1650461100000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://avmania.zive.cz/nejlepsi-filmove-parodie' title='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=428291969' alt='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online' href='https://avmania.zive.cz/nejlepsi-filmove-parodie'>25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online</a>
				</h2>
				<p class="ar-anno">Filmové parodie jsou divácky velmi vděčné a mezi filmaři oblíbené. Tvůrci v nich mohou totiž zcela beztrestně vykrádat cizí díla a v jejich nápodobě popustit uzdu své fantazii. Vybrali jsme nejlepší zahraniční i české parodie.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1354570" data-rec-source-id="mobilmania-cz" data-rec-position="9" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="1354570" data-rel="1668600480000"  data-ver="1650637560000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/vyzkouseli-jsme-levnou-autodiagnostiku-na-androidu-servisy-ohrnou-nos-ridicum-bude-stacit/sc-3-a-1354570/default.aspx' title='Vyzkoušeli jsme levnou autodiagnostiku s Androidem. Servisy ohrnou nos, řidičům bude stačit '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=73215915' alt='Vyzkoušeli jsme levnou autodiagnostiku s Androidem. Servisy ohrnou nos, řidičům bude stačit ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Vyzkoušeli jsme levnou autodiagnostiku s Androidem. Servisy ohrnou nos, řidičům bude stačit ' href='https://mobilmania.zive.cz/clanky/vyzkouseli-jsme-levnou-autodiagnostiku-na-androidu-servisy-ohrnou-nos-ridicum-bude-stacit/sc-3-a-1354570/default.aspx'>Vyzkoušeli jsme levnou autodiagnostiku s Androidem. Servisy ohrnou nos, řidičům bude stačit </a>
				</h2>
				<p class="ar-anno">** Smartphone s Androidem dnes využijete i pro autodiagnostiku ** Jednotku OBD-II dnes pořídíte za pár stovek ** Co se vše dokáže diagnostika s bezplatným SW v češtině?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Diagnostika</span><span class="article-crumb">Pro řidiče</span></div>
		</div>
		
		<div class="rec-zbozi-container"  style="display:none">
			<div class="ar-list-description fs-os cs-cnt-cl-w600">
				<strong class="ar-related-title">Ještě si přečtěte</strong>
			</div>
			<br />
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="218745" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="218745" data-rel="1665060300000"  data-ver="1665066480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://connect.zive.cz/clanky/konec-ceskeho-poskytovatele-internetu-v-primem-prenosu-pripomina-to-krachujici-energeticke-firmy/sc-320-a-218745/default.aspx' title='Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=38007310' alt='Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy' href='https://connect.zive.cz/clanky/konec-ceskeho-poskytovatele-internetu-v-primem-prenosu-pripomina-to-krachujici-energeticke-firmy/sc-320-a-218745/default.aspx'>Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">CETIN</span><span class="article-crumb">Poskytovatelé internetu</span><span class="article-crumb">Připojení k internetu</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="219135" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="219135" data-rel="1667238300000"  data-ver="1667578740000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/facebook-ma-nejspis-vase-telefonni-cislo-i-kdyz-jste-mu-ho-nikdy-nedali-timto-tajnym-nastrojem-ho-muzete-smazat/sc-3-a-219135/default.aspx' title='Facebook má nejspíš vaše telefonní číslo, i když jste mu ho nikdy nedali. Tímto tajným nástrojem ho můžete smazat'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=826595397' alt='Facebook má nejspíš vaše telefonní číslo, i když jste mu ho nikdy nedali. Tímto tajným nástrojem ho můžete smazat' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Facebook má nejspíš vaše telefonní číslo, i když jste mu ho nikdy nedali. Tímto tajným nástrojem ho můžete smazat' href='https://www.zive.cz/clanky/facebook-ma-nejspis-vase-telefonni-cislo-i-kdyz-jste-mu-ho-nikdy-nedali-timto-tajnym-nastrojem-ho-muzete-smazat/sc-3-a-219135/default.aspx'>Facebook má nejspíš vaše telefonní číslo, i když jste mu ho nikdy nedali. Tímto tajným nástrojem ho můžete smazat</a>
				</h2>
				<p class="ar-anno">**Meta poskytuje nástroj na vymazání telefonních čísel a e-mailových adres z Facebooku a Instagramu
**V minulosti Mark Zuckebrg popřel, že by Facebook vytvářel stínové profily
**Metě teď můžete sebrat klíčové iddentifikátory, pořád o vás ale nejspíš ví mnoho dalšího</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Meta</span><span class="article-crumb">Sledování</span><span class="article-crumb">Sociální sítě</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="208040" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="208040" data-rel="1669027740000"  data-ver="1656490380000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/google-neni-jen-vyhledavac-uzitecne-funkce-o-kterych-mozna-ani-nevite/sc-3-a-208040/default.aspx' title='Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=94761087' alt='Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte' href='https://www.zive.cz/clanky/google-neni-jen-vyhledavac-uzitecne-funkce-o-kterych-mozna-ani-nevite/sc-3-a-208040/default.aspx'>Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte</a>
				</h2>
				<p class="ar-anno">** Google umí kromě vyhledávání i spoustu dalších věcí ** Vybrali jsme více než 15 užitečných funkcí a schopností ** Stačí zadat do vyhledávače ta správná klíčová slova</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Tipy</span><span class="article-crumb">Vyhledávače</span><span class="article-crumb">Google</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="219564" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="219564" data-rel="1669715100000"  data-ver="1669711980000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/google-vymyslel-figl-jak-nas-plosne-sledovat-stacilo-mapam-zmenit-adresu/sc-3-a-219564/default.aspx' title='Google vymyslel fígl, jak nás plošně sledovat. Stačilo Mapám změnit adresu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=994711586' alt='Google vymyslel fígl, jak nás plošně sledovat. Stačilo Mapám změnit adresu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Google vymyslel fígl, jak nás plošně sledovat. Stačilo Mapám změnit adresu' href='https://www.zive.cz/clanky/google-vymyslel-figl-jak-nas-plosne-sledovat-stacilo-mapam-zmenit-adresu/sc-3-a-219564/default.aspx'>Google vymyslel fígl, jak nás plošně sledovat. Stačilo Mapám změnit adresu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Soukromí</span><span class="article-crumb">Mapy Google</span><span class="article-crumb">Google</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="14825" data-rec-source-id="digiarena-zive-cz" data-rec-position="14" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="14825" data-rel="1669977720000"  data-ver="1646658720000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://digiarena.zive.cz/s-touto-kamerou-v-pilulce-uz-nemusite-na-kolonoskopii' title='S touto kamerou v pilulce už nemusíte na kolonoskopii. Během průchodu zaznamená až 50 tisíc snímků'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1313650871.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=373322436' alt='S touto kamerou v pilulce už nemusíte na kolonoskopii. Během průchodu zaznamená až 50 tisíc snímků' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='S touto kamerou v pilulce už nemusíte na kolonoskopii. Během průchodu zaznamená až 50 tisíc snímků' href='https://digiarena.zive.cz/s-touto-kamerou-v-pilulce-uz-nemusite-na-kolonoskopii'>S touto kamerou v pilulce už nemusíte na kolonoskopii. Během průchodu zaznamená až 50 tisíc snímků</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">Technologie</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217006" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="217006" data-rel="1670504280000"  data-ver="1655270160000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/vedci-sledovali-mozek-v-prubehu-smrti-eeg-naznacilo-ze-skutecne-promitne-zivot-pred-ocima/sc-870-a-217006/default.aspx' title='Vědci sledovali mozek v průběhu smrti. EEG naznačilo, že skutečně „promítne život před očima“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=623161521' alt='Vědci sledovali mozek v průběhu smrti. EEG naznačilo, že skutečně „promítne život před očima“' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Vědci sledovali mozek v průběhu smrti. EEG naznačilo, že skutečně „promítne život před očima“' href='https://vtm.zive.cz/clanky/vedci-sledovali-mozek-v-prubehu-smrti-eeg-naznacilo-ze-skutecne-promitne-zivot-pred-ocima/sc-870-a-217006/default.aspx'>Vědci sledovali mozek v průběhu smrti. EEG naznačilo, že skutečně „promítne život před očima“</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">EEG</span><span class="article-crumb">Smrt</span><span class="article-crumb">Mozek</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217650" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="217650" data-rel="1667217000000"  data-ver="1658913240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/jedete-na-dovolenou-vytahnete-wi-fi-router-ze-zasuvky-vyzyva-obyvatele-francouzska-vlada/sc-3-a-217650/default.aspx' title='Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=602470385' alt='Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda' href='https://www.zive.cz/clanky/jedete-na-dovolenou-vytahnete-wi-fi-router-ze-zasuvky-vyzyva-obyvatele-francouzska-vlada/sc-3-a-217650/default.aspx'>Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Elektřina</span><span class="article-crumb">Router</span><span class="article-crumb">Francie</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210385" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="210385" data-rel="1669631220000"  data-ver="1669633020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=613570377' alt='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx'>Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Mimozemský život</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="217623" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="217623" data-rel="1666690920000"  data-ver="1659623880000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/na-marsu-byl-vyfocen-zahadny-objekt-o-4-dny-pozdeji-zmizel/sc-870-a-217623/default.aspx' title='Na Marsu byl vyfocen záhadný objekt, který o čtyři dny později zmizel. Už víme, co to bylo'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=20829275' alt='Na Marsu byl vyfocen záhadný objekt, který o čtyři dny později zmizel. Už víme, co to bylo' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Na Marsu byl vyfocen záhadný objekt, který o čtyři dny později zmizel. Už víme, co to bylo' href='https://vtm.zive.cz/clanky/na-marsu-byl-vyfocen-zahadny-objekt-o-4-dny-pozdeji-zmizel/sc-870-a-217623/default.aspx'>Na Marsu byl vyfocen záhadný objekt, který o čtyři dny později zmizel. Už víme, co to bylo</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Perseverance</span><span class="article-crumb">Mars</span></div>
		</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210377" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="210377" data-rel="1666012440000"  data-ver="1651135020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/dokazete-vyresit-matematickou-ulohu-ktera-byla-v-roce-1869-v-prijimackach-na-vysokou-skolu/sc-870-a-210377/default.aspx' title='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=950237053' alt='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?' href='https://vtm.zive.cz/clanky/dokazete-vyresit-matematickou-ulohu-ktera-byla-v-roce-1869-v-prijimackach-na-vysokou-skolu/sc-870-a-210377/default.aspx'>Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Hádanky</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|10")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|10")
				}
    			}
		});
	});
</script>

<br />
<div class="bx box-zbozi fs-os" id="rec-zbozi-data">
  <div class="bx-head">
    <h2>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h2>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/hp-286j1aa-d934480090" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="934480090" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="66b148f5-638f-42ee-b3f6-941e67bd71d8" data-rec-method-id="rnd" data-rec-variant="11"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/hp-286j1aa-d934480090", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/hp-286j1aa-d934480090">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/557/557558406187b1e184b06443f1f2374a--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 3 075 Kč</b></span>
            	<span class="zbozi_category">
            		Paměti
		</span>
                <span class="ar-title zbozi_title"><b>HP 286J1AA</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/jbl-flip-5-d764349088" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="764349088" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="66b148f5-638f-42ee-b3f6-941e67bd71d8" data-rec-method-id="rnd" data-rec-variant="11"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/jbl-flip-5-d764349088", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/jbl-flip-5-d764349088">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/c26/c2647b534b6a64617e9c85c1f5188e3c--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 2 055 Kč</b></span>
            	<span class="zbozi_category">
            		Bluetooth reproduktory
		</span>
                <span class="ar-title zbozi_title"><b>JBL Flip 5</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/patriot-pvs416g360c4k-d1007474436" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1007474436" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="66b148f5-638f-42ee-b3f6-941e67bd71d8" data-rec-method-id="rnd" data-rec-variant="11"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/patriot-pvs416g360c4k-d1007474436", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/patriot-pvs416g360c4k-d1007474436">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/38c/38c69adc8cd1fee58c1d295984933a2d--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 2 588 Kč</b></span>
            	<span class="zbozi_category">
            		Paměti
		</span>
                <span class="ar-title zbozi_title"><b>Patriot PVS416G360C4K</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/wanbo-x1-mini-d1020915524" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1020915524" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="66b148f5-638f-42ee-b3f6-941e67bd71d8" data-rec-method-id="rnd" data-rec-variant="11"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/wanbo-x1-mini-d1020915524", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/wanbo-x1-mini-d1020915524">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/d61/d61ff584dd31b7be502a0966765e209c--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 2 025 Kč</b></span>
            	<span class="zbozi_category">
            		Projektory
		</span>
                <span class="ar-title zbozi_title"><b>Wanbo X1 mini</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/samsung-c27f390-d704729174" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="704729174" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="66b148f5-638f-42ee-b3f6-941e67bd71d8" data-rec-method-id="rnd" data-rec-variant="11"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/samsung-c27f390-d704729174", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/samsung-c27f390-d704729174">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/6e5/6e5079ef18d4bfad66078e80b692dafd--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 3 366 Kč</b></span>
            	<span class="zbozi_category">
            		Monitory
		</span>
                <span class="ar-title zbozi_title"><b>Samsung C27F390</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/xiaomi-mi-band-5-d870156880" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="870156880" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="66b148f5-638f-42ee-b3f6-941e67bd71d8" data-rec-method-id="rnd" data-rec-variant="11"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/xiaomi-mi-band-5-d870156880", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/xiaomi-mi-band-5-d870156880">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/5fe/5fe6214113a928fabd31c522fe23cb45--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 520 Kč</b></span>
            	<span class="zbozi_category">
            		Chytré náramky
		</span>
                <span class="ar-title zbozi_title"><b>Xiaomi Mi Band 5</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/xiaomi-watch-s1-d1035660914" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1035660914" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="66b148f5-638f-42ee-b3f6-941e67bd71d8" data-rec-method-id="rnd" data-rec-variant="11"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/xiaomi-watch-s1-d1035660914", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/xiaomi-watch-s1-d1035660914">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/632/632e1813ad4f69f13ccfb7a31ee18904--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 3 799 Kč</b></span>
            	<span class="zbozi_category">
            		Chytré hodinky
		</span>
                <span class="ar-title zbozi_title"><b>Xiaomi Watch S1</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/asus-tuf-rtx3090-o24g-gaming-90yv0fd1-m0nm00-d898526272" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="898526272" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="66b148f5-638f-42ee-b3f6-941e67bd71d8" data-rec-method-id="rnd" data-rec-variant="11"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/asus-tuf-rtx3090-o24g-gaming-90yv0fd1-m0nm00-d898526272", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/asus-tuf-rtx3090-o24g-gaming-90yv0fd1-m0nm00-d898526272">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/1d4/1d42467263d4ee68d58c57e432cce9ce--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 32 990 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>Asus TUF-RTX3090-O24G-GAMING 90YV0FD1-M0NM00</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="ar-chapters">
		<div class="chapter-next">
			<a class="ar-btn more-ar" onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">
	        		<span class="ar-btn-arrow">&gt;</span>
			        Další zajímavé věci na Zboží Živě
       			</a>
		</div>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>
</div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<style>
		.m-c-r .sky-wrapper.top {min-height: 3000px;}
	</style>
	<iframe src="https://vanoce.zive.cz/box-article.aspx?a=0&c=20" style="width:300px;height:530px;border:0px solid;"></iframe>

	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			<div id="ctl04_v2015_bileto"></div>
			
		</div>
	</div>
	



<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajinci-odrazili-ruske-utoky-u-15-obci-civilnich-obeti-hrozive-pribyva.html" title="ONLINE: Ukrajinci odrazili ruské útoky u 15 obcí. Civilních obětí hrozivě přibývá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajinci-odrazili-ruske-utoky-u-15-obci-civilnich-obeti-hrozive-pribyva.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-ukrajin/MTAweDYwL3NtYXJ0L2JveA/1428073.jpg?v=0&amp;st=QPbuwYJaZQtaY3aiVVEYwBYmEP0tNJOCC2c_qpO4Mu8&amp;ts=1670524273&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajinci-odrazili-ruske-utoky-u-15-obci-civilnich-obeti-hrozive-pribyva.html" title="ONLINE: Ukrajinci odrazili ruské útoky u 15 obcí. Civilních obětí hrozivě přibývá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajinci-odrazili-ruske-utoky-u-15-obci-civilnich-obeti-hrozive-pribyva.html'});"><span>ONLINE: Ukrajinci odrazili ruské útoky u 15 obcí. Civilních obětí hrozivě přibývá</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-ronaldove-kamaradce-to-v-jeho-dresu-sekne-a-bez-nej-taky" title="FOTO: Ronaldově kamarádce to v jeho dresu sekne. A bez něj taky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-ronaldove-kamaradce-to-v-jeho-dresu-sekne-a-bez-nej-taky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-ronaldove/MTAweDYwL3NtYXJ0L2JveA/1386857.jpg?v=0&amp;st=P0em8tZnT7avNggBk2hYNvoW_4vXN53uJNkBzN0JzK0&amp;ts=1670524273&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-ronaldove-kamaradce-to-v-jeho-dresu-sekne-a-bez-nej-taky" title="FOTO: Ronaldově kamarádce to v jeho dresu sekne. A bez něj taky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-ronaldove-kamaradce-to-v-jeho-dresu-sekne-a-bez-nej-taky'});"><span>FOTO: Ronaldově kamarádce to v jeho dresu sekne. A bez něj taky!</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/celem-k-masam-prezidentsti-kandidati-objevili-populismus-1395362" title="Čelem k masám. Prezidentští kandidáti objevili populismus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/celem-k-masam-prezidentsti-kandidati-objevili-populismus-1395362'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/celem-k-masam/MTAweDYwL3NtYXJ0L2JveA/1427138.jpg?v=0&amp;st=jSunae1j-iTYizzLzZY0LiryAVXCTUQPEVk-xe2qEDs&amp;ts=1670524273&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/celem-k-masam-prezidentsti-kandidati-objevili-populismus-1395362" title="Čelem k masám. Prezidentští kandidáti objevili populismus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/celem-k-masam-prezidentsti-kandidati-objevili-populismus-1395362'});"><span>Čelem k masám. Prezidentští kandidáti objevili populismus</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/reflexe-kalouska-a-stonise/116491/kalousek-v-reflexich-o-prazske-koalici-stale-doufam-ze-pirati-prijdou-k-rozumu.html" title="Kalousek v Reflexích o pražské koalici: Stále doufám, že Piráti přijdou k rozumu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/reflexe-kalouska-a-stonise/116491/kalousek-v-reflexich-o-prazske-koalici-stale-doufam-ze-pirati-prijdou-k-rozumu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kalousek-v-refl/MTAweDYwL3NtYXJ0L2JveA/1428555.jpg?v=0&amp;st=nYKIJwbdWdJbbv67RSpRXkYEKGv-iX2mji9vhUqZbYc&amp;ts=1670524273&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/reflexe-kalouska-a-stonise/116491/kalousek-v-reflexich-o-prazske-koalici-stale-doufam-ze-pirati-prijdou-k-rozumu.html" title="Kalousek v Reflexích o pražské koalici: Stále doufám, že Piráti přijdou k rozumu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/reflexe-kalouska-a-stonise/116491/kalousek-v-reflexich-o-prazske-koalici-stale-doufam-ze-pirati-prijdou-k-rozumu.html'});"><span>Kalousek v Reflexích o pražské koalici: Stále doufám, že Piráti přijdou k rozumu</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/730247/batman-zemrel-je-na-jeho-rodine-aby-zachranila-proklete-mesto-recenze-gotham-knights.html" title="Batman zemřel! Je na jeho rodině, aby zachránila prokleté město. Recenze Gotham Knights" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/730247/batman-zemrel-je-na-jeho-rodine-aby-zachranila-proklete-mesto-recenze-gotham-knights.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/batman-zemrel/MTAweDYwL3NtYXJ0L2JveA/1428549.jpg?v=0&amp;st=oYtHMQzG0QDIB15KdkX8Q1icxHF-o9hJw3ekcFKedDA&amp;ts=1670524273&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/730247/batman-zemrel-je-na-jeho-rodine-aby-zachranila-proklete-mesto-recenze-gotham-knights.html" title="Batman zemřel! Je na jeho rodině, aby zachránila prokleté město. Recenze Gotham Knights" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/730247/batman-zemrel-je-na-jeho-rodine-aby-zachranila-proklete-mesto-recenze-gotham-knights.html'});"><span>Batman zemřel! Je na jeho rodině, aby zachránila prokleté město. Recenze Gotham Knights</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/nissan-x-trail-2022-v-cr-cena-vybava-technicka-data-fotky-video" title="Nový Nissan X-Trail má české ceny. Bez tříválce to nepůjde, ale kola pohání jen v základu. 4x4 pod milion nejde" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/nissan-x-trail-2022-v-cr-cena-vybava-technicka-data-fotky-video'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/novy-nissan-x-t/MTAweDYwL3NtYXJ0L2JveA/1383396.jpg?v=0&amp;st=DRiKCJcmIV3PftFRClQhCAbX5mYsV7jWGt_FUELcOW4&amp;ts=1670524273&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/nissan-x-trail-2022-v-cr-cena-vybava-technicka-data-fotky-video" title="Nový Nissan X-Trail má české ceny. Bez tříválce to nepůjde, ale kola pohání jen v základu. 4x4 pod milion nejde" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/nissan-x-trail-2022-v-cr-cena-vybava-technicka-data-fotky-video'});"><span>Nový Nissan X-Trail má české ceny. Bez tříválce to nepůjde, ale kola pohání jen v základu. 4x4 pod milion nejde</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/116493/obnova-treti-rise-se-v-nemecku-nekona-zadost-nacku-na-statni-prevrat-byla-zamitnuta.html" title="Obnova třetí říše se v Německu nekoná. Žádost nácků na státní převrat byla zamítnuta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/116493/obnova-treti-rise-se-v-nemecku-nekona-zadost-nacku-na-statni-prevrat-byla-zamitnuta.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/obnova-treti-ri/MTAweDYwL3NtYXJ0L2JveA/1428585.jpg?v=0&amp;st=y0yxNkw49xKQGM8F4Icw4rad_oLMG-vwoKBGmIuupLI&amp;ts=1670524273&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/116493/obnova-treti-rise-se-v-nemecku-nekona-zadost-nacku-na-statni-prevrat-byla-zamitnuta.html" title="Obnova třetí říše se v Německu nekoná. Žádost nácků na státní převrat byla zamítnuta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/116493/obnova-treti-rise-se-v-nemecku-nekona-zadost-nacku-na-statni-prevrat-byla-zamitnuta.html'});"><span>Obnova třetí říše se v Německu nekoná. Žádost nácků na státní převrat byla zamítnuta</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/22-nejlepsich-e/MTAweDYwL3NtYXJ0L2JveA/1427451.jpg?v=0&amp;st=DAA0VPPxB8ymrb2TrMgnV6zRDfnMZjjvXiDR857PMME&amp;ts=1670524273&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});"><span>22 nejlepších erotických thrillerů. Kde je najdete online?</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nase-domnenky-byly-spravne-nova-revize-playstationu-5-opravdu-pouziva-jiny-cip" title="Naše domněnky byly správné. Nová revize PlayStationu 5 opravdu používá jiný čip" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nase-domnenky-byly-spravne-nova-revize-playstationu-5-opravdu-pouziva-jiny-cip'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nase-domnenky-b/MTAweDYwL3NtYXJ0L2JveA/1378243.jpg?v=0&amp;st=pZv0SS8C_ptGQrms3b5DunVRz8ff-X3GxjXJdznXha4&amp;ts=1670524273&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nase-domnenky-byly-spravne-nova-revize-playstationu-5-opravdu-pouziva-jiny-cip" title="Naše domněnky byly správné. Nová revize PlayStationu 5 opravdu používá jiný čip" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nase-domnenky-byly-spravne-nova-revize-playstationu-5-opravdu-pouziva-jiny-cip'});"><span>Naše domněnky byly správné. Nová revize PlayStationu 5 opravdu používá jiný čip</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/29440/vodni-inzenyrky-simpanzice-kopou-studny.html" title="Vodní inženýrky: Šimpanzice kopou studny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/29440/vodni-inzenyrky-simpanzice-kopou-studny.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vodni-inzenyrky/MTAweDYwL3NtYXJ0L2JveA/1428154.jpg?v=0&amp;st=MmeqiXPLd1ZdWw37xiMiSf73aTgD2lLlKQZmyTr0P8I&amp;ts=1670524273&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/29440/vodni-inzenyrky-simpanzice-kopou-studny.html" title="Vodní inženýrky: Šimpanzice kopou studny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/29440/vodni-inzenyrky-simpanzice-kopou-studny.html'});"><span>Vodní inženýrky: Šimpanzice kopou studny</span></a></li></ul><div class="clear"></div></div></div>





	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Prosincový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Časopis Computer"><img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=266&h=3760&q=80&id_file=994420041" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest mobilů do 4 000 Kč</p>
				<p>Velký test herních notebooků</p>
				<p>Jak zkrotit sociální sítě</p>
				<p>Vše o senzorech v hodinkách</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>


		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1" style="margin-top: 20px;">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/22-nejlepsich-e/Mjc4eDIwOS9zbWFydC9ib3g/1427451.jpg?v=0&amp;st=Sse1ZNGDmilYBf-nQOwPcnun6KaYxfrzIor0Qf56_g8&amp;ts=1670523656&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});">22 nejlepších erotických thrillerů. Kde je najdete online?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky" title="Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejlepsi-filmy/Mjc4eDIwOS9zbWFydC9ib3g/1290818.jpg?v=0&amp;st=UnCqtCmjRIrh8XdBjQ538EaeH8QkBLEuMXHLg3f9FII&amp;ts=1670523656&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky" title="Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky'});">Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/jedou-z-kopce-9-slavnych-fotbalistu-jejichz-kdysi-zariva-kariera-pada-strme-dolu'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/jedou-z-kopce-9-slavnych-fotbalistu-jejichz-kdysi-zariva-kariera-pada-strme-dolu" title="Jedou z kopce. 9 slavných fotbalistů, jejichž kdysi zářivá kariéra padá strmě dolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/jedou-z-kopce-9-slavnych-fotbalistu-jejichz-kdysi-zariva-kariera-pada-strme-dolu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jedou-z-kopce/Mjc4eDIwOS9zbWFydC9ib3g/1386820.jpg?v=0&amp;st=m9Qdxww-Du2Ey8WV_LA24coDUHeZVlQhjbA5Yf1oK_E&amp;ts=1670523656&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/jedou-z-kopce-9-slavnych-fotbalistu-jejichz-kdysi-zariva-kariera-pada-strme-dolu" title="Jedou z kopce. 9 slavných fotbalistů, jejichž kdysi zářivá kariéra padá strmě dolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/jedou-z-kopce-9-slavnych-fotbalistu-jejichz-kdysi-zariva-kariera-pada-strme-dolu'});">Jedou z kopce. 9 slavných fotbalistů, jejichž kdysi zářivá kariéra padá strmě dolů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/730219/chorvatsko-vstoupi-do-schengenu-dovolenkovemu-raji-to-povolila-eu-na-hranicich-skonci-kontroly.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/730219/chorvatsko-vstoupi-do-schengenu-dovolenkovemu-raji-to-povolila-eu-na-hranicich-skonci-kontroly.html" title="Chorvatsko vstoupí do Schengenu! Dovolenkovému ráji to povolila EU. Na hranicích skončí kontroly" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/730219/chorvatsko-vstoupi-do-schengenu-dovolenkovemu-raji-to-povolila-eu-na-hranicich-skonci-kontroly.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/chorvatsko-vsto/Mjc4eDIwOS9zbWFydC9ib3g/1428628.jpg?v=0&amp;st=Cg7lG3LwniFCcNLqWsKyWsdIGC96kju1eCAljvklLOc&amp;ts=1670523656&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/730219/chorvatsko-vstoupi-do-schengenu-dovolenkovemu-raji-to-povolila-eu-na-hranicich-skonci-kontroly.html" title="Chorvatsko vstoupí do Schengenu! Dovolenkovému ráji to povolila EU. Na hranicích skončí kontroly" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/730219/chorvatsko-vstoupi-do-schengenu-dovolenkovemu-raji-to-povolila-eu-na-hranicich-skonci-kontroly.html'});">Chorvatsko vstoupí do Schengenu! Dovolenkovému ráji to povolila EU. Na hranicích skončí kontroly</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/reflexe-kalouska-a-stonise/116491/kalousek-v-reflexich-o-prazske-koalici-stale-doufam-ze-pirati-prijdou-k-rozumu.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/reflexe-kalouska-a-stonise/116491/kalousek-v-reflexich-o-prazske-koalici-stale-doufam-ze-pirati-prijdou-k-rozumu.html" title="Kalousek v Reflexích o pražské koalici: Stále doufám, že Piráti přijdou k rozumu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/reflexe-kalouska-a-stonise/116491/kalousek-v-reflexich-o-prazske-koalici-stale-doufam-ze-pirati-prijdou-k-rozumu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kalousek-v-refl/Mjc4eDIwOS9zbWFydC9ib3g/1428555.jpg?v=0&amp;st=zyYvHa2dAnTY_VpFT8VdUOjmU7YrGgmeQ3mkwNIFnbU&amp;ts=1670523656&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/reflexe-kalouska-a-stonise/116491/kalousek-v-reflexich-o-prazske-koalici-stale-doufam-ze-pirati-prijdou-k-rozumu.html" title="Kalousek v Reflexích o pražské koalici: Stále doufám, že Piráti přijdou k rozumu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/reflexe-kalouska-a-stonise/116491/kalousek-v-reflexich-o-prazske-koalici-stale-doufam-ze-pirati-prijdou-k-rozumu.html'});">Kalousek v Reflexích o pražské koalici: Stále doufám, že Piráti přijdou k rozumu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/116493/obnova-treti-rise-se-v-nemecku-nekona-zadost-nacku-na-statni-prevrat-byla-zamitnuta.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/116493/obnova-treti-rise-se-v-nemecku-nekona-zadost-nacku-na-statni-prevrat-byla-zamitnuta.html" title="Obnova třetí říše se v Německu nekoná. Žádost nácků na státní převrat byla zamítnuta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/116493/obnova-treti-rise-se-v-nemecku-nekona-zadost-nacku-na-statni-prevrat-byla-zamitnuta.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/obnova-treti-ri/Mjc4eDIwOS9zbWFydC9ib3g/1428585.jpg?v=0&amp;st=eVFnwtjA9XjgDKjnXZUVj16TUdQGmCqlQqU_o01ZtRE&amp;ts=1670523656&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/116493/obnova-treti-rise-se-v-nemecku-nekona-zadost-nacku-na-statni-prevrat-byla-zamitnuta.html" title="Obnova třetí říše se v Německu nekoná. Žádost nácků na státní převrat byla zamítnuta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/116493/obnova-treti-rise-se-v-nemecku-nekona-zadost-nacku-na-statni-prevrat-byla-zamitnuta.html'});">Obnova třetí říše se v Německu nekoná. Žádost nácků na státní převrat byla zamítnuta</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/celem-k-masam-prezidentsti-kandidati-objevili-populismus-1395362'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/celem-k-masam-prezidentsti-kandidati-objevili-populismus-1395362" title="Čelem k masám. Prezidentští kandidáti objevili populismus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/celem-k-masam-prezidentsti-kandidati-objevili-populismus-1395362'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/celem-k-masam/Mjc4eDIwOS9zbWFydC9ib3g/1427138.jpg?v=0&amp;st=nOfVINvdPifIuicwtf8F7Ed7NfiG5eoz6RUboc_w8Lg&amp;ts=1670523656&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/celem-k-masam-prezidentsti-kandidati-objevili-populismus-1395362" title="Čelem k masám. Prezidentští kandidáti objevili populismus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/celem-k-masam-prezidentsti-kandidati-objevili-populismus-1395362'});">Čelem k masám. Prezidentští kandidáti objevili populismus</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/reklama/firemni-vanoce-vyberte-letos-darky-ktere-potesi-a-neskonci-na-dne-supliku-1395397'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/reklama/firemni-vanoce-vyberte-letos-darky-ktere-potesi-a-neskonci-na-dne-supliku-1395397" title="Firemní Vánoce: Vyberte letos dárky, které potěší a neskončí na dně šuplíku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/reklama/firemni-vanoce-vyberte-letos-darky-ktere-potesi-a-neskonci-na-dne-supliku-1395397'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/firemni-vanoce/Mjc4eDIwOS9zbWFydC9ib3g/1428275.jpg?v=0&amp;st=y83RvIamyULxJcKrpjeuteUu7XefaWOahlHPW7mTj-I&amp;ts=1670523656&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/reklama/firemni-vanoce-vyberte-letos-darky-ktere-potesi-a-neskonci-na-dne-supliku-1395397" title="Firemní Vánoce: Vyberte letos dárky, které potěší a neskončí na dně šuplíku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/reklama/firemni-vanoce-vyberte-letos-darky-ktere-potesi-a-neskonci-na-dne-supliku-1395397'});">Firemní Vánoce: Vyberte letos dárky, které potěší a neskončí na dně šuplíku</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jak-vypada-autoskola-s-tankem-podivejte-se-na-fotky-z-vycviku-146828'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/jak-vypada-autoskola-s-tankem-podivejte-se-na-fotky-z-vycviku-146828" title="Jak vypadá autoškola s tankem? Podívejte se na fotky z výcviku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jak-vypada-autoskola-s-tankem-podivejte-se-na-fotky-z-vycviku-146828'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jak-vypada-auto/Mjc4eDIwOS9zbWFydC9ib3g/1428615.jpg?v=0&amp;st=O606bVvqOZSlITWQMQathckXaWFBsNry0PCys5vtYFQ&amp;ts=1670523656&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/jak-vypada-autoskola-s-tankem-podivejte-se-na-fotky-z-vycviku-146828" title="Jak vypadá autoškola s tankem? Podívejte se na fotky z výcviku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jak-vypada-autoskola-s-tankem-podivejte-se-na-fotky-z-vycviku-146828'});">Jak vypadá autoškola s tankem? Podívejte se na fotky z výcviku</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/video-peugeot-308-se-snazi-byt-jako-chytry-telefon-jde-mu-to-napul-146836'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/video-peugeot-308-se-snazi-byt-jako-chytry-telefon-jde-mu-to-napul-146836" title="Video: Peugeot 308 se snaží být jako chytrý telefon. Jde mu to napůl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/video-peugeot-308-se-snazi-byt-jako-chytry-telefon-jde-mu-to-napul-146836'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/video-peugeot/Mjc4eDIwOS9zbWFydC9ib3g/1428622.jpg?v=0&amp;st=tepCOluzEJ42rcr7_jSTGNilMjUXVkW-DajwnW5FOnU&amp;ts=1670523656&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/video-peugeot-308-se-snazi-byt-jako-chytry-telefon-jde-mu-to-napul-146836" title="Video: Peugeot 308 se snaží být jako chytrý telefon. Jde mu to napůl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/video-peugeot-308-se-snazi-byt-jako-chytry-telefon-jde-mu-to-napul-146836'});">Video: Peugeot 308 se snaží být jako chytrý telefon. Jde mu to napůl</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 8. 12. 2022 19:35:38 -->
<!-- GetData(): 8. 12. 2022 19:35:38 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/730310/chebsko-a-sokolovsko-zasahlo-zemetreseni-cinkaly-nam-doma-sklenicky-rikaji-svedkove.html' title="Chebsko a Sokolovsko zasáhlo zemětřesení! Cinkaly nám doma skleničky, říkají svědkové">Chebsko a Sokolovsko zasáhlo zemětřesení! Cinkaly nám doma skleničky,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/730308/volkswagen-zatim-nerekne-jestli-v-cesku-postavi-tovarnu-na-baterie-chce-vic-casu.html' title="Volkswagen zatím neřekne, jestli v Česku postaví továrnu na baterie. Chce víc času">Volkswagen zatím neřekne, jestli v Česku postaví továrnu na baterie.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/divoky-kacer/116493/obnova-treti-rise-se-v-nemecku-nekona-zadost-nacku-na-statni-prevrat-byla-zamitnuta.html' title="Obnova třetí říše se v Německu nekoná. Žádost nácků na státní převrat byla zamítnuta">Obnova třetí říše se v Německu nekoná. Žádost nácků na státní převrat…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/biatlon-program-vysledky'>Program SP v biatlonu</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/424140/petigolovy-hit-nhl-ocima-ceskeho-kamarada-s-tagem-jsme-si-sedli.html' title="Pětigólový hit NHL očima českého kamaráda: S Tagem jsme si sedli">Pětigólový hit NHL očima českého kamaráda: S Tagem jsme si sedli</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-mma-ufc/424152/prochazka-po-operaci-tesim-se-zpet-do-drtikola-ted-dam-telu-naplno-klid.html' title="Procházka po operaci: Těším se zpět do drtikola. Teď dám tělu naplno klid">Procházka po operaci: Těším se zpět do drtikola. Teď dám tělu naplno…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-zimni-sporty-lyzovani/424129/beranova-a-cerny-nekdy-se-i-servis-nepovede-zakaz-startu-rusu-souhlas.html' title="Beranová a Černý: Někdy se i servis nepovede. Zákaz startu Rusů? Souhlas!">Beranová a Černý: Někdy se i servis nepovede. Zákaz startu Rusů?…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/krasa-a-moda/moda/prosivane-vesty-i-vlnene-nadkolenky-5-zimnich-trendu-podle-skandinavek'>Zimní trendy podle Skandinávek</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/krasa-a-moda/moda/zimni-outfity-xxl-inspirujte-se-u-slavnych-boubelek-7623.html'>Zimní XXL outfity</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/krasa-a-moda/krasa/zimni-manikura-kterou-si-zamilujete-flitry-puntiky-i-kvetiny-4935.html'>Inspirace na zimní manikúru</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/730307/pocta-hrdinovi-pilot-raf-karel-jansta-ma-v-praze-2-pametni-desku-narodil-se-pred-110-lety.html' title="Pocta hrdinovi: Pilot RAF Karel Janšta má v Praze 2 pamětní desku. Narodil se před 110 lety">Pocta hrdinovi: Pilot RAF Karel Janšta má v Praze 2 pamětní desku.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/730304/ctvrty-pokus-o-prodej-nechteneho-palace-broadway-vyvolavaci-cena-990-milionu.html' title="Čtvrtý pokus o prodej nechtěného Paláce Broadway: Vyvolávací cena 990 milionů">Čtvrtý pokus o prodej nechtěného Paláce Broadway: Vyvolávací cena 990…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/730219/chorvatsko-vstoupi-do-schengenu-dovolenkovemu-raji-to-povolila-eu-na-hranicich-skonci-kontroly.html' title="Chorvatsko vstoupí do Schengenu! Dovolenkovému ráji to povolila EU. Na hranicích skončí kontroly">Chorvatsko vstoupí do Schengenu! Dovolenkovému ráji to povolila EU.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kdy-budou-jarni-prazdniny-v-roce-2023-skolni-rok-organizace-2022/2023'>Kdy budou jarní prázdniny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/zvykame-si-na-skolku-mnohem-tezsi-je-to-pro-chlapecky-rika-specialni-pedagozka-co-radi-k-adaptaci'>Zvykáme si na školku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/recept-vanocni-nealkoholicky-punc-advent-tradicni-napoj'>Vánoční punč bez alkoholu</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/lifestyle/vyrobeno-v-cesku-30-originalnich-a-kvalitnich-darku-pro-celou-rodinu-7564.html' title="Vyrobeno v Česku: Kde pořídit originální a kvalitní dárky pro celou rodinu?">Vyrobeno v Česku: Kde pořídit originální a kvalitní dárky pro celou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/pr-clanky/darek-ktery-oceni-kazda-maminka-timhle-ji-dostanete' title="Dárek, který ocení každá maminka. Tímhle ji dostanete!">Dárek, který ocení každá maminka. Tímhle ji dostanete!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/199365/vanocni-dekorace-podkova-na-dvere.html' title="Vánoční dekorace: Podkova na dveře">Vánoční dekorace: Podkova na dveře</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/kdy-a-jak-spravne-pouzivat-mlhovky'>Kdy a jak používat mlhovky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/jak-vypada-autoskola-s-tankem-podivejte-se-na-fotky-z-vycviku-146828' title="Jak vypadá autoškola s tankem? Podívejte se na fotky z výcviku českých vojáků">Jak vypadá autoškola s tankem? Podívejte se na fotky z výcviku…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/video-peugeot-308-se-snazi-byt-jako-chytry-telefon-jde-mu-to-napul-146836' title="Video: Multimédia Peugeotu 308 se snaží být jako chytrý telefon. Zatím to zvládají jen napůl">Video: Multimédia Peugeotu 308 se snaží být jako chytrý telefon.…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/f1-nedovoluje-mladym-jezdcum-ucit-se-souhlasi-mick-schumacher' title="F1 nedovoluje mladým jezdcům učit se, souhlasí Mick Schumacher">F1 nedovoluje mladým jezdcům učit se, souhlasí Mick Schumacher</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/edge-uspava-narocne-stranky-kdyz-pocitaci-dochazi-pamet-v-zari-jich-bylo-14-miliardy/sc-3-a-219749/default.aspx' title="Edge uspává náročné stránky, když počítači dochází paměť. V září jich bylo 1,4 miliardy">Edge uspává náročné stránky, když počítači dochází paměť. V září jich…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/biologove-vykopali-nejstarsi-dna-na-svete-ma-dva-miliony-let-ale-na-jursky-park-zatim-zapomente/sc-870-a-219750/default.aspx' title="Biologové vykopali nejstarší DNA na světě. Má dva miliony let, ale na Jurský park zatím zapomeňte">Biologové vykopali nejstarší DNA na světě. Má dva miliony let, ale na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/kdyz-je-umela-inteligence-kratka-karlova-univerzita-vytvorila-prekladac-s-lidskou-silou-pro-narocne-situace/sc-3-a-219720/default.aspx' title="Když je umělá inteligence krátká. Karlova univerzita vytvořila překladač s lidskou silou pro náročné situace">Když je umělá inteligence krátká. Karlova univerzita vytvořila…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/cinske-elektromobily-byd-miri-do-evropy-firma-planuje-na-starem-kontinentu-take-vyrabet-1395428' title="Čínské elektromobily BYD míří do Evropy. Firma plánuje na starém kontinentu také vyrábět">Čínské elektromobily BYD míří do Evropy. Firma plánuje na starém…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/ukol-na-ktery-bylo-cesko-kratke-nakladani-s-migranty-ma-resit-az-svedske-predsednictvi-eu-1395414' title="Úkol, na který bylo Česko krátké. Nakládání s migranty má řešit až švédské předsednictví EU">Úkol, na který bylo Česko krátké. Nakládání s migranty má řešit až…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: Z vojenské základny v Rusy okupovaném Berďansku byly hlášeny výbuchy">Válka na Ukrajině ONLINE: Z vojenské základny v Rusy okupovaném…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/vanocni-pernikova-chaloupka-podrobny-navod-krok-za-krokem-1882.html'>Recept na perníkovou chaloupku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/horke-zbozi-adventu-jedle-kastany-ktere-musite-ochutnat-1899.html' title="Horké zboží adventu: Jedlé kaštany, které musíte ochutnat">Horké zboží adventu: Jedlé kaštany, které musíte ochutnat</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/retro-koktejly-ochutnejte-prvni-republiku-1896.html' title="Retro koktejly: Ochutnejte první republiku">Retro koktejly: Ochutnejte první republiku</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/chcete-u-stromecku-zabodovat-poradime-jake-darky-poridit-vasim-blizkym-1885.html' title="Chcete u stromečku zabodovat? Poradíme, jaké dárky pořídit vašim blízkým">Chcete u stromečku zabodovat? Poradíme, jaké dárky pořídit vašim…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/116211/tomas-vanourek-expedice-z101-nekonci.html' title="Tomáš Vaňourek: Expedice Z101 nekončí">Tomáš Vaňourek: Expedice Z101 nekončí</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/679893/tipy-na-vikend-prozijte-advent-na-hradech-a-zamcich.html' title="Tipy na víkend: Prožijte advent na hradech a zámcích">Tipy na víkend: Prožijte advent na hradech a zámcích</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/730258/dolni-morava-spousti-vleky-zahajuje-skipasem-za-390-korun-na-cely-den.html' title="Dolní Morava spouští vleky: Zahajuje skipasem za 390 korun na celý den">Dolní Morava spouští vleky: Zahajuje skipasem za 390 korun na celý den</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/chces-se-prestehovat-do-zahranici-tahle-mesta-jsou-pro-zivot-nejlepsi' title="Chceš se přestěhovat do zahraničí? Tahle města jsou pro život nejlepší">Chceš se přestěhovat do zahraničí? Tahle města jsou pro život nejlepší</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/terapie-svetlem-aneb-proc-mit-doma-cervene-svetlo' title="Terapie světlem aneb proč mít doma červené světlo">Terapie světlem aneb proč mít doma červené světlo</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/supreme-bogo-timeee' title="SUPREME: BOGO TIMEEE">SUPREME: BOGO TIMEEE</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skolka-ryma-kasel-jak-podporit-imunitu-svych-deti-5076.html'>Podpořte dětskou imunitu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/babske-rady-proti-nachlazeni-zvladnete-zimu-bez-leku-2017.html'>Babské rady proti nachlazení</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/rymovnik-a-jeho-ucinky-na-zdravi-ryma-kasel-bolest-v-krku-rymovnikovy-caj-sirup-mast-nachlazeni-imunita'>S čím vším pomůže rýmovník</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/jedle-kastany-proc-je-zaradit-do-sveho-jidelnicku-7056.html' title="Jedlé kaštany: Proč je zařadit do svého jídelníčku?">Jedlé kaštany: Proč je zařadit do svého jídelníčku?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/proc-tuk-skodi-nejen-na-taliri-jak-mit-tukove-zasoby-sveho-tela-pod-kontrolou-7050.html' title="Proč tuk škodí nejen na talíři: Jak mít tukové zásoby svého těla pod kontrolou">Proč tuk škodí nejen na talíři: Jak mít tukové zásoby svého těla pod…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/v-zime-vlasy-stradaji-doprejte-jim-tu-nejlepsi-moznou-peci-7060.html' title="V zimě vlasy strádají. Dopřejte jim tu nejlepší možnou péči!">V zimě vlasy strádají. Dopřejte jim tu nejlepší možnou péči!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/komiksy-mourrison/29875/mourrison-tenhle-komiks-je-podvod.html' title="Mourrison: Tenhle komiks je podvod">Mourrison: Tenhle komiks je podvod</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika/29874/giganticke-plovouci-mesto-ve-tvaru-zelvy.html' title="Gigantické plovoucí město ve tvaru želvy">Gigantické plovoucí město ve tvaru želvy</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-priroda/29440/vodni-inzenyrky-simpanzice-kopou-studny.html' title="Vodní inženýrky: Šimpanzice kopou studny">Vodní inženýrky: Šimpanzice kopou studny</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/8076255/blueline-voracek-a-mozny-konec-kariery-bude-jeste-v-nhl-hrat.html' title="Blueline: Voráček a možný konec kariéry. Bude ještě v NHL hrát?">Blueline: Voráček a možný konec kariéry. Bude ještě v NHL hrát?</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/8075677/putinuv-rezim-je-zalozeny-na-lzi-rika-expert-rozpadne-se-rusko-a-prohralo-uz-valku.html' title="Putinův režim je založený na lži, říká expert. Rozpadne se Rusko a prohrálo už válku?">Putinův režim je založený na lži, říká expert. Rozpadne se Rusko a…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/8075987/sikela-varuje-pred-dalsi-zimou-neuveritelne-drze-zlodejky-a-potresta-kral-harryho-a-meghan.html' title="Síkela varuje před další zimou! Neuvěřitelně drzé zlodějky a potrestá král Harryho a Meghan?">Síkela varuje před další zimou! Neuvěřitelně drzé zlodějky a potrestá…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/inzeraty-nove-lego/' title="Lego">Lego</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Pyžama">Pyžama</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Kosmetika a parfémy">Kosmetika a parfémy</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Teplákové soupravy">Teplákové soupravy</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Vánoční dekorace">Vánoční dekorace</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Ložní povlečení">Ložní povlečení</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday na Mall.cz">Black Friday na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vanoce/produkty' title="Tipy na vánoční dárky">Tipy na vánoční dárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

<script>

function HrAtFgRWXw(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function zp4SBwvmD5(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const lex9CFdkwP = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".la7IodorLF {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.zapCBP5ql6 {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.FPmDsl9JTr {width:700px;background:#fff;border:none;border-radius:0.5em;}.FPmDsl9JTr > div {padding:1rem 1.5rem;}.FPmDsl9JTr p {font-size: 1.1em}.tBc7yfVN3T {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.LHCdEw0Ycq {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.LHCdEw0Ycq b {font-weight:700;}.gsLsglMVE6 {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.tih2XHeNFM {background:#424242;}.mecrm3Kjko {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.qHv1APKRPS {display:inline-block}.uH1zXVdekq {color:#d00000}[--]<div class='fs-os la7IodorLF'><div class='zapCBP5ql6'></div><div class='FPmDsl9JTr'><div><div class='tBc7yfVN3T'><span></span></div><div class='LHCdEw0Ycq'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='qHv1APKRPS'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='gsLsglMVE6 tih2XHeNFM'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".la7IodorLF\").hide()' title='Zatím zavřít' class='gsLsglMVE6 mecrm3Kjko'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='gsLsglMVE6'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='uH1zXVdekq' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fkdyz-je-umela-inteligence-kratka-karlova-univerzita-vytvorila-prekladac-s-lidskou-silou-pro-narocne-situace%2fsc-3-a-219720%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(zp4SBwvmD5('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					HrAtFgRWXw('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(zp4SBwvmD5('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		HrAtFgRWXw('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
window.addEventListener("load", function(event) { 
  lex9CFdkwP();
});
</script>

<div class="ar-detail pLockModal" id="footer-info-popup" style="display:none;">
<div class="ar-content fs-os">
	<div class="subscription subscription--article subscription--nick">
		<div class="subscription__logo">
			<img style="border: 0px;height: 40px; opacity: .6;" alt="" src="//www.zive.cz/_rev2015/img/logo-transparent.svg" />
		</div>
		<h2 class="subscription__headline">Nastavte si přezdívku</h2>
		<p class="subscription__description" style="line-height:1.6em">Potvrďte prosím přezdívku, kterou jsme náhodně vygenerovali, nebo si zvolte jinou. Zajistí, že váš profil bude unikátní.</p>
		<input style="display:block;margin-bottom:15px;padding:8px 20px;border: 0px;color: #666;width:calc(100% - 40px);font-size:16px;" class='nickcheck fs-os' id="tbNewNick" type="text" maxLength="50" value="" placeholder="" />
		<p class="subscription__description errmsg">Tato přezdívka je už obsazená, zvolte prosím jinou.</p>
		<a class="subscription__type-order" href="javascript:void(0);" onClick="changeNick();return false">Potvrdit přezdívku</a>
	</div>
</div>
</div>
<script>
    var setNick = false;
	

    function changeNick() {
        $(".errmsg").hide();
        var validator = new RegExp('[A-Za-z0-9._-]');
        var newNick = $("#tbNewNick").val();
        if (newNick == "" || newNick == null) {
            $(".errmsg").text("Přezdívka musí být zadaná").show();
            return false;
        }
        if (validator.test(newNick) == false) {
            $(".errmsg").text("Přezdívka může obsahovat pouze písmena bez diakritiky a číslice").show();
            return false;
        }
        $.ajax({
            method: "POST",
            url: "/setnick.ashx",
            cache: false,
            dataType: "json",
            data: { newNick: newNick }
        })
            .done(function (data) {
                if (data.status == 200) {
                    $("#footer-info-popup").hide();
		    $("form:first").removeClass("pWrapModal");
                    return;
                }
                $(".errmsg").text(data.message).show();
            })
            .error(function (data) {
                $(".errmsg").text(data.responseJSON.message).show();
            });
    }

    $(document).ready(function () {
        if (setNick) {
            $(".errmsg").hide();
	    $("form:first").addClass("pWrapModal");
            $("#footer-info-popup").show();
        }
    });
</script>

          
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		
			<script>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</script>
			<script>
				window.BidList.push({"id":"cnc_cpex_main", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"partner" : "cpexcnc", "endpoint" : "eu", "country" : "CZ", "region" : "EU"} });
			</script>
		
	</body>
</html>