
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<title>Karty GeForce RTX 3080 mají problém. Některým uživatelům padají hry – Živě.cz</title>
		<meta name="description" content="Nedostupnost karet GeForce RTX 3080 z důvodu velké poptávky stále trvá, a i když si těchto karet užívá jen malý počet uživatelů, už se objevil poměrně závažný problém, který hlásí řada majitelů. V různých fórech si skupiny uživatelů" />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Karty GeForce RTX 3080 mají problém. Některým uživatelům padají hry" />
		<meta property="og:description" content="Nedostupnost karet GeForce RTX 3080 z důvodu velké poptávky stále trvá, a i když si těchto karet užívá jen malý počet uživatelů, už se objevil poměrně závažný problém, který hlásí řada majitelů. V různých fórech si skupiny uživatelů" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Karty GeForce RTX 3080 mají problém. Některým uživatelům padají hry" />
		<meta name="twitter:description" content="Nedostupnost karet GeForce RTX 3080 z důvodu velké poptávky stále trvá, a i když si těchto karet užívá jen malý počet uživatelů, už se objevil poměrně závažný problém, který hlásí řada majitelů. V různých fórech si skupiny uživatelů" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=924149711" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=924149711" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=924149711" />
		
		
	        <meta name="author" content="Karel Javůrek" />
		
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/karty-geforce-rtx-3080-maji-problem-nekterym-uzivatelum-padaji-hry/sc-3-a-206153/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/karty-geforce-rtx-3080-maji-problem-nekterym-uzivatelum-padaji-hry/a-206153" >
		<!-- amphtml: /default.aspx -->
		<meta name="id" content="206153"/>
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Mon, 28 Sep 2020 17:22:00 GMT",
		    article_authors: ["Karel Javůrek"],
		    article_word_count: "305",
		    article_categories: ["Živě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Živě_206153',
				gallery_title : String(document.title),
				url: String("https://www.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/karty-geforce-rtx-3080-maji-problem-nekterym-uzivatelum-padaji-hry/sc-3-a-206153/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/karty-geforce-rtx-3080-maji-problem-nekterym-uzivatelum-padaji-hry/sc-3-a-206153/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        
	        <meta name="robots" content="index,follow" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
	        <meta name="viewport" content="width=device-width" />
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />
		<!--[if lte IE 8]>
			<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-ie.css?v=2.0" media="all" />
		<![endif]-->

		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.1.006" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" as="script" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.query-object.js?v=0.1"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?ver=7.0.3"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?ver=5"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=6.0.1"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.002"></script>

		<!-- rev. 2015.04 -->
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link href='/_rev2015/css/v2015.css?v=5.1.006' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.0.008"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		
		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>


<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #d00000;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #d00000;
}
</style>
	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080 ">

		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=206153" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNjY3MjI5NzY2D2QWBgIBDxYCHgRocmVmZWQCAg8WAh8ABTEvQ2xpZW50LlN0eWxlU2hlZXRzL3ppdmUtc2NyZWVuLXBhZ2UuY3NzP3Y9NS4zLjI3ZAIDD2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBNQE1ZAICD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGSNmly94Qhl1zdtBN3OeoAwXv1reA==" />
</div>

<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
			<span><input type="text" value="" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fkarty-geforce-rtx-3080-maji-problem-nekterym-uzivatelum-padaji-hry%2fsc-3-a-206153%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/default.aspx?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label" href="http://poradna.zive.cz" title="Poradna">Poradna</a></li>
				<li><a class="ga-label" href="//forum.zive.cz" title="Diskuze">Diskuzní fórum</a></li>
				<li><a class="ga-label" href="/video/sc-197/" title="Video">Video</a></li>
				<li class="premium"><a class="ga-label" href="/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/jen-pocitace/sc-1107/" class="ga-label" title="JEN POČÍTAČE">JEN POČÍTAČE</a></li>
			<li><a href="/hardware/sc-167/" class="ga-label" title="HARDWARE">HARDWARE</a></li>
			<li><a href="/software/sc-169/" class="ga-label" title="SOFTWARE">SOFTWARE</a></li>
			
			<li><a href="//connect.zive.cz" class="ga-label" title="BYZNYS">BYZNYS</a></li>
			<li><a href="/notebooky/sc-168/" class="ga-label" title="NOTEBOOKY">NOTEBOOKY</a></li>
			<!--<li><a href="/web/sc-119/" class="ga-label" title="WEB">WEB</a></li>-->
			<li><a href="/google/sc-118/" class="ga-label" title="GOOGLE">GOOGLE</a></li>
			<li><a href="/microsoft/sc-129/" class="ga-label" title="MICROSOFT">MICROSOFT</a></li>
			<!--<li><a href="/seznam/sc-234/" class="ga-label" title="SEZNAM">SEZNAM</a></li>-->
			<li><a href="/zpravy-z-firem/sc-5/" class="ga-label" title="TISKOVÉ ZPRÁVY">TISKOVÉ ZPRÁVY</a></li>
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/covid-koronavirus-mapa-grafy/sc-3-a-205786/default.aspx" class="war-im-cnt" title="Jak se šíří Covid v Česku: Data, mapy okresů a každý den aktualizované grafy"><img title='Jak se šíří Covid v Česku: Data, mapy okresů a každý den aktualizované grafy' src='/getthumbnail.aspx?id_file=551979850&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/covid-koronavirus-mapa-grafy/sc-3-a-205786/default.aspx" title="Jak se šíří Covid v Česku: Data, mapy okresů a každý den aktualizované grafy">Jak se šíří Covid v Česku: Data, mapy okresů a každý den…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/marketingovy-fail-jmenem-usb-aneb-kdyz-se-tvurci-nedohodnou-na-nazvu-ani-konektoru/sc-3-a-205893/default.aspx" class="war-im-cnt" title="Marketingový fail jménem USB aneb když se tvůrci nedohodnou na názvu ani konektoru"><img title='Marketingový fail jménem USB aneb když se tvůrci nedohodnou na názvu ani konektoru' src='/getthumbnail.aspx?id_file=978700763&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/marketingovy-fail-jmenem-usb-aneb-kdyz-se-tvurci-nedohodnou-na-nazvu-ani-konektoru/sc-3-a-205893/default.aspx" title="Marketingový fail jménem USB aneb když se tvůrci nedohodnou na názvu ani konektoru">Marketingový fail jménem USB aneb když se tvůrci nedohodnou na…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="https://vtm.zive.cz/clanky/vedci-objevili-ultrafialove-svetlo-ktere-zabiji-koronavirus-sars-cov-2-a-pritom-je-bezpecne-pro-lidi/sc-870-a-206069/default.aspx" class="war-im-cnt" title="Vědci objevili ultrafialové světlo, které zabíjí koronavirus SARS-CoV-2, a přitom je bezpečné pro lidi"><img title='Vědci objevili ultrafialové světlo, které zabíjí koronavirus SARS-CoV-2, a přitom je bezpečné pro lidi' src='/getthumbnail.aspx?id_file=513948668&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="https://vtm.zive.cz/clanky/vedci-objevili-ultrafialove-svetlo-ktere-zabiji-koronavirus-sars-cov-2-a-pritom-je-bezpecne-pro-lidi/sc-870-a-206069/default.aspx" title="Vědci objevili ultrafialové světlo, které zabíjí koronavirus SARS-CoV-2, a přitom je bezpečné pro lidi">Vědci objevili ultrafialové světlo, které zabíjí koronavirus…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/microsoft-otestoval-datove-centrum-na-morskem-dne-zjistene-vyhody-predcily-ocekavani/sc-3-a-205952/default.aspx" class="war-im-cnt" title="Microsoft otestoval datové centrum na mořském dně. Zjištěné výhody předčily očekávání"><img title='Microsoft otestoval datové centrum na mořském dně. Zjištěné výhody předčily očekávání' src='/getthumbnail.aspx?id_file=884425463&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/microsoft-otestoval-datove-centrum-na-morskem-dne-zjistene-vyhody-predcily-ocekavani/sc-3-a-205952/default.aspx" title="Microsoft otestoval datové centrum na mořském dně. Zjištěné výhody předčily očekávání">Microsoft otestoval datové centrum na mořském dně. Zjištěné…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" class="war-im-cnt" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View"><img title='Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View' src='/getthumbnail.aspx?id_file=787285254&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View">Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta">
	<div class="cs-cnt">
		<ul>
			<li>Tipy redakce</li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx" class="ga-plain-title" title="Notebooky do 10 tisíc" data-title="Notebooky do 10 tisíc">Notebooky do 10 tisíc</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-notebooky-do-20-tisic-poradime-jake-se-vyplati-koupit/sc-3-a-184999/default.aspx" class="ga-plain-title" title="Notebooky do 20 tisíc" data-title="Notebooky do 20 tisíc">Notebooky do 20 tisíc</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-herni-notebooky/sc-3-a-190667/default.aspx" class="ga-plain-title" title="Herní notebooky" data-title="Herní notebooky">Herní notebooky</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-monitory-pro-narocne/sc-3-a-185242/default.aspx" class="ga-plain-title" title="Monitory" data-title="Monitory">Monitory</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-hardware/sc-3-a-195793/default.aspx" class="ga-plain-title" title="Počítače" data-title="Počítače">Počítače</a></li>
			<li><a href="//www.zive.cz/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx" class="ga-plain-title" title="PC doplňky" data-title="PC doplňky">PC doplňky</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx" class="ga-plain-title" title="Stavebnice a roboti" data-title="Stavebnice a roboti">Stavebnice a roboti</a></li>
		</ul>
	</div>
</div>


<script>
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script>
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata"><!-- ZIVE -->



	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 206153;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/karty-geforce-rtx-3080-maji-problem-nekterym-uzivatelum-padaji-hry/sc-3-a-206153/default.aspx"
  },
  "headline": "Karty GeForce RTX 3080 mají problém. Některým uživatelům padají hry",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=924149711",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-09-28T17:22:00Z",
  "dateModified": "2020-09-28T17:22:00Z",
  "author": {
    "@type": "Person",
    "name": "Karel Javůrek"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="206153">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/graficke-karty/sc-422/default.aspx">Grafické karty</a><script>ArticleKeyWords.push('Grafické karty');ArticleMainKeyWords.push('Grafické karty');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 422;}</script> | <a href="/nvidia/sc-247/default.aspx">Nvidia</a><script>ArticleKeyWords.push('Nvidia');ArticleMainKeyWords.push('Nvidia');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 247;}</script> | <a href="/geforce-rtx-3000/sc-1713/default.aspx">GeForce RTX 3000</a><script>ArticleKeyWords.push('GeForce RTX 3000');ArticleMainKeyWords.push('GeForce RTX 3000');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1713;}</script></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="206153" data-io-article-url="https://www.zive.cz/clanky/karty-geforce-rtx-3080-maji-problem-nekterym-uzivatelum-padaji-hry/sc-3-a-206153/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Karty GeForce RTX 3080 mají problém. Některým uživatelům padají hry</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=441" rel="author" itemprop="author"><img src="/getfile.aspx?id_file=399096332" alt="Karel Javůrek" /></a><a href="/autori/sc-44/default.aspx?author=441" rel="author" itemprop="author">Karel Javůrek</a></span>
				
				<span class="ar-date">28. září 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/procesy-pod-kontrolou-najdete-co-vam-vytezuje-pocitac-a-zabijte-zbytecnosti/sc-3-a-206085/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Procesy pod kontrolou: najděte, co vám vytěžuje počítač, a zabijte zbytečnosti">Procesy pod kontrolou: najděte, co vám vytěžuje počítač, a zabijte zbytečnosti</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d206153%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Karty+GeForce+RTX+3080+maj%c3%ad+probl%c3%a9m.+N%c4%9bkter%c3%bdm+u%c5%beivatel%c5%afm+padaj%c3%ad+hry&url=https%3a%2f%2fwww.zive.cz%2fclanky%2fkarty-geforce-rtx-3080-maji-problem-nekterym-uzivatelum-padaji-hry%2fsc-3-a-206153%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='955445378' href='/Client.Gallery/show.aspx?id_file=955445378&article=206153' onclick='javascript:ShowArticleImage(955445378,750,500,""); return false' title='Karty GeForce RTX 3080 mají problém. Některým uživatelům padají hry'><img itemprop='image' alt='Karty GeForce RTX 3080 mají problém. Některým uživatelům padají hry' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=955445378' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=824844182&article=206153'  onclick='javascript:ShowArticleImage(824844182,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Karty GeForce RTX 3080 mají problém. Některým uživatelům padají hry' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=824844182' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=946892844&article=206153'  onclick='javascript:ShowArticleImage(946892844,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Karty GeForce RTX 3080 mají problém. Některým uživatelům padají hry' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=946892844' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=823968432&article=206153'  onclick='javascript:ShowArticleImage(823968432,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Karty GeForce RTX 3080 mají problém. Některým uživatelům padají hry' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=823968432' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=823688937&article=206153'  onclick='javascript:ShowArticleImage(823688937,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Karty GeForce RTX 3080 mají problém. Některým uživatelům padají hry' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=823688937' /></a><a href='/Client.Gallery/show.aspx?id_file=955445378&article=206153' onclick='javascript:ShowArticleImage(955445378,750,500,""); return false' class='info'><span class='gallery-count'>45</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder">

			

            <p>Nedostupnost karet GeForce RTX 3080 z důvodu velké&nbsp;poptávky&nbsp;stále trvá, a i když si těchto karet užívá jen malý počet uživatelů, už se objevil poměrně závažný problém, který hlásí řada majitelů.</p>

<p>V&nbsp;různých fórech si skupiny uživatelů stěžují, že jim při hraní padají hry na desktop bez udání důvodu v&nbsp;podobě nějaké chyby. Jedná se přitom o různé karty od výrobců jako EVGA, Zotac, MSI nebo i verze Founders Edition přímo od Nvidie.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/zasoby-geforce-rtx-3080-se-po-svete-vyprodaly-behem-par-sekund-dostalo-se-jen-na-par-stastnych/sc-3-a-206027/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Zásoby GeForce RTX 3080 se po světě vyprodaly během pár sekund. Dostalo se jen na pár šťastných">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=563368156' alt='Zásoby GeForce RTX 3080 se po světě vyprodaly během pár sekund. Dostalo se jen na pár šťastných' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/zasoby-geforce-rtx-3080-se-po-svete-vyprodaly-behem-par-sekund-dostalo-se-jen-na-par-stastnych/sc-3-a-206027/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Zásoby GeForce RTX 3080 se po světě vyprodaly během pár sekund. Dostalo se jen na pár šťastných">Zásoby GeForce RTX 3080 se po světě vyprodaly během pár sekund. Dostalo se jen na pár šťastných</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Prvotní průzkum ukázal, že ke spadnutí hry dochází ve chvíli, kdy jádro boostuje frekvenci až na 2 GHz a to i přes to, že nejde o přetaktování. U řady uživatelů byl tak problém částečně vyřešen tím, že jádro zkrátka podtaktovali o 50 až 100 MHz. To ale pochopitelně ztrácí smysl v&nbsp;tom, že si koupíte výkonnou grafickou kartu s&nbsp;danou specifikací a za poměrně vysokou cenu.</p>

<p>Uvažovalo se i o problémů s&nbsp;dodávkou elektrické energie, kterou nemusí některé levnější zdroje zvládnout. Jednu z&nbsp;nejpodrobnějších analýz možného důvodu tohoto problému ale <a href="https://www.igorslab.de/en/what-real-what-can-be-investigative-within-the-crashes-and-instabilities-of-the-force-rtx-3080-andrtx-3090/">zpracoval iGors Lab</a>, podle kterého by to mohlo být kvůli nízké kvalitě kondenzátorů přímo pod hlavním čipem.</p>

<p>Tyto kondenzátory se nachází na zadní straně karty a každý výrobce používá tak trochu jinou konfiguraci a kvalitu. Problém je, že samotné referenční specifikace od Nvidie netlačí na to, aby výrobci používali kvalitnější kondenzátory a vzhledem k&nbsp;uspěchané výrobě mohlo dojít k&nbsp;nedostatečnému testování.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/nvidia-geforce-rtx-3080-podrobne-testy-zceleho-sveta-ukazuji-silu-nove-grafiky/sc-3-a-205974/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Nvidia GeForce RTX 3080: Podrobné testy z celého světa ukazují sílu nové grafiky">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=242200305' alt='Nvidia GeForce RTX 3080: Podrobné testy z celého světa ukazují sílu nové grafiky' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/nvidia-geforce-rtx-3080-podrobne-testy-zceleho-sveta-ukazuji-silu-nove-grafiky/sc-3-a-205974/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Nvidia GeForce RTX 3080: Podrobné testy z celého světa ukazují sílu nové grafiky">Nvidia GeForce RTX 3080: Podrobné testy z celého světa ukazují sílu nové grafiky</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Otázkou tedy je, jak se tato „aféra“ bude vyvíjet a v&nbsp;čem je skutečně zakopaný pes. Možná je pouze problém v&nbsp;ovladačích, ale jestli to Nvidia bude řešit snižováním frekvence, nejspíše se dočkáme hodně nespokojené odvety ze stran majitelů.</p>

<p>Pokud vládnete angličtinou a elektronikou, můžete se podívat i na podrobnější a doplňující rozbor ohledně kondenzátorů z&nbsp;kanálu Actually Hardcore Overclocking:</p>


	<div class="video-container" data-yt="GPFKS8jNNh0" data-channel="" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="" src="https://i.ytimg.com/vi/GPFKS8jNNh0/hqdefault.jpg" />
			<a href="https://www.youtube.com/watch?v=GPFKS8jNNh0"></a>
		</div>
		<div class="video-ad video-wrapper">
	        	<div class="flowplayer minimalist no-volume fixed-controls is-mouseout" data-engine="flash" data-key="$212739570382734" data-embed="false" data-keyboard="false" data-yt="GPFKS8jNNh0" data-spot="8625" data-page="736" data-perex="false" data-autoplay="false" data-disablepreroll="false" data-bookmarkstart="false"></div>
			<div class="flowplayer-hack"></div>
    		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-GPFKS8jNNh0" alt="YOUTUBE VIDEO: GPFKS8jNNh0"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>





            
			

			

		        


	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/karty-geforce-rtx-3080-maji-problem-nekterym-uzivatelum-padaji-hry/sc-3-a-206153/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/procesy-pod-kontrolou-najdete-co-vam-vytezuje-pocitac-a-zabijte-zbytecnosti/sc-3-a-206085/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Procesy pod kontrolou: najděte, co vám vytěžuje počítač, a zabijte zbytečnosti">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Procesy pod kontrolou: najděte, co vám vytěžuje počítač, a zabijte zbytečnosti
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="206153">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/graficke-karty/sc-422/default.aspx">Grafické karty</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Grafické karty');/*]]>*/</script>, <a href="/nvidia/sc-247/default.aspx">Nvidia</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nvidia');/*]]>*/</script>, <a href="/geforce-rtx-3000/sc-1713/default.aspx">GeForce RTX 3000</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('GeForce RTX 3000');/*]]>*/</script>, <a href="/afery/sc-481/default.aspx">Aféry</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Aféry');/*]]>*/</script>, <a href="/zotac/sc-846/default.aspx">Zotac</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zotac');/*]]>*/</script>, <a href="/ampere/sc-1681/default.aspx">Ampere</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ampere');/*]]>*/</script>, <a href="/evga/sc-1449/default.aspx">EVGA</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('EVGA');/*]]>*/</script>, <a href="/kart/at-1005108/default.aspx">Kart</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kart');/*]]>*/</script>, <a href="/founders-edition/at-1020342/default.aspx">Founders Edition</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Founders Edition');/*]]>*/</script>, <a href="/kondenzator/at-1035096/default.aspx">Kondenzátor</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kondenzátor');/*]]>*/</script>, <a href="/uzivatele/at-1011975/default.aspx">Uživatelé</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Uživatelé');/*]]>*/</script>, <a href="/geforce/at-1014694/default.aspx">GeForce</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('GeForce');/*]]>*/</script></p>
		</div>
	</div>
	

</div>



<script>
//<![CDATA[

CustomDataLayer.SetUp(0, "Živě");

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>








<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>


<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/novy-linux-58-je-jednim-z-nejlepsich-tvrdi-jeho-duchovni-otec-linus-torvalds/sc-3-a-205363/default.aspx" class="ga-plain-title" title="Nový Linux 5.8 je jedním z nejlepších, tvrdí jeho duchovní otec Linus Torvalds" data-title="Nový Linux 5.8 je jedním z nejlepších, tvrdí jeho duchovní otec Linus Torvalds"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=201146265' alt='Nový Linux 5.8 je jedním z nejlepších, tvrdí jeho duchovní otec Linus Torvalds' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/novy-linux-58-je-jednim-z-nejlepsich-tvrdi-jeho-duchovni-otec-linus-torvalds/sc-3-a-205363/default.aspx" class="ga-plain-title" title="Nový Linux 5.8 je jedním z nejlepších, tvrdí jeho duchovní otec Linus Torvalds" data-title="Nový Linux 5.8 je jedním z nejlepších, tvrdí jeho duchovní otec Linus Torvalds">Nový Linux 5.8 je jedním z nejlepších, tvrdí jeho duchovní otec Linus Torvalds</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/novy-linux-58-je-jednim-z-nejlepsich-tvrdi-jeho-duchovni-otec-linus-torvalds/sc-3-a-205363/default.aspx?showforum=1">29</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/apple-prodava-dvoumetrovy-kabel-thunderbolt-3-pro-za-bezmala-ctyri-tisice-korun-je-to-prehnane/sc-3-a-205185/default.aspx" class="ga-plain-title" title="Apple prodává dvoumetrový kabel Thunderbolt 3 Pro za bezmála čtyři tisíce korun. Je to přehnané?" data-title="Apple prodává dvoumetrový kabel Thunderbolt 3 Pro za bezmála čtyři tisíce korun. Je to přehnané?"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=69710173' alt='Apple prodává dvoumetrový kabel Thunderbolt 3 Pro za bezmála čtyři tisíce korun. Je to přehnané?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/apple-prodava-dvoumetrovy-kabel-thunderbolt-3-pro-za-bezmala-ctyri-tisice-korun-je-to-prehnane/sc-3-a-205185/default.aspx" class="ga-plain-title" title="Apple prodává dvoumetrový kabel Thunderbolt 3 Pro za bezmála čtyři tisíce korun. Je to přehnané?" data-title="Apple prodává dvoumetrový kabel Thunderbolt 3 Pro za bezmála čtyři tisíce korun. Je to přehnané?">Apple prodává dvoumetrový kabel Thunderbolt 3 Pro za bezmála čtyři tisíce korun. Je to přehnané?</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/apple-prodava-dvoumetrovy-kabel-thunderbolt-3-pro-za-bezmala-ctyri-tisice-korun-je-to-prehnane/sc-3-a-205185/default.aspx?showforum=1">125</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/epic-chce-rozbit-monopol-play-storu-a-app-storu-nastrazil-trik-s-hrou-fortnite-a-zaluje-google-i-apple/sc-3-a-205428/default.aspx" class="ga-plain-title" title="Epic chce rozbít monopol Play Storu a App Storu. Nastražil trik s hrou Fortnite a žaluje Google i Apple" data-title="Epic chce rozbít monopol Play Storu a App Storu. Nastražil trik s hrou Fortnite a žaluje Google i Apple"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=224218632' alt='Epic chce rozbít monopol Play Storu a App Storu. Nastražil trik s hrou Fortnite a žaluje Google i Apple' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/epic-chce-rozbit-monopol-play-storu-a-app-storu-nastrazil-trik-s-hrou-fortnite-a-zaluje-google-i-apple/sc-3-a-205428/default.aspx" class="ga-plain-title" title="Epic chce rozbít monopol Play Storu a App Storu. Nastražil trik s hrou Fortnite a žaluje Google i Apple" data-title="Epic chce rozbít monopol Play Storu a App Storu. Nastražil trik s hrou Fortnite a žaluje Google i Apple">Epic chce rozbít monopol Play Storu a App Storu. Nastražil trik s hrou Fortnite a žaluje Google i Apple</a></h2>
				
				
				
				<p class="ar-anno">** Apple a Google odstranili z obchodů s aplikacemi hru Fortnite ** Její vývojáři nejprve přichystali parodické video ** V žalobách viní obě firmy z monopolního chování</p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/epic-chce-rozbit-monopol-play-storu-a-app-storu-nastrazil-trik-s-hrou-fortnite-a-zaluje-google-i-apple/sc-3-a-205428/default.aspx?showforum=1">134</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/velky-test-televizoru-i-levnejsi-znacky-prekvapily-kvalitou-obrazu/sc-3-a-206130/default.aspx" class="ga-plain-title" title="Velký test televizorů v Computeru: i levnější značky překvapily kvalitou obrazu" data-title="Velký test televizorů v Computeru: i levnější značky překvapily kvalitou obrazu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=87569722' alt='Velký test televizorů v Computeru: i levnější značky překvapily kvalitou obrazu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/velky-test-televizoru-i-levnejsi-znacky-prekvapily-kvalitou-obrazu/sc-3-a-206130/default.aspx" class="ga-plain-title" title="Velký test televizorů v Computeru: i levnější značky překvapily kvalitou obrazu" data-title="Velký test televizorů v Computeru: i levnější značky překvapily kvalitou obrazu">Velký test televizorů v Computeru: i levnější značky překvapily kvalitou obrazu</a></h2>
				
				
				
				<p class="ar-anno">** Jak funguje biometrické zabezpečení ve Windows ** Nejlepší správci hesel ** Létáme v Microsoft Flight Simulator</p>
				<p class="ar-info">

					<span>Časopis Computer</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/velky-test-televizoru-i-levnejsi-znacky-prekvapily-kvalitou-obrazu/sc-3-a-206130/default.aspx?showforum=1">5</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/amd-zacalo-nabizet-kola-celoodpruzeny-model-je-vylozene-ostuda/sc-3-a-205891/default.aspx" class="ga-plain-title" title="AMD začalo nabízet kola. Celoodpružený model je vyloženě ostuda" data-title="AMD začalo nabízet kola. Celoodpružený model je vyloženě ostuda"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=68676710' alt='AMD začalo nabízet kola. Celoodpružený model je vyloženě ostuda' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/amd-zacalo-nabizet-kola-celoodpruzeny-model-je-vylozene-ostuda/sc-3-a-205891/default.aspx" class="ga-plain-title" title="AMD začalo nabízet kola. Celoodpružený model je vyloženě ostuda" data-title="AMD začalo nabízet kola. Celoodpružený model je vyloženě ostuda">AMD začalo nabízet kola. Celoodpružený model je vyloženě ostuda</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/amd-zacalo-nabizet-kola-celoodpruzeny-model-je-vylozene-ostuda/sc-3-a-205891/default.aspx?showforum=1">46</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/gigabitovy-internet-pro-vice-nez-milion-domacnosti-vodafone-spustil-kabelovou-revoluci/sc-3-a-205418/default.aspx" class="ga-plain-title" title="Gigabitový internet pro více než milion domácností. Kabelová revoluce Vodafonu" data-title="Gigabitový internet pro více než milion domácností. Kabelová revoluce Vodafonu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=825148547' alt='Gigabitový internet pro více než milion domácností. Kabelová revoluce Vodafonu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/gigabitovy-internet-pro-vice-nez-milion-domacnosti-vodafone-spustil-kabelovou-revoluci/sc-3-a-205418/default.aspx" class="ga-plain-title" title="Gigabitový internet pro více než milion domácností. Kabelová revoluce Vodafonu" data-title="Gigabitový internet pro více než milion domácností. Kabelová revoluce Vodafonu">Gigabitový internet pro více než milion domácností. Kabelová revoluce Vodafonu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/gigabitovy-internet-pro-vice-nez-milion-domacnosti-vodafone-spustil-kabelovou-revoluci/sc-3-a-205418/default.aspx?showforum=1">52</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/10-veci-ktere-nas-stvou-na-windows-10-a-bohuzel-asi-jen-tak-neprestanou/sc-3-a-205554/default.aspx" class="ga-plain-title" title="10 věcí, které nás štvou na Windows 10 a bohužel asi jen tak nepřestanou" data-title="10 věcí, které nás štvou na Windows 10 a bohužel asi jen tak nepřestanou"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=55554396' alt='10 věcí, které nás štvou na Windows 10 a bohužel asi jen tak nepřestanou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/10-veci-ktere-nas-stvou-na-windows-10-a-bohuzel-asi-jen-tak-neprestanou/sc-3-a-205554/default.aspx" class="ga-plain-title" title="10 věcí, které nás štvou na Windows 10 a bohužel asi jen tak nepřestanou" data-title="10 věcí, které nás štvou na Windows 10 a bohužel asi jen tak nepřestanou">10 věcí, které nás štvou na Windows 10 a bohužel asi jen tak nepřestanou</a></h2>
				
				
				
				<p class="ar-anno">** Windows 10 je na trhu 5 let, ale pořád má velké rezervy ** Ani desátá velká aktualizace, která vyjde na podzim, je nevyřeší ** Štvou nás Windows Update, Store, Nastavení atd.</p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/10-veci-ktere-nas-stvou-na-windows-10-a-bohuzel-asi-jen-tak-neprestanou/sc-3-a-205554/default.aspx?showforum=1">146</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://connect.zive.cz/clanky/kolik-se-vydelava-v-ustredi-microsoftu-par-set-inzenyru-se-pochlubilo-v-anonymni-tabulce/sc-320-a-205773/default.aspx" class="ga-plain-title" title="Kolik se vydělává v ústředí Microsoftu? Pár set inženýrů se pochlubilo v anonymní tabulce" data-title="Kolik se vydělává v ústředí Microsoftu? Pár set inženýrů se pochlubilo v anonymní tabulce"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=74775065' alt='Kolik se vydělává v ústředí Microsoftu? Pár set inženýrů se pochlubilo v anonymní tabulce' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://connect.zive.cz/clanky/kolik-se-vydelava-v-ustredi-microsoftu-par-set-inzenyru-se-pochlubilo-v-anonymni-tabulce/sc-320-a-205773/default.aspx" class="ga-plain-title" title="Kolik se vydělává v ústředí Microsoftu? Pár set inženýrů se pochlubilo v anonymní tabulce" data-title="Kolik se vydělává v ústředí Microsoftu? Pár set inženýrů se pochlubilo v anonymní tabulce">Kolik se vydělává v ústředí Microsoftu? Pár set inženýrů se pochlubilo v anonymní tabulce</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="https://connect.zive.cz/clanky/kolik-se-vydelava-v-ustredi-microsoftu-par-set-inzenyru-se-pochlubilo-v-anonymni-tabulce/sc-320-a-205773/default.aspx?showforum=1">17</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/v-rollercoaster-tycoonu-2-vzniklo-tak-slozite-bludiste-ze-ho-postavicky-neprojdou-ani-za-dobu-trvani-vesmiru/sc-3-a-205293/default.aspx" class="ga-plain-title" title="V RollerCoaster Tycoonu 2 vzniklo tak složité bludiště, že ho postavičky neprojdou ani za dobu trvání vesmíru" data-title="V RollerCoaster Tycoonu 2 vzniklo tak složité bludiště, že ho postavičky neprojdou ani za dobu trvání vesmíru"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=305378174' alt='V RollerCoaster Tycoonu 2 vzniklo tak složité bludiště, že ho postavičky neprojdou ani za dobu trvání vesmíru' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/v-rollercoaster-tycoonu-2-vzniklo-tak-slozite-bludiste-ze-ho-postavicky-neprojdou-ani-za-dobu-trvani-vesmiru/sc-3-a-205293/default.aspx" class="ga-plain-title" title="V RollerCoaster Tycoonu 2 vzniklo tak složité bludiště, že ho postavičky neprojdou ani za dobu trvání vesmíru" data-title="V RollerCoaster Tycoonu 2 vzniklo tak složité bludiště, že ho postavičky neprojdou ani za dobu trvání vesmíru">V RollerCoaster Tycoonu 2 vzniklo tak složité bludiště, že ho postavičky neprojdou ani za dobu trvání vesmíru</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Javůrek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/v-rollercoaster-tycoonu-2-vzniklo-tak-slozite-bludiste-ze-ho-postavicky-neprojdou-ani-za-dobu-trvani-vesmiru/sc-3-a-205293/default.aspx?showforum=1">24</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/zapomente-na-gmail-outlookcom-nebo-seznam-tehle-5-alternativ-s-e-mailem-pracuji-jinak/sc-3-a-205142/default.aspx" class="ga-plain-title" title="Zapomeňte na Gmail, Outlook.com nebo Seznam. Těchto 5 alternativ s e-mailem pracuje jinak" data-title="Zapomeňte na Gmail, Outlook.com nebo Seznam. Těchto 5 alternativ s e-mailem pracuje jinak"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=955518328' alt='Zapomeňte na Gmail, Outlook.com nebo Seznam. Těchto 5 alternativ s e-mailem pracuje jinak' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/zapomente-na-gmail-outlookcom-nebo-seznam-tehle-5-alternativ-s-e-mailem-pracuji-jinak/sc-3-a-205142/default.aspx" class="ga-plain-title" title="Zapomeňte na Gmail, Outlook.com nebo Seznam. Těchto 5 alternativ s e-mailem pracuje jinak" data-title="Zapomeňte na Gmail, Outlook.com nebo Seznam. Těchto 5 alternativ s e-mailem pracuje jinak">Zapomeňte na Gmail, Outlook.com nebo Seznam. Těchto 5 alternativ s e-mailem pracuje jinak</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/zapomente-na-gmail-outlookcom-nebo-seznam-tehle-5-alternativ-s-e-mailem-pracuji-jinak/sc-3-a-205142/default.aspx?showforum=1">36</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br /></div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div id="ctl03_v2015_bileto">
 
</div>
			
		</div>
	</div>
	



	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-prymula-vlade-navrhne-nouzovy-stav-hamacek-i-babis-souhlasi.html" title="Koronavirus ONLINE: Prymula vládě navrhne nouzový stav. Hamáček i Babiš souhlasí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-prymula-vlade-navrhne-nouzovy-stav-hamacek-i-babis-souhlasi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093512.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=1iQ1k541dcg5T6AOXQ5Opw&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-prymula-vlade-navrhne-nouzovy-stav-hamacek-i-babis-souhlasi.html" title="Koronavirus ONLINE: Prymula vládě navrhne nouzový stav. Hamáček i Babiš souhlasí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-prymula-vlade-navrhne-nouzovy-stav-hamacek-i-babis-souhlasi.html'});"><span>Koronavirus ONLINE: Prymula vládě navrhne nouzový stav. Hamáček i Babiš souhlasí</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/656777/slovensko-drasticky-pritvrzuje-zakazuje-vetsinu-hromadnych-akci-rousky-vraci-i-ven.html" title="Slovensko drasticky přitvrzuje. Zakazuje většinu hromadných akcí, roušky vrací i ven" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/656777/slovensko-drasticky-pritvrzuje-zakazuje-vetsinu-hromadnych-akci-rousky-vraci-i-ven.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1124341.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=i-wCgMy8wuMpJc8VrI1qjw&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/656777/slovensko-drasticky-pritvrzuje-zakazuje-vetsinu-hromadnych-akci-rousky-vraci-i-ven.html" title="Slovensko drasticky přitvrzuje. Zakazuje většinu hromadných akcí, roušky vrací i ven" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/656777/slovensko-drasticky-pritvrzuje-zakazuje-vetsinu-hromadnych-akci-rousky-vraci-i-ven.html'});"><span>Slovensko drasticky přitvrzuje. Zakazuje většinu hromadných akcí, roušky vrací i ven</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/655404/maly-kvido-z-filmu-bajecna-leta-pod-psa-po-letech-zije-s-umelou-inteligenci.html" title="Malý Kvido z filmu Báječná léta pod psa po letech: Žije s umělou inteligencí!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/655404/maly-kvido-z-filmu-bajecna-leta-pod-psa-po-letech-zije-s-umelou-inteligenci.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1124261.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=NSYJD2d5gUYZycUKroWqZA&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/655404/maly-kvido-z-filmu-bajecna-leta-pod-psa-po-letech-zije-s-umelou-inteligenci.html" title="Malý Kvido z filmu Báječná léta pod psa po letech: Žije s umělou inteligencí!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/655404/maly-kvido-z-filmu-bajecna-leta-pod-psa-po-letech-zije-s-umelou-inteligenci.html'});"><span>Malý Kvido z filmu Báječná léta pod psa po letech: Žije s umělou inteligencí!</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/656515/rozbita-drzka-a-odrena-kolena-tony-hawk-s-pro-skater-1-2-prinasi-sladke-vzpominky.html" title="Rozbitá držka a odřená kolena. Tony Hawk’s Pro Skater 1 + 2 přináší sladké vzpomínky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/656515/rozbita-drzka-a-odrena-kolena-tony-hawk-s-pro-skater-1-2-prinasi-sladke-vzpominky.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1123290.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=tTu8t42CmHAfvgynj3A9Ew&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/656515/rozbita-drzka-a-odrena-kolena-tony-hawk-s-pro-skater-1-2-prinasi-sladke-vzpominky.html" title="Rozbitá držka a odřená kolena. Tony Hawk’s Pro Skater 1 + 2 přináší sladké vzpomínky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/656515/rozbita-drzka-a-odrena-kolena-tony-hawk-s-pro-skater-1-2-prinasi-sladke-vzpominky.html'});"><span>Rozbitá držka a odřená kolena. Tony Hawk’s Pro Skater 1 + 2 přináší sladké vzpomínky</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.autorevue.cz/hyundai-tucson-2020-designova-pecka-sazi-hlavne-na-hybridy-video" title="Nový Hyundai Tucson konečně oficiálně! Designová pecka sází hlavně na hybridy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/hyundai-tucson-2020-designova-pecka-sazi-hlavne-na-hybridy-video'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1120838.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=AQCaNoOpkfSvuuONhRntjw&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.autorevue.cz/hyundai-tucson-2020-designova-pecka-sazi-hlavne-na-hybridy-video" title="Nový Hyundai Tucson konečně oficiálně! Designová pecka sází hlavně na hybridy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/hyundai-tucson-2020-designova-pecka-sazi-hlavne-na-hybridy-video'});"><span>Nový Hyundai Tucson konečně oficiálně! Designová pecka sází hlavně na hybridy</span></a></li><li class="first last"><a class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-ronaldove-kamaradce-to-v-jeho-dresu-sekne-a-bez-nej-taky" title="FOTO: Ronaldově kamarádce to v jeho dresu sekne. A bez něj taky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-ronaldove-kamaradce-to-v-jeho-dresu-sekne-a-bez-nej-taky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234058.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=F5nPHfObdvo6aMHf43_mJw&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-ronaldove-kamaradce-to-v-jeho-dresu-sekne-a-bez-nej-taky" title="FOTO: Ronaldově kamarádce to v jeho dresu sekne. A bez něj taky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-ronaldove-kamaradce-to-v-jeho-dresu-sekne-a-bez-nej-taky'});"><span>FOTO: Ronaldově kamarádce to v jeho dresu sekne. A bez něj taky!</span></a></li><li class="first last"><a class="img" target="_blank" href="https://avmania.zive.cz/eisa-nejlepsi-televizory-projektor-a-multimedialni-prehravac-pro-rok-2020/2021" title="EISA: nejlepší televizory, projektor a multimediální přehrávač pro rok 2020/2021" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/eisa-nejlepsi-televizory-projektor-a-multimedialni-prehravac-pro-rok-2020/2021'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1110923.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=GPfZpSjUYAF8MgKcKMH-1g&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://avmania.zive.cz/eisa-nejlepsi-televizory-projektor-a-multimedialni-prehravac-pro-rok-2020/2021" title="EISA: nejlepší televizory, projektor a multimediální přehrávač pro rok 2020/2021" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/eisa-nejlepsi-televizory-projektor-a-multimedialni-prehravac-pro-rok-2020/2021'});"><span>EISA: nejlepší televizory, projektor a multimediální přehrávač pro rok 2020/2021</span></a></li><li class="first last"><a class="img" target="_blank" href="https://digiarena.zive.cz/fotograf-pozadal-teenagery-aby-upravili-sve-selfie-pro-socialni-site-vysledek-je-alarmujici" title="Fotograf požádal teenagery, aby upravili své selfie pro sociální sítě. Výsledek je alarmující!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/fotograf-pozadal-teenagery-aby-upravili-sve-selfie-pro-socialni-site-vysledek-je-alarmujici'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-640936.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=aWChV8hIDqehGup50SHKRQ&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://digiarena.zive.cz/fotograf-pozadal-teenagery-aby-upravili-sve-selfie-pro-socialni-site-vysledek-je-alarmujici" title="Fotograf požádal teenagery, aby upravili své selfie pro sociální sítě. Výsledek je alarmující!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/fotograf-pozadal-teenagery-aby-upravili-sve-selfie-pro-socialni-site-vysledek-je-alarmujici'});"><span>Fotograf požádal teenagery, aby upravili své selfie pro sociální sítě. Výsledek je alarmující!</span></a></li><li class="first last"><a class="img" target="_blank" href="https://doupe.zive.cz/clanek/podrobny-navod-na-mafii" title="Podrobný návod na kultovní Mafii: připravte se na vydání remaku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/podrobny-navod-na-mafii'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285694.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Kv6U3B91mh8o_S8wP7FgvQ&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://doupe.zive.cz/clanek/podrobny-navod-na-mafii" title="Podrobný návod na kultovní Mafii: připravte se na vydání remaku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/podrobny-navod-na-mafii'});"><span>Podrobný návod na kultovní Mafii: připravte se na vydání remaku</span></a></li><li class="last"><a class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/11236/tajemne-ceske-dejiny-vrazda-sv-vaclava.html" title="Tajemné české dějiny: Vražda sv. Václava" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/11236/tajemne-ceske-dejiny-vrazda-sv-vaclava.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1124290.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=7Qm8A_0pIU-WjiNriUt7Bg&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/11236/tajemne-ceske-dejiny-vrazda-sv-vaclava.html" title="Tajemné české dějiny: Vražda sv. Václava" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/11236/tajemne-ceske-dejiny-vrazda-sv-vaclava.html'});"><span>Tajemné české dějiny: Vražda sv. Václava</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="//ikiosek.cz/computer">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="//ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/client.images/promo/computer_202009.png" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest mobilů do 8&nbsp;000&nbsp;Kč</p>
				<p>Test bezdrátových headsetů</p>
				<p>Linux i pro začátečníky</p>
				<p>Jak surfovat anonymně</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="//ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>	<div class="bx bx-livecompanies bx-list-simple fs-os">
		<iframe width="300" height="300" src="//presentation.lmc.cz/aliance/zive/"></iframe>
		<script>
			//document.write('<scr'+'ipt src=\'https://a.blesk.cz/cnc1/jserver/viewid='+Math.floor(Math.random()*100000)+'/random='+Math.floor(Math.random()*100000)+'/size=fix/pos=fix/site=Zive/area=Ostatni/FLIGHTID=29082\'></scr'+'ipt>');
		</script>
	</div>


	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>


		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/ipad-air-dostal-procesor-jaky-nema-nikdo-na-svete-zakladni-model-zaujme-cenou/sc-3-a-1349330/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/ipad-air-dostal-procesor-jaky-nema-nikdo-na-svete-zakladni-model-zaujme-cenou/sc-3-a-1349330/default.aspx" title="iPad Air dostal procesor, jaký nemá nikdo na světě. Základní model zaujme cenou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/ipad-air-dostal-procesor-jaky-nema-nikdo-na-svete-zakladni-model-zaujme-cenou/sc-3-a-1349330/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1120846.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=3aPFRhFH2Nygc4clXbanFA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/ipad-air-dostal-procesor-jaky-nema-nikdo-na-svete-zakladni-model-zaujme-cenou/sc-3-a-1349330/default.aspx" title="iPad Air dostal procesor, jaký nemá nikdo na světě. Základní model zaujme cenou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/ipad-air-dostal-procesor-jaky-nema-nikdo-na-svete-zakladni-model-zaujme-cenou/sc-3-a-1349330/default.aspx'});">iPad Air dostal procesor, jaký nemá nikdo na světě. Základní model zaujme cenou</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/rozborka-galaxy-s20-ultra-podivejte-se-na-krasne-detaily-108mpx-a-10-zoom-fotaku/sc-309-a-1347674/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://samsungmania.mobilmania.cz/clanky/rozborka-galaxy-s20-ultra-podivejte-se-na-krasne-detaily-108mpx-a-10-zoom-fotaku/sc-309-a-1347674/default.aspx" title="Rozborka Galaxy S20 Ultra. Podívejte se na krásné detaily 108MPx a 10× zoom foťáků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/rozborka-galaxy-s20-ultra-podivejte-se-na-krasne-detaily-108mpx-a-10-zoom-fotaku/sc-309-a-1347674/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1102263.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9bzbvsM5WmJoc_t9_Dy4Xg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://samsungmania.mobilmania.cz/clanky/rozborka-galaxy-s20-ultra-podivejte-se-na-krasne-detaily-108mpx-a-10-zoom-fotaku/sc-309-a-1347674/default.aspx" title="Rozborka Galaxy S20 Ultra. Podívejte se na krásné detaily 108MPx a 10× zoom foťáků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/rozborka-galaxy-s20-ultra-podivejte-se-na-krasne-detaily-108mpx-a-10-zoom-fotaku/sc-309-a-1347674/default.aspx'});">Rozborka Galaxy S20 Ultra. Podívejte se na krásné detaily 108MPx a 10× zoom foťáků</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/384890/covid-19-drti-extraligu-nakazeni-pribyvaji-tymy-odkladaji-zapasy.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/384890/covid-19-drti-extraligu-nakazeni-pribyvaji-tymy-odkladaji-zapasy.html" title="COVID-19 drtí extraligu! Nakažení přibývají, týmy odkládají zápasy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/384890/covid-19-drti-extraligu-nakazeni-pribyvaji-tymy-odkladaji-zapasy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1124258.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=UA1itoy7kNIzHEUhXjq38A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/384890/covid-19-drti-extraligu-nakazeni-pribyvaji-tymy-odkladaji-zapasy.html" title="COVID-19 drtí extraligu! Nakažení přibývají, týmy odkládají zápasy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/384890/covid-19-drti-extraligu-nakazeni-pribyvaji-tymy-odkladaji-zapasy.html'});">COVID-19 drtí extraligu! Nakažení přibývají, týmy odkládají zápasy</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-krasky-z-ringu-aneb-10-nejkrasnejsich-zapasnic-vsech-dob'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-krasky-z-ringu-aneb-10-nejkrasnejsich-zapasnic-vsech-dob" title="FOTO: Krásky z ringů aneb 10 nejkrásnějších zápasnic všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-krasky-z-ringu-aneb-10-nejkrasnejsich-zapasnic-vsech-dob'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233816.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=E13DhC5ty2F9lhE1VDr__w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-krasky-z-ringu-aneb-10-nejkrasnejsich-zapasnic-vsech-dob" title="FOTO: Krásky z ringů aneb 10 nejkrásnějších zápasnic všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-krasky-z-ringu-aneb-10-nejkrasnejsich-zapasnic-vsech-dob'});">FOTO: Krásky z ringů aneb 10 nejkrásnějších zápasnic všech dob</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/103111/adela-knapova-nasadit-nahubky-zalezt-domu-prestat-myslet-zacit-se-bat-zima-prichazi-hleda-se-cesky-jon-snow.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/103111/adela-knapova-nasadit-nahubky-zalezt-domu-prestat-myslet-zacit-se-bat-zima-prichazi-hleda-se-cesky-jon-snow.html" title="Adéla Knapová: Nasadit náhubky. Zalézt domů. Přestat myslet. Začít se bát. Zima přichází, hledá se český Jon Snow" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/103111/adela-knapova-nasadit-nahubky-zalezt-domu-prestat-myslet-zacit-se-bat-zima-prichazi-hleda-se-cesky-jon-snow.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1124335.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6MwD22FjPj8f8kN8LwqXkA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/103111/adela-knapova-nasadit-nahubky-zalezt-domu-prestat-myslet-zacit-se-bat-zima-prichazi-hleda-se-cesky-jon-snow.html" title="Adéla Knapová: Nasadit náhubky. Zalézt domů. Přestat myslet. Začít se bát. Zima přichází, hledá se český Jon Snow" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/103111/adela-knapova-nasadit-nahubky-zalezt-domu-prestat-myslet-zacit-se-bat-zima-prichazi-hleda-se-cesky-jon-snow.html'});">Adéla Knapová: Nasadit náhubky. Zalézt domů. Přestat myslet. Začít se bát. Zima přichází, hledá se český Jon Snow</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/103112/slovensko-zprisnuje-rousky-povinne-i-venku-rusi-se-hromadne-akce-omezi-se-hospody.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zpravy/103112/slovensko-zprisnuje-rousky-povinne-i-venku-rusi-se-hromadne-akce-omezi-se-hospody.html" title="Slovensko zpřísňuje: Roušky povinně i venku, ruší se hromadné akce, omezí se hospody" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/103112/slovensko-zprisnuje-rousky-povinne-i-venku-rusi-se-hromadne-akce-omezi-se-hospody.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1124340.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=kTrZ-eM8ErzetM5I2Iawuw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zpravy/103112/slovensko-zprisnuje-rousky-povinne-i-venku-rusi-se-hromadne-akce-omezi-se-hospody.html" title="Slovensko zpřísňuje: Roušky povinně i venku, ruší se hromadné akce, omezí se hospody" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/103112/slovensko-zprisnuje-rousky-povinne-i-venku-rusi-se-hromadne-akce-omezi-se-hospody.html'});">Slovensko zpřísňuje: Roušky povinně i venku, ruší se hromadné akce, omezí se hospody</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/expedice-ktera-mohla-skoncit-katastrofou-s-dobrodruhy-se-prevratil-ledovec-1373593'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/expedice-ktera-mohla-skoncit-katastrofou-s-dobrodruhy-se-prevratil-ledovec-1373593" title="Expedice, která mohla skončit katastrofou. S dobrodruhy se převrátil ledovec" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/expedice-ktera-mohla-skoncit-katastrofou-s-dobrodruhy-se-prevratil-ledovec-1373593'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1123731.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hTJHXNHXsiuSEtsLTCIbsw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/expedice-ktera-mohla-skoncit-katastrofou-s-dobrodruhy-se-prevratil-ledovec-1373593" title="Expedice, která mohla skončit katastrofou. S dobrodruhy se převrátil ledovec" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/expedice-ktera-mohla-skoncit-katastrofou-s-dobrodruhy-se-prevratil-ledovec-1373593'});">Expedice, která mohla skončit katastrofou. S dobrodruhy se převrátil ledovec</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/priznivci-zeleznice-oslavili-120-let-posazavskeho-pacifiku-pripomente-si-krasy-okolni-krajiny-1328948'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/priznivci-zeleznice-oslavili-120-let-posazavskeho-pacifiku-pripomente-si-krasy-okolni-krajiny-1328948" title="Příznivci železnice oslavili 120 let Posázavského pacifiku. Připomeňte si krásy okolní krajiny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/priznivci-zeleznice-oslavili-120-let-posazavskeho-pacifiku-pripomente-si-krasy-okolni-krajiny-1328948'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1079455.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=aVujhim5YyEF6yafsPn5LA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/priznivci-zeleznice-oslavili-120-let-posazavskeho-pacifiku-pripomente-si-krasy-okolni-krajiny-1328948" title="Příznivci železnice oslavili 120 let Posázavského pacifiku. Připomeňte si krásy okolní krajiny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/priznivci-zeleznice-oslavili-120-let-posazavskeho-pacifiku-pripomente-si-krasy-okolni-krajiny-1328948'});">Příznivci železnice oslavili 120 let Posázavského pacifiku. Připomeňte si krásy okolní krajiny</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/v-cesku-jsou-k-mani-i-obrnene-ojetiny-prohlednete-si-sest-nejzajimavejsich-136151'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/v-cesku-jsou-k-mani-i-obrnene-ojetiny-prohlednete-si-sest-nejzajimavejsich-136151" title="V Česku jsou k mání i obrněné ojetiny. Prohlédněte si šest nejzajímavějších" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/v-cesku-jsou-k-mani-i-obrnene-ojetiny-prohlednete-si-sest-nejzajimavejsich-136151'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1124325.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=iZU9uLoXg8PVrzcho2vRyQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/v-cesku-jsou-k-mani-i-obrnene-ojetiny-prohlednete-si-sest-nejzajimavejsich-136151" title="V Česku jsou k mání i obrněné ojetiny. Prohlédněte si šest nejzajímavějších" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/v-cesku-jsou-k-mani-i-obrnene-ojetiny-prohlednete-si-sest-nejzajimavejsich-136151'});">V Česku jsou k mání i obrněné ojetiny. Prohlédněte si šest nejzajímavějších</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/cerne-bmw-m3-s-dily-m-performance-je-tak-brutalni-ze-zapomenete-i-na-obri-ledvinky-136195'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/cerne-bmw-m3-s-dily-m-performance-je-tak-brutalni-ze-zapomenete-i-na-obri-ledvinky-136195" title="Černé BMW M3 je tak brutální, že zapomenete i na obří ledvinky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/cerne-bmw-m3-s-dily-m-performance-je-tak-brutalni-ze-zapomenete-i-na-obri-ledvinky-136195'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1124291.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=LLp-RoXt_0xV2Jrr9Tq1lA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/cerne-bmw-m3-s-dily-m-performance-je-tak-brutalni-ze-zapomenete-i-na-obri-ledvinky-136195" title="Černé BMW M3 je tak brutální, že zapomenete i na obří ledvinky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/cerne-bmw-m3-s-dily-m-performance-je-tak-brutalni-ze-zapomenete-i-na-obri-ledvinky-136195'});">Černé BMW M3 je tak brutální, že zapomenete i na obří ledvinky</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 28. 9. 2020 20:36:02 -->
<!-- GetData(): 28. 9. 2020 20:36:02 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-prymula-vlade-navrhne-nouzovy-stav-hamacek-i-babis-souhlasi.html' title="Koronavirus ONLINE: Prymula vládě navrhne nouzový stav. Hamáček i Babiš souhlasí">Koronavirus ONLINE: Prymula vládě navrhne nouzový stav. Hamáček i…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/656777/slovensko-drasticky-pritvrzuje-zakazuje-vetsinu-hromadnych-akci-rousky-vraci-i-ven.html' title="Slovensko drasticky přitvrzuje. Zakazuje většinu hromadných akcí, roušky vrací i ven">Slovensko drasticky přitvrzuje. Zakazuje většinu hromadných akcí,…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/zpravy/103112/slovensko-zprisnuje-rousky-povinne-i-venku-rusi-se-hromadne-akce-omezi-se-hospody.html' title="Slovensko zpřísňuje: Roušky povinně i venku, ruší se hromadné akce, omezí se hospody">Slovensko zpřísňuje: Roušky povinně i venku, ruší se hromadné akce,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/tour-de-france'>Tour de France</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/tenis-french-open/384920/muchovou-bolely-testy-tycinku-nam-strci-az-do-mozku-hodinu-brecim.html' title="Muchovou bolely testy. Tyčinku nám strčí až do mozku, hodinu brečím">Muchovou bolely testy. Tyčinku nám strčí až do mozku, hodinu brečím</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/384890/covid-19-drti-extraligu-nakazeni-pribyvaji-tymy-odkladaji-zapasy.html' title="COVID-19 drtí extraligu! Nakažení přibývají, týmy odkládají zápasy">COVID-19 drtí extraligu! Nakažení přibývají, týmy odkládají zápasy</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/384918/cim-pardubice-rozsvitily-ligu-produktivita-novacka-i-uspesny-azyl.html' title="Čím Pardubice rozsvítily ligu. Produktivita nováčka i úspěšný azyl ">Čím Pardubice rozsvítily ligu. Produktivita nováčka i úspěšný azyl </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/krajske-volby'>Krajské volby 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/656747/tynus-tresnickova-dojala-maminku-za-peci-behem-lecby-popalenin-nove-auto.html' title="Týnuš Třešničková dojala maminku! Za péči během léčby popálenin nové auto">Týnuš Třešničková dojala maminku! Za péči během léčby popálenin nové…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/656540/na-studentku-vypadl-kus-nabytku-z-12-patra-rozdrtil-ji-lebku.html' title="Na studentku vypadl kus nábytku z 12. patra: Rozdrtil jí lebku!">Na studentku vypadl kus nábytku z 12. patra: Rozdrtil jí lebku!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/656775/vyznamne-vyroci-holesovickeho-nadrazi-otevrelo-se-pred-35-lety-v-cem-bylo-prvni-v-ceskoslovensku.html' title="Významné výročí holešovického nádraží: Otevřelo se před 35 lety. V čem bylo první v Československu?">Významné výročí holešovického nádraží: Otevřelo se před 35 lety. V…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.dama.cz/clanek/serial-ulice-jiskreni-mezi-sarkou-a-jirkou-ajiny-intriky-a-verky-slib' title="Seriál Ulice: Jiskření mezi Šárkou a Jirkou, Ájiny intriky a Věrky slib">Seriál Ulice: Jiskření mezi Šárkou a Jirkou, Ájiny intriky a Věrky…</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/175706/podzimni-saty-leti-tlumenejsi-barvy-pestrejsi-vzory.html' title="Podzimní šaty: Letí tlumenější barvy, pestřejší vzory!">Podzimní šaty: Letí tlumenější barvy, pestřejší vzory!</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/175699/dary-podzimu-dynovy-dzem-s-muskatovym-oriskem.html' title="Dary podzimu: Dýňový džem s muškátovým oříškem">Dary podzimu: Dýňový džem s muškátovým oříškem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/v-cesku-jsou-k-mani-i-obrnene-ojetiny-prohlednete-si-sest-nejzajimavejsich-136151' title="V Česku jsou k mání i obrněné ojetiny. Prohlédněte si šest nejzajímavějších">V Česku jsou k mání i obrněné ojetiny. Prohlédněte si šest…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/meni-pravidla-aby-byly-zavody-vzrusujici-dodal-hamilton-po-penalizaci' title="Mění pravidla, aby byly závody vzrušující, dodal Hamilton po penalizaci ">Mění pravidla, aby byly závody vzrušující, dodal Hamilton po…</a><a class="list-section-article" href='https://www.auto.cz/rallye-pacejov-v-cili-kopecky-ovladl-premieru-136201' title="Rallye Pačejov v cíli: Kopecký ovládl premiéru">Rallye Pačejov v cíli: Kopecký ovládl premiéru</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://vtm.zive.cz/clanky/prvni-vyhodnocene-mereni-radiace-na-povrchu-mesice-prineslo-prekvapive-vysledky/sc-870-a-206155/default.aspx' title="První vyhodnocené měření radiace na povrchu Měsíce přineslo překvapivé výsledky">První vyhodnocené měření radiace na povrchu Měsíce přineslo…</a><a class="list-section-article" href='https://www.zive.cz/clanky/karty-geforce-rtx-3080-maji-problem-nekterym-uzivatelum-padaji-hry/sc-3-a-206153/default.aspx' title="Karty GeForce RTX 3080 mají problém. Některým uživatelům padají hry">Karty GeForce RTX 3080 mají problém. Některým uživatelům padají hry</a><a class="list-section-article" href='https://www.e15.cz/magazin/ryzi-priroda-uprostred-ruska-nahorni-plosina-putorana-nabizi-uchvatna-panoramata-1372655' title="Ryzí příroda uprostřed Ruska. Náhorní plošina Putorana nabízí úchvatná panoramata">Ryzí příroda uprostřed Ruska. Náhorní plošina Putorana nabízí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/zahranicni/italie-se-poucila-a-resi-jak-utrati-evropske-penize-je-to-nase-zivotni-sance-mysli-si-tamni-ministr-1373599' title="Itálie se poučila a řeší jak utratí evropské peníze. Je to naše životní šance, myslí si tamní ministr">Itálie se poučila a řeší jak utratí evropské peníze. Je to naše…</a><a class="list-section-article" href='https://www.e15.cz/domaci/prazske-mestske-casti-stavi-nove-radnice-magistrat-musel-plany-odlozit-1373484' title="Pražské městské části staví nové radnice. Magistrát musel plány odložit">Pražské městské části staví nové radnice. Magistrát musel plány…</a><a class="list-section-article" href='https://www.e15.cz/byznys/doprava-a-logistika/airbus-vyrobil-posledni-a380-nejvetsi-letadlo-postupne-skonci-1373578' title="Airbus vyrobil poslední A380. Největší letadlo postupně skončí">Airbus vyrobil poslední A380. Největší letadlo postupně skončí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/veprovy-rizek-s-holandskou-omackou-60492' title="Vepřový řízek s holandskou omáčkou">Vepřový řízek s holandskou omáčkou</a><a class="list-section-article" href='https://www.fitweb.cz/recept/babovka-s-bilym-vinem-141237' title="Bábovka s bílým vínem">Bábovka s bílým vínem</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/175698/dary-podzimu-dynovy-krem-s-tymianem.html' title="Dary podzimu: Dýňový krém s tymiánem">Dary podzimu: Dýňový krém s tymiánem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-chorvatsko/102883/sverazne-chorvatske-ostrovy-iz-olib-ugljan-a-dugi-otok-jsou-mistem-kde-je-jeste-mozne-zazit-klidnou-dovolenou-na-jadranu.html' title="Svérázné chorvatské ostrovy Iž, Olib, Ugljan a Dugi otok jsou místem, kde je ještě možné zažít klidnou dovolenou na Jadranu">Svérázné chorvatské ostrovy Iž, Olib, Ugljan a Dugi otok jsou místem,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr-karlovarsky-kraj/656409/cesta-do-nitra-sopky-na-chebsku-obnovili-dve-stoleti-starou-stolu-v-zaniklem-vulkanu.html' title="Cesta do nitra sopky: Na Chebsku obnovili dvě století starou štolu v zaniklém vulkánu">Cesta do nitra sopky: Na Chebsku obnovili dvě století starou štolu v…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/102966/fotograf-a-cestovatel-jakub-krulis-moje-petka-nej-mist-v-cesku.html' title="Fotograf a cestovatel Jakub Kruliš: Moje pětka nej míst v Česku">Fotograf a cestovatel Jakub Kruliš: Moje pětka nej míst v Česku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/adresa-lanzhot-komenskeho-202-1145170' title="Komenského 202, Lanžhot">Komenského 202, Lanžhot</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-pisco_spol_s_r_o-25705687' title="PISCO spol. s r.o. - 25705687">PISCO spol. s r.o. - 25705687</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/653900/chvala-mikrobydleni-uzivejte-si-velke-napady-na-malem-prostoru.html' title="Chvála mikrobydlení! Užívejte si velké nápady na malém prostoru">Chvála mikrobydlení! Užívejte si velké nápady na malém prostoru</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/psychika/deset-kroku-ke-stesti-co-doporucuji-vedci-pro-spokojeny-zivot-5856.html' title="Deset kroků ke štěstí: Co doporučují vědci pro spokojený život?">Deset kroků ke štěstí: Co doporučují vědci pro spokojený život?</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/656158/brnenske-vut-boduje-vyzkumnici-navrhli-kloubni-nahrady-na-miru-pacientum-padnou-jako-ulite.html' title="Brněnské VUT boduje: Výzkumníci navrhli kloubní náhrady na míru, pacientům padnou jako ulité">Brněnské VUT boduje: Výzkumníci navrhli kloubní náhrady na míru,…</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/prvnimu-diteti-ze-zkumavky-je-42-let-lecba-neplodnosti-se-stale-zlepsuje-5852.html' title="Prvnímu dítěti ze zkumavky je 42 let, léčba neplodnosti se stále zlepšuje">Prvnímu dítěti ze zkumavky je 42 let, léčba neplodnosti se stále…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-zabava/11236/tajemne-ceske-dejiny-vrazda-sv-vaclava.html' title="Tajemné české dějiny: Vražda sv. Václava">Tajemné české dějiny: Vražda sv. Václava</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-technika-auta/26639/elektro-trhac-asfaltu-je-rychly-jako-stihacka-vyzbrojena-technologii-formule.html' title="Elektro trhač asfaltu je rychlý jako stíhačka vyzbrojená technologií Formule">Elektro trhač asfaltu je rychlý jako stíhačka vyzbrojená technologií…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/tak-vypada-novy-flight-simulator-strhne-vas-k-letani-i-kdyz-vas-doted-nezajimalo' title="Tak vypadá nový Flight Simulator. Strhne vás k létání, i když vás doteď nezajímalo">Tak vypadá nový Flight Simulator. Strhne vás k létání, i když vás…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6575836/isport-podcast-prestali-hraci-verit-kozlove-ceste-ustoupil-banik-z-prebudovani-tymu.html' title="iSport podcast: Přestali hráči věřit Kozlově cestě? Ustoupil Baník z přebudování týmu?">iSport podcast: Přestali hráči věřit Kozlově cestě? Ustoupil Baník z…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6575395/momenty-5-kola-sparta-stoprocentni-fillo-smolarem-liberecti-nahradnici-selhali.html' title="MOMENTY 5. kola: Sparta stoprocentní, Fillo smolařem, liberečtí náhradníci selhali">MOMENTY 5. kola: Sparta stoprocentní, Fillo smolařem, liberečtí…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6575304/mafia-definitivni-edice-trailer.html' title="Mafia: Definitivní Edice - trailer">Mafia: Definitivní Edice - trailer</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(document).ready(function(){
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zivfull != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && $.cookie('adT')==null ) {
			layout.tracker.track( "Navigace", "Výzva při blokování reklam", "", "Zobrazení", null );
			$.cookie('adT', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".LKZbeqnBe2 {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.BGNQA1CnVv {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.yuf4PhnbCx {width:700px;background:#fff;border:none;border-radius:0.5em;}.yuf4PhnbCx > div {padding:1rem 1.5rem;}.yuf4PhnbCx p {font-size: 1.1em}.AwKaasU29c {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.FkwAU2sngK {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.FkwAU2sngK b {font-weight:700;}.CHAytLELLe {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.rfYIHDOsVu {background:#424242}.QUMT877Uez {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os LKZbeqnBe2'><div class='BGNQA1CnVv'></div><div class='yuf4PhnbCx'><div><div class='AwKaasU29c'><span></span></div><div class='FkwAU2sngK'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez reklam</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-reklam/sc-3-a-204317/default.aspx' title='Povolit reklamu' class='CHAytLELLe rfYIHDOsVu'>Povolit reklamu</a><a href='/premium/sc-1628/?fromblock' title='Živě bez reklam' class='CHAytLELLe'>Živě bez reklam</a><a href='javascript:void(0)' onclick='$(\".LKZbeqnBe2\").hide()' title='Zatím zavřít' class='CHAytLELLe QUMT877Uez'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1]);
			var s =["Klik Povolit reklamu", "Klik Živě bez reklam", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					layout.tracker.track( "Navigace", "Výzva při blokování reklam", "", s[index], null );
				})	
			});
			o.insertAfter($("form:last"));
		}
	}else if( String($.cookie('adT')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('adT', null); 
			layout.tracker.track( "Navigace", "Výzva při blokování reklam", "", "WhiteList", null );
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		
	</body>
</html>