
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '211715',
		    sourceId: 'zive-cz',
		    userId: '96530212-1a4e-4178-b68d-880838a1b474'
		  };
		</script>

		
		<title>Jednu bezpečnostní díru ve Správci tisku Microsoft zalepil aktualizací, hned se objevila další – Živě.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Microsoft v pravidelným úterním updatem zalepil nebezpečnou bezpečnostní díru PrintNightmare. Tentýž den se však objevila další chyba týkající se Správce tisku ve Windows. Dostala označení CVE-2021-36958 a podobně, jako v předchozím" />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Jednu bezpečnostní díru ve Správci tisku Microsoft zalepil aktualizací, hned se objevila další" />
		<meta property="og:description" content="Microsoft v pravidelným úterním updatem zalepil nebezpečnou bezpečnostní díru PrintNightmare. Tentýž den se však objevila další chyba týkající se Správce tisku ve Windows. Dostala označení CVE-2021-36958 a podobně, jako v předchozím" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Jednu bezpečnostní díru ve Správci tisku Microsoft zalepil aktualizací, hned se objevila další" />
		<meta name="twitter:description" content="Microsoft v pravidelným úterním updatem zalepil nebezpečnou bezpečnostní díru PrintNightmare. Tentýž den se však objevila další chyba týkající se Správce tisku ve Windows. Dostala označení CVE-2021-36958 a podobně, jako v předchozím" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=6780217" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=6780217" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=6780217" />
		
		
	        <meta name="author" content="Karel Kilián" />
		
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/jednu-bezpecnostni-diru-ve-spravci-tisku-microsoft-zalepil-aktualizaci-hned-se-objevila-dalsi/sc-3-a-211715/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/jednu-bezpecnostni-diru-ve-spravci-tisku-microsoft-zalepil-aktualizaci-hned-se-objevila-dalsi/a-211715" >
		<!-- amphtml: /default.aspx -->
		<meta name="id" content="211715"/>
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 13 Aug 2021 12:45:00 GMT",
		    article_authors: ["Karel Kilián"],
		    article_word_count: "395",
		    article_categories: ["Živě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/jednu-bezpecnostni-diru-ve-spravci-tisku-microsoft-zalepil-aktualizaci-hned-se-objevila-dalsi/sc-3-a-211715/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/jednu-bezpecnostni-diru-ve-spravci-tisku-microsoft-zalepil-aktualizaci-hned-se-objevila-dalsi/sc-3-a-211715/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        
	        <meta name="robots" content="index,follow,max-image-preview:large" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-mobile-web-app-capable" content="yes"/>
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />
		<!--[if lte IE 8]>
			<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-ie.css?v=2.0" media="all" />
		<![endif]-->

		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.5.039" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" as="script" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.query-object.js?v=0.1"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?ver=7.0.3"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?ver=5"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=6.0.1"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.003"></script>

		<!-- rev. 2015.04 -->
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link href='/_rev2015/css/v2015.css?v=5.5.039' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.001"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.008"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=2.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.006"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.005"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

<style>.m-wrapper{overflow:hidden;}</style>		
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Živě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Windows', 'Microsoft', 'Bezpečnost', 'Twitter', 'Windows 10', 'Aktualizace', 'Windows Update', 'PrintNightmare', 'Tisk', 'Bezpečnostní díra', 'CrowdStrike', 'Správce', 'Zranitelnost', 'Správce tisku', 'Benjamin Delpy', 'Počítač', 'Díra', 'Chyba', 'Bleeping Computer'];
		</script>
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js" async="async"></script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->



<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #d00000;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #d00000;
}
</style>
		<script src="https://tjs.cncenter.cz/app.js"></script>
		<script src="https://www.googleoptimize.com/optimize.js?id=OPT-5DH4PSP"></script>
	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080 ">
		
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=211715" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJOTk2MTcxMTYwD2QWBgIBDxYCHgRocmVmZWQCAg8WAh8ABTEvQ2xpZW50LlN0eWxlU2hlZXRzL3ppdmUtc2NyZWVuLXBhZ2UuY3NzP3Y9NS4zLjI3ZAIED2QWAmYPZBYGAgIPZBYCZg9kFgJmD2QWAmYPFQIBNQE1ZAIDD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIFD2QWAgIDD2QWAmYPZBYCAgEPFQQAAAAAZGTXU6vBAExPqcT9kzqe6g5BXA+V7g==" />
</div>

<script>
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>

				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=17659954" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fjednu-bezpecnostni-diru-ve-spravci-tisku-microsoft-zalepil-aktualizaci-hned-se-objevila-dalsi%2fsc-3-a-211715%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="Počítače, IT a internet">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-331/" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/Poradna/sc-20/default.aspx?consult=1" title="Poradna">Poradna</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.zive.cz" title="Diskuze">Diskuzní fórum</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/video/sc-197/" title="Video">Video</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script>
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata"><!-- ZIVE -->



	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 211715;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/jednu-bezpecnostni-diru-ve-spravci-tisku-microsoft-zalepil-aktualizaci-hned-se-objevila-dalsi/sc-3-a-211715/default.aspx"
  },
  "headline": "Jednu bezpečnostní díru ve Správci tisku Microsoft zalepil aktualizací, hned se objevila další",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=6780217",
    "width": 1000,
    "height": 500
  },
  
  "datePublished": "2021-08-13T12:45:00Z",
  "dateModified": "2021-08-13T12:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Karel Kilián"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="211715">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/bezpecnost/sc-120/default.aspx" class="article-crumb">Bezpečnost</a><script>ArticleKeyWords.push('Bezpečnost');ArticleMainKeyWords.push('Bezpečnost');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 120;}</script> | <a href="/windows-10/sc-395/default.aspx" class="article-crumb">Windows 10</a><script>ArticleKeyWords.push('Windows 10');ArticleMainKeyWords.push('Windows 10');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 395;}</script> | <a href="/aktualizace/sc-569/default.aspx" class="article-crumb">Aktualizace</a><script>ArticleKeyWords.push('Aktualizace');ArticleMainKeyWords.push('Aktualizace');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 569;}</script></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="211715" data-io-article-url="https://www.zive.cz/clanky/jednu-bezpecnostni-diru-ve-spravci-tisku-microsoft-zalepil-aktualizaci-hned-se-objevila-dalsi/sc-3-a-211715/default.aspx">


	<h1 itemprop="name">Jednu bezpečnostní díru ve Správci tisku Microsoft zalepil aktualizací, hned se objevila další</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=133" rel="author" itemprop="author">Karel Kilián</a></span>
				
				<span class="ar-date">13. srpna 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="https://vtm.zive.cz/clanky/start-indicke-rakety-glsv-mk-ii-skoncil-katastrofalnim-selhanim-najednou-zhasla/sc-870-a-211703/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Start indické rakety GLSV Mk II skončil katastrofálním selháním. Najednou zhasla">Start indické rakety GLSV Mk II skončil katastrofálním selháním. Najednou zhasla</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d211715%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Jednu+bezpe%c4%8dnostn%c3%ad+d%c3%adru+ve+Spr%c3%a1vci+tisku+Microsoft+zalepil+aktualizac%c3%ad%2c+hned+se+objevila+dal%c5%a1%c3%ad&url=https%3a%2f%2fwww.zive.cz%2fclanky%2fjednu-bezpecnostni-diru-ve-spravci-tisku-microsoft-zalepil-aktualizaci-hned-se-objevila-dalsi%2fsc-3-a-211715%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Jednu bezpečnostní díru ve Správci tisku Microsoft zalepil aktualizací, hned se objevila další' title='Jednu bezpečnostní díru ve Správci tisku Microsoft zalepil aktualizací, hned se objevila další' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=6780217' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Microsoft v <a href="https://www.zive.cz/clanky/aktualizacni-utery-prineslo-44-zaplat-zalepi-i-bezpecnostni-diru-printnightmare/sc-3-a-211667/default.aspx" target="_blank">pravidelným úterním updatem</a> zalepil nebezpečnou bezpečnostní díru PrintNightmare. Tentýž den se však objevila další chyba týkající se Správce tisku ve Windows. Dostala označení <a href="https://msrc.microsoft.com/update-guide/vulnerability/CVE-2021-36958" target="_blank">CVE-2021-36958</a> a podobně, jako v předchozím případě, umožňuje vzdálené spuštění kódu.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/aktualizacni-utery-prineslo-44-zaplat-zalepi-i-bezpecnostni-diru-printnightmare/sc-3-a-211667/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Aktualizační úterý přineslo 44 záplat, zalepí i bezpečnostní díru PrintNightmare">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=139987872' alt='Aktualizační úterý přineslo 44 záplat, zalepí i bezpečnostní díru PrintNightmare' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/aktualizacni-utery-prineslo-44-zaplat-zalepi-i-bezpecnostni-diru-printnightmare/sc-3-a-211667/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Aktualizační úterý přineslo 44 záplat, zalepí i bezpečnostní díru PrintNightmare">Aktualizační úterý přineslo 44 záplat, zalepí i bezpečnostní díru PrintNightmare</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Nutno podotknout, že Microsoft chybu, která byla původně objevena již před osmi měsíci, <strong>přiznal a pracuje na jejím vyřešení</strong>. Mezitím se však objevují škodlivé aplikace, zneužívající bezpečnostní nedostatky ve Správci tisku na nezáplatovaných počítačích.</p>

<p>Podle <a href="https://www.bleepingcomputer.com/news/security/ransomware-gang-uses-printnightmare-to-breach-windows-servers/" target="_blank">informací Bleeping Computer</a> se PrintNightmare rychle stává oblíbeným vstupním bodem ransomwarových gangů, které se zaměřují na servery se systémem Windows, aby obětem nainstalovaly ransomware Magniber. Bezpečnostní firma CrowdStrike uvádí, že zabránila několika pokusům o zneužití, a varuje, že to může být pouze začátek rozsáhlejších kampaní.</p>

<h2>Bezpečnostní chyby ve Správci tisku</h2>

<p>Opravování chyb ve službě zajišťující tisk se stalo doslova noční můrou redmondských vývojářů. Začalo to tím, že technické podrobnosti a důkaz zranitelnosti, označované jako PrintNightmare, byly <strong>omylem odhaleny</strong> na přelomu června a července.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/microsoft-vydava-mimoradnou-zaplatu-na-vaznou-bezpecnostni-chybu-printnightmare/sc-3-a-211090/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Microsoft vydává mimořádnou záplatu na vážnou bezpečnostní chybu PrintNightmare">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=670748380' alt='Microsoft vydává mimořádnou záplatu na vážnou bezpečnostní chybu PrintNightmare' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/microsoft-vydava-mimoradnou-zaplatu-na-vaznou-bezpecnostni-chybu-printnightmare/sc-3-a-211090/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Microsoft vydává mimořádnou záplatu na vážnou bezpečnostní chybu PrintNightmare">Microsoft vydává mimořádnou záplatu na vážnou bezpečnostní chybu PrintNightmare</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>6. července byla vydána mimořádná bezpečnostní záplata KB5004945, nicméně o pouhé dva dny později se objevily informace, že záplata nefunguje a jí implementované řešení lze obejít. Definitivní tečkou měly být aktualizace, publikované v úterý 10. srpna, nicméně i po jejich instalaci je služba Správce tisku zranitelná.</p>

<p>V novém bezpečnostním doporučení Microsoft potvrdil existenci další zranitelnosti ve službě pro správu tiskových úloh. Je podobná dříve objeveným chybám a lze ji využít ke zneužití určitých konfiguračních nastavení a možnosti uživatelů s omezenými právy instalovat ovladače tiskáren, které pak <strong>lze spustit s maximální možnou úrovní oprávnění</strong>.</p>

<h2>Zranitelnost přetrvává</h2>

<p>Potenciální útočník může zneužít chybu ve způsobu, jakým služba Správce tisku provádí privilegované operace se soubory. V podstatě tak lze získat přístup na úrovni systému a provádět v něm jakékoli akce. Dočasným řešením je opět <strong>úplné zastavení a zakázání služby pro správu tisku</strong>.</p>

<p>Novou zranitelnost objevil dobře známý bezpečnostní expert Benjamin Delpy. Ten prakticky hned po vydání úterních aktualizací <a href="https://twitter.com/gentilkiwi/status/1425154484167188480" target="_blank">publikoval na Twitteru příspěvek</a>, ve kterém názorně ukazuje, že i na plně záplatovaném počítači dokáže získat zvýšená oprávnění. <em>„Skvělé záplatovací úterý, Microsofte, ale nezapomněli jste něco pro PrintNightmare?“</em> rýpnul si.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/zaplata-se-nepovedla-bezpecnostni-diru-printnightmare-nezalepila-a-zpusobila-dalsi-problemy/sc-3-a-211127/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Záplata se nepovedla. Bezpečnostní díru PrintNightmare nezalepila a způsobila další problémy">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=664235253' alt='Záplata se nepovedla. Bezpečnostní díru PrintNightmare nezalepila a způsobila další problémy' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/zaplata-se-nepovedla-bezpecnostni-diru-printnightmare-nezalepila-a-zpusobila-dalsi-problemy/sc-3-a-211127/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Záplata se nepovedla. Bezpečnostní díru PrintNightmare nezalepila a způsobila další problémy">Záplata se nepovedla. Bezpečnostní díru PrintNightmare nezalepila a způsobila další problémy</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Delpy zjistil, že ačkoli záplata zajistila, aby systém Windows požadoval pro instalaci ovladačů tiskáren oprávnění správce, <strong>uživatel tato oprávnění k připojení tiskárny nepotřebuje</strong>, pokud má již nainstalovaný ovladač. Kromě toho je zranitelnost ve Správci tisku&nbsp;stále otevřená útokům při připojení ke vzdálené tiskárně.</p>


            
			

			

		        


	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/jednu-bezpecnostni-diru-ve-spravci-tisku-microsoft-zalepil-aktualizaci-hned-se-objevila-dalsi/sc-3-a-211715/default.aspx?artcomments=1">Diskuze (1)</a>
				
			</span>
			<a href="https://vtm.zive.cz/clanky/start-indicke-rakety-glsv-mk-ii-skoncil-katastrofalnim-selhanim-najednou-zhasla/sc-870-a-211703/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Start indické rakety GLSV Mk II skončil katastrofálním selháním. Najednou zhasla">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Start indické rakety GLSV Mk II skončil katastrofálním selháním. Najednou zhasla
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="211715">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/windows/sc-115/default.aspx">Windows</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Windows');/*]]>*/</script>, <a href="/microsoft/sc-129/default.aspx">Microsoft</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Microsoft');/*]]>*/</script>, <a href="/bezpecnost/sc-120/default.aspx">Bezpečnost</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bezpečnost');/*]]>*/</script>, <a href="/twitter/sc-257/default.aspx">Twitter</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Twitter');/*]]>*/</script>, <a href="/windows-10/sc-395/default.aspx">Windows 10</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Windows 10');/*]]>*/</script>, <a href="/aktualizace/sc-569/default.aspx">Aktualizace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Aktualizace');/*]]>*/</script>, <a href="/windows-update/sc-1534/default.aspx">Windows Update</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Windows Update');/*]]>*/</script>, <a href="/printnightmare/sc-1851/default.aspx">PrintNightmare</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PrintNightmare');/*]]>*/</script>, <a href="/tisk/at-1026550/default.aspx">Tisk</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tisk');/*]]>*/</script>, <a href="/bezpecnostni-dira/at-1012568/default.aspx">Bezpečnostní díra</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bezpečnostní díra');/*]]>*/</script>, <a href="/crowdstrike/at-1142183/default.aspx">CrowdStrike</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('CrowdStrike');/*]]>*/</script>, <a href="/spravce/at-1012115/default.aspx">Správce</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Správce');/*]]>*/</script>, <a href="/zranitelnost/at-1014198/default.aspx">Zranitelnost</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zranitelnost');/*]]>*/</script>, <a href="/spravce-tisku/at-1142185/default.aspx">Správce tisku</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Správce tisku');/*]]>*/</script>, <a href="/benjamin-delpy/at-1141662/default.aspx">Benjamin Delpy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Benjamin Delpy');/*]]>*/</script>, <a href="/pocitac/at-1011685/default.aspx">Počítač</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Počítač');/*]]>*/</script>, <a href="/dira/at-1021145/default.aspx">Díra</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Díra');/*]]>*/</script>, <a href="/chyba/at-1013116/default.aspx">Chyba</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Chyba');/*]]>*/</script>, <a href="/bleeping-computer/at-1021142/default.aspx">Bleeping Computer</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bleeping Computer');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>



<script>
//<![CDATA[

CustomDataLayer.SetUp(0, "Živě");

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"211715","name":"Jednu bezpečnostní díru ve Správci tisku Microsoft zalepil aktualizací, hned se objevila další","imageCount":"0"}}
        var cncArticle = {"id":211715,"versionId":"1628857380000","title":"Jednu bezpečnostní díru ve Správci tisku Microsoft zalepil aktualizací, hned se objevila další","author":["Karel Kilián"],"published":"2021-08-13T14:45:00","created":"2021-08-13T11:41:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":1}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="zive-article" data-rec-position="0" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="210514" data-rel="1622724300000"  data-ver="1622793480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/zpravy-na-whatsapp-si-prectete-pouze-jednou-novou-funkci-potvrdil-primo-mark-zuckerberg/sc-3-a-210514/default.aspx' title='Zprávy na WhatsApp si přečtete pouze jednou. Novou funkci potvrdil přímo Mark Zuckerberg'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=231204137' alt='Zprávy na WhatsApp si přečtete pouze jednou. Novou funkci potvrdil přímo Mark Zuckerberg' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Zprávy na WhatsApp si přečtete pouze jednou. Novou funkci potvrdil přímo Mark Zuckerberg' href='/clanky/zpravy-na-whatsapp-si-prectete-pouze-jednou-novou-funkci-potvrdil-primo-mark-zuckerberg/sc-3-a-210514/default.aspx'>Zprávy na WhatsApp si přečtete pouze jednou. Novou funkci potvrdil přímo Mark Zuckerberg</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">WhatsApp</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="1" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="210987" data-rel="1624965300000"  data-ver="1624970340000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/navod-jak-nainstalovat-windows-11-a-proc-to-radeji-nedelat/sc-3-a-210987/default.aspx' title='NÁVOD: Jak nainstalovat Windows 11 (a proč to raději nedělat)'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=957092371' alt='NÁVOD: Jak nainstalovat Windows 11 (a proč to raději nedělat)' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='NÁVOD: Jak nainstalovat Windows 11 (a proč to raději nedělat)' href='/clanky/navod-jak-nainstalovat-windows-11-a-proc-to-radeji-nedelat/sc-3-a-210987/default.aspx'>NÁVOD: Jak nainstalovat Windows 11 (a proč to raději nedělat)</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Vladislav Kluska</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Windows Insider</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="2" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="209820" data-rel="1619628300000"  data-ver="1619878920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/google-translate-nasel-premozitele-vyzkouseli-jsme-prekladac-deepl/sc-3-a-209820/default.aspx' title='Google Translate našel přemožitele. Vyzkoušeli jsme překladač DeepL'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=361984331' alt='Google Translate našel přemožitele. Vyzkoušeli jsme překladač DeepL' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Google Translate našel přemožitele. Vyzkoušeli jsme překladač DeepL' href='/clanky/google-translate-nasel-premozitele-vyzkouseli-jsme-prekladac-deepl/sc-3-a-209820/default.aspx'>Google Translate našel přemožitele. Vyzkoušeli jsme překladač DeepL</a>
				</h2>
				<p class="ar-anno">** DeepL Translator využívající strojové učení se konečně naučil česky ** Na 22 příkladech vám ukážeme, jak si stojí oproti Googlu a Microsoftu ** Překladatelé nebudou mít brzy co žrát, jak by řekl klasik</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Překladač</span><span class="article-crumb">Software</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="3" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="211475" data-rel="1627566300000"  data-ver="1627590600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/dorazil-nam-balik-z-aliexpressu-ukazeme-jak-to-funguje-podle-novych-pravidel-a-s-platbou-dph/sc-3-a-211475/default.aspx' title='Dorazil nám balík z AliExpressu. Ukážeme, jak to funguje podle nových pravidel a s platbou DPH'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=498862227' alt='Dorazil nám balík z AliExpressu. Ukážeme, jak to funguje podle nových pravidel a s platbou DPH' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Dorazil nám balík z AliExpressu. Ukážeme, jak to funguje podle nových pravidel a s platbou DPH' href='/clanky/dorazil-nam-balik-z-aliexpressu-ukazeme-jak-to-funguje-podle-novych-pravidel-a-s-platbou-dph/sc-3-a-211475/default.aspx'>Dorazil nám balík z AliExpressu. Ukážeme, jak to funguje podle nových pravidel a s platbou DPH</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">E-shopy</span><span class="article-crumb">AliExpress</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="4" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="210927" data-rel="1624554780000"  data-ver="1624631460000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/otestujte-svuj-pocitac-jestli-na-nem-spustite-windows-11/sc-3-a-210927/default.aspx' title='Otestujte svůj počítač, jestli na něm spustíte Windows 11'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=839795914' alt='Otestujte svůj počítač, jestli na něm spustíte Windows 11' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Otestujte svůj počítač, jestli na něm spustíte Windows 11' href='/clanky/otestujte-svuj-pocitac-jestli-na-nem-spustite-windows-11/sc-3-a-210927/default.aspx'>Otestujte svůj počítač, jestli na něm spustíte Windows 11</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Tomáš Holčík</span></div><div style="display:none"><span class="article-crumb">Windows</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="5" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="210935" data-rel="1624610700000"  data-ver="1624631220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/tlusta-cara-za-minulosti-jake-jsou-minimalni-hardwarove-pozadavky-na-windows-11/sc-3-a-210935/default.aspx' title='Tlustá čára za minulostí. Jaké jsou minimální hardwarové požadavky na Windows 11?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=576124665' alt='Tlustá čára za minulostí. Jaké jsou minimální hardwarové požadavky na Windows 11?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Tlustá čára za minulostí. Jaké jsou minimální hardwarové požadavky na Windows 11?' href='/clanky/tlusta-cara-za-minulosti-jake-jsou-minimalni-hardwarove-pozadavky-na-windows-11/sc-3-a-210935/default.aspx'>Tlustá čára za minulostí. Jaké jsou minimální hardwarové požadavky na Windows 11?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Microsoft</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="6" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="210723" data-rel="1623825900000"  data-ver="1623843300000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/nakonec-opravdu-windows-11-microsoft-uniklo-iso-a-na-svete-jsou-prvni-screenshtoy/sc-3-a-210723/default.aspx' title='Nakonec opravdu Windows 11. Microsoftu uniklo ISO a na světě jsou první screenshoty'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=817649558' alt='Nakonec opravdu Windows 11. Microsoftu uniklo ISO a na světě jsou první screenshoty' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Nakonec opravdu Windows 11. Microsoftu uniklo ISO a na světě jsou první screenshoty' href='/clanky/nakonec-opravdu-windows-11-microsoft-uniklo-iso-a-na-svete-jsou-prvni-screenshtoy/sc-3-a-210723/default.aspx'>Nakonec opravdu Windows 11. Microsoftu uniklo ISO a na světě jsou první screenshoty</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Operační systémy</span><span class="article-crumb">Microsoft</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="7" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="210967" data-rel="1624878900000"  data-ver="1625043540000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/kutil-primontoval-do-3d-tiskarny-svarecku-nejprve-mu-to-cele-shorelo-pak-vytiskl-osklive-kovove-kolecko/sc-3-a-210967/default.aspx' title='Kutil přimontoval do 3D tiskárny svářečku. Nejprve mu to celé shořelo, pak vytiskl ošklivé kovové kolečko'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=665183079' alt='Kutil přimontoval do 3D tiskárny svářečku. Nejprve mu to celé shořelo, pak vytiskl ošklivé kovové kolečko' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Kutil přimontoval do 3D tiskárny svářečku. Nejprve mu to celé shořelo, pak vytiskl ošklivé kovové kolečko' href='/clanky/kutil-primontoval-do-3d-tiskarny-svarecku-nejprve-mu-to-cele-shorelo-pak-vytiskl-osklive-kovove-kolecko/sc-3-a-210967/default.aspx'>Kutil přimontoval do 3D tiskárny svářečku. Nejprve mu to celé shořelo, pak vytiskl ošklivé kovové kolečko</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">DIY</span><span class="article-crumb">3D tisk</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="8" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="210502" data-rel="1622702700000"  data-ver="1623162780000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/tohle-bude-velke-microsoft-za-tri-tydny-ukaze-novou-verzi-windows/sc-3-a-210502/default.aspx' title='Tohle bude velké. Microsoft za tři týdny ukáže novou verzi Windows'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=361940505' alt='Tohle bude velké. Microsoft za tři týdny ukáže novou verzi Windows' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Tohle bude velké. Microsoft za tři týdny ukáže novou verzi Windows' href='/clanky/tohle-bude-velke-microsoft-za-tri-tydny-ukaze-novou-verzi-windows/sc-3-a-210502/default.aspx'>Tohle bude velké. Microsoft za tři týdny ukáže novou verzi Windows</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Windows 10</span><span class="article-crumb">Operační systémy</span><span class="article-crumb">Microsoft</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="9" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="210338" data-rel="1623041100000"  data-ver="1623045540000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/cistka-v-googlu-jak-efektivne-uvolnit-kapacitu-v-gmailu-drive-a-fotkach/sc-3-a-210338/default.aspx' title='Čistka v Googlu. Jak efektivně uvolnit kapacitu v Gmailu, Drive a Fotkách'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=204401048' alt='Čistka v Googlu. Jak efektivně uvolnit kapacitu v Gmailu, Drive a Fotkách' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Čistka v Googlu. Jak efektivně uvolnit kapacitu v Gmailu, Drive a Fotkách' href='/clanky/cistka-v-googlu-jak-efektivne-uvolnit-kapacitu-v-gmailu-drive-a-fotkach/sc-3-a-210338/default.aspx'>Čistka v Googlu. Jak efektivně uvolnit kapacitu v Gmailu, Drive a Fotkách</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Janů</span></div><div style="display:none"><span class="article-crumb">Návody</span><span class="article-crumb">Gmail</span><span class="article-crumb">Google</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky", "")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku", "")
				}
    			}
		});
	});
</script>

<br /></div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			<div id="ctl03_v2015_bileto"></div>
			
		</div>
	</div>
	



<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/687370/taliban-jde-po-nas-afghansti-tlumocnici-cekaji-na-pomoc-spojencu-vazne-i-ta-z-ceska.html" title="„Tálibán jde po nás.“ Afghánští tlumočníci čekají na pomoc spojenců, vázne i ta z Česka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/687370/taliban-jde-po-nas-afghansti-tlumocnici-cekaji-na-pomoc-spojencu-vazne-i-ta-z-ceska.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/taliban-jde-po/MTAweDYwL3NtYXJ0L2JveA/1249190.jpg?st=Bf-DjqyqznUdHjm_h8WiQC_m9MaZNQepuDLSqZo9Ilo&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/687370/taliban-jde-po-nas-afghansti-tlumocnici-cekaji-na-pomoc-spojencu-vazne-i-ta-z-ceska.html" title="„Tálibán jde po nás.“ Afghánští tlumočníci čekají na pomoc spojenců, vázne i ta z Česka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/687370/taliban-jde-po-nas-afghansti-tlumocnici-cekaji-na-pomoc-spojencu-vazne-i-ta-z-ceska.html'});"><span>„Tálibán jde po nás.“ Afghánští tlumočníci čekají na pomoc spojenců, vázne i ta z Česka</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/toto-je-55-nejdrazsich-prestupu-fotbalove-historie-nez-skonci-leto-poradi-se-opet-zmeni" title="Toto je 55 nejdražších přestupů fotbalové historie. Než skončí léto, pořadí se opět změní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/toto-je-55-nejdrazsich-prestupu-fotbalove-historie-nez-skonci-leto-poradi-se-opet-zmeni'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/toto-je-55-nejd/MTAweDYwL3NtYXJ0L2JveA/1229143.jpg?st=IGVOWHm0BvUb8Q-2a2EELeWu9D0r7aIBDgu6OPYsWq4&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/toto-je-55-nejdrazsich-prestupu-fotbalove-historie-nez-skonci-leto-poradi-se-opet-zmeni" title="Toto je 55 nejdražších přestupů fotbalové historie. Než skončí léto, pořadí se opět změní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/toto-je-55-nejdrazsich-prestupu-fotbalove-historie-nez-skonci-leto-poradi-se-opet-zmeni'});"><span>Toto je 55 nejdražších přestupů fotbalové historie. Než skončí léto, pořadí se opět změní</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/robert-malecky-vajicka-jako-zaruka-uspechu-radikalove-od-volneho-udelali-babisovi-sluzbu-1382698" title="Robert Malecký: Vajíčka jako záruka úspěchu. Radikálové od Volného udělali Babišovi službu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/robert-malecky-vajicka-jako-zaruka-uspechu-radikalove-od-volneho-udelali-babisovi-sluzbu-1382698'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/robert-malecky/MTAweDYwL3NtYXJ0L2JveA/1228576.jpg?st=HL9Nr0IsfDmvTNfxbz9eVk2dH1H8gET2Z-_SssRoiA8&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/robert-malecky-vajicka-jako-zaruka-uspechu-radikalove-od-volneho-udelali-babisovi-sluzbu-1382698" title="Robert Malecký: Vajíčka jako záruka úspěchu. Radikálové od Volného udělali Babišovi službu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/robert-malecky-vajicka-jako-zaruka-uspechu-radikalove-od-volneho-udelali-babisovi-sluzbu-1382698'});"><span>Robert Malecký: Vajíčka jako záruka úspěchu. Radikálové od Volného udělali Babišovi službu</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108703/babisovo-bizarni-doznani-musel-pracovat-v-zahranicnim-obchodu-aby-se-vyhnul-komunismu.html" title="Babišovo bizarní doznání: Musel pracovat v zahraničním obchodu, aby se vyhnul komunismu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/108703/babisovo-bizarni-doznani-musel-pracovat-v-zahranicnim-obchodu-aby-se-vyhnul-komunismu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/babisovo-bizarn/MTAweDYwL3NtYXJ0L2JveA/1249058.jpg?st=MDxLwtPWMwyjmWQ0XqxrqSfKJydzMr7Q-Dn_lwYJmtA&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108703/babisovo-bizarni-doznani-musel-pracovat-v-zahranicnim-obchodu-aby-se-vyhnul-komunismu.html" title="Babišovo bizarní doznání: Musel pracovat v zahraničním obchodu, aby se vyhnul komunismu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/108703/babisovo-bizarni-doznani-musel-pracovat-v-zahranicnim-obchodu-aby-se-vyhnul-komunismu.html'});"><span>Babišovo bizarní doznání: Musel pracovat v zahraničním obchodu, aby se vyhnul komunismu</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/686931/jak-se-tajne-sledovalo-porno-v-90-letech-blokovany-kanal-kabelovky-odhalil-hopsajici-cunarny-v-priserne-kvalite.html" title="Jak se tajně sledovalo porno v 90. letech! Blokovaný kanál kabelovky odhalil hopsající čuňárny v příšerné kvalitě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/686931/jak-se-tajne-sledovalo-porno-v-90-letech-blokovany-kanal-kabelovky-odhalil-hopsajici-cunarny-v-priserne-kvalite.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jak-se-tajne-sl/MTAweDYwL3NtYXJ0L2JveA/1228492.jpg?st=msGhDuZ3b9W7qqGFW667jn0iv6yTSeRl7WVUeR6nQHE&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/686931/jak-se-tajne-sledovalo-porno-v-90-letech-blokovany-kanal-kabelovky-odhalil-hopsajici-cunarny-v-priserne-kvalite.html" title="Jak se tajně sledovalo porno v 90. letech! Blokovaný kanál kabelovky odhalil hopsající čuňárny v příšerné kvalitě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/686931/jak-se-tajne-sledovalo-porno-v-90-letech-blokovany-kanal-kabelovky-odhalil-hopsajici-cunarny-v-priserne-kvalite.html'});"><span>Jak se tajně sledovalo porno v 90. letech! Blokovaný kanál kabelovky odhalil hopsající čuňárny v příšerné kvalitě</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/hyundai-laka-na-nove-mpv-custo-sedm-mist-kombinuje-s-designem-tucsonu" title="Hyundai láká na nové MPV Custo. Sedm míst kombinuje s designem Tucsonu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/hyundai-laka-na-nove-mpv-custo-sedm-mist-kombinuje-s-designem-tucsonu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hyundai-laka-na/MTAweDYwL3NtYXJ0L2JveA/1231713.jpg?st=o3gvYZQIZXXe-vFnyDv33X9utY50nw_1PbHTC6JOTdU&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/hyundai-laka-na-nove-mpv-custo-sedm-mist-kombinuje-s-designem-tucsonu" title="Hyundai láká na nové MPV Custo. Sedm míst kombinuje s designem Tucsonu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/hyundai-laka-na-nove-mpv-custo-sedm-mist-kombinuje-s-designem-tucsonu'});"><span>Hyundai láká na nové MPV Custo. Sedm míst kombinuje s designem Tucsonu</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/festival-karlovy-vary/108677/zanka-contact-prostitutka-a-vyzily-rocker-v-exotickych-kulisach-arabskeho-sveta.html" title="Zanka Contact: Prostitutka a vyžilý rocker v exotických kulisách arabského světa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/festival-karlovy-vary/108677/zanka-contact-prostitutka-a-vyzily-rocker-v-exotickych-kulisach-arabskeho-sveta.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zanka-contact/MTAweDYwL3NtYXJ0L2JveA/1249196.jpg?st=M6tSL-Jf_J5husIeMw74W3WnRgIjU4eJC0D_2e_IrZs&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/festival-karlovy-vary/108677/zanka-contact-prostitutka-a-vyzily-rocker-v-exotickych-kulisach-arabskeho-sveta.html" title="Zanka Contact: Prostitutka a vyžilý rocker v exotických kulisách arabského světa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/festival-karlovy-vary/108677/zanka-contact-prostitutka-a-vyzily-rocker-v-exotickych-kulisach-arabskeho-sveta.html'});"><span>Zanka Contact: Prostitutka a vyžilý rocker v exotických kulisách arabského světa</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/valka-zitrka-nejuspesnejsi-zabavne-a-zaroven-priserne-sci-fi-na-amazon-prime-recenze" title="Válka zítřka: nejúspěšnější, zábavné a zároveň příšerné sci-fi na Amazon Prime (recenze)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/valka-zitrka-nejuspesnejsi-zabavne-a-zaroven-priserne-sci-fi-na-amazon-prime-recenze'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/valka-zitrka-n/MTAweDYwL3NtYXJ0L2JveA/1228454.jpg?st=W_LyavH5IfC4rIEXG73X3LiyvsCY6z18DSdWVAnQPbo&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/valka-zitrka-nejuspesnejsi-zabavne-a-zaroven-priserne-sci-fi-na-amazon-prime-recenze" title="Válka zítřka: nejúspěšnější, zábavné a zároveň příšerné sci-fi na Amazon Prime (recenze)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/valka-zitrka-nejuspesnejsi-zabavne-a-zaroven-priserne-sci-fi-na-amazon-prime-recenze'});"><span>Válka zítřka: nejúspěšnější, zábavné a zároveň příšerné sci-fi na Amazon Prime (recenze)</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/predplatitele-ps-plus-v-unoru-potesi-skvela-nabidka-her-zdarma" title="Předplatitele PS Plus v únoru potěší skvělá nabídka her zdarma" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/predplatitele-ps-plus-v-unoru-potesi-skvela-nabidka-her-zdarma'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/predplatitele-p/MTAweDYwL3NtYXJ0L2JveA/1230998.jpg?st=BsqsDPSK6rhyAOCcNdbT9v7lAqL7bxy7p0ZmwCtVRmo&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/predplatitele-ps-plus-v-unoru-potesi-skvela-nabidka-her-zdarma" title="Předplatitele PS Plus v únoru potěší skvělá nabídka her zdarma" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/predplatitele-ps-plus-v-unoru-potesi-skvela-nabidka-her-zdarma'});"><span>Předplatitele PS Plus v únoru potěší skvělá nabídka her zdarma</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/27813/zahada-nejstarsiho-pocitace-na-svete-odhalena.html" title="Záhada nejstaršího „počítače“ na světě odhalena" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/27813/zahada-nejstarsiho-pocitace-na-svete-odhalena.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zahada-nejstars/MTAweDYwL3NtYXJ0L2JveA/1249130.jpg?st=r4VB_fTq3KJtqLpFU3aKfDmuenvfDR4LRgH-tZtJqzw&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/27813/zahada-nejstarsiho-pocitace-na-svete-odhalena.html" title="Záhada nejstaršího „počítače“ na světě odhalena" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/27813/zahada-nejstarsiho-pocitace-na-svete-odhalena.html'});"><span>Záhada nejstaršího „počítače“ na světě odhalena</span></a></li></ul><div class="clear"></div></div></div>





	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Srpnový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=17659954" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest: 9 notebooků pro studenty</p>
				<p>Test 11 true wireless sluchátek s ANC</p>
				<p>Jak si vytvořit perfektní domácí kino</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>


		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1" style="margin-top: 20px;">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/25-nejlepsich-f/Mjc4eDIwOS9zbWFydC9ib3g/1228462.jpg?st=F8jTys9r0gl-7NYliCC25gi59VTCSFKCoY7H8BJMsRk&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});">25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/armada-mrtvych-jak-zack-snyder-a-netflix-z-akcni-bomby-roku-vyrobili-vybuch-roku'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/armada-mrtvych-jak-zack-snyder-a-netflix-z-akcni-bomby-roku-vyrobili-vybuch-roku" title="Armáda mrtvých: jak Zack Snyder a Netflix z akční bomby roku vyrobili výbuch roku [recenze filmu]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/armada-mrtvych-jak-zack-snyder-a-netflix-z-akcni-bomby-roku-vyrobili-vybuch-roku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/armada-mrtvych/Mjc4eDIwOS9zbWFydC9ib3g/1228450.jpg?st=BicS8papiXa_MqlwNUq0CniKXFxrb5pdf1h5cN7Ck2E&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/armada-mrtvych-jak-zack-snyder-a-netflix-z-akcni-bomby-roku-vyrobili-vybuch-roku" title="Armáda mrtvých: jak Zack Snyder a Netflix z akční bomby roku vyrobili výbuch roku [recenze filmu]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/armada-mrtvych-jak-zack-snyder-a-netflix-z-akcni-bomby-roku-vyrobili-vybuch-roku'});">Armáda mrtvých: jak Zack Snyder a Netflix z akční bomby roku vyrobili výbuch roku [recenze filmu]</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/z-milionare-zebrakem-aneb-11-sportovcu-kteri-prisli-skoro-o-vsechno'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/z-milionare-zebrakem-aneb-11-sportovcu-kteri-prisli-skoro-o-vsechno" title="Z milionáře žebrákem aneb 11 sportovců, kteří přišli (skoro) o všechno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/z-milionare-zebrakem-aneb-11-sportovcu-kteri-prisli-skoro-o-vsechno'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/z-milionare-zeb/Mjc4eDIwOS9zbWFydC9ib3g/1248880.jpg?st=uwkuDjocG9KX9FAI3AxmOHwOSZ-KB-0kLmMKPrOam04&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/z-milionare-zebrakem-aneb-11-sportovcu-kteri-prisli-skoro-o-vsechno" title="Z milionáře žebrákem aneb 11 sportovců, kteří přišli (skoro) o všechno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/z-milionare-zebrakem-aneb-11-sportovcu-kteri-prisli-skoro-o-vsechno'});">Z milionáře žebrákem aneb 11 sportovců, kteří přišli (skoro) o všechno</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/687301/exkluzivni-foto-lucie-vondrackova-pri-nocni-libacce-s-novym-chlapem.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/687301/exkluzivni-foto-lucie-vondrackova-pri-nocni-libacce-s-novym-chlapem.html" title="Exkluzivní foto! Lucie Vondráčková při noční líbačce s novým chlapem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/687301/exkluzivni-foto-lucie-vondrackova-pri-nocni-libacce-s-novym-chlapem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/exkluzivni-foto/Mjc4eDIwOS9zbWFydC9ib3g/1248956.jpg?st=CienxiLfjt2XyWGqf5yBCb3nfuMaUXL3-nX6zLaPyzE&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/687301/exkluzivni-foto-lucie-vondrackova-pri-nocni-libacce-s-novym-chlapem.html" title="Exkluzivní foto! Lucie Vondráčková při noční líbačce s novým chlapem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/687301/exkluzivni-foto-lucie-vondrackova-pri-nocni-libacce-s-novym-chlapem.html'});">Exkluzivní foto! Lucie Vondráčková při noční líbačce s novým chlapem</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108703/babisovo-bizarni-doznani-musel-pracovat-v-zahranicnim-obchodu-aby-se-vyhnul-komunismu.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108703/babisovo-bizarni-doznani-musel-pracovat-v-zahranicnim-obchodu-aby-se-vyhnul-komunismu.html" title="Babišovo bizarní doznání: Musel pracovat v zahraničním obchodu, aby se vyhnul komunismu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108703/babisovo-bizarni-doznani-musel-pracovat-v-zahranicnim-obchodu-aby-se-vyhnul-komunismu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/babisovo-bizarn/Mjc4eDIwOS9zbWFydC9ib3g/1249058.jpg?st=aEJHbE1YwfPWWZ0p_uIcPZduqbD79JpngFGc2GPCwAk&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108703/babisovo-bizarni-doznani-musel-pracovat-v-zahranicnim-obchodu-aby-se-vyhnul-komunismu.html" title="Babišovo bizarní doznání: Musel pracovat v zahraničním obchodu, aby se vyhnul komunismu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108703/babisovo-bizarni-doznani-musel-pracovat-v-zahranicnim-obchodu-aby-se-vyhnul-komunismu.html'});">Babišovo bizarní doznání: Musel pracovat v zahraničním obchodu, aby se vyhnul komunismu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108636/karel-steigerwald-cerna-smrt-druhe-kolo.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108636/karel-steigerwald-cerna-smrt-druhe-kolo.html" title="Karel Steigerwald: Černá smrt, druhé kolo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108636/karel-steigerwald-cerna-smrt-druhe-kolo.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/karel-steigerwa/Mjc4eDIwOS9zbWFydC9ib3g/1249182.jpg?st=dsg5ZxrNTWpk7_1NWti9uPhuXXYsyvXysFDAQ1qPXOo&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108636/karel-steigerwald-cerna-smrt-druhe-kolo.html" title="Karel Steigerwald: Černá smrt, druhé kolo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108636/karel-steigerwald-cerna-smrt-druhe-kolo.html'});">Karel Steigerwald: Černá smrt, druhé kolo</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/robert-malecky-vajicka-jako-zaruka-uspechu-radikalove-od-volneho-udelali-babisovi-sluzbu-1382698'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/robert-malecky-vajicka-jako-zaruka-uspechu-radikalove-od-volneho-udelali-babisovi-sluzbu-1382698" title="Robert Malecký: Vajíčka jako záruka úspěchu. Radikálové od Volného udělali Babišovi službu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/robert-malecky-vajicka-jako-zaruka-uspechu-radikalove-od-volneho-udelali-babisovi-sluzbu-1382698'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/robert-malecky/Mjc4eDIwOS9zbWFydC9ib3g/1228576.jpg?st=hAUEwKFJe6SCHx3_R_ARpT-sdqZWHyTLAzYjSCPFYX8&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/robert-malecky-vajicka-jako-zaruka-uspechu-radikalove-od-volneho-udelali-babisovi-sluzbu-1382698" title="Robert Malecký: Vajíčka jako záruka úspěchu. Radikálové od Volného udělali Babišovi službu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/robert-malecky-vajicka-jako-zaruka-uspechu-radikalove-od-volneho-udelali-babisovi-sluzbu-1382698'});">Robert Malecký: Vajíčka jako záruka úspěchu. Radikálové od Volného udělali Babišovi službu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111" title="Na kolo a pro pivo. Unikátní mapa propojuje cyklostezky s minipivovary " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/na-kolo-a-pro-p/Mjc4eDIwOS9zbWFydC9ib3g/1228593.jpg?st=thGrdPqt6OMqfZ2bjHeGwzFFWbE-XGcT14GL1m4NYdM&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111" title="Na kolo a pro pivo. Unikátní mapa propojuje cyklostezky s minipivovary " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111'});">Na kolo a pro pivo. Unikátní mapa propojuje cyklostezky s minipivovary </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/bmw-m5-cs-opravdu-nejde-sest-hvezdicek-140348'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/bmw-m5-cs-opravdu-nejde-sest-hvezdicek-140348" title="BMW M5 CS – Opravdu nejde šest hvězdiček?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/bmw-m5-cs-opravdu-nejde-sest-hvezdicek-140348'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/bmw-m5-cs-opr/Mjc4eDIwOS9zbWFydC9ib3g/1249135.jpg?st=Gp5VurSvX5AekVp1KfxZIRXdijHdBRxwcW9BLMultJ4&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/bmw-m5-cs-opravdu-nejde-sest-hvezdicek-140348" title="BMW M5 CS – Opravdu nejde šest hvězdiček?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/bmw-m5-cs-opravdu-nejde-sest-hvezdicek-140348'});">BMW M5 CS – Opravdu nejde šest hvězdiček?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/honda-nsx-se-louci-rozluckove-type-s-posililo-na-600-koni-140343'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/honda-nsx-se-louci-rozluckove-type-s-posililo-na-600-koni-140343" title="Honda NSX se loučí. Rozlučkové Type S posílilo na 600 koní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/honda-nsx-se-louci-rozluckove-type-s-posililo-na-600-koni-140343'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/honda-nsx-se-lo/Mjc4eDIwOS9zbWFydC9ib3g/1249179.jpg?st=Ww8sfn4MBSI-4brZHTbfGCOQQatXIEboXvQW2Y5f4Ok&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/honda-nsx-se-louci-rozluckove-type-s-posililo-na-600-koni-140343" title="Honda NSX se loučí. Rozlučkové Type S posílilo na 600 koní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/honda-nsx-se-louci-rozluckove-type-s-posililo-na-600-koni-140343'});">Honda NSX se loučí. Rozlučkové Type S posílilo na 600 koní</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 13. 8. 2021 16:16:12 -->
<!-- GetData(): 13. 8. 2021 16:16:12 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/687378/kriminaliste-dopadli-bezcitneho-lupice-v-brne-lamal-seniorum-prsty.html' title="Kriminalisté dopadli bezcitného lupiče: V Brně lámal seniorům prsty!">Kriminalisté dopadli bezcitného lupiče: V Brně lámal seniorům prsty!</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/festival-karlovy-vary/108677/zanka-contact-prostitutka-a-vyzily-rocker-v-exotickych-kulisach-arabskeho-sveta.html' title="Zanka Contact: Prostitutka a vyžilý rocker v exotických kulisách arabského světa">Zanka Contact: Prostitutka a vyžilý rocker v exotických kulisách…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/687370/taliban-jde-po-nas-afghansti-tlumocnici-cekaji-na-pomoc-spojencu-vazne-i-ta-z-ceska.html' title="„Tálibán jde po nás.“ Afghánští tlumočníci čekají na pomoc spojenců, vázne i ta z Česka">„Tálibán jde po nás.“ Afghánští tlumočníci čekají na pomoc spojenců,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/400540/smejkal-o-teplicich-vse-neni-jen-o-penezich-verim-v-mobilizaci.html' title="Šmejkal o Teplicích: Vše není jen o penězích. Věřím v mobilizaci">Šmejkal o Teplicích: Vše není jen o penězích. Věřím v mobilizaci</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/prestupynhl' title="Přestupy NHL ONLINE: Švýcarský talent podepsal s Arizonou">Přestupy NHL ONLINE: Švýcarský talent podepsal s Arizonou</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/398971/dozvuky-loh-online-doping-u-britu-nemka-celi-zalobe-za-tyrani-zvirat.html' title="Dozvuky LOH ONLINE: doping u Britů, Němka čelí žalobě za týrání zvířat">Dozvuky LOH ONLINE: doping u Britů, Němka čelí žalobě za týrání zvířat</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/687362/agata-hanychova-radila-na-prkne-nahore-bez-predvadi-se-pred-dalsim-milencem.html' title="Agáta Hanychová řádila na prkně nahoře bez! Předvádí se před dalším milencem? ">Agáta Hanychová řádila na prkně nahoře bez! Předvádí se před dalším…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/687385/pozdvizeni-v-metru-policiste-z-metra-vyvedli-zdrogovanou-zebracku-pretahovala-se-s-nimi-a-hystericky-kricela.html' title="Pozdvižení v metru: Policisté z metra vyvedli zdrogovanou žebračku, přetahovala se s nimi a hystericky křičela">Pozdvižení v metru: Policisté z metra vyvedli zdrogovanou žebračku,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/687390/sebastian-radiokemp-frekvence-1-je-specialni-nektere-posluchace-vidim-a-jine-ne.html' title="Sebastian: Radiokemp Frekvence 1 je speciální, některé posluchače vidím a jiné ne">Sebastian: Radiokemp Frekvence 1 je speciální, některé posluchače…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/185440/olomoucky-kraj-vas-vita-historie-i-kouzlo-techniky.html' title="Olomoucký kraj vás vítá - Historie i kouzlo techniky...">Olomoucký kraj vás vítá - Historie i kouzlo techniky...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/185422/okurkovy-salat-se-smetanou.html' title="Okurkový salát se smetanou">Okurkový salát se smetanou</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/recept-obed-pro-deti-ovocne-knedliky-jsou-sazka-na-jistotu' title="Recept: Oběd pro děti? Ovocné knedlíky jsou sázka na jistotu">Recept: Oběd pro děti? Ovocné knedlíky jsou sázka na jistotu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://motogpsport.autorevue.cz/clanek/moto2-v-patek-odpoledne-se-do-cela-posunul-gardner' title="Moto2: V pátek odpoledne se do čela posunul Gardner">Moto2: V pátek odpoledne se do čela posunul Gardner</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/nejprodavanejsi-auto-na-svete-toyota-corolla-uz-prekonala-hranici-50-milionu-kusu-140349' title="Nejprodávanější auto na světě? Toyota Corolla už překonala hranici 50 milionů kusů">Nejprodávanější auto na světě? Toyota Corolla už překonala hranici 50…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/honda-nsx-type-s-oficialne-hybrid-povysil-na-600-koni-vznikne-350-kusu' title="Honda NSX Type S oficiálně: Hybrid povýšil na 600 koní, vznikne 350 kusů">Honda NSX Type S oficiálně: Hybrid povýšil na 600 koní, vznikne 350…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/apple-iphone-13-klepe-na-dvere-zde-je-souhrn-vseho-co-o-nem-zatim-vime/sc-3-a-1352417/default.aspx' title="Apple iPhone 13 klepe na dveře. Zde je souhrn všeho, co o něm zatím víme">Apple iPhone 13 klepe na dveře. Zde je souhrn všeho, co o něm zatím…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/jednu-bezpecnostni-diru-ve-spravci-tisku-microsoft-zalepil-aktualizaci-hned-se-objevila-dalsi/sc-3-a-211715/default.aspx' title="Jednu bezpečnostní díru ve Správci tisku Microsoft zalepil aktualizací, hned se objevila další">Jednu bezpečnostní díru ve Správci tisku Microsoft zalepil…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/ocekavane-redmi-10-je-tady-prinasi-50mpx-fotak-a-herni-procesor-do-nizsi-tridy/sc-3-a-1352454/default.aspx' title="Očekávané Redmi 10 je tady. Přináší 50Mpx foťák a herní procesor do nižší třídy">Očekávané Redmi 10 je tady. Přináší 50Mpx foťák a herní procesor do…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/pan-prstenu-se-stehuje-ze-zelandu-amazon-presunul-nataceni-nejdrazsiho-serialu-do-britanie-1382817' title="Pán prstenů se stěhuje ze Zélandu. Amazon přesunul natáčení nejdražšího seriálu do Británie">Pán prstenů se stěhuje ze Zélandu. Amazon přesunul natáčení…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/karvinsko-konci-s-uhlim-kraj-dostane-miliardy-chysta-se-vzdelavaci-park-ci-tramvaj-do-ostravy-1382712' title="Karvinsko končí s uhlím. Kraj dostane miliardy, chystá se vzdělávací park či tramvaj do Ostravy">Karvinsko končí s uhlím. Kraj dostane miliardy, chystá se vzdělávací…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/prvni-tesly-z-nemecke-tovarny-vyjedou-uz-v-rijnu-doufa-musk-1382816' title="První tesly z německé továrny vyjedou už v říjnu, doufá Musk">První tesly z německé továrny vyjedou už v říjnu, doufá Musk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.recepty.cz/recept/koprova-omacka-70' title="Koprová omáčka">Koprová omáčka</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/sloni-mls-1075' title="Sloní mls">Sloní mls</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/185429/okurky-mnoha-podob.html' title="Okurky mnoha podob...">Okurky mnoha podob...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-plzen/687283/mlsouni-teste-se-domazlickem-voni-kolace-zacaly-chodske-slavnosti.html' title="Mlsouni, těšte se: Domažlickem voní koláče, začaly Chodské slavnosti">Mlsouni, těšte se: Domažlickem voní koláče, začaly Chodské slavnosti</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/108685/na-kole-za-krasami-ceska-kolem-minipivovaru.html' title="Na kole za krásami Česka kolem minipivovarů">Na kole za krásami Česka kolem minipivovarů</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/679893/tipy-na-vikend-letni-letna-chodske-slavnosti-krojovane-hody-i-svedove-pred-brnem.html' title="Tipy na víkend: Letní Letná, chodské slavnosti, krojované hody i Švédové před Brnem">Tipy na víkend: Letní Letná, chodské slavnosti, krojované hody i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-quinary_project_management_s_r_o-28972481' title="Quinary Project Management s.r.o. - 28972481">Quinary Project Management s.r.o. - 28972481</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/687142/usijte-celenku-vasemu-miminku-radi-dalsi-dil-skoly-siti.html' title="„Ušijte čelenku vašemu miminku," radí další díl školy šití!">„Ušijte čelenku vašemu miminku," radí další díl školy šití!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby-grilovani/608088/nejlepsi-maso-na-grilovani-skvele-recepty-pro-tuto-sezonu.html' title="Nejlepší maso na grilování: Skvělé recepty pro tuto sezonu!">Nejlepší maso na grilování: Skvělé recepty pro tuto sezonu!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/bylinkove-obklady-jak-je-pripravit-kdy-pomahaji-a-jak-leci-6420.html' title="Bylinkové obklady: Jak je připravit, kdy pomáhají a jak léčí">Bylinkové obklady: Jak je připravit, kdy pomáhají a jak léčí</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravi-deti/moje-dite-ma-cukrovku-rady-pro-rodice-diabetiku-983.html' title="Moje dítě má cukrovku: Rady pro rodiče diabetiků">Moje dítě má cukrovku: Rady pro rodiče diabetiků</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/je-keto-dieta-zdravi-nebezpecna-pozor-na-vedlejsi-ucinky-4564.html' title="Je KETO dieta zdraví nebezpečná? Pozor na vedlejší účinky!">Je KETO dieta zdraví nebezpečná? Pozor na vedlejší účinky!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/gta-remastered-trilogy-podle-zdroju-kotaku-opravdu-vznika-a-ma-vyjit-jeste-letos' title="GTA Remastered Trilogy podle zdrojů Kotaku opravdu vzniká a má vyjít ještě letos">GTA Remastered Trilogy podle zdrojů Kotaku opravdu vzniká a má vyjít…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/novy-quake-by-mel-byt-odhalen-pristi-tyden-pracuje-na-nem-studio-machinegames' title="Nový Quake by měl být odhalen příští týden. Pracuje na něm studio MachineGames">Nový Quake by měl být odhalen příští týden. Pracuje na něm studio…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika/27813/zahada-nejstarsiho-pocitace-na-svete-odhalena.html' title="Záhada nejstaršího „počítače“ na světě odhalena">Záhada nejstaršího „počítače“ na světě odhalena</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7148710/diana-kalashova-ktera-svym-hlasem-uchvatila-i-lucii-bilou-se-vdala-na-svatbe-ji-zpivala-monika-bagarova.html' title="Diana Kalashová, která svým hlasem uchvátila i Lucii Bílou, se vdala. Na svatbě jí zpívala Monika Bagárová! ">Diana Kalashová, která svým hlasem uchvátila i Lucii Bílou, se vdala.…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7148699/sebastian-radiokemp-frekvence-1-je-specialni-nektere-posluchace-vidim-a-jine-ne.html' title="Sebastian: Radiokemp Frekvence 1 je speciální, některé posluchače vidím a jiné ne">Sebastian: Radiokemp Frekvence 1 je speciální, některé posluchače…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7148665/stredecni-prostreno-testoviny-al-dente.html' title="Středeční Prostřeno!: Těstoviny "al dente"">Středeční Prostřeno!: Těstoviny "al dente"</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/zahradni-nabytek' title="Zahradní nábytek">Zahradní nábytek</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			var modal = String(".IuxEP9xa0T {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.GiKhOn9XRT {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.SNXlJvmckr {width:700px;background:#fff;border:none;border-radius:0.5em;}.SNXlJvmckr > div {padding:1rem 1.5rem;}.SNXlJvmckr p {font-size: 1.1em}.wi8vkkVqAN {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.eC67tiu7pS {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.eC67tiu7pS b {font-weight:700;}.LGtmfxnadG {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.LJ7PlLAMwo {background:#424242}.ChqRGwNanZ {background:#e8e8e8;color:#868686!important;}.Ktf5ZshPIF {display:inline-block}[--]<div class='fs-os IuxEP9xa0T'><div class='GiKhOn9XRT'></div><div class='SNXlJvmckr'><div><div class='wi8vkkVqAN'><span></span></div><div class='eC67tiu7pS'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='Ktf5ZshPIF'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='LGtmfxnadG LJ7PlLAMwo'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".IuxEP9xa0T\").hide()' title='Zatím zavřít' class='LGtmfxnadG ChqRGwNanZ'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='LGtmfxnadG'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('brbq')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('brbq', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>
</html>