
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<title>Jak krize pohne s cenou mobilů. Zatím je to 3:1 pro zdražování – Živě.cz</title>
		<meta name="description" content="Pokud jste uvažovali o výměně mobilu, možná vám udělalo čáru přes rozpočet zdražení. Čím je způsobené a špatné to ještě bude? Vliv první: koruna oslabila nejvíce ze středoevropských měn. Euro během šesti týdnů zdražilo z 25 na 27 Kč," />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Jak krize pohne s cenou mobilů. Zatím je to 3:1 pro zdražování" />
		<meta property="og:description" content="Pokud jste uvažovali o výměně mobilu, možná vám udělalo čáru přes rozpočet zdražení. Čím je způsobené a špatné to ještě bude? Vliv první: koruna oslabila nejvíce ze středoevropských měn. Euro během šesti týdnů zdražilo z 25 na 27 Kč," />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Jak krize pohne s cenou mobilů. Zatím je to 3:1 pro zdražování" />
		<meta name="twitter:description" content="Pokud jste uvažovali o výměně mobilu, možná vám udělalo čáru přes rozpočet zdražení. Čím je způsobené a špatné to ještě bude? Vliv první: koruna oslabila nejvíce ze středoevropských měn. Euro během šesti týdnů zdražilo z 25 na 27 Kč," />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=835791991" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=835791991" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=835791991" />
		
		
	        <meta name="author" content="Filip Kůžel, Jan Láska" />
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/jak-krize-pohne-s-cenou-mobilu-zatim-je-to-31-pro-zdrazovani/sc-3-a-203363/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/jak-krize-pohne-s-cenou-mobilu-zatim-je-to-31-pro-zdrazovani/a-203363" >
		
		<meta name="id" content="203363"/>
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sat, 11 Apr 2020 14:20:00 GMT",
		    article_authors: ["Filip Kůžel"],
		    article_word_count: "258",
		    article_categories: ["Živě"],
		    user_status: "Free_unreg"
		});
	</script>
	
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/jak-krize-pohne-s-cenou-mobilu-zatim-je-to-31-pro-zdrazovani/sc-3-a-203363/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/jak-krize-pohne-s-cenou-mobilu-zatim-je-to-31-pro-zdrazovani/sc-3-a-203363/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        <meta http-equiv="Content-language" content="cs" />
	        <meta name="robots" content="index,follow" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
	        <meta name="viewport" content="width=device-width" />
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />
		<!--[if lte IE 8]>
			<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-ie.css?v=2.0" media="all" />
		<![endif]-->

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.query-object.js?v=0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?ver=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?ver=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=6.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/advertisment.js?v=2016.12.01"></script>

		<!-- rev. 2015.04 -->
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link href='/_rev2015/css/v2015.css?v=4.1.011' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.2.003"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.1.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.005"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=4.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.podcast.js?v=1.0.027"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>




	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080 ">

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=203363" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTY3NTAxNjI3Mg9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUxL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMy4yN2QCAw9kFgJmD2QWBAIBD2QWAmYPZBYCZg9kFgJmDxUCATUBNWQCAg9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGRkga4Vaz3oHrxHGX/WF2mL2n+ZIHs=" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
			<span><input type="text" value="" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>


			
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fjak-krize-pohne-s-cenou-mobilu-zatim-je-to-31-pro-zdrazovani%2fsc-3-a-203363%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/default.aspx?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label" href="http://poradna.zive.cz" title="Poradna">Poradna</a></li>
				<li><a class="ga-label" href="//forum.zive.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="/video/sc-197/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://speedtest.zive.cz" title="Rychlost internetu">Rychlost internetu</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/jen-pocitace/sc-1107/" class="ga-label" title="JEN POČÍTAČE">JEN POČÍTAČE</a></li>
			<li><a href="/hardware/sc-167/" class="ga-label" title="HARDWARE">HARDWARE</a></li>
			<li><a href="/software/sc-169/" class="ga-label" title="SOFTWARE">SOFTWARE</a></li>
			
			<li><a href="//connect.zive.cz" class="ga-label" title="BYZNYS">BYZNYS</a></li>
			<li><a href="/notebooky/sc-168/" class="ga-label" title="NOTEBOOKY">NOTEBOOKY</a></li>
			<!--<li><a href="/web/sc-119/" class="ga-label" title="WEB">WEB</a></li>-->
			<li><a href="/google/sc-118/" class="ga-label" title="GOOGLE">GOOGLE</a></li>
			<li><a href="/microsoft/sc-129/" class="ga-label" title="MICROSOFT">MICROSOFT</a></li>
			<!--<li><a href="/seznam/sc-234/" class="ga-label" title="SEZNAM">SEZNAM</a></li>-->
			<li><a href="/zpravy-z-firem/sc-5/" class="ga-label" title="TISKOVÉ ZPRÁVY">TISKOVÉ ZPRÁVY</a></li>
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx" class="war-im-cnt" title="Koronavirus: Počet nakažených, počet mrtvých, odhadovaná smrtnost a další grafy a mapy (aktualizováno 10. dubna)"><img title='Koronavirus: Počet nakažených, počet mrtvých, odhadovaná smrtnost a další grafy a mapy (aktualizováno 10. dubna)' src='/getthumbnail.aspx?id_file=354744485&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx" title="Koronavirus: Počet nakažených, počet mrtvých, odhadovaná smrtnost a další grafy a mapy (aktualizováno 10. dubna)">Koronavirus: Počet nakažených, počet mrtvých, odhadovaná smrtnost…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/koronavirus-mapa-podle-okresu/sc-3-a-203090/default.aspx" class="war-im-cnt" title="Koronavirus: mapa podle okresů"><img title='Koronavirus: mapa podle okresů' src='/getthumbnail.aspx?id_file=558776389&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/koronavirus-mapa-podle-okresu/sc-3-a-203090/default.aspx" title="Koronavirus: mapa podle okresů">Koronavirus: mapa podle okresů</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="https://vtm.zive.cz/clanky/jak-vas-chrani-rouska-podivejte-se-na-tri-animace-pro-fanousky-hydromechaniky/sc-870-a-203267/default.aspx" class="war-im-cnt" title="Jak vás chrání rouška: Podívejte se na tři animace pro fanoušky hydromechaniky"><img title='Jak vás chrání rouška: Podívejte se na tři animace pro fanoušky hydromechaniky' src='/getthumbnail.aspx?id_file=810131606&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="https://vtm.zive.cz/clanky/jak-vas-chrani-rouska-podivejte-se-na-tri-animace-pro-fanousky-hydromechaniky/sc-870-a-203267/default.aspx" title="Jak vás chrání rouška: Podívejte se na tři animace pro fanoušky hydromechaniky">Jak vás chrání rouška: Podívejte se na tři animace pro fanoušky…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/pojdme-programovat-elektroniku-co-se-skryva-uvnitr-bezne-sd-karty-a-jak-ji-ozivit/sc-3-a-203150/default.aspx" class="war-im-cnt" title="Pojďme programovat elektroniku: Co se skrývá uvnitř běžné SD karty a jak ji oživit"><img title='Pojďme programovat elektroniku: Co se skrývá uvnitř běžné SD karty a jak ji oživit' src='/getthumbnail.aspx?id_file=51890660&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/pojdme-programovat-elektroniku-co-se-skryva-uvnitr-bezne-sd-karty-a-jak-ji-ozivit/sc-3-a-203150/default.aspx" title="Pojďme programovat elektroniku: Co se skrývá uvnitř běžné SD karty a jak ji oživit">Pojďme programovat elektroniku: Co se skrývá uvnitř běžné SD…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/rady-koronavirus/sc-3-a-203257/default.aspx" class="war-im-cnt" title="Rady na koronavirus: Jak ho nedostat, jak ho poznat a jak ho dál nešířit"><img title='Rady na koronavirus: Jak ho nedostat, jak ho poznat a jak ho dál nešířit' src='/getthumbnail.aspx?id_file=919329224&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/rady-koronavirus/sc-3-a-203257/default.aspx" title="Rady na koronavirus: Jak ho nedostat, jak ho poznat a jak ho dál nešířit">Rady na koronavirus: Jak ho nedostat, jak ho poznat a jak ho dál…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta">
	<div class="cs-cnt">
		<ul>
			<li>Tipy redakce</li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx" class="ga-plain-title" title="Notebooky do 10 tisíc data-title="Notebooky do 10 tisíc">Notebooky do 10 tisíc</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-notebooky-do-20-tisic-poradime-jake-se-vyplati-koupit/sc-3-a-184999/default.aspx" class="ga-plain-title" title="Notebooky do 20 tisíc" data-title="Notebooky do 20 tisíc">Notebooky do 20 tisíc</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-herni-notebooky/sc-3-a-190667/default.aspx" class="ga-plain-title" title="Herní notebooky" data-title="Herní notebooky">Herní notebooky</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-monitory-pro-narocne/sc-3-a-185242/default.aspx" class="ga-plain-title" title="Monitory" data-title="Monitory">Monitory</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-hardware/sc-3-a-195793/default.aspx" class="ga-plain-title" title="Počítače" data-title="Počítače">Počítače</a></li>
			<li><a href="//www.zive.cz/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx" class="ga-plain-title" title="PC doplňky" data-title="PC doplňky">PC doplňky</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx" class="ga-plain-title" title="Stavebnice a roboti" data-title="Stavebnice a roboti">Stavebnice a roboti</a></li>
		</ul>
	</div>
</div>
<style type="text/css">
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #d00000;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #d00000;
}
</style>


<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script type="text/javascript">
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata"><!-- ZIVE -->



	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 203363;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/jak-krize-pohne-s-cenou-mobilu-zatim-je-to-31-pro-zdrazovani/sc-3-a-203363/default.aspx"
  },
  "headline": "Jak krize pohne s cenou mobilů. Zatím je to 3:1 pro zdražování",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=835791991",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-04-11T14:20:00Z",
  "dateModified": "2020-04-11T14:20:00Z",
  "author": {
    "@type": "Person",
    "name": "Filip Kůžel"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<style>
    .premium_shade 
    {
        position:relative;
    }

    .premium_shade:before 
    {
        content: '';
        position: absolute;
        bottom: 100%;
        left: 0;
        z-index: 1000;
        width: 100%;
        height: 332px;
        margin-bottom: 1px;
        background: linear-gradient(to bottom,rgba(255,255,255,0),#fff);
    }
</style>

	
	<div class="css-clear fs-os" data-ar-id="203363">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/koronavirus/sc-1634/default.aspx">Koronavirus</a><script type="text/javascript">ArticleKeyWords.push('Koronavirus');ArticleMainKeyWords.push('Koronavirus');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1634;}</script> | <a href="/tyden-mobilne/sc-1224/default.aspx">Týden mobilně</a><script type="text/javascript">ArticleKeyWords.push('Týden mobilně');ArticleMainKeyWords.push('Týden mobilně');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1224;}</script> | <a href="/smartphone/sc-802/default.aspx">Smartphone</a><script type="text/javascript">ArticleKeyWords.push('Smartphone');ArticleMainKeyWords.push('Smartphone');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 802;}</script></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="203363" data-io-article-url="https://www.zive.cz/clanky/jak-krize-pohne-s-cenou-mobilu-zatim-je-to-31-pro-zdrazovani/sc-3-a-203363/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Jak krize pohne s cenou mobilů. Zatím je to 3:1 pro zdražování</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=486" rel="author" itemprop="author">Filip Kůžel</a>, <a href="/autori/sc-44/default.aspx?author=610" rel="author" itemprop="author">Jan Láska</a></span>
				
				<span class="ar-date">11. dubna 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/kdyz-si-oblecete-toto-neviditelne-tricko-zmatete-kazdou-chytrou-bezpecnostni-kameru/sc-3-a-203383/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Když si oblečete toto neviditelné tričko, zmatete každou chytrou bezpečnostní kameru">Když si oblečete toto neviditelné tričko, zmatete každou chytrou bezpečnostní kameru</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d203363%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Jak+krize+pohne+s+cenou+mobil%c5%af.+Zat%c3%adm+je+to+3%3a1+pro+zdra%c5%beov%c3%a1n%c3%ad&url=https%3a%2f%2fwww.zive.cz%2fclanky%2fjak-krize-pohne-s-cenou-mobilu-zatim-je-to-31-pro-zdrazovani%2fsc-3-a-203363%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="1"></div>

	<div class='ar-perex'><img alt='Jak krize pohne s cenou mobilů. Zatím je to 3:1 pro zdražování' title='Jak krize pohne s cenou mobilů. Zatím je to 3:1 pro zdražování' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=835791991' /></div>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder">

			

            <p>Pokud jste uvažovali o výměně mobilu, možná vám udělalo čáru přes rozpočet zdražení. Čím je způsobené a špatné to ještě bude?</p>




<div class="ar-link-to-another">
    <div class='ar-img'>
        <a class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title='Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč' href='https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx'>
            <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=506345071' alt='Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč' />
        </a>
    </div>
    <div class="ar-txt">
        <h3>
            <a class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title='Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč' href='https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx'>Vybrali jsme 15 nejlepších chytrých hodinek a náramků. Začínají na 890 Kč</a>
        </h3>
        
    </div>
    <div class="clear"></div>
</div>


<p>Vliv první: <strong>koruna oslabila</strong> nejvíce ze středoevropských měn. Euro během šesti týdnů zdražilo z 25 na 27 Kč, dolar z 22,5 na 25&nbsp;Kč. Rozdíl je tak velký, že prodejci jednoduše musí reagovat, jinak by se jim rozplynula marže, nebo by přístroj dokonce dotovali. Naději skýtají skladové zásoby nakoupené ještě za staré ceny a a brzká korekce koruny směrem k&nbsp;původním hodnotám. <strong>1:0 pro zdražování.</strong></p>

<p>Další problém je <strong>nabouraný výrobní proces</strong>. Čína úplně stála měsíc a stále se rozebíhá do původního tempa. Mezitím se problémy přenesly do továren jinde po světě. A když už firma vyrobí, tak má problém s <strong>dopravou</strong>. Kapacity jsou teď omezené, tedy i tady rostou ceny. To už je celkem <strong>3:0 pro zdražování</strong>.</p>




<div class="ar-link-to-another">
    <div class='ar-img'>
        <a class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' href='https://www.mobilmania.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx'>
            <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=918463336' alt='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' />
        </a>
    </div>
    <div class="ar-txt">
        <h3>
            <a class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' href='https://www.mobilmania.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx'>Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi</a>
        </h3>
        
    </div>
    <div class="clear"></div>
</div>


<p>Naději skýtá 5G, které se ve světě rozjíždí na plné obrátky. Výrobci se ze všech sil snaží nabídnout co nejpestřejší paletu smartphonů s&nbsp;podporou 5G, takže 4G modely budou postupně ztrácet na prioritě a doufejme i na ceně. V&nbsp;Česku nás to ale nemusí trápit. Start 5G je u nás v&nbsp;nedohlednu a ani pak nebude úplně nutné, abyste okamžitě měli 5G telefony. S&nbsp;klidným svědomím si vyberte 4G model, ušetříte. Tedy konečně <strong>bod pro zlevňování!</strong></p>

<p>Naše „skóre vlivů“ tedy končí <strong>3:1 pro zdražování</strong>. Takhle jednoduché to ale pochopitelně není. Záleží na tom, jaké váhy budou jednotlivé vlivy mít, jak se projeví v&nbsp;čase a jaká rozhodnutí přijmou jednotliví lokální dovozci.</p>

<div class="cnc-video-wrap" data-magazine="25" data-video="6278895"><div id="video-6278895"></div></div>
<div class="clear"></div>


            
			

			

		        


	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/jak-krize-pohne-s-cenou-mobilu-zatim-je-to-31-pro-zdrazovani/sc-3-a-203363/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/kdyz-si-oblecete-toto-neviditelne-tricko-zmatete-kazdou-chytrou-bezpecnostni-kameru/sc-3-a-203383/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Když si oblečete toto neviditelné tričko, zmatete každou chytrou bezpečnostní kameru">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Když si oblečete toto neviditelné tričko, zmatete každou chytrou bezpečnostní kameru
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="203363">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/video/sc-197/default.aspx">Video</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Video');/*]]>*/</script>, <a href="/koronavirus/sc-1634/default.aspx">Koronavirus</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Koronavirus');/*]]>*/</script>, <a href="/cina/sc-540/default.aspx">Čína</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Čína');/*]]>*/</script>, <a href="/tyden-mobilne/sc-1224/default.aspx">Týden mobilně</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Týden mobilně');/*]]>*/</script>, <a href="/smartphone/sc-802/default.aspx">Smartphone</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartphone');/*]]>*/</script>, <a href="/cena-mobilu/at-1128645/default.aspx">Cena mobilů</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Cena mobilů');/*]]>*/</script>, <a href="/mobil/at-1006304/default.aspx">Mobil</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobil');/*]]>*/</script>, <a href="/ceska-republika/at-1011640/default.aspx">Česká republika</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika');/*]]>*/</script>, <a href="/model/at-1012914/default.aspx">Model</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Model');/*]]>*/</script>, <a href="/zdrazovani/at-1128647/default.aspx">Zdražování</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zdražování');/*]]>*/</script>, <a href="/cena/at-1015838/default.aspx">Cena</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Cena');/*]]>*/</script>, <a href="/vliv/at-1095852/default.aspx">Vliv</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vliv');/*]]>*/</script>, <a href="/stara-cena/at-1128646/default.aspx">Stará cena</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Stará cena');/*]]>*/</script>, <a href="/nadeje/at-1018833/default.aspx">Naděje</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Naděje');/*]]>*/</script></p>
		</div>
	</div>
	

</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

            //]]>
    </script>


<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>








<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>


<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/uzivatele-si-stezuji-ze-nemohou-vypnout-pocitace-s-windows-7-nemaji-pry-dostatecna-opravneni/sc-3-a-202390/default.aspx" class="ga-plain-title" title="Uživatelé si stěžují, že nemohou vypnout počítače s Windows 7. Nemají prý dostatečná oprávnění" data-title="Uživatelé si stěžují, že nemohou vypnout počítače s Windows 7. Nemají prý dostatečná oprávnění"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=985134331' alt='Uživatelé si stěžují, že nemohou vypnout počítače s Windows 7. Nemají prý dostatečná oprávnění' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/uzivatele-si-stezuji-ze-nemohou-vypnout-pocitace-s-windows-7-nemaji-pry-dostatecna-opravneni/sc-3-a-202390/default.aspx" class="ga-plain-title" title="Uživatelé si stěžují, že nemohou vypnout počítače s Windows 7. Nemají prý dostatečná oprávnění" data-title="Uživatelé si stěžují, že nemohou vypnout počítače s Windows 7. Nemají prý dostatečná oprávnění">Uživatelé si stěžují, že nemohou vypnout počítače s Windows 7. Nemají prý dostatečná oprávnění</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/uzivatele-si-stezuji-ze-nemohou-vypnout-pocitace-s-windows-7-nemaji-pry-dostatecna-opravneni/sc-3-a-202390/default.aspx?showforum=1">32</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/playstation-5-a-xbox-series-x-budou-mit-velmi-podobny-vykon-unikly-technicke-specifikace/sc-3-a-202528/default.aspx" class="ga-plain-title" title="PlayStation 5 a Xbox Series X budou mít velmi podobný výkon. Unikly technické specifikace " data-title="PlayStation 5 a Xbox Series X budou mít velmi podobný výkon. Unikly technické specifikace "><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=26204205' alt='PlayStation 5 a Xbox Series X budou mít velmi podobný výkon. Unikly technické specifikace ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/playstation-5-a-xbox-series-x-budou-mit-velmi-podobny-vykon-unikly-technicke-specifikace/sc-3-a-202528/default.aspx" class="ga-plain-title" title="PlayStation 5 a Xbox Series X budou mít velmi podobný výkon. Unikly technické specifikace " data-title="PlayStation 5 a Xbox Series X budou mít velmi podobný výkon. Unikly technické specifikace ">PlayStation 5 a Xbox Series X budou mít velmi podobný výkon. Unikly technické specifikace </a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Javůrek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/playstation-5-a-xbox-series-x-budou-mit-velmi-podobny-vykon-unikly-technicke-specifikace/sc-3-a-202528/default.aspx?showforum=1">49</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/cesky-turris-mox-nejblaznivejsi-sitovy-pocitac-nejen-pro-fanousky-lega/sc-3-a-202480/default.aspx" class="ga-plain-title" title="Český Turris MOX: Nejbláznivější síťový počítač nejen pro fanoušky Lega" data-title="Český Turris MOX: Nejbláznivější síťový počítač nejen pro fanoušky Lega"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=207345706' alt='Český Turris MOX: Nejbláznivější síťový počítač nejen pro fanoušky Lega' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/cesky-turris-mox-nejblaznivejsi-sitovy-pocitac-nejen-pro-fanousky-lega/sc-3-a-202480/default.aspx" class="ga-plain-title" title="Český Turris MOX: Nejbláznivější síťový počítač nejen pro fanoušky Lega" data-title="Český Turris MOX: Nejbláznivější síťový počítač nejen pro fanoušky Lega">Český Turris MOX: Nejbláznivější síťový počítač nejen pro fanoušky Lega</a></h2>
				
				
				
				<p class="ar-anno">** CZ.NIC začal prodávat svůj Turris MOX ** Z několika základních jednotek postavíte skoro cokoliv ** Kompletní Wi-Fi router, rozsáhlý switch i univerzální linuxový server</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/cesky-turris-mox-nejblaznivejsi-sitovy-pocitac-nejen-pro-fanousky-lega/sc-3-a-202480/default.aspx?showforum=1">32</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/dost-bylo-skypovani-ted-se-zoomuje-co-stoji-za-popularitou-komunikatoru-zoom/sc-3-a-203221/default.aspx" class="ga-plain-title" title="Dost bylo skypování, teď se zoomuje. Co stojí za popularitou komunikátoru Zoom?" data-title="Dost bylo skypování, teď se zoomuje. Co stojí za popularitou komunikátoru Zoom?"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=926254178' alt='Dost bylo skypování, teď se zoomuje. Co stojí za popularitou komunikátoru Zoom?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/dost-bylo-skypovani-ted-se-zoomuje-co-stoji-za-popularitou-komunikatoru-zoom/sc-3-a-203221/default.aspx" class="ga-plain-title" title="Dost bylo skypování, teď se zoomuje. Co stojí za popularitou komunikátoru Zoom?" data-title="Dost bylo skypování, teď se zoomuje. Co stojí za popularitou komunikátoru Zoom?">Dost bylo skypování, teď se zoomuje. Co stojí za popularitou komunikátoru Zoom?</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>David Polesný, Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/dost-bylo-skypovani-ted-se-zoomuje-co-stoji-za-popularitou-komunikatoru-zoom/sc-3-a-203221/default.aspx?showforum=1">51</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/deepnude-estonci-vyrobili-neuronovou-sit-ktera-zenam-krade-saty-i-plavky/sc-3-a-199126/default.aspx" class="ga-plain-title" title="DeepNude: Estonci vyrobili neuronovou síť, která ženám krade šaty. I plavky!" data-title="DeepNude: Estonci vyrobili neuronovou síť, která ženám krade šaty. I plavky!"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=922537926' alt='DeepNude: Estonci vyrobili neuronovou síť, která ženám krade šaty. I plavky!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/deepnude-estonci-vyrobili-neuronovou-sit-ktera-zenam-krade-saty-i-plavky/sc-3-a-199126/default.aspx" class="ga-plain-title" title="DeepNude: Estonci vyrobili neuronovou síť, která ženám krade šaty. I plavky!" data-title="DeepNude: Estonci vyrobili neuronovou síť, která ženám krade šaty. I plavky!">DeepNude: Estonci vyrobili neuronovou síť, která ženám krade šaty. I plavky!</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vojtěch Malý</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/deepnude-estonci-vyrobili-neuronovou-sit-ktera-zenam-krade-saty-i-plavky/sc-3-a-199126/default.aspx?showforum=1">58</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/starosti-miliardaru-bill-gates-se-pochlubil-ze-si-koupil-porsche-taycan-elon-musk-je-zklamany/sc-3-a-202553/default.aspx" class="ga-plain-title" title="Starosti miliardářů: Bill Gates se pochlubil, že si koupil Porsche Taycan. Elon Musk je zklamaný" data-title="Starosti miliardářů: Bill Gates se pochlubil, že si koupil Porsche Taycan. Elon Musk je zklamaný"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=8871789' alt='Starosti miliardářů: Bill Gates se pochlubil, že si koupil Porsche Taycan. Elon Musk je zklamaný' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/starosti-miliardaru-bill-gates-se-pochlubil-ze-si-koupil-porsche-taycan-elon-musk-je-zklamany/sc-3-a-202553/default.aspx" class="ga-plain-title" title="Starosti miliardářů: Bill Gates se pochlubil, že si koupil Porsche Taycan. Elon Musk je zklamaný" data-title="Starosti miliardářů: Bill Gates se pochlubil, že si koupil Porsche Taycan. Elon Musk je zklamaný">Starosti miliardářů: Bill Gates se pochlubil, že si koupil Porsche Taycan. Elon Musk je zklamaný</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/starosti-miliardaru-bill-gates-se-pochlubil-ze-si-koupil-porsche-taycan-elon-musk-je-zklamany/sc-3-a-202553/default.aspx?showforum=1">69</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/10-map-na-kterych-muzete-covid-19-sledovat-temer-v-zivem-prenosu/sc-3-a-203038/default.aspx" class="ga-plain-title" title="10 map, na kterých můžete COVID-19 sledovat téměř v živém přenosu" data-title="10 map, na kterých můžete COVID-19 sledovat téměř v živém přenosu"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=938581794' alt='10 map, na kterých můžete COVID-19 sledovat téměř v živém přenosu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/10-map-na-kterych-muzete-covid-19-sledovat-temer-v-zivem-prenosu/sc-3-a-203038/default.aspx" class="ga-plain-title" title="10 map, na kterých můžete COVID-19 sledovat téměř v živém přenosu" data-title="10 map, na kterých můžete COVID-19 sledovat téměř v živém přenosu">10 map, na kterých můžete COVID-19 sledovat téměř v živém přenosu</a></h2>
				
				
				
				<p class="ar-anno">** Koronavrus můžete sledovat skoro živě ** Analytici a kartografové připravili hromadu map ** Vybrali jsme deset z nich</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/10-map-na-kterych-muzete-covid-19-sledovat-temer-v-zivem-prenosu/sc-3-a-203038/default.aspx?showforum=1">8</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/tip-upgrade-na-windows-10-ze-starych-sedmicek-stale-funguje-a-je-zdarma/sc-3-a-202507/default.aspx" class="ga-plain-title" title="Tip: Upgrade na Windows 10 ze starých Sedmiček stále funguje a je zdarma" data-title="Tip: Upgrade na Windows 10 ze starých Sedmiček stále funguje a je zdarma"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=195652547' alt='Tip: Upgrade na Windows 10 ze starých Sedmiček stále funguje a je zdarma' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/tip-upgrade-na-windows-10-ze-starych-sedmicek-stale-funguje-a-je-zdarma/sc-3-a-202507/default.aspx" class="ga-plain-title" title="Tip: Upgrade na Windows 10 ze starých Sedmiček stále funguje a je zdarma" data-title="Tip: Upgrade na Windows 10 ze starých Sedmiček stále funguje a je zdarma">Tip: Upgrade na Windows 10 ze starých Sedmiček stále funguje a je zdarma</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/tip-upgrade-na-windows-10-ze-starych-sedmicek-stale-funguje-a-je-zdarma/sc-3-a-202507/default.aspx?showforum=1">107</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vyzkouseli-jsme-tp-link-deco-p9-zajisti-doma-wi-fi-diky-dratum-ve-zdi/sc-3-a-202106/default.aspx" class="ga-plain-title" title="Vyzkoušeli jsme TP-Link Deco P9: zajistí doma Wi-Fi díky drátům ve zdi" data-title="Vyzkoušeli jsme TP-Link Deco P9: zajistí doma Wi-Fi díky drátům ve zdi"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=54211400' alt='Vyzkoušeli jsme TP-Link Deco P9: zajistí doma Wi-Fi díky drátům ve zdi' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vyzkouseli-jsme-tp-link-deco-p9-zajisti-doma-wi-fi-diky-dratum-ve-zdi/sc-3-a-202106/default.aspx" class="ga-plain-title" title="Vyzkoušeli jsme TP-Link Deco P9: zajistí doma Wi-Fi díky drátům ve zdi" data-title="Vyzkoušeli jsme TP-Link Deco P9: zajistí doma Wi-Fi díky drátům ve zdi">Vyzkoušeli jsme TP-Link Deco P9: zajistí doma Wi-Fi díky drátům ve zdi</a></h2>
				
				
				
				<p class="ar-anno">** Nová generace Mesh Wi-Fi s propojením přes elektrické rozvody ** Lepší parametry a nižší cena než u předchůdce ** Aplikace zatím podporuje jen základní nastavení bez rozšířených funkcí</p>
				<p class="ar-info">

					<span>Tomáš Holčík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/vyzkouseli-jsme-tp-link-deco-p9-zajisti-doma-wi-fi-diky-dratum-ve-zdi/sc-3-a-202106/default.aspx?showforum=1">25</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/eu-chce-vratit-vymenne-baterie-do-mobilu-dobry-napad-jen-na-prvni-pohled/sc-3-a-202804/default.aspx" class="ga-plain-title" title="EU chce vrátit výměnné baterie do mobilů. Dobrý nápad? Jen na první pohled…" data-title="EU chce vrátit výměnné baterie do mobilů. Dobrý nápad? Jen na první pohled…"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=533477341' alt='EU chce vrátit výměnné baterie do mobilů. Dobrý nápad? Jen na první pohled…' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/eu-chce-vratit-vymenne-baterie-do-mobilu-dobry-napad-jen-na-prvni-pohled/sc-3-a-202804/default.aspx" class="ga-plain-title" title="EU chce vrátit výměnné baterie do mobilů. Dobrý nápad? Jen na první pohled…" data-title="EU chce vrátit výměnné baterie do mobilů. Dobrý nápad? Jen na první pohled…">EU chce vrátit výměnné baterie do mobilů. Dobrý nápad? Jen na první pohled…</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Jan Láska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/eu-chce-vratit-vymenne-baterie-do-mobilu-dobry-napad-jen-na-prvni-pohled/sc-3-a-202804/default.aspx?showforum=1">118</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br /></div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div id="ctl03_v2015_bileto">
 
</div>
			
		</div>
	</div>
	
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			<a href="/pripominky/sc-45/?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>
	<br />


	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-129-mrtvych-a-prohresky-cechu-hamacek-polevila-ostrazitost.html" title="Koronavirus ONLINE: 129 mrtvých a prohřešky Čechů. Hamáček: Polevila ostražitost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-129-mrtvych-a-prohresky-cechu-hamacek-polevila-ostrazitost.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1067145.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=9_uam7UF4H_o-x2AssCyvQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-129-mrtvych-a-prohresky-cechu-hamacek-polevila-ostrazitost.html" title="Koronavirus ONLINE: 129 mrtvých a prohřešky Čechů. Hamáček: Polevila ostražitost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-129-mrtvych-a-prohresky-cechu-hamacek-polevila-ostrazitost.html'});"><span>Koronavirus ONLINE: 129 mrtvých a prohřešky Čechů. Hamáček: Polevila ostražitost</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/cesko/evropa-ma-prvni-balicek-uveru-pro-zachranu-ekonomik-statum-poskytne-pres-pul-bilionu-euro-44875.html" title="Evropa má první balíček úvěrů pro záchranu ekonomik. Státům poskytne přes půl bilionu euro" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/cesko/evropa-ma-prvni-balicek-uveru-pro-zachranu-ekonomik-statum-poskytne-pres-pul-bilionu-euro-44875.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066818.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=xl7ZY7aYAR4jCbt3cvt6JQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/cesko/evropa-ma-prvni-balicek-uveru-pro-zachranu-ekonomik-statum-poskytne-pres-pul-bilionu-euro-44875.html" title="Evropa má první balíček úvěrů pro záchranu ekonomik. Státům poskytne přes půl bilionu euro" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/cesko/evropa-ma-prvni-balicek-uveru-pro-zachranu-ekonomik-statum-poskytne-pres-pul-bilionu-euro-44875.html'});"><span>Evropa má první balíček úvěrů pro záchranu ekonomik. Státům poskytne přes půl bilionu euro</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/640470/ron-z-harryho-pottera-bude-tata-rupert-grint-s-pritelkyni-cekaji-miminko.html" title="Ron z Harryho Pottera bude táta! Rupert Grint s přítelkyní čekají miminko" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/640470/ron-z-harryho-pottera-bude-tata-rupert-grint-s-pritelkyni-cekaji-miminko.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1067112.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=dh_0H6m5PU0pjEwHwigW6Q&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/640470/ron-z-harryho-pottera-bude-tata-rupert-grint-s-pritelkyni-cekaji-miminko.html" title="Ron z Harryho Pottera bude táta! Rupert Grint s přítelkyní čekají miminko" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/640470/ron-z-harryho-pottera-bude-tata-rupert-grint-s-pritelkyni-cekaji-miminko.html'});"><span>Ron z Harryho Pottera bude táta! Rupert Grint s přítelkyní čekají miminko</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/640329/sony-predstavilo-ovladac-k-playstation-5-jmenuje-se-dualsense.html" title="Sony představilo ovladač k PlayStation 5: Jmenuje se DualSense!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/640329/sony-predstavilo-ovladac-k-playstation-5-jmenuje-se-dualsense.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066469.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=OGtyseafNHG1B8csR1sRhg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/640329/sony-predstavilo-ovladac-k-playstation-5-jmenuje-se-dualsense.html" title="Sony představilo ovladač k PlayStation 5: Jmenuje se DualSense!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/640329/sony-predstavilo-ovladac-k-playstation-5-jmenuje-se-dualsense.html'});"><span>Sony představilo ovladač k PlayStation 5: Jmenuje se DualSense!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/skoda-130-rs-typ-739-wiki-historie" title="Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-130-rs-typ-739-wiki-historie'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-787831.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=pcIsBy_IN7EUD9CM8Y3jkw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/skoda-130-rs-typ-739-wiki-historie" title="Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-130-rs-typ-739-wiki-historie'});"><span>Škoda 130 RS typ 739 vypadala šeredně. Přineslo jí to však zajímavé výhody</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-14-sportovkyn-ktere-se-toho-nebaly-a-pozovaly-nahe-pro-playboy" title="FOTO: 14 sportovkyň, které se toho nebály a pózovaly nahé pro Playboy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-14-sportovkyn-ktere-se-toho-nebaly-a-pozovaly-nahe-pro-playboy'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233928.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=mR9uqkK53SfCQ9qCcqg-8A&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-14-sportovkyn-ktere-se-toho-nebaly-a-pozovaly-nahe-pro-playboy" title="FOTO: 14 sportovkyň, které se toho nebály a pózovaly nahé pro Playboy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-14-sportovkyn-ktere-se-toho-nebaly-a-pozovaly-nahe-pro-playboy'});"><span>FOTO: 14 sportovkyň, které se toho nebály a pózovaly nahé pro Playboy</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke" title="25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1065150.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=stgBzwEMmdiblqKmTuq7VQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke" title="25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});"><span>25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/phase-one-uvadi-stredoformat-pro-aerofotografii-s-rozlisenim-280-mpx-a-cenou-pres-11-milionu" title="Phase One uvádí „středoformát“ pro aerofotografii s rozlišením 280 Mpx a cenou přes 11 milionů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/phase-one-uvadi-stredoformat-pro-aerofotografii-s-rozlisenim-280-mpx-a-cenou-pres-11-milionu'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1064645.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=1dGJ_-MXR3TSBTHhmPOIbg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/phase-one-uvadi-stredoformat-pro-aerofotografii-s-rozlisenim-280-mpx-a-cenou-pres-11-milionu" title="Phase One uvádí „středoformát“ pro aerofotografii s rozlišením 280 Mpx a cenou přes 11 milionů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/phase-one-uvadi-stredoformat-pro-aerofotografii-s-rozlisenim-280-mpx-a-cenou-pres-11-milionu'});"><span>Phase One uvádí „středoformát“ pro aerofotografii s rozlišením 280 Mpx a cenou přes 11 milionů</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/playstation-pripravuje-black-friday-k-mani-budou-konzole-i-hry" title="Playstation připravuje Black Friday, k mání budou konzole i hry" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/playstation-pripravuje-black-friday-k-mani-budou-konzole-i-hry'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-985958.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=A4VMY-5p1HQwvmtIVrY1qA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/playstation-pripravuje-black-friday-k-mani-budou-konzole-i-hry" title="Playstation připravuje Black Friday, k mání budou konzole i hry" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/playstation-pripravuje-black-friday-k-mani-budou-konzole-i-hry'});"><span>Playstation připravuje Black Friday, k mání budou konzole i hry</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/vystrihovanky/26092/vystrihovanka-ke-stazeni-velikonocni-stojanek-na-vajicko.html" title="Vystřihovánka ke stažení: Velikonoční stojánek na vajíčko" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/vystrihovanky/26092/vystrihovanka-ke-stazeni-velikonocni-stojanek-na-vajicko.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066987.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Zalraj9C705_T70ap36fog&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/vystrihovanky/26092/vystrihovanka-ke-stazeni-velikonocni-stojanek-na-vajicko.html" title="Vystřihovánka ke stažení: Velikonoční stojánek na vajíčko" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/vystrihovanky/26092/vystrihovanka-ke-stazeni-velikonocni-stojanek-na-vajicko.html'});"><span>Vystřihovánka ke stažení: Velikonoční stojánek na vajíčko</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="//ikiosek.cz/computer">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="//ikiosek.cz/computer" title="Časopis Computer"><img border="0" src="https://www.zive.cz/client.images/promo/computer_202003.png" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Velký test autokamer</p>
				<p>Test ATX skříní</p>
				<p>Jak surfovat pohodlně</p>
				<p>Sportovní aplikace</p>
				<p>Jak funguje procesor</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="//ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>	<div class="bx bx-livecompanies bx-list-simple fs-os">
		<iframe width="300" scrolling="no" height="300" frameborder="0" vspace="0" hspace="0" marginwidth="0" marginheight="0" src="//presentation.lmc.cz/aliance/zive/"></iframe>
		<script>
			document.write('<scr'+'ipt src=\'https://a.blesk.cz/cnc1/jserver/viewid='+Math.floor(Math.random()*100000)+'/random='+Math.floor(Math.random()*100000)+'/size=fix/pos=fix/site=Zive/area=Ostatni/FLIGHTID=29082\'></scr'+'ipt>');
		</script>
	</div>


	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/pomozte-zastavit-koronavirus-stahnete-si-aplikaci-erouska-od-ministerstva-zdravotnictvi/sc-3-a-1348033/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/pomozte-zastavit-koronavirus-stahnete-si-aplikaci-erouska-od-ministerstva-zdravotnictvi/sc-3-a-1348033/default.aspx" title="Pomozte zastavit koronavirus. Stáhněte si aplikaci eRouška od Ministerstva zdravotnictví" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/pomozte-zastavit-koronavirus-stahnete-si-aplikaci-erouska-od-ministerstva-zdravotnictvi/sc-3-a-1348033/default.aspx'});"><img alt="Pomozte zastavit koronavirus. Stáhněte si aplikaci eRouška od Ministerstva zdravotnictví" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1067067.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=NpTGODSuN2Usppj0yeBIFg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/pomozte-zastavit-koronavirus-stahnete-si-aplikaci-erouska-od-ministerstva-zdravotnictvi/sc-3-a-1348033/default.aspx" title="Pomozte zastavit koronavirus. Stáhněte si aplikaci eRouška od Ministerstva zdravotnictví" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/pomozte-zastavit-koronavirus-stahnete-si-aplikaci-erouska-od-ministerstva-zdravotnictvi/sc-3-a-1348033/default.aspx'});">Pomozte zastavit koronavirus. Stáhněte si aplikaci eRouška od Ministerstva zdravotnictví</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/proc-vsechny-iphony-ukazuji-cas-941-a-co-to-ma-spolecneho-s-jobsem/sc-3-a-1347355/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/proc-vsechny-iphony-ukazuji-cas-941-a-co-to-ma-spolecneho-s-jobsem/sc-3-a-1347355/default.aspx" title="Proč všechny iPhony ukazují čas 9:41 a co to má společného s Jobsem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/proc-vsechny-iphony-ukazuji-cas-941-a-co-to-ma-spolecneho-s-jobsem/sc-3-a-1347355/default.aspx'});"><img alt="Proč všechny iPhony ukazují čas 9:41 a co to má společného s Jobsem?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1040944.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_D2qYA3lliqjY-DxxaJuhw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/proc-vsechny-iphony-ukazuji-cas-941-a-co-to-ma-spolecneho-s-jobsem/sc-3-a-1347355/default.aspx" title="Proč všechny iPhony ukazují čas 9:41 a co to má společného s Jobsem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/proc-vsechny-iphony-ukazuji-cas-941-a-co-to-ma-spolecneho-s-jobsem/sc-3-a-1347355/default.aspx'});">Proč všechny iPhony ukazují čas 9:41 a co to má společného s Jobsem?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal/377997/zdravo-jirzi-real-atletico-a-barca-na-to-nikdo-nemel-radomir-antic-ano.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal/377997/zdravo-jirzi-real-atletico-a-barca-na-to-nikdo-nemel-radomir-antic-ano.html" title="Zdravo, Jirži! Real, Atlético a Barca? Na to nikdo neměl, Radomir Antič ano" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal/377997/zdravo-jirzi-real-atletico-a-barca-na-to-nikdo-nemel-radomir-antic-ano.html'});"><img alt="Zdravo, Jirži! Real, Atlético a Barca? Na to nikdo neměl, Radomir Antič ano" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1067151.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=JdXhPW9_kdqi0JWGj3OWgw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal/377997/zdravo-jirzi-real-atletico-a-barca-na-to-nikdo-nemel-radomir-antic-ano.html" title="Zdravo, Jirži! Real, Atlético a Barca? Na to nikdo neměl, Radomir Antič ano" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal/377997/zdravo-jirzi-real-atletico-a-barca-na-to-nikdo-nemel-radomir-antic-ano.html'});">Zdravo, Jirži! Real, Atlético a Barca? Na to nikdo neměl, Radomir Antič ano</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci" title="FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci'});"><img alt="FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233870.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=DqBe81p_BT96c6OPhQMvGQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci" title="FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci'});">FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100702/karel-steigerwald-premier-ve-velikonocnim-projevu-uklidnil-toho-kdo-to-chtel.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/100702/karel-steigerwald-premier-ve-velikonocnim-projevu-uklidnil-toho-kdo-to-chtel.html" title="Karel Steigerwald: Premiér ve velikonočním projevu uklidnil toho, kdo to chtěl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100702/karel-steigerwald-premier-ve-velikonocnim-projevu-uklidnil-toho-kdo-to-chtel.html'});"><img alt="Karel Steigerwald: Premiér ve velikonočním projevu uklidnil toho, kdo to chtěl" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066657.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=HDMf64Wc9lKtt3rVJrNQ1Q&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/100702/karel-steigerwald-premier-ve-velikonocnim-projevu-uklidnil-toho-kdo-to-chtel.html" title="Karel Steigerwald: Premiér ve velikonočním projevu uklidnil toho, kdo to chtěl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100702/karel-steigerwald-premier-ve-velikonocnim-projevu-uklidnil-toho-kdo-to-chtel.html'});">Karel Steigerwald: Premiér ve velikonočním projevu uklidnil toho, kdo to chtěl</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100693/vladimir-pikora-nemovitosti-po-koronakrizi-aneb-novy-socialismus-prichazi.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/100693/vladimir-pikora-nemovitosti-po-koronakrizi-aneb-novy-socialismus-prichazi.html" title="Vladimír Pikora: Nemovitosti po koronakrizi aneb Nový socialismus přichází" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100693/vladimir-pikora-nemovitosti-po-koronakrizi-aneb-novy-socialismus-prichazi.html'});"><img alt="Vladimír Pikora: Nemovitosti po koronakrizi aneb Nový socialismus přichází" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066565.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Zh35Kqg5eGHR51zeAhQQeA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/100693/vladimir-pikora-nemovitosti-po-koronakrizi-aneb-novy-socialismus-prichazi.html" title="Vladimír Pikora: Nemovitosti po koronakrizi aneb Nový socialismus přichází" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100693/vladimir-pikora-nemovitosti-po-koronakrizi-aneb-novy-socialismus-prichazi.html'});">Vladimír Pikora: Nemovitosti po koronakrizi aneb Nový socialismus přichází</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/cim-vic-toho-lidi-maji-tim-jsou-silenejsi-mysli-si-francouzsti-reziseri-delepine-a-kervern-1368633'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/kultura/cim-vic-toho-lidi-maji-tim-jsou-silenejsi-mysli-si-francouzsti-reziseri-delepine-a-kervern-1368633" title="Čím víc toho lidi mají, tím jsou šílenější, myslí si francouzští režiséři Delépine a Kervern" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/cim-vic-toho-lidi-maji-tim-jsou-silenejsi-mysli-si-francouzsti-reziseri-delepine-a-kervern-1368633'});"><img alt="Čím víc toho lidi mají, tím jsou šílenější, myslí si francouzští režiséři Delépine a Kervern" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066878.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=uiT1w3ClWqk04Ghs41RFew&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/kultura/cim-vic-toho-lidi-maji-tim-jsou-silenejsi-mysli-si-francouzsti-reziseri-delepine-a-kervern-1368633" title="Čím víc toho lidi mají, tím jsou šílenější, myslí si francouzští režiséři Delépine a Kervern" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/cim-vic-toho-lidi-maji-tim-jsou-silenejsi-mysli-si-francouzsti-reziseri-delepine-a-kervern-1368633'});">Čím víc toho lidi mají, tím jsou šílenější, myslí si francouzští režiséři Delépine a Kervern</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/recenze-posledni-usmev-ivana-krale-1368234'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/recenze-posledni-usmev-ivana-krale-1368234" title="RECENZE: Poslední úsměv Ivana Krále" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/recenze-posledni-usmev-ivana-krale-1368234'});"><img alt="RECENZE: Poslední úsměv Ivana Krále" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1066780.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zW7GRW1kxGp_JthItZ2ZaQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/recenze-posledni-usmev-ivana-krale-1368234" title="RECENZE: Poslední úsměv Ivana Krále" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/recenze-posledni-usmev-ivana-krale-1368234'});">RECENZE: Poslední úsměv Ivana Krále</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/miroslav-etzler-ameriky-delaji-z-malych-chlapu-velke-a-z-velkych-giganty-134007'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/miroslav-etzler-ameriky-delaji-z-malych-chlapu-velke-a-z-velkych-giganty-134007" title="Miroslav Etzler: Ameriky dělají z malých chlapů velké!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/miroslav-etzler-ameriky-delaji-z-malych-chlapu-velke-a-z-velkych-giganty-134007'});"><img alt="Miroslav Etzler: Ameriky dělají z malých chlapů velké!" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1067116.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=qsdONPZGHuOy0Ln07IcwzA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/miroslav-etzler-ameriky-delaji-z-malych-chlapu-velke-a-z-velkych-giganty-134007" title="Miroslav Etzler: Ameriky dělají z malých chlapů velké!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/miroslav-etzler-ameriky-delaji-z-malych-chlapu-velke-a-z-velkych-giganty-134007'});">Miroslav Etzler: Ameriky dělají z malých chlapů velké!</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/systemy-pohonu-vsech-kol-co-vsechno-dnes-znamena-4x4-134016'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/systemy-pohonu-vsech-kol-co-vsechno-dnes-znamena-4x4-134016" title="Systémy pohonu všech kol: Co všechno dnes znamená 4x4" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/systemy-pohonu-vsech-kol-co-vsechno-dnes-znamena-4x4-134016'});"><img alt="Systémy pohonu všech kol: Co všechno dnes znamená 4x4" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1067146.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=NPTp8_x7SBKAnHchA4Idqg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/systemy-pohonu-vsech-kol-co-vsechno-dnes-znamena-4x4-134016" title="Systémy pohonu všech kol: Co všechno dnes znamená 4x4" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/systemy-pohonu-vsech-kol-co-vsechno-dnes-znamena-4x4-134016'});">Systémy pohonu všech kol: Co všechno dnes znamená 4x4</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 11. 4. 2020 18:24:12 -->
<!-- GetData(): 11. 4. 2020 18:24:12 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-129-mrtvych-a-prohresky-cechu-hamacek-polevila-ostrazitost.html' title="Koronavirus ONLINE: 129 mrtvých a prohřešky Čechů. Hamáček: Polevila ostražitost">Koronavirus ONLINE: 129 mrtvých a prohřešky Čechů. Hamáček: Polevila…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/reportaze/100715/denik-z-intenzivky-na-velikonoce-byste-meli-udelat-to-stejne-co-udelame-my-rika-zachranar.html' title="Deník z intenzivky: Na Velikonoce byste měli udělat to stejné, co uděláme my, říká záchranář">Deník z intenzivky: Na Velikonoce byste měli udělat to stejné, co…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/640485/spustili-erousku-hygienikum-pomuze-u-nakazenych-cechu-lide-ji-mohou-stahovat.html' title="Spustili eRoušku. Hygienikům pomůže u nakažených Čechů, lidé ji mohou stahovat">Spustili eRoušku. Hygienikům pomůže u nakažených Čechů, lidé ji mohou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal/377997/zdravo-jirzi-real-atletico-a-barca-na-to-nikdo-nemel-radomir-antic-ano.html' title="Zdravo, Jirži! Real, Atlético a Barca? Na to nikdo neměl, Radomir Antič ano">Zdravo, Jirži! Real, Atlético a Barca? Na to nikdo neměl, Radomir…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/378002/nejhorsi-scenar-se-naplnil-utocnik-edmontonu-colby-cave-25-zemrel.html' title="Nejhorší scénář se naplnil. Útočník Edmontonu Colby Cave (†25) zemřel">Nejhorší scénář se naplnil. Útočník Edmontonu Colby Cave (†25) zemřel</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni/376532/koronavirus-online-bundesliga-se-muze-rozjet-za-mesic-nhl-resi-dohrani.html' title="Koronavirus ONLINE: Bundesliga se může rozjet za měsíc, NHL řeší dohrání">Koronavirus ONLINE: Bundesliga se může rozjet za měsíc, NHL řeší…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/velikonoce-2020-datum'>Velikonoce 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/640469/potrebuji-penize-odsunte-podnikatelum-odvody-dph-a-zustanou-jim-miliardy-radi-experti.html' title="Potřebují peníze. Odsuňte podnikatelům odvody DPH a zůstanou jim miliardy, radí experti">Potřebují peníze. Odsuňte podnikatelům odvody DPH a zůstanou jim…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/640476/soukupa-k-dceri-nepusti-producent-janecek-poslal-ostry-vzkaz-expartnerce-matlove.html' title="Soukupa k dceři nepustí! Producent Janeček poslal ostrý vzkaz expartnerce Mátlové">Soukupa k dceři nepustí! Producent Janeček poslal ostrý vzkaz…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/640484/tehotna-snoubenka-mu-posila-fotky-z-ultrazvuku-johnsonuv-stav-se-zlepsuje.html' title="Těhotná snoubenka mu posílá fotky z ultrazvuku. Johnsonův stav se zlepšuje">Těhotná snoubenka mu posílá fotky z ultrazvuku. Johnsonův stav se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/170421/aby-bylo-veselo.html' title="Aby bylo veselo...">Aby bylo veselo...</a><a class="list-section-article" href='https://www.maminka.cz/clanek/matka-kojila-dceru-neuveritelnych-devet-let-cekala-az-se-sama-odstavi' title="Matka kojila dceru neuvěřitelných devět let! Čekala, až se sama odstaví">Matka kojila dceru neuvěřitelných devět let! Čekala, až se sama…</a><a class="list-section-article" href='https://www.zeny.cz/lifestyle/poctivy-segedinsky-gulas-s-domacimi-knedliky-recept-ktery-zvladne-i-zacatecnik-6776.html' title="Poctivý segedínský guláš s domácími knedlíky! Recept, který zvládne i začátečník">Poctivý segedínský guláš s domácími knedlíky! Recept, který zvládne i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/systemy-pohonu-vsech-kol-co-vsechno-dnes-znamena-4x4-134016' title="Systémy pohonu všech kol: Co všechno dnes znamená 4x4">Systémy pohonu všech kol: Co všechno dnes znamená 4x4</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/hamilton-by-byl-ve-ferrari-dvojkou-za-leclercem-veri-ecclestone' title="Hamilton by byl ve Ferrari dvojkou za Leclercem, věří Ecclestone">Hamilton by byl ve Ferrari dvojkou za Leclercem, věří Ecclestone</a><a class="list-section-article" href='https://www.auto.cz/miroslav-etzler-ameriky-delaji-z-malych-chlapu-velke-134007' title="Miroslav Etzler: Ameriky dělají z malých chlapů velké. A z velkých giganty!">Miroslav Etzler: Ameriky dělají z malých chlapů velké. A z velkých…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/ethernet-zrychluje-novy-standard-pocita-s-rychlosti-800-gb/s/sc-3-a-203375/default.aspx' title="Ethernet zrychluje. Nový standard počítá s rychlostí 800 Gb/s">Ethernet zrychluje. Nový standard počítá s rychlostí 800 Gb/s</a><a class="list-section-article" href='https://www.zive.cz/clanky/jak-krize-pohne-s-cenou-mobilu-zatim-je-to-31-pro-zdrazovani/sc-3-a-203363/default.aspx' title="Jak krize pohne s cenou mobilů. Zatím je to 3:1 pro zdražování">Jak krize pohne s cenou mobilů. Zatím je to 3:1 pro zdražování</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/zatimco-virus-radi-emise-klesaji-jaky-bude-mit-pandemie-covid-19-dopad-na-klimaticke-zmeny/sc-870-a-203382/default.aspx' title="Zatímco virus řádí, emise klesají. Jaký bude mít pandemie COVID-19 dopad na klimatické změny?">Zatímco virus řádí, emise klesají. Jaký bude mít pandemie COVID-19…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/poradna/daniel-drahotsky/zivot-v-dobe-po-virove-podle-daniela-drahotskeho-2-i-olympiadu-lze-usporadat-virtualne-1368605' title="Život v době (po)virové podle Daniela Drahotského 2: I olympiádu lze uspořádat virtuálně">Život v době (po)virové podle Daniela Drahotského 2: I olympiádu lze…</a><a class="list-section-article" href='https://www.e15.cz/koronahelpdesk-e15/koronavirova-krize-primela-stovky-obci-komunikovat-skrze-aplikace-1368634' title="Koronavirová krize přiměla stovky obcí komunikovat skrze aplikace">Koronavirová krize přiměla stovky obcí komunikovat skrze aplikace</a><a class="list-section-article" href='https://www.e15.cz/byznys/obchod-a-sluzby/sazkovky-placou-neni-na-co-sazet-prijmy-rapidne-padaji-1368592' title="Sázkovky pláčou, není na co sázet. Příjmy rapidně padají">Sázkovky pláčou, není na co sázet. Příjmy rapidně padají</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/fjord-60065' title="Fjord">Fjord</a><a class="list-section-article" href='https://www.fitweb.cz/recept/barevna-ryze-ii-60159' title="barevná rýže II.">barevná rýže II.</a><a class="list-section-article" href='https://www.fitweb.cz/recept/falesny-biftek-60429' title="Falešný biftek">Falešný biftek</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/100550/domek-pro-duchy-nezbytna-soucast-pribytku-temer-kazde-thajske-domacnosti.html' title="Domek pro duchy: Nezbytná součást příbytku téměř každé thajské domácnosti">Domek pro duchy: Nezbytná součást příbytku téměř každé thajské…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani/640358/spanelska-letoviska-v-dobe-pandemie-zeji-prazdnotou-bez-turistu-jsou-z-nich-mesta-duchu.html' title="Španělská letoviska v době pandemie zejí prázdnotou: Bez turistů jsou z nich města duchů">Španělská letoviska v době pandemie zejí prázdnotou: Bez turistů jsou…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/100395/netradicni-vesnicka-bonsai-mura-v-japonskem-meste-omija-osvezujici-zastavka-v-bonsajovem-raji.html' title="Netradiční vesnička Bonsai Mura v japonském městě Ómija: Osvěžující zastávka v bonsajovém ráji">Netradiční vesnička Bonsai Mura v japonském městě Ómija: Osvěžující…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-pneu_klm_s_r_o-28222059' title="Pneu KLM, s.r.o. - 28222059">Pneu KLM, s.r.o. - 28222059</a><a class="list-section-article" href='https://rejstriky.e15.cz/adresa-roznov_pod_radhostem-pod_chlacholovem-2211-822842' title="Pod Chlacholovem 2211, Rožnov pod Radhoštěm">Pod Chlacholovem 2211, Rožnov pod Radhoštěm</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/602836/skorapky-od-vajec-rozhodne-nevyhazujte-pomuzou-na-zahrade-i-v-koupelne.html' title="Skořápky od vajec rozhodně nevyhazujte. Pomůžou na zahradě i v koupelně">Skořápky od vajec rozhodně nevyhazujte. Pomůžou na zahradě i v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/nadeje-pro-nemocne-s-lupenkou-lekari-zkousi-novou-experimentalni-lecbu-5481.html' title="Naděje pro nemocné s lupénkou: Lékaři zkouší novou experimentální léčbu">Naděje pro nemocné s lupénkou: Lékaři zkouší novou experimentální…</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/za-rakovinu-muze-z-tretiny-nezdrava-strava-co-delame-spatne-5480.html' title="Za rakovinu může z třetiny nezdravá strava. Co děláme špatně?">Za rakovinu může z třetiny nezdravá strava. Co děláme špatně?</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/kazdodenni-spanek-pred-televizi-skodi-vic-nez-si-myslite-5411.html' title="Každodenní spánek před televizí škodí víc, než si myslíte">Každodenní spánek před televizí škodí víc, než si myslíte</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/square-enix-omylem-vyzradil-pc-verzi-hry-final-fantasy-vii-remake' title="Square Enix omylem vyzradil PC verzi hry Final Fantasy VII Remake">Square Enix omylem vyzradil PC verzi hry Final Fantasy VII Remake</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/cyberpunk-2077-je-stale-planovan-na-zari-pandemie-situaci-nemeni' title="Cyberpunk 2077 je stále plánován na září, pandemie situaci nemění">Cyberpunk 2077 je stále plánován na září, pandemie situaci nemění</a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/26079/bojim-se-co-bude-po-rozvodu-rodicu.html' title="Bojím se, co bude po rozvodu rodičů">Bojím se, co bude po rozvodu rodičů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6281327/simic-v-rozhovoru-pro-sport-o-zajmu-sparty-i-zvlastnich-okolnostech-angazma-v-hajduku.html' title="Simič v rozhovoru pro Sport: O zájmu Sparty i zvláštních okolnostech angažmá v Hajduku">Simič v rozhovoru pro Sport: O zájmu Sparty i zvláštních okolnostech…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6280964/mcdaviduv-partak-bojuje-o-zivot-modlete-se-prosi-manzelka.html' title="McDavidův parťák bojuje o život! Modlete se, prosí manželka">McDavidův parťák bojuje o život! Modlete se, prosí manželka</a><a class="list-section-article" href='https://tv.blesk.cz/video/6280567/mariana-pracharova.html' title="Mariana Prachařová">Mariana Prachařová</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script type="text/javascript">
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		<script type="text/javascript" src="/_rev2015/js/ads.js"></script>
	</body>
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>