
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '211439',
		    sourceId: 'zive-cz',
		    userId: '77939028-c749-47d5-ad13-6e87e21086eb'
		  };
		</script>

		
		<title>Instagram začne zamykat všechny nové profily uživatelů pod 18 let. A přijde hromada dalších změn – Živě.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Několik změn zaměřených na teenagery brzy proběhne na Instagramu. Sociální síť se rozhodla nezletilé uživatele více chránit, tak začne všechny nově založené profily u lidí mladších 16 let, v Evropské unii dokonce mladších 18 let," />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Instagram začne zamykat všechny nové profily uživatelů pod 18 let. A přijde hromada dalších změn" />
		<meta property="og:description" content="Několik změn zaměřených na teenagery brzy proběhne na Instagramu. Sociální síť se rozhodla nezletilé uživatele více chránit, tak začne všechny nově založené profily u lidí mladších 16 let, v Evropské unii dokonce mladších 18 let," />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Instagram začne zamykat všechny nové profily uživatelů pod 18 let. A přijde hromada dalších změn" />
		<meta name="twitter:description" content="Několik změn zaměřených na teenagery brzy proběhne na Instagramu. Sociální síť se rozhodla nezletilé uživatele více chránit, tak začne všechny nově založené profily u lidí mladších 16 let, v Evropské unii dokonce mladších 18 let," />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=241917421" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=241917421" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=241917421" />
		
		
	        <meta name="author" content="Markéta Mikešová" />
		
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/instagram-zacne-zamykat-vsechny-nove-profily-uzivatelu-pod-18-let-a-prijde-hromada-dalsich-zmen/sc-3-a-211439/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/instagram-zacne-zamykat-vsechny-nove-profily-uzivatelu-pod-18-let-a-prijde-hromada-dalsich-zmen/a-211439" >
		<!-- amphtml: /default.aspx -->
		<meta name="id" content="211439"/>
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 28 Jul 2021 11:45:00 GMT",
		    article_authors: ["Markéta Mikešová"],
		    article_word_count: "369",
		    article_categories: ["Živě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Živě_211439',
				gallery_title : String(document.title),
				url: String("https://www.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/instagram-zacne-zamykat-vsechny-nove-profily-uzivatelu-pod-18-let-a-prijde-hromada-dalsich-zmen/sc-3-a-211439/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/instagram-zacne-zamykat-vsechny-nove-profily-uzivatelu-pod-18-let-a-prijde-hromada-dalsich-zmen/sc-3-a-211439/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        
	        <meta name="robots" content="index,follow,max-image-preview:large" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-mobile-web-app-capable" content="yes"/>
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />
		<!--[if lte IE 8]>
			<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-ie.css?v=2.0" media="all" />
		<![endif]-->

		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.5.039" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" as="script" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.query-object.js?v=0.1"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?ver=7.0.3"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?ver=5"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=6.0.1"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.003"></script>

		<!-- rev. 2015.04 -->
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link href='/_rev2015/css/v2015.css?v=5.5.039' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.001"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.008"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=2.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.006"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.005"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

<style>.m-wrapper{overflow:hidden;}</style>		
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Živě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Facebook', 'Sociální sítě', 'Instagram', 'Evropská unie', 'TikTok', 'Děti', 'Profil uživatelů', 'Teenager', 'Hromada', 'Profil', 'Nový profil', 'Messenger', 'Uživatelé'];
		</script>
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js" async="async"></script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->



<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #d00000;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #d00000;
}
</style>
		<script src="https://tjs.cncenter.cz/app.js"></script>
		<script src="https://www.googleoptimize.com/optimize.js?id=OPT-5DH4PSP"></script>
	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080 ">
		
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=211439" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJOTk2MTcxMTYwD2QWBgIBDxYCHgRocmVmZWQCAg8WAh8ABTEvQ2xpZW50LlN0eWxlU2hlZXRzL3ppdmUtc2NyZWVuLXBhZ2UuY3NzP3Y9NS4zLjI3ZAIED2QWAmYPZBYGAgIPZBYCZg9kFgJmD2QWAmYPFQIBNQE1ZAIDD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIFD2QWAgIDD2QWAmYPZBYCAgEPFQQEIFJFQwN8MTkEIFJFQwN8MTlkZJwYNxx0YdsRehaXH2hVu1hI7x4s" />
</div>

<script>
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>

				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=470366334" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2finstagram-zacne-zamykat-vsechny-nove-profily-uzivatelu-pod-18-let-a-prijde-hromada-dalsich-zmen%2fsc-3-a-211439%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="Počítače, IT a internet">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-331/" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/Poradna/sc-20/default.aspx?consult=1" title="Poradna">Poradna</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.zive.cz" title="Diskuze">Diskuzní fórum</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/video/sc-197/" title="Video">Video</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script>
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata"><!-- ZIVE -->



	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 211439;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/instagram-zacne-zamykat-vsechny-nove-profily-uzivatelu-pod-18-let-a-prijde-hromada-dalsich-zmen/sc-3-a-211439/default.aspx"
  },
  "headline": "Instagram začne zamykat všechny nové profily uživatelů pod 18 let. A přijde hromada dalších změn",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=241917421",
    "width": 605,
    "height": 303
  },
  
  "datePublished": "2021-07-28T11:45:00Z",
  "dateModified": "2021-07-28T11:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Markéta Mikešová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="211439">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/socialni-site/sc-223/default.aspx" class="article-crumb">Sociální sítě</a><script>ArticleKeyWords.push('Sociální sítě');ArticleMainKeyWords.push('Sociální sítě');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 223;}</script> | <a href="/instagram/sc-459/default.aspx" class="article-crumb">Instagram</a><script>ArticleKeyWords.push('Instagram');ArticleMainKeyWords.push('Instagram');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 459;}</script></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="211439" data-io-article-url="https://www.zive.cz/clanky/instagram-zacne-zamykat-vsechny-nove-profily-uzivatelu-pod-18-let-a-prijde-hromada-dalsich-zmen/sc-3-a-211439/default.aspx">


	<h1 itemprop="name">Instagram začne zamykat všechny nové profily uživatelů pod 18 let. A přijde hromada dalších změn</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=771" rel="author" itemprop="author">Markéta Mikešová</a></span>
				
				<span class="ar-date">28. července 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/jaky-je-lenovo-legion-7-nejvykonnejsi-a-pritom-docela-tenky-a-tichy-herni-notebook/sc-3-a-211421/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Jaký je Lenovo Legion 7: Nejvýkonnější a přitom docela tenký a tichý herní notebook ">Jaký je Lenovo Legion 7: Nejvýkonnější a přitom docela tenký a tichý herní notebook </a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d211439%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Instagram+za%c4%8dne+zamykat+v%c5%a1echny+nov%c3%a9+profily+u%c5%beivatel%c5%af+pod+18+let.+A+p%c5%99ijde+hromada+dal%c5%a1%c3%adch+zm%c4%9bn&url=https%3a%2f%2fwww.zive.cz%2fclanky%2finstagram-zacne-zamykat-vsechny-nove-profily-uzivatelu-pod-18-let-a-prijde-hromada-dalsich-zmen%2fsc-3-a-211439%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='18747563' href='/Client.Gallery/show.aspx?id_file=18747563&article=211439' onclick='javascript:ShowArticleImage(18747563,750,500,""); return false' title='Několik změn zaměřených na teenagery brzy proběhne na Instagramu. Sociální síť se rozhodla nezletilé uživatele více chránit, tak začne všechny nově založené profily u lidí mladších 16 let, v Evropské unii dokonce mladších 18 let, automaticky zamykat.'><img itemprop='image' alt='Několik změn zaměřených na teenagery brzy proběhne na Instagramu. Sociální síť se rozhodla nezletilé uživatele více chránit, tak začne všechny nově založené profily u lidí mladších 16 let, v Evropské unii dokonce mladších 18 let, automaticky zamykat.' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=18747563' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=8366276&article=211439'  onclick='javascript:layout.tracker.track("Clankove galerie", "Mala otevreni", "", ArticleGallery.GetUrlOrder(true,2).o, null );ShowArticleImage(8366276,750,500,"");return false'><img alt='Dosud bylo standardem, že když se uživatel na sociální síť registroval, mohl si vybrat, zda chce otevřený nebo uzamčený profil. Podle Instagramu většina mladistvých volí uzavřený.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=8366276' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=11384818&article=211439'  onclick='javascript:layout.tracker.track("Clankove galerie", "Mala otevreni", "", ArticleGallery.GetUrlOrder(true,3).o, null );ShowArticleImage(11384818,750,500,"");return false'><img alt='Kdo s tím nebude souhlasit, může si profil okamžitě odemknout. Preferovaná varianta Instagramem u mladistvých každopádně bude uzamčený profil, tudíž i existujícím uživatelům začne posílat upozornění, ať si své účty přepnou sami.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=11384818' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=613181165&article=211439'  onclick='javascript:layout.tracker.track("Clankove galerie", "Mala otevreni", "", ArticleGallery.GetUrlOrder(true,4).o, null );ShowArticleImage(613181165,750,500,"");return false'><img alt='Instagram rovněž začne používat novou technologii, která bude vyhledávat profily s podezřelých chováním. Například pokud jeden účet zablokuje nebo nahlásí hodně teenagerů, sociální síť si interně zaznamená, že tento uživatel je podezřelý a možná se jedná o predátora.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=613181165' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=293257089&article=211439'  onclick='javascript:layout.tracker.track("Clankove galerie", "Mala otevreni", "", ArticleGallery.GetUrlOrder(true,5).o, null );ShowArticleImage(293257089,750,500,"");return false'><img alt='Profily teenagerů už také nebudou zobrazovány v Reels (instagramové obdobě TikToku), záložce Explore či v navrhovaných účtech. Vyhledávání konkrétních mladistvých přes klasické vyhledávací pole bude výrazně ztíženě.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=293257089' /></a><a href='/Client.Gallery/show.aspx?id_file=18747563&article=211439' onclick='javascript:<span class='gallery-count'>5</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span>ShowArticleImage(18747563,750,500,"");return false' class='info'><span class='gallery-count'>5</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Několik změn&nbsp;zaměřených na teenagery&nbsp;brzy proběhne na Instagramu. Sociální síť se <a href="https://about.instagram.com/blog/announcements/giving-young-people-a-safer-more-private-experience">rozhodla</a> nezletilé uživatele více chránit, tak&nbsp;začne všechny nově založené profily u lidí mladších 16 let, v&nbsp;Evropské unii dokonce mladších 18 let, automaticky zamykat. Existující uživatele se k&nbsp;tomuto kroku pokusí donutit. Jenže teenageři stále budou mít možnost si profily okamžitě odemknout, takže je otázka, jak účinné opatření proti predátorům to bude. Změn se&nbsp;pak chystá&nbsp;na Instagramu více.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/exkluzivni-obsah-za-par-kacek-navic-uz-i-instagram-zvazuje-prispevky-schovane-za-predplatne/sc-3-a-211032/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Exkluzivní obsah za pár kaček navíc. Už i Instagram zvažuje příspěvky schované za předplatné">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=355804431' alt='Exkluzivní obsah za pár kaček navíc. Už i Instagram zvažuje příspěvky schované za předplatné' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/exkluzivni-obsah-za-par-kacek-navic-uz-i-instagram-zvazuje-prispevky-schovane-za-predplatne/sc-3-a-211032/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Exkluzivní obsah za pár kaček navíc. Už i Instagram zvažuje příspěvky schované za předplatné">Exkluzivní obsah za pár kaček navíc. Už i Instagram zvažuje příspěvky schované za předplatné</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Dosud bylo standardem, že když se uživatel na sociální síť registroval, mohl si vybrat, zda chce otevřený, nebo uzamčený profil. Podle Instagramu většina mladistvých volí uzavřený, proto je začne uzamykat automaticky. Bude to platit pro osoby pod 16 let, v&nbsp;několika lokacích včetně EU pro všechny nové uživatele pod 18 let. &nbsp;Kdo s&nbsp;tím nebude souhlasit, může si profil okamžitě odemknout.</p>

<p>Preferovaná varianta Instagramem u mladistvých každopádně bude uzamčený profil, tudíž i existujícím uživatelům začne posílat upozornění, ať si své účty přepnou sami. Nebude to nutnost, ovšem teenageři mohou očekávat v&nbsp;bližší době notifikace. Podobný&nbsp;přístup&nbsp;se v&nbsp;nedávné době zvolil TikTok.</p>

<p>Instagram rovněž začne používat novou technologii, která bude vyhledávat profily s&nbsp;podezřelých chováním. Například pokud jeden účet zablokuje nebo nahlásí hodně teenagerů, sociální síť si interně zaznamená, že tento uživatel je podezřelý a možná se jedná o predátora. Omezí mu pak možnost pokračovat v&nbsp;interakci s&nbsp;profily nezletilých osob.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/facebook-a-instagram-umozni-uzivatelum-skryvat-pocet-lajku-u-svych-i-cizich-prispevku/sc-3-a-210395/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Facebook a Instagram umožní uživatelům skrývat počet „lajků“ u svých i cizích příspěvků">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=343353966' alt='Facebook a Instagram umožní uživatelům skrývat počet „lajků“ u svých i cizích příspěvků' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/facebook-a-instagram-umozni-uzivatelum-skryvat-pocet-lajku-u-svych-i-cizich-prispevku/sc-3-a-210395/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Facebook a Instagram umožní uživatelům skrývat počet „lajků“ u svých i cizích příspěvků">Facebook a Instagram umožní uživatelům skrývat počet „lajků“ u svých i cizích příspěvků</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Profily teenagerů už také nebudou zobrazovány v&nbsp;Reels (instagramové obdobě TikToku), záložce Explore či v&nbsp;navrhovaných účtech. Vyhledávání konkrétních mladistvých přes klasické vyhledávací pole bude výrazně ztíženě, respektive nebude ze strany dospělých možné těmto lidem dát follow. Dospělí rovněž na profilech teenagerů neuvidí komentáře od ostatních teenagerů.</p>

<p>Další změna se týká inzerentů i už nebudou moci na nezletilé osoby cílit reklamy podle jejich zálib. Jediné cílení, které zůstane, bude podle věku, pohlaví a regionu. Tato úprava proběhne i na Facebooku a Messengeru.</p>

<p>Instagram tvrdí, že k&nbsp;těmto opatřením dospěl na základě doporučení odborníků. Ovšem z&nbsp;jejich strany to nebylo ani tak doporučení, jako silná kritika, že sociální síť nepodniká&nbsp;k&nbsp;ochraně mladistvých dostatečné kroky. A jelikož si Instagram&nbsp;poslední dobou zahrává s&nbsp;myšlenkou otevřít se i dětem pod 13 let (dosavadní limit), musel udělat něco, co kritiky alespoň trochu potěší.</p>

<div class="cnc-video-wrap" data-magazine="25" data-video="5776320" data-pre="om"><div id="video-5776320"></div></div>
<div class="clear"></div>

            
			

			

		        


	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/instagram-zacne-zamykat-vsechny-nove-profily-uzivatelu-pod-18-let-a-prijde-hromada-dalsich-zmen/sc-3-a-211439/default.aspx?artcomments=1">Diskuze (1)</a>
				
			</span>
			<a href="/clanky/jaky-je-lenovo-legion-7-nejvykonnejsi-a-pritom-docela-tenky-a-tichy-herni-notebook/sc-3-a-211421/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Jaký je Lenovo Legion 7: Nejvýkonnější a přitom docela tenký a tichý herní notebook ">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Jaký je Lenovo Legion 7: Nejvýkonnější a přitom docela tenký a tichý herní notebook 
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="211439">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/facebook/sc-242/default.aspx">Facebook</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Facebook');/*]]>*/</script>, <a href="/socialni-site/sc-223/default.aspx">Sociální sítě</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sociální sítě');/*]]>*/</script>, <a href="/instagram/sc-459/default.aspx">Instagram</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Instagram');/*]]>*/</script>, <a href="/evropska-unie/sc-465/default.aspx">Evropská unie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Evropská unie');/*]]>*/</script>, <a href="/tiktok/sc-1502/default.aspx">TikTok</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('TikTok');/*]]>*/</script>, <a href="/deti/sc-1049/default.aspx">Děti</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Děti');/*]]>*/</script>, <a href="/profil-uzivatelu/at-1080628/default.aspx">Profil uživatelů</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Profil uživatelů');/*]]>*/</script>, <a href="/teenager/at-1009541/default.aspx">Teenager</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Teenager');/*]]>*/</script>, <a href="/hromada/at-1039165/default.aspx">Hromada</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hromada');/*]]>*/</script>, <a href="/profil/at-1016506/default.aspx">Profil</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Profil');/*]]>*/</script>, <a href="/novy-profil/at-1025611/default.aspx">Nový profil</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nový profil');/*]]>*/</script>, <a href="/messenger/at-1006094/default.aspx">Messenger</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Messenger');/*]]>*/</script>, <a href="/uzivatele/at-1011975/default.aspx">Uživatelé</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Uživatelé');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>



<script>
//<![CDATA[

CustomDataLayer.SetUp(0, "Živě");

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"211439","name":"Instagram začne zamykat všechny nové profily uživatelů pod 18 let. A přijde hromada dalších změn","imageCount":"0"}}
        var cncArticle = {"id":211439,"versionId":"1627453680000","title":"Instagram začne zamykat všechny nové profily uživatelů pod 18 let. A přijde hromada dalších změn","author":["Markéta Mikešová"],"published":"2021-07-28T13:45:00","created":"2021-07-27T18:41:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":1}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210854" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="210854" data-rel="1624535100000"  data-ver="1624530060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://www.zive.cz/clanky/twitter-zautoci-na-onlyfans-nova-funkce-super-follow-prevrati-eroticky-prumysl-naruby/sc-3-a-210854/default.aspx' title='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=586263502' alt='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby' href='https://www.zive.cz/clanky/twitter-zautoci-na-onlyfans-nova-funkce-super-follow-prevrati-eroticky-prumysl-naruby/sc-3-a-210854/default.aspx'>Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Dudek</span></div><div style="display:none"><span class="article-crumb">Twitter</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1352219" data-rec-source-id="mobilmania-cz" data-rec-position="1" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="1352219" data-rel="1626882000000"  data-ver="1626900480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx' title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=171458631' alt='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' href='https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx'>Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">PornHub</span><span class="article-crumb">AI</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210913" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="210913" data-rel="1624531500000"  data-ver="1624520340000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/z-vesmiru-proc-orionovi-pohasina-podpazi/sc-870-a-210913/default.aspx' title='Z VESMÍRU: Proč Orionovi pohasíná podpaží'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=612688045' alt='Z VESMÍRU: Proč Orionovi pohasíná podpaží' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Z VESMÍRU: Proč Orionovi pohasíná podpaží' href='https://vtm.zive.cz/clanky/z-vesmiru-proc-orionovi-pohasina-podpazi/sc-870-a-210913/default.aspx'>Z VESMÍRU: Proč Orionovi pohasíná podpaží</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Dobrý</span></div><div style="display:none"><span class="article-crumb">Z vesmíru</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210928" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="210928" data-rel="1624559280000"  data-ver="1624559580000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://www.zive.cz/clanky/windows-11-jsou-zdarma-ale-jen-se-spravnym-pocitacem/sc-3-a-210928/default.aspx' title='Windows 11 jsou zdarma. Ale jen se správným počítačem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=410857693' alt='Windows 11 jsou zdarma. Ale jen se správným počítačem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Windows 11 jsou zdarma. Ale jen se správným počítačem' href='https://www.zive.cz/clanky/windows-11-jsou-zdarma-ale-jen-se-spravnym-pocitacem/sc-3-a-210928/default.aspx'>Windows 11 jsou zdarma. Ale jen se správným počítačem</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Zdarma</span><span class="article-crumb">Windows 11</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210927" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="210927" data-rel="1624554780000"  data-ver="1624631460000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://www.zive.cz/clanky/otestujte-svuj-pocitac-jestli-na-nem-spustite-windows-11/sc-3-a-210927/default.aspx' title='Otestujte svůj počítač, jestli na něm spustíte Windows 11'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=839795914' alt='Otestujte svůj počítač, jestli na něm spustíte Windows 11' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Otestujte svůj počítač, jestli na něm spustíte Windows 11' href='https://www.zive.cz/clanky/otestujte-svuj-pocitac-jestli-na-nem-spustite-windows-11/sc-3-a-210927/default.aspx'>Otestujte svůj počítač, jestli na něm spustíte Windows 11</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Tomáš Holčík</span></div><div style="display:none"><span class="article-crumb">Windows</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210469" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="210469" data-rel="1622555100000"  data-ver="1622804460000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://www.zive.cz/clanky/v-evropskem-ockovacim-qr-kodu-ktery-budete-ukazovat-na-dovolene-se-skryva-zakodovany-text-takhle-ho-prectete/sc-3-a-210469/default.aspx' title='V evropském očkovacím QR kódu, který budete ukazovat na dovolené, se skrývá zakódovaný text. Takhle ho přečtete'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=990899603' alt='V evropském očkovacím QR kódu, který budete ukazovat na dovolené, se skrývá zakódovaný text. Takhle ho přečtete' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='V evropském očkovacím QR kódu, který budete ukazovat na dovolené, se skrývá zakódovaný text. Takhle ho přečtete' href='https://www.zive.cz/clanky/v-evropskem-ockovacim-qr-kodu-ktery-budete-ukazovat-na-dovolene-se-skryva-zakodovany-text-takhle-ho-prectete/sc-3-a-210469/default.aspx'>V evropském očkovacím QR kódu, který budete ukazovat na dovolené, se skrývá zakódovaný text. Takhle ho přečtete</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Koronavirus</span><span class="article-crumb">Očkování</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210475" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="210475" data-rel="1622574900000"  data-ver="1622573700000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://www.zive.cz/clanky/proc-proboha-nekdo-pouziva-pruzkumnik-jak-muze-nekdo-pouzivat-total-commander-jeste-jedna-anketa/sc-3-a-210475/default.aspx' title='Proč proboha někdo používá Průzkumník? Jak může někdo používat Total Commander? Ještě jedna anketa…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=650428611' alt='Proč proboha někdo používá Průzkumník? Jak může někdo používat Total Commander? Ještě jedna anketa…' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Proč proboha někdo používá Průzkumník? Jak může někdo používat Total Commander? Ještě jedna anketa…' href='https://www.zive.cz/clanky/proc-proboha-nekdo-pouziva-pruzkumnik-jak-muze-nekdo-pouzivat-total-commander-jeste-jedna-anketa/sc-3-a-210475/default.aspx'>Proč proboha někdo používá Průzkumník? Jak může někdo používat Total Commander? Ještě jedna anketa…</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Lutonský</span></div><div style="display:none"><span class="article-crumb">Správce souborů</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210661" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="210661" data-rel="1623422700000"  data-ver="1623415560000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://www.zive.cz/clanky/smrt-windows-10-je-temer-jista-microsoft-odhalil-datum-ukonceni-podpory-verze-home-a-pro/sc-3-a-210661/default.aspx' title='Smrt Windows 10 je téměř jistá. Microsoft odhalil datum ukončení podpory verze Home a Pro'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=741612570' alt='Smrt Windows 10 je téměř jistá. Microsoft odhalil datum ukončení podpory verze Home a Pro' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Smrt Windows 10 je téměř jistá. Microsoft odhalil datum ukončení podpory verze Home a Pro' href='https://www.zive.cz/clanky/smrt-windows-10-je-temer-jista-microsoft-odhalil-datum-ukonceni-podpory-verze-home-a-pro/sc-3-a-210661/default.aspx'>Smrt Windows 10 je téměř jistá. Microsoft odhalil datum ukončení podpory verze Home a Pro</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Vladislav Kluska</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Windows 10</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210987" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="210987" data-rel="1624965300000"  data-ver="1624970340000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://www.zive.cz/clanky/navod-jak-nainstalovat-windows-11-a-proc-to-radeji-nedelat/sc-3-a-210987/default.aspx' title='NÁVOD: Jak nainstalovat Windows 11 (a proč to raději nedělat)'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=957092371' alt='NÁVOD: Jak nainstalovat Windows 11 (a proč to raději nedělat)' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='NÁVOD: Jak nainstalovat Windows 11 (a proč to raději nedělat)' href='https://www.zive.cz/clanky/navod-jak-nainstalovat-windows-11-a-proc-to-radeji-nedelat/sc-3-a-210987/default.aspx'>NÁVOD: Jak nainstalovat Windows 11 (a proč to raději nedělat)</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Vladislav Kluska</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Windows Insider</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210841" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="210841" data-rel="1625300640000"  data-ver="1625301000000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/pojede-vozidlo-pohanene-vetrem-rychleji-nez-vitr-youtuber-a-fyzik-se-vsadili-o-10-tisic-dolaru/sc-870-a-210841/default.aspx' title='Youtuber vyhrál sázku nad fyzikem. Vozidlo poháněné větrem opravdu může jet rychleji, než je rychlost větru'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=198948782' alt='Youtuber vyhrál sázku nad fyzikem. Vozidlo poháněné větrem opravdu může jet rychleji, než je rychlost větru' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Youtuber vyhrál sázku nad fyzikem. Vozidlo poháněné větrem opravdu může jet rychleji, než je rychlost větru' href='https://vtm.zive.cz/clanky/pojede-vozidlo-pohanene-vetrem-rychleji-nez-vitr-youtuber-a-fyzik-se-vsadili-o-10-tisic-dolaru/sc-870-a-210841/default.aspx'>Youtuber vyhrál sázku nad fyzikem. Vozidlo poháněné větrem opravdu může jet rychleji, než je rychlost větru</a>
				</h2>
				<p class="ar-anno">** Může se objekt poháněný větrem pohybovat rychleji než vítr? ** Youtuber Muller tvrdí, že ano. Fyzik Kusenko, že nikoli ** Uzavřeli proto sázku o deset tisíc dolarů. Jak to dopadne?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Fyzika</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|19")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|19")
				}
    			}
		});
	});
</script>

<br /></div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			<div id="ctl03_v2015_bileto"></div>
			
		</div>
	</div>
	



<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/685929/babis-slibuje-dva-dny-placeneho-volna-ockovanym-zdaleka-ne-kazdy-na-nej-dosahne.html" title="Babiš slibuje dva dny placeného volna očkovaným. Zdaleka ne každý na něj dosáhne" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/685929/babis-slibuje-dva-dny-placeneho-volna-ockovanym-zdaleka-ne-kazdy-na-nej-dosahne.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222065.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=WGfk4yOoke58Vzi04sBmSQ&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/685929/babis-slibuje-dva-dny-placeneho-volna-ockovanym-zdaleka-ne-kazdy-na-nej-dosahne.html" title="Babiš slibuje dva dny placeného volna očkovaným. Zdaleka ne každý na něj dosáhne" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/685929/babis-slibuje-dva-dny-placeneho-volna-ockovanym-zdaleka-ne-kazdy-na-nej-dosahne.html'});"><span>Babiš slibuje dva dny placeného volna očkovaným. Zdaleka ne každý na něj dosáhne</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399733/online-cesko-francie-basketbaliste-se-proti-favoritovi-po-ctvrtine-drzi.html" title="ONLINE: Česko - Francie. Basketbalisté se proti favoritovi po čtvrtině drží" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399733/online-cesko-francie-basketbaliste-se-proti-favoritovi-po-ctvrtine-drzi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222107.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=XVGyI3rot901hn-2UmXSAQ&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399733/online-cesko-francie-basketbaliste-se-proti-favoritovi-po-ctvrtine-drzi.html" title="ONLINE: Česko - Francie. Basketbalisté se proti favoritovi po čtvrtině drží" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399733/online-cesko-francie-basketbaliste-se-proti-favoritovi-po-ctvrtine-drzi.html'});"><span>ONLINE: Česko - Francie. Basketbalisté se proti favoritovi po čtvrtině drží</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/685834/dagmar-havlova-ukazala-snimek-z-archivu-prozradila-kdy-poznala-vaclava-75.html" title="Dagmar Havlová ukázala snímek z archivu: Prozradila, kdy poznala Václava (†75)!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/685834/dagmar-havlova-ukazala-snimek-z-archivu-prozradila-kdy-poznala-vaclava-75.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222046.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=q4ksZzcwyXyJba9xOkmZBw&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/685834/dagmar-havlova-ukazala-snimek-z-archivu-prozradila-kdy-poznala-vaclava-75.html" title="Dagmar Havlová ukázala snímek z archivu: Prozradila, kdy poznala Václava (†75)!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/685834/dagmar-havlova-ukazala-snimek-z-archivu-prozradila-kdy-poznala-vaclava-75.html'});"><span>Dagmar Havlová ukázala snímek z archivu: Prozradila, kdy poznala Václava (†75)!</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/399763/rozruch-v-tokiu-kouc-fackoval-judistku-chtela-jsem-aby-to-udelal.html" title="Rozruch v Tokiu! Kouč fackoval judistku: Chtěla jsem, aby to udělal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/399763/rozruch-v-tokiu-kouc-fackoval-judistku-chtela-jsem-aby-to-udelal.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222096.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=TsE3TFMBfCK2ld3PFN2vwA&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/399763/rozruch-v-tokiu-kouc-fackoval-judistku-chtela-jsem-aby-to-udelal.html" title="Rozruch v Tokiu! Kouč fackoval judistku: Chtěla jsem, aby to udělal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/399763/rozruch-v-tokiu-kouc-fackoval-judistku-chtela-jsem-aby-to-udelal.html'});"><span>Rozruch v Tokiu! Kouč fackoval judistku: Chtěla jsem, aby to udělal</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/615446/prdelate-kocandy-tyhle-holky-si-nechaly-prifouknout-pozadi-nam-to-ale-nevadi.html" title="Prdelaté kočandy: Tyhle holky si nechaly přifouknout pozadí, nám to ale nevadí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/615446/prdelate-kocandy-tyhle-holky-si-nechaly-prifouknout-pozadi-nam-to-ale-nevadi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1218971.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=CWrIazqfmOtoF13oE7UfEw&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/615446/prdelate-kocandy-tyhle-holky-si-nechaly-prifouknout-pozadi-nam-to-ale-nevadi.html" title="Prdelaté kočandy: Tyhle holky si nechaly přifouknout pozadí, nám to ale nevadí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/615446/prdelate-kocandy-tyhle-holky-si-nechaly-prifouknout-pozadi-nam-to-ale-nevadi.html'});"><span>Prdelaté kočandy: Tyhle holky si nechaly přifouknout pozadí, nám to ale nevadí</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/temer-nejeta-skoda-120-l-v-cesku-hleda-noveho-majitele-prijde-vam-cena-ferova" title="Téměř nejetá Škoda 120 L v Česku hledá nového majitele. Přijde vám cena férová?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/temer-nejeta-skoda-120-l-v-cesku-hleda-noveho-majitele-prijde-vam-cena-ferova'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1221774.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=L41XZxJNyn5JUzytaRVIyw&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/temer-nejeta-skoda-120-l-v-cesku-hleda-noveho-majitele-prijde-vam-cena-ferova" title="Téměř nejetá Škoda 120 L v Česku hledá nového majitele. Přijde vám cena férová?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/temer-nejeta-skoda-120-l-v-cesku-hleda-noveho-majitele-prijde-vam-cena-ferova'});"><span>Téměř nejetá Škoda 120 L v Česku hledá nového majitele. Přijde vám cena férová?</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/399723/5-den-loh-online-bronzovy-sermir-choupenitch-je-zpet-v-cesku.html" title="5. den LOH ONLINE: Bronzový šermíř Choupenitch je zpět v Česku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/399723/5-den-loh-online-bronzovy-sermir-choupenitch-je-zpet-v-cesku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222083.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=1FDzXY1avn-tCoNoyDHcFw&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/399723/5-den-loh-online-bronzovy-sermir-choupenitch-je-zpet-v-cesku.html" title="5. den LOH ONLINE: Bronzový šermíř Choupenitch je zpět v Česku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/399723/5-den-loh-online-bronzovy-sermir-choupenitch-je-zpet-v-cesku.html'});"><span>5. den LOH ONLINE: Bronzový šermíř Choupenitch je zpět v Česku</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/srovnani-co-nam-prinese-hbo-max-a-jak-se-lisi-od-hbo-go" title="Srovnání: Co nám přinese HBO Max a jak se liší od HBO Go?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/srovnani-co-nam-prinese-hbo-max-a-jak-se-lisi-od-hbo-go'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1192426.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=f_jv2SIGPVakuMFGtfQ4SQ&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/srovnani-co-nam-prinese-hbo-max-a-jak-se-lisi-od-hbo-go" title="Srovnání: Co nám přinese HBO Max a jak se liší od HBO Go?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/srovnani-co-nam-prinese-hbo-max-a-jak-se-lisi-od-hbo-go'});"><span>Srovnání: Co nám přinese HBO Max a jak se liší od HBO Go?</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/podrobny-navod-na-mafii" title="Podrobný návod na kultovní Mafii: připravte se na vydání remaku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/podrobny-navod-na-mafii'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285694.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Kv6U3B91mh8o_S8wP7FgvQ&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/podrobny-navod-na-mafii" title="Podrobný návod na kultovní Mafii: připravte se na vydání remaku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/podrobny-navod-na-mafii'});"><span>Podrobný návod na kultovní Mafii: připravte se na vydání remaku</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/27755/mourrisonova-poradna-bracha-sedi-doma-a-tloustne.html" title="Mourrisonova poradna: Brácha sedí doma a tloustne" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/27755/mourrisonova-poradna-bracha-sedi-doma-a-tloustne.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222038.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=RLWz3mYumS4ResGarIIFeA&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/27755/mourrisonova-poradna-bracha-sedi-doma-a-tloustne.html" title="Mourrisonova poradna: Brácha sedí doma a tloustne" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/27755/mourrisonova-poradna-bracha-sedi-doma-a-tloustne.html'});"><span>Mourrisonova poradna: Brácha sedí doma a tloustne</span></a></li></ul><div class="clear"></div></div></div>





	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Computer: červenec 2021</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=470366334" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest 14 disků M.2 NVMe</p>
				<p>Test sportovních kamer</p>
				<p>Windows za 100 Kč: je to legální?</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>


		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1" style="margin-top: 20px;">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/venom-2-carnage-prichazi--tom-hardy-a-nenazrany-parazit-se-vraci-v-prvnim-traileru'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/venom-2-carnage-prichazi--tom-hardy-a-nenazrany-parazit-se-vraci-v-prvnim-traileru" title="Venom 2: Carnage přichází – Tom Hardy a nenažraný parazit se vrací v prvním traileru " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/venom-2-carnage-prichazi--tom-hardy-a-nenazrany-parazit-se-vraci-v-prvnim-traileru'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1220350.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=S_7Txv0On2p60A2ucfIf1w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/venom-2-carnage-prichazi--tom-hardy-a-nenazrany-parazit-se-vraci-v-prvnim-traileru" title="Venom 2: Carnage přichází – Tom Hardy a nenažraný parazit se vrací v prvním traileru " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/venom-2-carnage-prichazi--tom-hardy-a-nenazrany-parazit-se-vraci-v-prvnim-traileru'});">Venom 2: Carnage přichází – Tom Hardy a nenažraný parazit se vrací v prvním traileru </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1044072.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=yP8xV7TnTym5us_Ch6rqlQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});">25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz/" title="iSport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399733/online-cesko-francie-basketbaliste-hraji-druhy-zapas-v-tokiu-celi-favoritovi.html'});">iSport</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399733/online-cesko-francie-basketbaliste-hraji-druhy-zapas-v-tokiu-celi-favoritovi.html" title="ONLINE: Česko - Francie. Basketbalisté hrají druhý zápas v Tokiu, čelí favoritovi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399733/online-cesko-francie-basketbaliste-hraji-druhy-zapas-v-tokiu-celi-favoritovi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1221829.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=QX0VrrTB2KigJQ8IDtzk4w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399733/online-cesko-francie-basketbaliste-hraji-druhy-zapas-v-tokiu-celi-favoritovi.html" title="ONLINE: Česko - Francie. Basketbalisté hrají druhý zápas v Tokiu, čelí favoritovi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399733/online-cesko-francie-basketbaliste-hraji-druhy-zapas-v-tokiu-celi-favoritovi.html'});">ONLINE: Česko - Francie. Basketbalisté hrají druhý zápas v Tokiu, čelí favoritovi</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz/" title="iSport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/399763/rozruch-v-tokiu-kouc-fackoval-judistku-chtela-jsem-aby-to-udelal.html'});">iSport</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/399763/rozruch-v-tokiu-kouc-fackoval-judistku-chtela-jsem-aby-to-udelal.html" title="Rozruch v Tokiu! Kouč fackoval judistku: Chtěla jsem, aby to udělal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/399763/rozruch-v-tokiu-kouc-fackoval-judistku-chtela-jsem-aby-to-udelal.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222096.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Yx-1qFk_Dfaz0xqResUzjA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/399763/rozruch-v-tokiu-kouc-fackoval-judistku-chtela-jsem-aby-to-udelal.html" title="Rozruch v Tokiu! Kouč fackoval judistku: Chtěla jsem, aby to udělal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/399763/rozruch-v-tokiu-kouc-fackoval-judistku-chtela-jsem-aby-to-udelal.html'});">Rozruch v Tokiu! Kouč fackoval judistku: Chtěla jsem, aby to udělal</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108430/co-je-spravne-urcujeme-my-zkousela-to-ksc-ted-ministri-zdravotnictvi-soud-rekl-dost.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108430/co-je-spravne-urcujeme-my-zkousela-to-ksc-ted-ministri-zdravotnictvi-soud-rekl-dost.html" title="„Co je správné, určujeme my!“ Zkoušela to KSČ, teď ministři zdravotnictví. Soud řekl dost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108430/co-je-spravne-urcujeme-my-zkousela-to-ksc-ted-ministri-zdravotnictvi-soud-rekl-dost.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222054.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6llrDyhLqEFYq0fjNPlSFw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108430/co-je-spravne-urcujeme-my-zkousela-to-ksc-ted-ministri-zdravotnictvi-soud-rekl-dost.html" title="„Co je správné, určujeme my!“ Zkoušela to KSČ, teď ministři zdravotnictví. Soud řekl dost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108430/co-je-spravne-urcujeme-my-zkousela-to-ksc-ted-ministri-zdravotnictvi-soud-rekl-dost.html'});">„Co je správné, určujeme my!“ Zkoušela to KSČ, teď ministři zdravotnictví. Soud řekl dost</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/108405/matej-stropnicky-chci-spravedlivejsi-spolecnost-je-treba-zdanit-investicni-byty-na-praci-se-tu-30-let-kaslalo.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/108405/matej-stropnicky-chci-spravedlivejsi-spolecnost-je-treba-zdanit-investicni-byty-na-praci-se-tu-30-let-kaslalo.html" title="Matěj Stropnický: Chci spravedlivější společnost, je třeba zdanit investiční byty, na práci se tu 30 let kašlalo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/108405/matej-stropnicky-chci-spravedlivejsi-spolecnost-je-treba-zdanit-investicni-byty-na-praci-se-tu-30-let-kaslalo.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1221926.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=uizrJ_iyNA7OEHhzwhIugg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/108405/matej-stropnicky-chci-spravedlivejsi-spolecnost-je-treba-zdanit-investicni-byty-na-praci-se-tu-30-let-kaslalo.html" title="Matěj Stropnický: Chci spravedlivější společnost, je třeba zdanit investiční byty, na práci se tu 30 let kašlalo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/108405/matej-stropnicky-chci-spravedlivejsi-spolecnost-je-treba-zdanit-investicni-byty-na-praci-se-tu-30-let-kaslalo.html'});">Matěj Stropnický: Chci spravedlivější společnost, je třeba zdanit investiční byty, na práci se tu 30 let kašlalo</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz/" title="iSport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/399723/5-den-loh-online-bronzovy-sermir-choupenitch-je-zpet-v-cesku.html'});">iSport</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/399723/5-den-loh-online-bronzovy-sermir-choupenitch-je-zpet-v-cesku.html" title="5. den LOH ONLINE: Bronzový šermíř Choupenitch je zpět v Česku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/399723/5-den-loh-online-bronzovy-sermir-choupenitch-je-zpet-v-cesku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222083.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=PL52qCUEixicXzjrlOjFUg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/399723/5-den-loh-online-bronzovy-sermir-choupenitch-je-zpet-v-cesku.html" title="5. den LOH ONLINE: Bronzový šermíř Choupenitch je zpět v Česku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/399723/5-den-loh-online-bronzovy-sermir-choupenitch-je-zpet-v-cesku.html'});">5. den LOH ONLINE: Bronzový šermíř Choupenitch je zpět v Česku</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111" title="Na kolo a pro pivo. Unikátní mapa propojuje cyklostezky s minipivovary " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1217401.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=jjDoThg0DJVZg-95kJdL3Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111" title="Na kolo a pro pivo. Unikátní mapa propojuje cyklostezky s minipivovary " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111'});">Na kolo a pro pivo. Unikátní mapa propojuje cyklostezky s minipivovary </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-s-400-d-243-kw-4matic-l-jako-chytre-hodinky-ale-luxusni-nastesti-140138'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/mercedes-benz-s-400-d-243-kw-4matic-l-jako-chytre-hodinky-ale-luxusni-nastesti-140138" title="Mercedes-Benz S 400 d (243 kW) 4MATIC L – Jako chytré hodinky, ale luxusní. Naštěstí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-s-400-d-243-kw-4matic-l-jako-chytre-hodinky-ale-luxusni-nastesti-140138'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222072.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=f24NqddHDZGIurpfdhtIew&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/mercedes-benz-s-400-d-243-kw-4matic-l-jako-chytre-hodinky-ale-luxusni-nastesti-140138" title="Mercedes-Benz S 400 d (243 kW) 4MATIC L – Jako chytré hodinky, ale luxusní. Naštěstí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-s-400-d-243-kw-4matic-l-jako-chytre-hodinky-ale-luxusni-nastesti-140138'});">Mercedes-Benz S 400 d (243 kW) 4MATIC L – Jako chytré hodinky, ale luxusní. Naštěstí</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/nastupcem-chevroletu-camaro-muze-byt-ciste-elektricky-sedan-140142'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/nastupcem-chevroletu-camaro-muze-byt-ciste-elektricky-sedan-140142" title="Nástupcem Chevroletu Camaro může být čistě elektrický sedan" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/nastupcem-chevroletu-camaro-muze-byt-ciste-elektricky-sedan-140142'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222093.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=7joQl1atbzbSstTX3ZU2DQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/nastupcem-chevroletu-camaro-muze-byt-ciste-elektricky-sedan-140142" title="Nástupcem Chevroletu Camaro může být čistě elektrický sedan" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/nastupcem-chevroletu-camaro-muze-byt-ciste-elektricky-sedan-140142'});">Nástupcem Chevroletu Camaro může být čistě elektrický sedan</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 28. 7. 2021 14:35:37 -->
<!-- GetData(): 28. 7. 2021 14:35:37 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/zajimavosti/108428/ezo-svet-heleny-houdove-mesickova-mast-a-masinka-na-zivou-vodu.html' title="Ezo svět Heleny Houdové: „Měsíčková“ mast a mašinka na živou vodu">Ezo svět Heleny Houdové: „Měsíčková“ mast a mašinka na živou vodu</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-ostrava/685935/kus-argentiny-v-zoo-ostrava-maji-tu-nejvetsi-volieru-ziji-v-ni-kondori-i-morcata.html' title="Kus Argentiny v Zoo Ostrava: Mají tu největší voliéru, žijí v ní kondoři i morčata">Kus Argentiny v Zoo Ostrava: Mají tu největší voliéru, žijí v ní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/zajimavosti/108334/kreslo-ludka-stanka-se-uvolnilo-bitva-zacina.html' title="Křeslo Luďka Staňka se uvolnilo, bitva začíná!">Křeslo Luďka Staňka se uvolnilo, bitva začíná!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399733/online-cesko-francie-basketbaliste-se-proti-favoritovi-po-ctvrtine-drzi.html' title="ONLINE: Česko - Francie. Basketbalisté se proti favoritovi po čtvrtině drží">ONLINE: Česko - Francie. Basketbalisté se proti favoritovi po…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/399763/rozruch-v-tokiu-kouc-fackoval-judistku-chtela-jsem-aby-to-udelal.html' title="Rozruch v Tokiu! Kouč fackoval judistku: Chtěla jsem, aby to udělal">Rozruch v Tokiu! Kouč fackoval judistku: Chtěla jsem, aby to udělal</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/prestupynhl' title="Přestupy NHL ONLINE: Chicago bere šampiona z Tampy. Co Landeskog?">Přestupy NHL ONLINE: Chicago bere šampiona z Tampy. Co Landeskog?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/radce-zdravi-a-zivotni-styl-zivotni-styl/685938/recepty-ktere-voni-po-levanduli-zkuste-kure-limonadu-i-cupcakes.html' title="Recepty, které voní po levanduli: Zkuste kuře, limonádu i cupcakes!">Recepty, které voní po levanduli: Zkuste kuře, limonádu i cupcakes!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/685936/video-zbesila-honicka-v-praze-muz-40-klickoval-v-protismerech-u-sebe-mel-pistoli.html' title="VIDEO: Zběsilá honička v Praze. Muž (40) kličkoval v protisměrech, u sebe měl pistoli">VIDEO: Zběsilá honička v Praze. Muž (40) kličkoval v protisměrech, u…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/409056/po-havarii-letadla-u-bratislavy-zemrelo-76-lidi-pred-45-lety-skoncili-v-jezere.html' title="Po havárii letadla u Bratislavy zemřelo 76 lidí. Před 45 lety skončili v jezeře">Po havárii letadla u Bratislavy zemřelo 76 lidí. Před 45 lety…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/184946/dagmar-patrasova-65-po-urazu-najdu-si-pomoc-a-vratim-se-k-praci.html' title="Dagmar Patrasová (65) po úrazu: Najdu si pomoc a vrátím se k práci!">Dagmar Patrasová (65) po úrazu: Najdu si pomoc a vrátím se k práci!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/184879/osvezujici-napoje-ovocno-jogurtovy-koktejl.html' title="Osvěžující nápoje: Ovocno-jogurtový koktejl">Osvěžující nápoje: Ovocno-jogurtový koktejl</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/video-jsem-tlusta-problem-s-telem-maji-uz-petilete-deti-kvuli-tomu-ze-se-takhle-vidi-jejich-maminky' title="VIDEO: Jsem tlustá! Problém s tělem mají už pětileté děti. Kvůli tomu, že se takhle vidí jejich maminky">VIDEO: Jsem tlustá! Problém s tělem mají už pětileté děti. Kvůli…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/nastupcem-chevroletu-camaro-muze-byt-ciste-elektricky-sedan-140142' title="Nástupcem Chevroletu Camaro může být čistě elektrický sedan">Nástupcem Chevroletu Camaro může být čistě elektrický sedan</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/skvela-zprava-toyota-prodlouzila-vyrobu-gr-yarisu-uz-spousti-dalsi-objednavky' title="Skvělá zpráva: Toyota prodloužila výrobu GR Yarisu! Už spouští další objednávky">Skvělá zpráva: Toyota prodloužila výrobu GR Yarisu! Už spouští další…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/mercedes-benz-s-400-d-243-kw-4matic-l-jako-chytre-hodinky-ale-luxusni-nastesti-140138' title="Mercedes-Benz S 400 d (243 kW) 4MATIC L – Jako chytré hodinky, ale luxusní. Naštěstí">Mercedes-Benz S 400 d (243 kW) 4MATIC L – Jako chytré hodinky, ale…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/instagram-zacne-zamykat-vsechny-nove-profily-uzivatelu-pod-18-let-a-prijde-hromada-dalsich-zmen/sc-3-a-211439/default.aspx' title="Instagram začne zamykat všechny nové profily uživatelů pod 18 let. A přijde hromada dalších změn">Instagram začne zamykat všechny nové profily uživatelů pod 18 let. A…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/oneplus-ma-noveho-distributora-telefony-bude-do-ceska-dovazet-ird-distribuce/sc-3-a-1352290/default.aspx' title="OnePlus má nového distributora. Telefony bude do Česka dovážet IRD distribuce">OnePlus má nového distributora. Telefony bude do Česka dovážet IRD…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/magazin/nejdrazsi-byt-ceska-nabizi-soukromy-vytah-i-vyhrivany-bazen-rozprostira-se-ve-trech-patrech-1382138' title="Nejdražší byt Česka nabízí soukromý výtah i vyhřívaný bazén. Rozprostírá se ve třech patrech">Nejdražší byt Česka nabízí soukromý výtah i vyhřívaný bazén.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/otcovska-dovolena-se-prodlouzi-na-dva-tydny-schvalila-snemovna-1382452' title="Otcovská dovolená se prodlouží na dva týdny, schválila Sněmovna">Otcovská dovolená se prodlouží na dva týdny, schválila Sněmovna</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/revolut-bude-mit-svou-banku-i-v-cesku-do-budoucna-poskytne-kreditni-karty-i-uvery-1382450' title="Revolut bude mít svou banku i v Česku. Do budoucna poskytne kreditní karty i úvěry">Revolut bude mít svou banku i v Česku. Do budoucna poskytne kreditní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/e15-a-byznys/banky-slapou-na-zeleny-plyn-vic-nez-se-po-nich-chce-rika-krivanek-z-kpmg-1382416' title="Banky šlapou na „zelený“ plyn víc, než se po nich chce, říká Křivánek z KPMG ">Banky šlapou na „zelený“ plyn víc, než se po nich chce, říká Křivánek…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.recepty.cz/recept/minutkova-kureci-smes-ii-8' title="Minutková kuřecí směs II.">Minutková kuřecí směs II.</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/bananove-polpety-1509' title="Banánové polpety">Banánové polpety</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/184878/osvezujici-napoje-tymianova-limonada.html' title="Osvěžující nápoje: Tymiánová limonáda">Osvěžující nápoje: Tymiánová limonáda</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani/685890/nejvetsi-z-balearskych-ostrovu-mallorca-splni-vsechna-prani.html' title="Největší z baleárských ostrovů: Mallorca splní všechna přání!">Největší z baleárských ostrovů: Mallorca splní všechna přání!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/685915/slovanska-epopej-od-soboty-je-k-videni-v-moravskem-krumlove-listky-jdou-na-dracku.html' title="Slovanská epopej: Od soboty je k vidění v Moravském Krumlově, lístky jdou na dračku">Slovanská epopej: Od soboty je k vidění v Moravském Krumlově, lístky…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/108370/top-10-nejimpozantnejsi-starobyle-pevnosti-sveta.html' title="TOP 10: Nejimpozantnější starobylé pevnosti světa">TOP 10: Nejimpozantnější starobylé pevnosti světa</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-hlinsko-blatno-67-867938' title="Blatno 67, Hlinsko">Blatno 67, Hlinsko</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/685907/na-moravu-a-slezsko-uderi-silne-bourky-hrozi-i-tam-kde-proslo-tornado-sledujte-radar-blesku' title="Na Moravu a Slezsko udeří silné bouřky. Hrozí i tam, kde prošlo tornádo! Sledujte radar Blesku">Na Moravu a Slezsko udeří silné bouřky. Hrozí i tam, kde prošlo…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/685201/kdyz-trava-zabiji-jak-ochranit-mazlicka-pred-nebezpecnou-osinou.html' title="Když tráva zabíjí! Jak ochránit mazlíčka před nebezpečnou osinou?">Když tráva zabíjí! Jak ochránit mazlíčka před nebezpečnou osinou?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/alkohol-drogy-i-spatne-tetovani-tyhle-hvezdy-v-minulosti-bojovaly-se-zloutenkou-6400.html' title="Alkohol, drogy i špatné tetování: Tyhle hvězdy v minulosti bojovaly se žloutenkou">Alkohol, drogy i špatné tetování: Tyhle hvězdy v minulosti bojovaly…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/mariana-pracharova-jidlo-bylo-stredobodem-zivota-to-uz-nechci-6399.html' title="Mariana Prachařová: Jídlo bylo středobodem života, to už nechci">Mariana Prachařová: Jídlo bylo středobodem života, to už nechci</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zahodte-podprsenku-radi-lekari-tohle-se-stane-s-vasimi-nadry-6398.html' title="Zahoďte podprsenku, radí lékaři. Tohle se stane s vašimi ňadry">Zahoďte podprsenku, radí lékaři. Tohle se stane s vašimi ňadry</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/herni-obchod-xzone-miri-na-slovensko-nahradi-dosavadni-gameexpres' title="Herní obchod Xzone míří na Slovensko, nahradí dosavadní GameExpres">Herní obchod Xzone míří na Slovensko, nahradí dosavadní GameExpres</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/27755/mourrisonova-poradna-bracha-sedi-doma-a-tloustne.html' title="Mourrisonova poradna: Brácha sedí doma a tloustne">Mourrisonova poradna: Brácha sedí doma a tloustne</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/tvurci-gears-5-ukazuji-novou-generaci-grafiky-s-unreal-5-enginem' title="Tvůrci Gears 5 ukazují novou generaci grafiky s Unreal 5 enginem">Tvůrci Gears 5 ukazují novou generaci grafiky s Unreal 5 enginem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7121247/oh-naruby-potlesk-pro-seemanovou-pochopeni-pro-bilesovou-a-kerky-s-kruhy.html' title="OH naruby: potlesk pro Seemanovou, pochopení pro Bilesovou a kérky s kruhy">OH naruby: potlesk pro Seemanovou, pochopení pro Bilesovou a kérky s…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7121250/fournier-je-piece-of-cake-francie-chutny-kolac-rikaji-experti-isport-studia.html' title="Fournier je piece of cake, Francie chutný koláč říkají experti iSport studia">Fournier je piece of cake, Francie chutný koláč říkají experti iSport…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7121203/leos-noha-ceka-dva-roky-na-nove-srdce-a-slzy-dady-pro-rodinu-staidlovych.html' title="Leoš Noha čeká dva roky na nové srdce! A slzy Dády pro rodinu Štaidlových">Leoš Noha čeká dva roky na nové srdce! A slzy Dády pro rodinu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/zahradni-nabytek' title="Zahradní nábytek">Zahradní nábytek</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			var modal = String(".cFqoIWwxBH {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.amgOXkrjYw {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.BR04P8drzg {width:700px;background:#fff;border:none;border-radius:0.5em;}.BR04P8drzg > div {padding:1rem 1.5rem;}.BR04P8drzg p {font-size: 1.1em}.TgnHMZhkad {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.mhAoWWG2Bv {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.mhAoWWG2Bv b {font-weight:700;}.jhjCNvEVxN {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.GpUUR8W4lQ {background:#424242}.TPCxVikM4k {background:#e8e8e8;color:#868686!important;}.fFk7el69hK {display:inline-block}[--]<div class='fs-os cFqoIWwxBH'><div class='amgOXkrjYw'></div><div class='BR04P8drzg'><div><div class='TgnHMZhkad'><span></span></div><div class='mhAoWWG2Bv'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='fFk7el69hK'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='jhjCNvEVxN GpUUR8W4lQ'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".cFqoIWwxBH\").hide()' title='Zatím zavřít' class='jhjCNvEVxN TPCxVikM4k'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='jhjCNvEVxN'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('brbq')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('brbq', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>
</html>