
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<title>Ikonka webu jako nový způsob špehování uživatelů. Německý programátor ukázal, jak ji zneužít – Živě.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Webové prohlížeče postupně přidávají nové funkce, jejichž společným cílem je snaha omezit či zcela eliminovat sledování uživatelů. V posledních letech tak například zavedly možnost blokování cookies třetích stran, izolování supercookies či" />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Ikonka webu jako nový způsob špehování uživatelů. Německý programátor ukázal, jak ji zneužít" />
		<meta property="og:description" content="Webové prohlížeče postupně přidávají nové funkce, jejichž společným cílem je snaha omezit či zcela eliminovat sledování uživatelů. V posledních letech tak například zavedly možnost blokování cookies třetích stran, izolování supercookies či" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Ikonka webu jako nový způsob špehování uživatelů. Německý programátor ukázal, jak ji zneužít" />
		<meta name="twitter:description" content="Webové prohlížeče postupně přidávají nové funkce, jejichž společným cílem je snaha omezit či zcela eliminovat sledování uživatelů. V posledních letech tak například zavedly možnost blokování cookies třetích stran, izolování supercookies či" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=760552007" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=760552007" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=760552007" />
		
		
	        <meta name="author" content="Karel Kilián" />
		
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/ikonka-webu-jako-novy-zpusob-spehovani-uzivatelu-nemecky-programator-ukazal-jak-ji-zneuzit/sc-3-a-208446/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/ikonka-webu-jako-novy-zpusob-spehovani-uzivatelu-nemecky-programator-ukazal-jak-ji-zneuzit/a-208446" >
		<!-- amphtml: /default.aspx -->
		<meta name="id" content="208446"/>
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 11 Feb 2021 13:45:00 GMT",
		    article_authors: ["Karel Kilián"],
		    article_word_count: "437",
		    article_categories: ["Živě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/ikonka-webu-jako-novy-zpusob-spehovani-uzivatelu-nemecky-programator-ukazal-jak-ji-zneuzit/sc-3-a-208446/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/ikonka-webu-jako-novy-zpusob-spehovani-uzivatelu-nemecky-programator-ukazal-jak-ji-zneuzit/sc-3-a-208446/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        
	        <meta name="robots" content="index,follow,max-image-preview:large" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
	        <meta name="viewport" content="width=device-width" />
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />
		<!--[if lte IE 8]>
			<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-ie.css?v=2.0" media="all" />
		<![endif]-->

		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.4.000" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" as="script" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.query-object.js?v=0.1"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?ver=7.0.3"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?ver=5"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=6.0.1"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.002"></script>

		<!-- rev. 2015.04 -->
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link href='/_rev2015/css/v2015.css?v=5.4.000' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.3.001"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Živě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Internet', 'Bezpečnost', 'Web', 'GitHub', 'Komunikace', 'VPN', 'Sledování', 'Soukromí', 'Univerzita of Illinois', 'Ikona', 'Špehování', 'Webová stránka', 'Chicago', 'Metoda', 'Nový způsob', 'Ikonka', 'Uživatelé', 'Programátor'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->



<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #d00000;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #d00000;
}
</style>
	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=208446" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTM2Nzg0NzY3OA9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUxL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMy4yN2QCAw9kFgJmD2QWBAICD2QWAmYPZBYCZg9kFgJmDxUCATUBNWQCAw9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGRkmkxRSBqfJR4YvQaRMYCFgtJ92+w=" />
</div>

<script>
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/5g/sc-477/">Sítě 5G</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>

				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=145948229" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fikonka-webu-jako-novy-zpusob-spehovani-uzivatelu-nemecky-programator-ukazal-jak-ji-zneuzit%2fsc-3-a-208446%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="http://poradna.zive.cz" title="Poradna">Poradna</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.zive.cz" title="Diskuze">Diskuzní fórum</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/video/sc-197/" title="Video">Video</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script>
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata"><!-- ZIVE -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location);}catch(e){}
		document.location = oUrl;
	}

</script>

	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 208446;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/ikonka-webu-jako-novy-zpusob-spehovani-uzivatelu-nemecky-programator-ukazal-jak-ji-zneuzit/sc-3-a-208446/default.aspx"
  },
  "headline": "Ikonka webu jako nový způsob špehování uživatelů. Německý programátor ukázal, jak ji zneužít",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=760552007",
    "width": 1000,
    "height": 500
  },
  
  "datePublished": "2021-02-11T13:45:00Z",
  "dateModified": "2021-02-11T13:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Karel Kilián"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="208446">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/bezpecnost/sc-120/default.aspx" class="article-crumb">Bezpečnost</a> | <a href="/web/sc-119/default.aspx" class="article-crumb">Web</a> | <a href="/soukromi/sc-1078/default.aspx" class="article-crumb">Soukromí</a></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="208446" data-io-article-url="https://www.zive.cz/clanky/ikonka-webu-jako-novy-zpusob-spehovani-uzivatelu-nemecky-programator-ukazal-jak-ji-zneuzit/sc-3-a-208446/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Ikonka webu jako nový způsob špehování uživatelů. Německý programátor ukázal, jak ji zneužít</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=133" rel="author" itemprop="author">Karel Kilián</a></span>
				
				<span class="ar-date">11. února 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/proc-se-nevyzadane-poste-rika-spam-prsty-v-tom-ma-monty-python/sc-3-a-208441/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Proč se nevyžádané poště říká spam? Prsty v tom má Monty Python">Proč se nevyžádané poště říká spam? Prsty v tom má Monty Python</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d208446%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Ikonka+webu+jako+nov%c3%bd+zp%c5%afsob+%c5%a1pehov%c3%a1n%c3%ad+u%c5%beivatel%c5%af.+N%c4%9bmeck%c3%bd+program%c3%a1tor+uk%c3%a1zal%2c+jak+ji+zneu%c5%be%c3%adt&url=https%3a%2f%2fwww.zive.cz%2fclanky%2fikonka-webu-jako-novy-zpusob-spehovani-uzivatelu-nemecky-programator-ukazal-jak-ji-zneuzit%2fsc-3-a-208446%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Ikonka webu jako nový způsob špehování uživatelů. Německý programátor ukázal, jak ji zneužít' title='Ikonka webu jako nový způsob špehování uživatelů. Německý programátor ukázal, jak ji zneužít' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=760552007' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder">

			

            <p>Webové prohlížeče postupně přidávají nové funkce, jejichž společným cílem je snaha omezit či zcela eliminovat sledování uživatelů. V posledních letech tak například zavedly možnost blokování cookies třetích stran, izolování supercookies či blokování nejrůznějších monitorovacích skriptů.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/novy-firefox-85-blokuje-prilis-zvedave-sledovaci-cookies-a-ukoncuje-podporu-flashe/sc-3-a-208180/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Nový Firefox 85 blokuje příliš zvědavé sledovací cookies a ukončuje podporu Flashe">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=245480181' alt='Nový Firefox 85 blokuje příliš zvědavé sledovací cookies a ukončuje podporu Flashe' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/novy-firefox-85-blokuje-prilis-zvedave-sledovaci-cookies-a-ukoncuje-podporu-flashe/sc-3-a-208180/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Nový Firefox 85 blokuje příliš zvědavé sledovací cookies a ukončuje podporu Flashe">Nový Firefox 85 blokuje příliš zvědavé sledovací cookies a ukončuje podporu Flashe</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Server <a href="https://www.vice.com/en/article/n7v5y7/browser-favicons-can-be-used-as-undeletable-supercookies-to-track-you-online" target="_blank">Motherboard tento týden publikoval</a> informace o nové metodě sledování pohybu uživatelů po webu. <strong>Spočívá v ikoně webu (tzv. „favicon“)</strong>, která slouží ke grafickému rozlišení webových stránek. Tato ikona se zobrazuje například v ouškách oken/karet či v oblíbených položkách.</p>

<h2>Záludná ikona</h2>

<p>Ikona webu je poměrně starou záležitostí. Fyzicky se jedná o soubor s názvem <strong>favicon.ico</strong>, umístěný nejčastěji v kořenovém adresáři webu. Provozovatel ji může deklarovat v hlavičce stránky ve zdrojovém kódu – například na Živě.cz je to <em>&lt;link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon" /&gt;</em>.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/jak-na-internetu-surfovat-anonymne-osvedcene-zpusoby-na-zameteni-stop/sc-3-a-184471/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak na internetu surfovat anonymně: Osvědčené způsoby na zametení stop">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=964185677' alt='Jak na internetu surfovat anonymně: Osvědčené způsoby na zametení stop' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/jak-na-internetu-surfovat-anonymne-osvedcene-zpusoby-na-zameteni-stop/sc-3-a-184471/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak na internetu surfovat anonymně: Osvědčené způsoby na zametení stop">Jak na internetu surfovat anonymně: Osvědčené způsoby na zametení stop</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Dle německého programátora Jonase Strehlea lze tyto ikony velice snadno zneužít. Konkrétně mohou webům umožnit sledovat pohyb uživatele po internetu, obcházet VPN, anonymní režim a další tradiční metody maskování online počínání.</p>

<p>Metoda, kterou sám autor označil jako „supercookie“, <strong>používá ikony webů k přiřazení jedinečného identifikátoru</strong> návštěvníkům webových stránek. Na rozdíl od tradičních metod sledování může být toto ID uloženo takřka trvale a uživatel jej nemůže snadno smazat. Sledování funguje i v anonymním režimu a nelze mu zamezit smazáním dočasných souborů, ukončením prohlížeče, restartováním systému, použitím VPN ani instalací doplňků pro blokování reklam.</p>

<p>Strehle vysvětluje, že se touto metodou začal zabývat poté, co si přečetl <a href="https://www.cs.uic.edu/~polakis/papers/solomos-ndss21.pdf" target="_blank">vědeckou práci</a> z University of Illinois ohledně možného zneužívání ikon. Sám pak <a href="https://github.com/jonasstrehle/supercookie" target="_blank">vystavil na GitHubu</a> ukázkový důkaz (proof-of-concept), kterým prokazuje, že tento způsob skutečně funguje. Nutno podotknout, že dle dostupných informací zatím není zneužíván v praxi.</p>

<h2>Děsivě prosté</h2>

<p>V kostce jde o to, že ikony webů jsou ukládány do samostatné lokální databáze – takzvané <em>favicon cache</em>. Ta tak obsahuje informace o tom, které stránky uživatel navštívil. Při návštěvě webu prohlížeč nejprve kontroluje, zda má jeho aktuální ikonu v databázi. Pokud tomu tak není, stáhne si ji a uloží. V opačném případě použije ikonu z databáze.</p>

<p>Tato data umožňují webovému serveru zjistit o návštěvníkovi docela dost informací. „Kombinací stavu doručených a nedoručených ikon pro konkrétní URL <strong>lze klientovi přiřadit jedinečný vzor (identifikační číslo)</strong>“ konstatuje Strehle. Na základě tohoto údaje je pak web schopen jednoznačně identifikovat prohlížeč při dalších návštěvách.</p>

<p>Vývojář spustil <a href="https://supercookie.me/" target="_blank">webovou stránku</a>, na které ukazuje, jak snadné je sledovat uživatele pomocí ikonek. Zveřejnil také zdrojový kód a podrobně vysvětlil, jak na jeho webu fungují „supercookies“. Nejděsivější na této zranitelnosti je to, jak snadno obchází tradiční metody, které lidé používají k zachování online soukromí.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/faviconico-drobnost-ktora-potesi/sc-3-a-131463/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Favicon.ico: Drobnosť, ktorá poteší">
		    <img src='/_rev2015/img/logo.png' alt='Favicon.ico: Drobnosť, ktorá poteší' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/faviconico-drobnost-ktora-potesi/sc-3-a-131463/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Favicon.ico: Drobnosť, ktorá poteší">Favicon.ico: Drobnosť, ktorá poteší</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Odborníci z University of Illinois v Chicagu potvrdili, že <strong>tato metoda sledování funguje ve všech hlavních prohlížečích</strong>. Vzhledem k závažnosti potenciální hrozby navrhují „změnu chování prohlížečů při ukládání ikon webů do databáze.“</p>


            
			

			

		        


	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/ikonka-webu-jako-novy-zpusob-spehovani-uzivatelu-nemecky-programator-ukazal-jak-ji-zneuzit/sc-3-a-208446/default.aspx?artcomments=1">Diskuze (3)</a>
				
			</span>
			<a href="/clanky/proc-se-nevyzadane-poste-rika-spam-prsty-v-tom-ma-monty-python/sc-3-a-208441/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Proč se nevyžádané poště říká spam? Prsty v tom má Monty Python">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Proč se nevyžádané poště říká spam? Prsty v tom má Monty Python
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="208446">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/internet/sc-172/default.aspx">Internet</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Internet');/*]]>*/</script>, <a href="/bezpecnost/sc-120/default.aspx">Bezpečnost</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bezpečnost');/*]]>*/</script>, <a href="/web/sc-119/default.aspx">Web</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Web');/*]]>*/</script>, <a href="/github/sc-954/default.aspx">GitHub</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('GitHub');/*]]>*/</script>, <a href="/komunikace/sc-941/default.aspx">Komunikace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Komunikace');/*]]>*/</script>, <a href="/vpn/sc-445/default.aspx">VPN</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('VPN');/*]]>*/</script>, <a href="/sledovani/sc-1124/default.aspx">Sledování</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sledování');/*]]>*/</script>, <a href="/soukromi/sc-1078/default.aspx">Soukromí</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Soukromí');/*]]>*/</script>, <a href="/univerzita-of-illinois/at-1079841/default.aspx">Univerzita of Illinois</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Univerzita of Illinois');/*]]>*/</script>, <a href="/ikona/at-1029708/default.aspx">Ikona</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ikona');/*]]>*/</script>, <a href="/spehovani/at-1120081/default.aspx">Špehování</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Špehování');/*]]>*/</script>, <a href="/webova-stranka/at-1012350/default.aspx">Webová stránka</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Webová stránka');/*]]>*/</script>, <a href="/chicago/at-1004515/default.aspx">Chicago</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Chicago');/*]]>*/</script>, <a href="/metoda/at-1024398/default.aspx">Metoda</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Metoda');/*]]>*/</script>, <a href="/novy-zpusob/at-1012165/default.aspx">Nový způsob</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nový způsob');/*]]>*/</script>, <a href="/ikonka/at-1031933/default.aspx">Ikonka</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ikonka');/*]]>*/</script>, <a href="/uzivatele/at-1011975/default.aspx">Uživatelé</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Uživatelé');/*]]>*/</script>, <a href="/programator/at-1021097/default.aspx">Programátor</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Programátor');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>



<script>
//<![CDATA[

CustomDataLayer.SetUp(0, "Živě");

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"208446","name":"Ikonka webu jako nový způsob špehování uživatelů. Německý programátor ukázal, jak ji zneužít","imageCount":"0"}}
        var cncArticle = {"id":208446,"versionId":"1613050620000","title":"Ikonka webu jako nový způsob špehování uživatelů. Německý programátor ukázal, jak ji zneužít","author":["Karel Kilián"],"published":"2021-02-11T14:45:00","created":"2021-02-11T12:32:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":3}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>








<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>


<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="207316" data-rel="1607330760000"  data-ver="1607523240000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/apple-macbook-air-m1-testujeme-vykon-vydrz-a-hlavne-kompatibilitu-aplikaci-prubezne-aktualizovano/sc-3-a-207316/default.aspx" class="ga-plain-titlegtm-track-t" title="Apple Macbook Air M1: testujeme výkon, výdrž, a hlavně kompatibilitu aplikací [průběžně aktualizováno]" data-title="Apple Macbook Air M1: testujeme výkon, výdrž, a hlavně kompatibilitu aplikací [průběžně aktualizováno]"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=754553915' alt='Apple Macbook Air M1: testujeme výkon, výdrž, a hlavně kompatibilitu aplikací [průběžně aktualizováno]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/apple-macbook-air-m1-testujeme-vykon-vydrz-a-hlavne-kompatibilitu-aplikaci-prubezne-aktualizovano/sc-3-a-207316/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Apple Macbook Air M1: testujeme výkon, výdrž, a hlavně kompatibilitu aplikací [průběžně aktualizováno]" data-title="Apple Macbook Air M1: testujeme výkon, výdrž, a hlavně kompatibilitu aplikací [průběžně aktualizováno]">Apple Macbook Air M1: testujeme výkon, výdrž, a hlavně kompatibilitu aplikací [průběžně aktualizováno]</a></h2>
				
				
				
				<p class="ar-anno">** Testujeme Apple Macbook Air s procesorem M1 ** Zajímá nás nejen výkon, ale zejména kompatibilita aplikací ** Článek je průběžně doplňován na základě vašich dotazů</p>
				<p class="ar-info">

					<span>Jiří Kuruc</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/apple-macbook-air-m1-testujeme-vykon-vydrz-a-hlavne-kompatibilitu-aplikaci-prubezne-aktualizovano/sc-3-a-207316/default.aspx?showforum=1">206</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Kuruc</span></div><div style="display:none"><span class="article-crumb">Apple</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207582" data-rel="1608555240000"  data-ver="1608540960000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/aktualizace-windows-10-a-softwaru-intelu-muze-zpusobovat-vysoke-zatezovani-procesoru/sc-3-a-207582/default.aspx" class="ga-plain-titlegtm-track-t" title="Aktualizace Windows 10 a softwaru Intelu může způsobovat vysoké zatěžování procesoru" data-title="Aktualizace Windows 10 a softwaru Intelu může způsobovat vysoké zatěžování procesoru"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=374059202' alt='Aktualizace Windows 10 a softwaru Intelu může způsobovat vysoké zatěžování procesoru' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/aktualizace-windows-10-a-softwaru-intelu-muze-zpusobovat-vysoke-zatezovani-procesoru/sc-3-a-207582/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Aktualizace Windows 10 a softwaru Intelu může způsobovat vysoké zatěžování procesoru" data-title="Aktualizace Windows 10 a softwaru Intelu může způsobovat vysoké zatěžování procesoru">Aktualizace Windows 10 a softwaru Intelu může způsobovat vysoké zatěžování procesoru</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/aktualizace-windows-10-a-softwaru-intelu-muze-zpusobovat-vysoke-zatezovani-procesoru/sc-3-a-207582/default.aspx?showforum=1">37</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Aktualizace</span><span class="article-crumb">Windows 10</span><span class="article-crumb">Intel</span></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
				<div class="cnc-ads__within" id="rectangle_480_1"></div>
			</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207474" data-rel="1608288240000"  data-ver="1608226920000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/test-chytre-domacnosti-od-lidlu-zprovozni-ji-kazdy-a-je-levnejsi-nez-ikea-nebo-philips/sc-3-a-207474/default.aspx" class="ga-plain-titlegtm-track-t" title="Test chytré domácnosti od Lidlu. Zprovozní ji každý a je levnější než Ikea nebo Philips" data-title="Test chytré domácnosti od Lidlu. Zprovozní ji každý a je levnější než Ikea nebo Philips"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=7934123' alt='Test chytré domácnosti od Lidlu. Zprovozní ji každý a je levnější než Ikea nebo Philips' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/test-chytre-domacnosti-od-lidlu-zprovozni-ji-kazdy-a-je-levnejsi-nez-ikea-nebo-philips/sc-3-a-207474/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Test chytré domácnosti od Lidlu. Zprovozní ji každý a je levnější než Ikea nebo Philips" data-title="Test chytré domácnosti od Lidlu. Zprovozní ji každý a je levnější než Ikea nebo Philips">Test chytré domácnosti od Lidlu. Zprovozní ji každý a je levnější než Ikea nebo Philips</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/test-chytre-domacnosti-od-lidlu-zprovozni-ji-kazdy-a-je-levnejsi-nez-ikea-nebo-philips/sc-3-a-207474/default.aspx?showforum=1">96</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Vladislav Kluska</span></div><div style="display:none"><span class="article-crumb">Lidl</span><span class="article-crumb">Chytrá domácnost</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="208380" data-rel="1612788300000"  data-ver="1612783320000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/volitelna-aktualizace-windows-10-opravila-nekolik-chyb-zpusobila-ale-dalsi-problemy/sc-3-a-208380/default.aspx" class="ga-plain-titlegtm-track-t" title="Volitelná aktualizace Windows 10 opravila několik chyb, způsobila ale další problémy" data-title="Volitelná aktualizace Windows 10 opravila několik chyb, způsobila ale další problémy"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=151756823' alt='Volitelná aktualizace Windows 10 opravila několik chyb, způsobila ale další problémy' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/volitelna-aktualizace-windows-10-opravila-nekolik-chyb-zpusobila-ale-dalsi-problemy/sc-3-a-208380/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Volitelná aktualizace Windows 10 opravila několik chyb, způsobila ale další problémy" data-title="Volitelná aktualizace Windows 10 opravila několik chyb, způsobila ale další problémy">Volitelná aktualizace Windows 10 opravila několik chyb, způsobila ale další problémy</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/volitelna-aktualizace-windows-10-opravila-nekolik-chyb-zpusobila-ale-dalsi-problemy/sc-3-a-208380/default.aspx?showforum=1">29</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Windows Update</span><span class="article-crumb">Aktualizace</span><span class="article-crumb">Windows 10</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="208100" data-rel="1611564300000"  data-ver="1611575640000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/dalsim-gigabitovym-hracem-bude-cez-internet-jiz-poskytuje-prvnim-zakaznikum/sc-3-a-208100/default.aspx" class="ga-plain-titlegtm-track-t" title="Dalším gigabitovým hráčem bude ČEZ. Internet již poskytuje prvním zákazníkům" data-title="Dalším gigabitovým hráčem bude ČEZ. Internet již poskytuje prvním zákazníkům"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=634604259' alt='Dalším gigabitovým hráčem bude ČEZ. Internet již poskytuje prvním zákazníkům' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/dalsim-gigabitovym-hracem-bude-cez-internet-jiz-poskytuje-prvnim-zakaznikum/sc-3-a-208100/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Dalším gigabitovým hráčem bude ČEZ. Internet již poskytuje prvním zákazníkům" data-title="Dalším gigabitovým hráčem bude ČEZ. Internet již poskytuje prvním zákazníkům">Dalším gigabitovým hráčem bude ČEZ. Internet již poskytuje prvním zákazníkům</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/dalsim-gigabitovym-hracem-bude-cez-internet-jiz-poskytuje-prvnim-zakaznikum/sc-3-a-208100/default.aspx?showforum=1">34</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Poskytovatelé internetu</span><span class="article-crumb">Připojení k internetu</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207233" data-rel="1606729500000"  data-ver="1606725900000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/lidl-buduje-chytrou-domacnost-propoji-vsechno-se-vsim/sc-3-a-207233/default.aspx" class="ga-plain-titlegtm-track-t" title="Lidl buduje chytrou domácnost, propojí všechno se vším" data-title="Lidl buduje chytrou domácnost, propojí všechno se vším"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=874178381' alt='Lidl buduje chytrou domácnost, propojí všechno se vším' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/lidl-buduje-chytrou-domacnost-propoji-vsechno-se-vsim/sc-3-a-207233/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Lidl buduje chytrou domácnost, propojí všechno se vším" data-title="Lidl buduje chytrou domácnost, propojí všechno se vším">Lidl buduje chytrou domácnost, propojí všechno se vším</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/lidl-buduje-chytrou-domacnost-propoji-vsechno-se-vsim/sc-3-a-207233/default.aspx?showforum=1">67</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Lidl</span><span class="article-crumb">Chytrá domácnost</span><span class="article-crumb">IoT</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207721" data-rel="1609415100000"  data-ver="1609336560000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vygenerujte-si-originalni-mapu-sveho-mesta-vysledek-si-muzete-ulozit-a-treba-zaramovat/sc-3-a-207721/default.aspx" class="ga-plain-titlegtm-track-t" title="Vygenerujte si originální mapu svého města. Výsledek si můžete uložit a třeba zarámovat" data-title="Vygenerujte si originální mapu svého města. Výsledek si můžete uložit a třeba zarámovat"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=766693590' alt='Vygenerujte si originální mapu svého města. Výsledek si můžete uložit a třeba zarámovat' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vygenerujte-si-originalni-mapu-sveho-mesta-vysledek-si-muzete-ulozit-a-treba-zaramovat/sc-3-a-207721/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Vygenerujte si originální mapu svého města. Výsledek si můžete uložit a třeba zarámovat" data-title="Vygenerujte si originální mapu svého města. Výsledek si můžete uložit a třeba zarámovat">Vygenerujte si originální mapu svého města. Výsledek si můžete uložit a třeba zarámovat</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/vygenerujte-si-originalni-mapu-sveho-mesta-vysledek-si-muzete-ulozit-a-treba-zaramovat/sc-3-a-207721/default.aspx?showforum=1">3</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">OpenStreetMap</span><span class="article-crumb">Mapy</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="208040" data-rel="1611254760000"  data-ver="1611255060000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-neni-jen-vyhledavac-15-uzitecnych-funkci-o-kterych-mozna-ani-nevite/sc-3-a-208040/default.aspx" class="ga-plain-titlegtm-track-t" title="Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte" data-title="Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=913349368' alt='Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-neni-jen-vyhledavac-15-uzitecnych-funkci-o-kterych-mozna-ani-nevite/sc-3-a-208040/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte" data-title="Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte">Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte</a></h2>
				
				
				
				<p class="ar-anno">** Google umí kromě vyhledávání i spoustu dalších věcí ** Vybrali jsme více než 15 užitečných funkcí a schopností ** Stačí zadat do vyhledávače ta správná klíčová slova</p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/google-neni-jen-vyhledavac-15-uzitecnych-funkci-o-kterych-mozna-ani-nevite/sc-3-a-208040/default.aspx?showforum=1">21</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Tipy</span><span class="article-crumb">Vyhledávače</span><span class="article-crumb">Google</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="208018" data-rel="1611082020000"  data-ver="1611147120000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/japonska-mana-muze-byt-80-vykonnejsi-nez-sebelepsi-tranzistorovy-procesor/sc-3-a-208018/default.aspx" class="ga-plain-titlegtm-track-t" title="Japonská MANA může být 80× výkonnější než sebelepší tranzistorový procesor " data-title="Japonská MANA může být 80× výkonnější než sebelepší tranzistorový procesor "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=134772943' alt='Japonská MANA může být 80× výkonnější než sebelepší tranzistorový procesor ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/japonska-mana-muze-byt-80-vykonnejsi-nez-sebelepsi-tranzistorovy-procesor/sc-3-a-208018/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Japonská MANA může být 80× výkonnější než sebelepší tranzistorový procesor " data-title="Japonská MANA může být 80× výkonnější než sebelepší tranzistorový procesor ">Japonská MANA může být 80× výkonnější než sebelepší tranzistorový procesor </a></h2>
				
				
				
				<p class="ar-anno">** Tranzistory současných počítačů vyzařují při přepínání teplo ** Na Tokijské univerzitě proto vyvíjejí adiabatické procesory ** Využívají supravodivost a jsou 80× úspornější</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/japonska-mana-muze-byt-80-vykonnejsi-nez-sebelepsi-tranzistorovy-procesor/sc-3-a-208018/default.aspx?showforum=1">46</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Tranzistory</span><span class="article-crumb">Procesory</span><span class="article-crumb">Technologie</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="206820" data-rel="1605207480000"  data-ver="1605207840000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/pohrajte-si-s-linuxem-6-bezplatnych-cest-jak-spustit-system-z-externiho-disku/sc-3-a-206820/default.aspx" class="ga-plain-titlegtm-track-t" title="Pohrajte si s Linuxem: 6 bezplatných cest, jak spustit systém z externího disku" data-title="Pohrajte si s Linuxem: 6 bezplatných cest, jak spustit systém z externího disku"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=713900296' alt='Pohrajte si s Linuxem: 6 bezplatných cest, jak spustit systém z externího disku' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/pohrajte-si-s-linuxem-6-bezplatnych-cest-jak-spustit-system-z-externiho-disku/sc-3-a-206820/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Pohrajte si s Linuxem: 6 bezplatných cest, jak spustit systém z externího disku" data-title="Pohrajte si s Linuxem: 6 bezplatných cest, jak spustit systém z externího disku">Pohrajte si s Linuxem: 6 bezplatných cest, jak spustit systém z externího disku</a></h2>
				
				
				
				<p class="ar-anno">** Chtěli byste si vyzkoušet Linux, ale váš počítač nemá DVD mechaniku? ** Nebo potřebujete nainstalovat Windows na PC bez mechaniky? ** Připravte si instalační médium na flashdisk či přenosný disk!</p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/pohrajte-si-s-linuxem-6-bezplatnych-cest-jak-spustit-system-z-externiho-disku/sc-3-a-206820/default.aspx?showforum=1">31</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Pevné disky</span><span class="article-crumb">Nejlepší programy</span><span class="article-crumb">Linux</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br /></div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			<div id="ctl03_v2015_bileto"></div>
			
		</div>
	</div>
	



<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/669195/zive-bitva-o-nouzovy-stav-neni-to-vymysl-vlady-vir-je-strasne-agresivni-bouri-babis.html" title="ŽIVĚ Bitva o nouzový stav: Není to výmysl vlády, vir je strašně agresivní, bouří Babiš" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/669195/zive-bitva-o-nouzovy-stav-neni-to-vymysl-vlady-vir-je-strasne-agresivni-bouri-babis.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167368.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=chpAubHgj08AxNs_lcQSXg&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/669195/zive-bitva-o-nouzovy-stav-neni-to-vymysl-vlady-vir-je-strasne-agresivni-bouri-babis.html" title="ŽIVĚ Bitva o nouzový stav: Není to výmysl vlády, vir je strašně agresivní, bouří Babiš" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/669195/zive-bitva-o-nouzovy-stav-neni-to-vymysl-vlady-vir-je-strasne-agresivni-bouri-babis.html'});"><span>ŽIVĚ Bitva o nouzový stav: Není to výmysl vlády, vir je strašně agresivní, bouří Babiš</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-sasko-zprisni-vuci-pendlerum-a-bonus-ke-karantene-prosel-snemovnou.html" title="Koronavirus ONLINE: Sasko zpřísní vůči pendlerům. A bonus ke karanténě prošel Sněmovnou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-sasko-zprisni-vuci-pendlerum-a-bonus-ke-karantene-prosel-snemovnou.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167358.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Kq2jPMQmzEO1dmS3dDYzLA&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-sasko-zprisni-vuci-pendlerum-a-bonus-ke-karantene-prosel-snemovnou.html" title="Koronavirus ONLINE: Sasko zpřísní vůči pendlerům. A bonus ke karanténě prošel Sněmovnou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-sasko-zprisni-vuci-pendlerum-a-bonus-ke-karantene-prosel-snemovnou.html'});"><span>Koronavirus ONLINE: Sasko zpřísní vůči pendlerům. A bonus ke karanténě prošel Sněmovnou</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/669235/vnadna-perkausova-se-ozvala-z-vezeni-na-maledivach-luxus-a-koupacka-zadarmo.html" title="Vnadná Perkausová se ozvala z &amp;#039;vězení&amp;#039; na Maledivách: Luxus a koupačka zadarmo!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/669235/vnadna-perkausova-se-ozvala-z-vezeni-na-maledivach-luxus-a-koupacka-zadarmo.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167374.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=RVCq_RbQfrZ5m34wjaMucg&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/669235/vnadna-perkausova-se-ozvala-z-vezeni-na-maledivach-luxus-a-koupacka-zadarmo.html" title="Vnadná Perkausová se ozvala z &amp;#039;vězení&amp;#039; na Maledivách: Luxus a koupačka zadarmo!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/669235/vnadna-perkausova-se-ozvala-z-vezeni-na-maledivach-luxus-a-koupacka-zadarmo.html'});"><span>Vnadná Perkausová se ozvala z &amp;#039;vězení&amp;#039; na Maledivách: Luxus a koupačka zadarmo!</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/667934/zvolte-si-velikost-penisu-nebo-nader-a-vzhuru-do-budoucnosti-recenze-cyberpunk-2077.html" title="Zvolte si velikost penisu nebo ňader a vzhůru do budoucnosti! Recenze Cyberpunk 2077" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/667934/zvolte-si-velikost-penisu-nebo-nader-a-vzhuru-do-budoucnosti-recenze-cyberpunk-2077.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1164716.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=pS1ifodfuTxKSSDNWBL68A&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/667934/zvolte-si-velikost-penisu-nebo-nader-a-vzhuru-do-budoucnosti-recenze-cyberpunk-2077.html" title="Zvolte si velikost penisu nebo ňader a vzhůru do budoucnosti! Recenze Cyberpunk 2077" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/667934/zvolte-si-velikost-penisu-nebo-nader-a-vzhuru-do-budoucnosti-recenze-cyberpunk-2077.html'});"><span>Zvolte si velikost penisu nebo ňader a vzhůru do budoucnosti! Recenze Cyberpunk 2077</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-skoda-fabia-se-oficialne-odhaluje-bude-mit-obri-kufr-a-stylove-zadni-lampy" title="Nová Škoda Fabia se oficiálně odhaluje. Bude mít obří kufr a stylové zadní lampy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-skoda-fabia-se-oficialne-odhaluje-bude-mit-obri-kufr-a-stylove-zadni-lampy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167303.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=W1EsQkVVbFQUYr1TMaG0kg&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-skoda-fabia-se-oficialne-odhaluje-bude-mit-obri-kufr-a-stylove-zadni-lampy" title="Nová Škoda Fabia se oficiálně odhaluje. Bude mít obří kufr a stylové zadní lampy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-skoda-fabia-se-oficialne-odhaluje-bude-mit-obri-kufr-a-stylove-zadni-lampy'});"><span>Nová Škoda Fabia se oficiálně odhaluje. Bude mít obří kufr a stylové zadní lampy</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-zenska-kulturistika-tohle-je-ale-pekelne-zrudna-podivana" title="FOTO: Ženská kulturistika? Tohle je ale pekelně zrůdná podívaná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-zenska-kulturistika-tohle-je-ale-pekelne-zrudna-podivana'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1052992.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ECotL4AZf6DaJBx3Sroa3g&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-zenska-kulturistika-tohle-je-ale-pekelne-zrudna-podivana" title="FOTO: Ženská kulturistika? Tohle je ale pekelně zrůdná podívaná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-zenska-kulturistika-tohle-je-ale-pekelne-zrudna-podivana'});"><span>FOTO: Ženská kulturistika? Tohle je ale pekelně zrůdná podívaná</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1125417.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=44g0f8HYJpxuLz-GpXUYtw&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});"><span>Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://digiarena.zive.cz/jak-foti-a-nataci-iphone-12-a-iphone-12-pro-podivejte-se" title="Jak fotí a natáčí iPhone 12 a iPhone 12 Pro? Podívejte se " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/jak-foti-a-nataci-iphone-12-a-iphone-12-pro-podivejte-se'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1137142.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=mk3gaazn9a4kU0mMmJNMWA&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://digiarena.zive.cz/jak-foti-a-nataci-iphone-12-a-iphone-12-pro-podivejte-se" title="Jak fotí a natáčí iPhone 12 a iPhone 12 Pro? Podívejte se " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/jak-foti-a-nataci-iphone-12-a-iphone-12-pro-podivejte-se'});"><span>Jak fotí a natáčí iPhone 12 a iPhone 12 Pro? Podívejte se </span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/predplatitele-ps-plus-v-unoru-potesi-skvela-nabidka-her-zdarma" title="Předplatitele PS Plus v únoru potěší skvělá nabídka her zdarma" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/predplatitele-ps-plus-v-unoru-potesi-skvela-nabidka-her-zdarma'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1164602.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=TpiVZU-iHsoOrtgGjGp3Mw&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/predplatitele-ps-plus-v-unoru-potesi-skvela-nabidka-her-zdarma" title="Předplatitele PS Plus v únoru potěší skvělá nabídka her zdarma" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/predplatitele-ps-plus-v-unoru-potesi-skvela-nabidka-her-zdarma'});"><span>Předplatitele PS Plus v únoru potěší skvělá nabídka her zdarma</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/11152/drava-sila-vody-nejvetsi-vodopady-sveta.html" title="Dravá síla vody: Největší vodopády světa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/11152/drava-sila-vody-nejvetsi-vodopady-sveta.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167285.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3ZYneJ7NZ9pdG5VhbYOWRw&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/11152/drava-sila-vody-nejvetsi-vodopady-sveta.html" title="Dravá síla vody: Největší vodopády světa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/11152/drava-sila-vody-nejvetsi-vodopady-sveta.html'});"><span>Dravá síla vody: Největší vodopády světa</span></a></li></ul><div class="clear"></div></div></div>





	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Únorový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=145948229" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest herních monitorů</p>
				<p>Jak zabezpečit mobil v rukou dítěte</p>
				<p>Radíme s nákupem grafické karty</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>	<div class="bx bx-livecompanies bx-list-simple fs-os">
		<iframe width="300" height="300" src="//presentation.lmc.cz/aliance/zive/"></iframe>
		<script>
			//document.write('<scr'+'ipt src=\'https://a.blesk.cz/cnc1/jserver/viewid='+Math.floor(Math.random()*100000)+'/random='+Math.floor(Math.random()*100000)+'/size=fix/pos=fix/site=Zive/area=Ostatni/FLIGHTID=29082\'></scr'+'ipt>');
		</script>
	</div>


	<div id="ctl03_v2015_rss_sr"><div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="MobilMania.cz" href="https://www.mobilmania.cz/">Mobily</a></h2></div><div class="bx-cnt gtm-list" data-list-name="mobily"><ul><li class="first gtm-list-i"><a class="img gtm-track-t" href="https://mobilmania.zive.cz/clanky/bezdratovy-zvuk-do-videa-samsung-vytahl-trumf-na-ktery-konkurence-nestaci/sc-3-a-1350417/default.aspx" title="Bezdrátový zvuk do videa: Samsung vytáhl trumf, na který konkurence nestačí"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://www.mobilmania.cz/getthumbnail.aspx?crop=1&q=60&height=60&width=100&id_file=513957599" /></a><a class="text ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/bezdratovy-zvuk-do-videa-samsung-vytahl-trumf-na-ktery-konkurence-nestaci/sc-3-a-1350417/default.aspx" title="Bezdrátový zvuk do videa: Samsung vytáhl trumf, na který konkurence nestačí"><span>Bezdrátový zvuk do videa: Samsung vytáhl trumf, na který konkurence nestačí</span></a></li><li class="first gtm-list-i"><a class="img gtm-track-t" href="https://mobilmania.zive.cz/clanky/pokrytcem-roku-se-stava-xiaomi-se-vysmalo-applu-za-chybejici-nabijecku-a-ted-ji-take-odstranuje/sc-3-a-1350216/default.aspx" title="Pokrytcem roku se stává… Xiaomi se vysmálo Applu za chybějící nabíječku a teď ji také odstraňuje"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://www.mobilmania.cz/getthumbnail.aspx?crop=1&q=60&height=60&width=100&id_file=626832017" /></a><a class="text ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/pokrytcem-roku-se-stava-xiaomi-se-vysmalo-applu-za-chybejici-nabijecku-a-ted-ji-take-odstranuje/sc-3-a-1350216/default.aspx" title="Pokrytcem roku se stává… Xiaomi se vysmálo Applu za chybějící nabíječku a teď ji také odstraňuje"><span>Pokrytcem roku se stává… Xiaomi se vysmálo Applu za chybějící nabíječku a teď ji také odstraňuje</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" href="https://mobilmania.zive.cz/clanky/recenze-realme-7-pro--rychlost-ktera-hleda-vyzyvatele/sc-3-a-1349885/default.aspx" title="RECENZE: Realme 7 Pro – rychlost, která hledá vyzyvatele"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://www.mobilmania.cz/getthumbnail.aspx?crop=1&q=60&height=60&width=100&id_file=358677632" /></a><a class="text ar-title gtm-track-t" href="https://mobilmania.zive.cz/clanky/recenze-realme-7-pro--rychlost-ktera-hleda-vyzyvatele/sc-3-a-1349885/default.aspx" title="RECENZE: Realme 7 Pro – rychlost, která hledá vyzyvatele"><span>RECENZE: Realme 7 Pro – rychlost, která hledá vyzyvatele</span></a></li></ul><div class="clear"></div></div></div>
</div>
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>


		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1" style="margin-top: 20px;">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/apple-ma-keynote-sledujte-ji-s-nami-tesime-se-na-levne-hodinky-a-jeden-zcela-novy-produkt/sc-3-a-1349327/default.aspx'});">MobilMania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/apple-ma-keynote-sledujte-ji-s-nami-tesime-se-na-levne-hodinky-a-jeden-zcela-novy-produkt/sc-3-a-1349327/default.aspx" title="Apple má keynote, sledujte ji s námi. Těšíme se na levné hodinky a jeden zcela nový produkt" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/apple-ma-keynote-sledujte-ji-s-nami-tesime-se-na-levne-hodinky-a-jeden-zcela-novy-produkt/sc-3-a-1349327/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1165026.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=YMyb-N5XwqKcq9GOzGxbEg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/apple-ma-keynote-sledujte-ji-s-nami-tesime-se-na-levne-hodinky-a-jeden-zcela-novy-produkt/sc-3-a-1349327/default.aspx" title="Apple má keynote, sledujte ji s námi. Těšíme se na levné hodinky a jeden zcela nový produkt" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/apple-ma-keynote-sledujte-ji-s-nami-tesime-se-na-levne-hodinky-a-jeden-zcela-novy-produkt/sc-3-a-1349327/default.aspx'});">Apple má keynote, sledujte ji s námi. Těšíme se na levné hodinky a jeden zcela nový produkt</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://mobilmania.zive.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/tohle-jsou-telefony-ktere-mobilmanii-provazely-dvema-dekadami-najdete-mezi-nimi-svuj-prvni/sc-3-a-1349307/default.aspx'});">MobilMania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/tohle-jsou-telefony-ktere-mobilmanii-provazely-dvema-dekadami-najdete-mezi-nimi-svuj-prvni/sc-3-a-1349307/default.aspx" title="Tohle jsou telefony, které MobilManii provázely dvěma dekádami. Najdete mezi nimi svůj první?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/tohle-jsou-telefony-ktere-mobilmanii-provazely-dvema-dekadami-najdete-mezi-nimi-svuj-prvni/sc-3-a-1349307/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1163856.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=yxZX2FSKZkpENHtjKTzAQg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://mobilmania.zive.cz/clanky/tohle-jsou-telefony-ktere-mobilmanii-provazely-dvema-dekadami-najdete-mezi-nimi-svuj-prvni/sc-3-a-1349307/default.aspx" title="Tohle jsou telefony, které MobilManii provázely dvěma dekádami. Najdete mezi nimi svůj první?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://mobilmania.zive.cz/clanky/tohle-jsou-telefony-ktere-mobilmanii-provazely-dvema-dekadami-najdete-mezi-nimi-svuj-prvni/sc-3-a-1349307/default.aspx'});">Tohle jsou telefony, které MobilManii provázely dvěma dekádami. Najdete mezi nimi svůj první?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-zimni-sporty-rychlobrusleni/391332/skvela-sablikova-kousicek-od-zlata-na-uvod-ms-slavi-stribro-z-trojky.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-zimni-sporty-rychlobrusleni/391332/skvela-sablikova-kousicek-od-zlata-na-uvod-ms-slavi-stribro-z-trojky.html" title="Skvělá Sáblíková kousíček od zlata! Na úvod MS slaví stříbro z trojky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-zimni-sporty-rychlobrusleni/391332/skvela-sablikova-kousicek-od-zlata-na-uvod-ms-slavi-stribro-z-trojky.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167375.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=MtluE-Qs5Wh8o5yo0GPucA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-zimni-sporty-rychlobrusleni/391332/skvela-sablikova-kousicek-od-zlata-na-uvod-ms-slavi-stribro-z-trojky.html" title="Skvělá Sáblíková kousíček od zlata! Na úvod MS slaví stříbro z trojky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-zimni-sporty-rychlobrusleni/391332/skvela-sablikova-kousicek-od-zlata-na-uvod-ms-slavi-stribro-z-trojky.html'});">Skvělá Sáblíková kousíček od zlata! Na úvod MS slaví stříbro z trojky</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-kdo-ma-nejhezci-fotbalovou-manzelku-v-rusku-pavel-pogrebnak'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-kdo-ma-nejhezci-fotbalovou-manzelku-v-rusku-pavel-pogrebnak" title="FOTO: Kdo má nejhezčí fotbalovou manželku v Rusku? Pavel Pogrebňak!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-kdo-ma-nejhezci-fotbalovou-manzelku-v-rusku-pavel-pogrebnak'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233987.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=2Z7t39oEPV1D7zxGpbbQsA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-kdo-ma-nejhezci-fotbalovou-manzelku-v-rusku-pavel-pogrebnak" title="FOTO: Kdo má nejhezčí fotbalovou manželku v Rusku? Pavel Pogrebňak!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-kdo-ma-nejhezci-fotbalovou-manzelku-v-rusku-pavel-pogrebnak'});">FOTO: Kdo má nejhezčí fotbalovou manželku v Rusku? Pavel Pogrebňak!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/politika/105328/lidr-noveho-politickeho-hnuti-prisaha-aneb-7-hrichu-roberta-slachty.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/politika/105328/lidr-noveho-politickeho-hnuti-prisaha-aneb-7-hrichu-roberta-slachty.html" title="Lídr nového politického hnutí Přísaha aneb 7 hříchů Roberta Šlachty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/politika/105328/lidr-noveho-politickeho-hnuti-prisaha-aneb-7-hrichu-roberta-slachty.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167319.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Qe6EycsenbloHOl61rkU5w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/politika/105328/lidr-noveho-politickeho-hnuti-prisaha-aneb-7-hrichu-roberta-slachty.html" title="Lídr nového politického hnutí Přísaha aneb 7 hříchů Roberta Šlachty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/politika/105328/lidr-noveho-politickeho-hnuti-prisaha-aneb-7-hrichu-roberta-slachty.html'});">Lídr nového politického hnutí Přísaha aneb 7 hříchů Roberta Šlachty</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/105468/koronavirus-v-usa-denne-zabije-vic-lidi-nez-utok-na-pearl-harbor.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/105468/koronavirus-v-usa-denne-zabije-vic-lidi-nez-utok-na-pearl-harbor.html" title="Koronavirus v USA denně zabije víc lidí, než útok na Pearl Harbor " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/105468/koronavirus-v-usa-denne-zabije-vic-lidi-nez-utok-na-pearl-harbor.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167340.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_n7Xw_jv_Vr6gir4q-t0ug&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/105468/koronavirus-v-usa-denne-zabije-vic-lidi-nez-utok-na-pearl-harbor.html" title="Koronavirus v USA denně zabije víc lidí, než útok na Pearl Harbor " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/105468/koronavirus-v-usa-denne-zabije-vic-lidi-nez-utok-na-pearl-harbor.html'});">Koronavirus v USA denně zabije víc lidí, než útok na Pearl Harbor </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/filmova-recenze-drama-marne-touhy-po-dokonalosti-1377871'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/kultura/filmova-recenze-drama-marne-touhy-po-dokonalosti-1377871" title="Filmová recenze: Drama marné touhy po dokonalosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/filmova-recenze-drama-marne-touhy-po-dokonalosti-1377871'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167359.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=NaALin61mrgTBYzsNuy3Bw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/kultura/filmova-recenze-drama-marne-touhy-po-dokonalosti-1377871" title="Filmová recenze: Drama marné touhy po dokonalosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/filmova-recenze-drama-marne-touhy-po-dokonalosti-1377871'});">Filmová recenze: Drama marné touhy po dokonalosti</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/sdilena-doprava-dostava-novy-rozmer-zajemci-si-mohou-i-zasankovat-1377864'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/sdilena-doprava-dostava-novy-rozmer-zajemci-si-mohou-i-zasankovat-1377864" title="Sdílená doprava dostává nový rozměr. Zájemci si mohou i zasáňkovat " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/sdilena-doprava-dostava-novy-rozmer-zajemci-si-mohou-i-zasankovat-1377864'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167282.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hpiUsCsbQDpqfhkW-21J9Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/sdilena-doprava-dostava-novy-rozmer-zajemci-si-mohou-i-zasankovat-1377864" title="Sdílená doprava dostává nový rozměr. Zájemci si mohou i zasáňkovat " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/sdilena-doprava-dostava-novy-rozmer-zajemci-si-mohou-i-zasankovat-1377864'});">Sdílená doprava dostává nový rozměr. Zájemci si mohou i zasáňkovat </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/nova-skoda-fabia-se-zacina-oficialne-odhalovat-nabidne-treba-vetsi-kufr-137981'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/nova-skoda-fabia-se-zacina-oficialne-odhalovat-nabidne-treba-vetsi-kufr-137981" title="Nová Škoda Fabia se začíná oficiálně odhalovat. Nabídne třeba větší kufr" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/nova-skoda-fabia-se-zacina-oficialne-odhalovat-nabidne-treba-vetsi-kufr-137981'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167254.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=bmxBrudOmAH3pB2xhWe5HA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/nova-skoda-fabia-se-zacina-oficialne-odhalovat-nabidne-treba-vetsi-kufr-137981" title="Nová Škoda Fabia se začíná oficiálně odhalovat. Nabídne třeba větší kufr" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/nova-skoda-fabia-se-zacina-oficialne-odhalovat-nabidne-treba-vetsi-kufr-137981'});">Nová Škoda Fabia se začíná oficiálně odhalovat. Nabídne třeba větší kufr</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/kia-prozrazuje-jak-hodla-znacit-nove-elektromobily-moc-prace-ji-to-nedalo-137965'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/kia-prozrazuje-jak-hodla-znacit-nove-elektromobily-moc-prace-ji-to-nedalo-137965" title="Kia prozrazuje, jak hodlá značit nové elektromobily. Moc práce jí to nedalo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/kia-prozrazuje-jak-hodla-znacit-nove-elektromobily-moc-prace-ji-to-nedalo-137965'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167355.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zzF-fQyqLbyjaZEg3tL4rg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/kia-prozrazuje-jak-hodla-znacit-nove-elektromobily-moc-prace-ji-to-nedalo-137965" title="Kia prozrazuje, jak hodlá značit nové elektromobily. Moc práce jí to nedalo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/kia-prozrazuje-jak-hodla-znacit-nove-elektromobily-moc-prace-ji-to-nedalo-137965'});">Kia prozrazuje, jak hodlá značit nové elektromobily. Moc práce jí to nedalo</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 11. 2. 2021 16:14:41 -->
<!-- GetData(): 11. 2. 2021 16:14:41 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>


<script>_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(document).ready(function(){
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zivfull != "1" ) {
		var s = ["r", "e", "k", "l", "a", "m"];
		var c = ["c", "o", "o"];
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('_adT'))!="1" ) {
			$.cookie('_adT', '1', { 'expires': 2, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".WHxiEKXzUY {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.bKi1iAp1f1 {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.VTU6URiZEF {width:700px;background:#fff;border:none;border-radius:0.5em;}.VTU6URiZEF > div {padding:1rem 1.5rem;}.VTU6URiZEF p {font-size: 1.1em}.gxywQUgI0D {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.WpkQsOYyo5 {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.WpkQsOYyo5 b {font-weight:700;}.uDNjCEy0Ow {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.gyvPvjYvkN {background:#424242}.ZcBcbmwDNF {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os WHxiEKXzUY'><div class='bKi1iAp1f1'></div><div class='VTU6URiZEF'><div><div class='gxywQUgI0D'><span></span></div><div class='WpkQsOYyo5'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='uDNjCEy0Ow gyvPvjYvkN'>Povolit 00u</a><a href='/premium/sc-1628/?fromblock' title='Živě bez 00' class='uDNjCEy0Ow'>Živě bez 00</a><a href='javascript:void(0)' onclick='$(\".WHxiEKXzUY\").hide()' title='Zatím zavřít' class='uDNjCEy0Ow ZcBcbmwDNF'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Živě bez 00", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				})	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('_adT')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('_adT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0039"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>
</html>