
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '216608',
		    sourceId: 'zive-cz',
		    userId: '6fb4bbf8-f2e0-4757-a107-827addd7bbc7'
		  };
		</script>

		
		<title>Google má novou kameru pro focení ulic. Je malá, lehká a připevníte ji na každé auto – Živě.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Služba Google Street View od svého představení před 15 lety ušla kus cesty, obsahuje 220 miliard fotografií z více než 100 zemí světa. Stále ale nejde o kompletní databázi planety, na některá místa je příliš náročné poslat mapovací auto," />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Google má novou kameru pro focení ulic. Je malá, lehká a připevníte ji na každé auto" />
		<meta property="og:description" content="Služba Google Street View od svého představení před 15 lety ušla kus cesty, obsahuje 220 miliard fotografií z více než 100 zemí světa. Stále ale nejde o kompletní databázi planety, na některá místa je příliš náročné poslat mapovací auto," />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Google má novou kameru pro focení ulic. Je malá, lehká a připevníte ji na každé auto" />
		<meta name="twitter:description" content="Služba Google Street View od svého představení před 15 lety ušla kus cesty, obsahuje 220 miliard fotografií z více než 100 zemí světa. Stále ale nejde o kompletní databázi planety, na některá místa je příliš náročné poslat mapovací auto," />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=724696114" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=724696114" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=724696114" />
		
		
	        <meta name="author" content="Markéta Mikešová" />
		
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/google-ma-novou-kameru-pro-foceni-ulic-je-mala-lehka-a-pripevnite-ji-na-kazde-auto/sc-3-a-216608/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/google-ma-novou-kameru-pro-foceni-ulic-je-mala-lehka-a-pripevnite-ji-na-kazde-auto/a-216608" >
		<!-- amphtml: /default.aspx -->
		<meta name="id" content="216608"/>
		
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/google-ma-novou-kameru-pro-foceni-ulic-je-mala-lehka-a-pripevnite-ji-na-kazde-auto/sc-3-a-216608/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/google-ma-novou-kameru-pro-foceni-ulic-je-mala-lehka-a-pripevnite-ji-na-kazde-auto/sc-3-a-216608/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        
	        <meta name="robots" content="index,follow,max-image-preview:large" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-mobile-web-app-capable" content="yes"/>
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=1.0.000" />
		<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=1.0.000" />
		<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=1.0.000" />
		<link rel="manifest" href="/site.webmanifest?v=1.0.000" />
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#d00000" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />
		<!--[if lte IE 8]>
			<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-ie.css?v=2.0" media="all" />
		<![endif]-->

		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.5.075" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" as="script" />
		<link rel="preload" href="/_rev2015/img/1x1.png" as="image" />

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0112.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Živě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}

				(function(d,s){
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s);
					j.async=true;
					j.src='https://www.googleoptimize.com/optimize.js?id=OPT-5DH4PSP';f.parentNode.insertBefore(j,f);
				})(document,'script');

			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: "https://www.zive.cz" + document.location.pathname,
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Tue, 24 May 2022 07:00:00 GMT",
	    			article_authors: ["Markéta Mikešová"],
	    			article_word_count: "335",
	    			article_categories: ["Živě"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'Živě_216608',
				gallery_title : String(document.title),
				url: String("https://www.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.query-object.js?v=0.1"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021" id="gtrack"></script>
		<script src="/Client.Scripts/Controls.Page.js?ver=7.0.3"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?ver=5"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=6.0.1"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>

		<!-- rev. 2015.04 -->
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link href='/_rev2015/css/v2015.css?v=5.5.075' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.6.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.008"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=2.0.002"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.1.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.1.003"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

<style>.m-wrapper{overflow:hidden;}</style>		

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Google', 'Mapy Google', 'Android', 'Mapy', 'Kamera', 'Street View', 'Operátor', 'Auto', 'České Švýcarsko', 'Národní park', 'Google Street View', 'Focení', 'Představení', 'Databáze', 'Street View Trekker', 'Česká republika', 'Digitální kamery na Heureka.cz'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->


<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #d00000;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #d00000;
}
</style>
	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080 ">
		
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=216608" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJMzEwMDU2Nzc3D2QWCGYPZBYCZg9kFgpmDxUGakdvb2dsZSBtw6Egbm92b3Uga2FtZXJ1IHBybyBmb2NlbsOtIHVsaWMuIEplIG1hbMOhLCBsZWhrw6EgYSBwxZlpcGV2bsOtdGUgamkgbmEga2HFvmTDqSBhdXRvIOKAkyDFvWl2xJsuY3qGAlNsdcW+YmEgR29vZ2xlIFN0cmVldCBWaWV3IG9kIHN2w6lobyBwxZllZHN0YXZlbsOtIHDFmWVkIDE1IGxldHkgdcWhbGEga3VzIGNlc3R5LCBvYnNhaHVqZSAyMjAgbWlsaWFyZCBmb3RvZ3JhZmnDrSB6wqB2w61jZSBuZcW+IDEwMCB6ZW3DrSBzdsSbdGEuIFN0w6FsZSBhbGUgbmVqZGUgbyBrb21wbGV0bsOtIGRhdGFiw6F6aSBwbGFuZXR5LCBuYSBuxJtrdGVyw6EgbcOtc3RhIGplIHDFmcOtbGnFoSBuw6Fyb8SNbsOpIHBvc2xhdCBtYXBvdmFjw60gYXV0byxcR29vZ2xlIG3DoSBub3ZvdSBrYW1lcnUgcHJvIGZvY2Vuw60gdWxpYy4gSmUgbWFsw6EsIGxlaGvDoSBhIHDFmWlwZXZuw610ZSBqaSBuYSBrYcW+ZMOpIGF1dG+GAlNsdcW+YmEgR29vZ2xlIFN0cmVldCBWaWV3IG9kIHN2w6lobyBwxZllZHN0YXZlbsOtIHDFmWVkIDE1IGxldHkgdcWhbGEga3VzIGNlc3R5LCBvYnNhaHVqZSAyMjAgbWlsaWFyZCBmb3RvZ3JhZmnDrSB6wqB2w61jZSBuZcW+IDEwMCB6ZW3DrSBzdsSbdGEuIFN0w6FsZSBhbGUgbmVqZGUgbyBrb21wbGV0bsOtIGRhdGFiw6F6aSBwbGFuZXR5LCBuYSBuxJtrdGVyw6EgbcOtc3RhIGplIHDFmcOtbGnFoSBuw6Fyb8SNbsOpIHBvc2xhdCBtYXBvdmFjw60gYXV0byxcR29vZ2xlIG3DoSBub3ZvdSBrYW1lcnUgcHJvIGZvY2Vuw60gdWxpYy4gSmUgbWFsw6EsIGxlaGvDoSBhIHDFmWlwZXZuw610ZSBqaSBuYSBrYcW+ZMOpIGF1dG+GAlNsdcW+YmEgR29vZ2xlIFN0cmVldCBWaWV3IG9kIHN2w6lobyBwxZllZHN0YXZlbsOtIHDFmWVkIDE1IGxldHkgdcWhbGEga3VzIGNlc3R5LCBvYnNhaHVqZSAyMjAgbWlsaWFyZCBmb3RvZ3JhZmnDrSB6wqB2w61jZSBuZcW+IDEwMCB6ZW3DrSBzdsSbdGEuIFN0w6FsZSBhbGUgbmVqZGUgbyBrb21wbGV0bsOtIGRhdGFiw6F6aSBwbGFuZXR5LCBuYSBuxJtrdGVyw6EgbcOtc3RhIGplIHDFmcOtbGnFoSBuw6Fyb8SNbsOpIHBvc2xhdCBtYXBvdmFjw60gYXV0byxkAgEPZBYCZg8VAwk3MjQ2OTYxMTQJNzI0Njk2MTE0CTcyNDY5NjExNGQCAw8WAh4HVmlzaWJsZWhkAgQPFQETTWFya8OpdGEgTWlrZcWhb3bDoWQCBQ8WAh8AaBYCZg8VAQBkAgEPFgIeBGhyZWZlZAICDxYCHwEFMS9DbGllbnQuU3R5bGVTaGVldHMveml2ZS1zY3JlZW4tcGFnZS5jc3M/dj01LjMuMjdkAgQPZBYCZg9kFgYCAg9kFgJmD2QWAmYPZBYCZg8VAgE1ATVkAgMPZBYEZg9kFgJmD2QWAgICDxYCHwBoZAIBD2QWAmYPDxYCHwBoZGQCBQ9kFgICAw9kFgJmD2QWAgIBDxUEBCBSRUMDfDE2BCBSRUMDfDE2ZGTQeD2haCYfxOsREAhBZE2QpynUnw==" />
</div>

<script>
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>

				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=831640579" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fgoogle-ma-novou-kameru-pro-foceni-ulic-je-mala-lehka-a-pripevnite-ji-na-kazde-auto%2fsc-3-a-216608%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="Počítače, IT a internet">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-331/" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/Poradna/sc-20/default.aspx?consult=1" title="Poradna">Poradna</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.zive.cz" title="Diskuze">Diskuzní fórum</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/video/sc-197/" title="Video">Video</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script>
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata"><!-- ZIVE -->





<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 216608;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/google-ma-novou-kameru-pro-foceni-ulic-je-mala-lehka-a-pripevnite-ji-na-kazde-auto/sc-3-a-216608/default.aspx"
  },
  "headline": "Google má novou kameru pro focení ulic. Je malá, lehká a připevníte ji na každé auto",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=724696114",
    "width": 754,
    "height": 377
  },
  
  "datePublished": "2022-05-24T07:00:00Z",
  "dateModified": "2022-05-24T07:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Markéta Mikešová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="216608">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/google/sc-118/default.aspx" class="article-crumb">Google</a><script>ArticleKeyWords.push('Google');ArticleMainKeyWords.push('Google');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 118;}</script> | <a href="/street-view/sc-449/default.aspx" class="article-crumb">Street View</a><script>ArticleKeyWords.push('Street View');ArticleMainKeyWords.push('Street View');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 449;}</script></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="216608" data-io-article-url="https://www.zive.cz/clanky/google-ma-novou-kameru-pro-foceni-ulic-je-mala-lehka-a-pripevnite-ji-na-kazde-auto/sc-3-a-216608/default.aspx">


	<h1 itemprop="name">Google má novou kameru pro focení ulic. Je malá, lehká a připevníte ji na každé auto</h1>
	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=771" rel="author" itemprop="author">Markéta Mikešová</a></span>
				
				
				<span class="ar-date">24. května 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="https://vtm.zive.cz/clanky/americke-organy-vysetruji-po-nehode-tesly-model-s-se-tremi-obetmi-system-autopilot/sc-870-a-216613/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Americké orgány vyšetřují po nehodě Tesly Model S se třemi oběťmi systém Autopilot">Americké orgány vyšetřují po nehodě Tesly Model S se třemi oběťmi systém Autopilot</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d216608%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Google+m%c3%a1+novou+kameru+pro+focen%c3%ad+ulic.+Je+mal%c3%a1%2c+lehk%c3%a1+a+p%c5%99ipevn%c3%adte+ji+na+ka%c5%bed%c3%a9+auto&url=https%3a%2f%2fwww.zive.cz%2fclanky%2fgoogle-ma-novou-kameru-pro-foceni-ulic-je-mala-lehka-a-pripevnite-ji-na-kazde-auto%2fsc-3-a-216608%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='349943902' href='/Client.Gallery/show.aspx?id_file=349943902&article=216608' onclick='javascript:ShowArticleImage(349943902,750,500,""); return false' title='Nová kamera Googlu pro Street View váží pouhých zhruba 7 kilogramů, lze ji připevnit na jakékoliv auto a ovládat mobilním zařízením, díky čemuž není problém ji poslat do vzdálených koutů světa a začít okamžitě mapovat.'><img itemprop='image' alt='Nová kamera Googlu pro Street View váží pouhých zhruba 7 kilogramů, lze ji připevnit na jakékoliv auto a ovládat mobilním zařízením, díky čemuž není problém ji poslat do vzdálených koutů světa a začít okamžitě mapovat.' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=349943902' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=530822716&article=216608'  onclick='javascript:ShowArticleImage(530822716,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Standardní mapovací auto - ne vždy ideální řešení.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=530822716' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=991675232&article=216608'  onclick='javascript:ShowArticleImage(991675232,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Dosud se špatně přístupná místa řešila pomocí Street View Trekker, speciálního „batohu“ vybaveného potřebným fotografickým náčiním, který nesl pěší operátor.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=991675232' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=945638084&article=216608'  onclick='javascript:ShowArticleImage(945638084,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Někdy batoh Street View Trekker nosila i zvířata.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=945638084' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=800960794&article=216608'  onclick='javascript:ShowArticleImage(800960794,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Jenže pěší operátor ze své podstaty nemůže urazit velké vzdálenosti, toto řešení se skutečně hodí jen pro speciální terény.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=800960794' /></a><a href='/Client.Gallery/show.aspx?id_file=349943902&article=216608' onclick='javascript:ShowArticleImage(349943902,750,500,""); return false' class='info'><span class='gallery-count'>7</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Služba Google Street View od svého představení před 15 lety ušla kus cesty, obsahuje 220 miliard fotografií z&nbsp;více než 100 zemí světa. Stále ale nejde o kompletní databázi planety, na některá místa je příliš náročné poslat mapovací auto, kterých není nekonečno. Google proto přišel s&nbsp;novou kamerou. Je malá, lehká a může se připevnit na jakýkoliv vůz.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Šmírování kamerami Googlu: Koukněte, co nového se zase objevilo na Street View">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=426366446' alt='Šmírování kamerami Googlu: Koukněte, co nového se zase objevilo na Street View' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Šmírování kamerami Googlu: Koukněte, co nového se zase objevilo na Street View">Šmírování kamerami Googlu: Koukněte, co nového se zase objevilo na Street View</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Dosud se&nbsp;špatně přístupná místa řešila pomocí Street View Trekker, speciálního „batohu“ vybaveného potřebným fotografickým náčiním, který nesl pěší operátor, ve speciálních případech koně, ovce… V&nbsp;Česku se takto fotil například Národní park České Švýcarsko či Krkonošský národní park.</p>

<p>Jenže pěší operátor nemůže urazit velké vzdálenosti, toto řešení se skutečně hodí jen pro speciální terény. Na druhou stranu standardní Google auto je velké a&nbsp;existuje jich jen omezený počet, takže firma hledala něco mezi.&nbsp;</p>

<p>Přestože nová kamera je „velká jako domácí kočka“ – oficiální příměr použitý firmou – dokáže vyprodukovat obraz ve stejné kvalitě jako celý fotografický systém standardních mapovacích Street View aut.&nbsp;</p>

<p>A nejde jen o velikost. Kamera váží pouhých 7 kilogramů, lze ji připevnit na jakékoliv auto a ovládat mobilem, díky čemuž není problém ji poslat do vzdálených koutů světa. Podle Googlu to pomůže například s&nbsp;pořízením čerstvých snímku v&nbsp;amazonském pralese.&nbsp;</p>

<p>V&nbsp;neposlední radě je nová kamera modulární. Pokud někdo chtěl dříve získat trochu odlišný typ obrazového materiálu, celý systém na autech se musel složitě upravovat. Ale k&nbsp;této kameře není problém na chvíli přidat různé komponenty, jako například lidar senzory nebo laserové skenery, a pak je zase odstranit.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/mapycz-maji-v-cechach-novou-panoramu-diky-nizozemske-technologii-se-uz-hrave-vyrovna-street-view/sc-3-a-215316/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Mapy.cz mají v Čechách novou Panoramu. Díky nizozemské technologii se už hravě vyrovná Street View">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=187307066' alt='Mapy.cz mají v Čechách novou Panoramu. Díky nizozemské technologii se už hravě vyrovná Street View' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/mapycz-maji-v-cechach-novou-panoramu-diky-nizozemske-technologii-se-uz-hrave-vyrovna-street-view/sc-3-a-215316/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Mapy.cz mají v Čechách novou Panoramu. Díky nizozemské technologii se už hravě vyrovná Street View">Mapy.cz mají v Čechách novou Panoramu. Díky nizozemské technologii se už hravě vyrovná Street View</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Google má v&nbsp;plánu novou techniku začít používat během příštího roku. Zatím se nepočítá s&nbsp;tím, že by klasická mapovací auta zcela nahradila, technologie budou existovat vedle sebe.</p>

<p>Street View pak ku příležitosti svých současných narozenin připravil i jednu novinku v&nbsp;mobilních aplikacích na <a href="https://apps.apple.com/cz/app/google-street-view/id904418768?l=cs">iOS</a> a <a href="https://play.google.com/store/apps/details?id=com.google.android.street">Androidu</a>. U jednotlivých míst bude možné si zobrazit časovou osu, jak se měnila – aplikace zobrazí fotografie od roku, kdy Google s&nbsp;mapováním začal. Dostup byla funkce dostupná jen na desktopu.</p>

            
			

			

		        


	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/google-ma-novou-kameru-pro-foceni-ulic-je-mala-lehka-a-pripevnite-ji-na-kazde-auto/sc-3-a-216608/default.aspx?artcomments=1">Diskuze (3)</a>
				
			</span>
			<a href="https://vtm.zive.cz/clanky/americke-organy-vysetruji-po-nehode-tesly-model-s-se-tremi-obetmi-system-autopilot/sc-870-a-216613/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Americké orgány vyšetřují po nehodě Tesly Model S se třemi oběťmi systém Autopilot">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Americké orgány vyšetřují po nehodě Tesly Model S se třemi oběťmi systém Autopilot
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="216608">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/google/sc-118/default.aspx">Google</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Google');/*]]>*/</script>, <a href="/mapy-google/sc-564/default.aspx">Mapy Google</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mapy Google');/*]]>*/</script>, <a href="/android/sc-336/default.aspx">Android</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Android');/*]]>*/</script>, <a href="/mapy/sc-447/default.aspx">Mapy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mapy');/*]]>*/</script>, <a href="/kamera/sc-1222/default.aspx">Kamera</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kamera');/*]]>*/</script>, <a href="/street-view/sc-449/default.aspx">Street View</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Street View');/*]]>*/</script>, <a href="/operator/at-1017545/default.aspx">Operátor</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Operátor');/*]]>*/</script>, <a href="/auto/at-1000889/default.aspx">Auto</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Auto');/*]]>*/</script>, <a href="/ceske-svycarsko/at-1150066/default.aspx">České Švýcarsko</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('České Švýcarsko');/*]]>*/</script>, <a href="/narodni-park/at-1014977/default.aspx">Národní park</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Národní park');/*]]>*/</script>, <a href="/google-street-view/at-1126626/default.aspx">Google Street View</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Google Street View');/*]]>*/</script>, <a href="/foceni/at-1088290/default.aspx">Focení</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Focení');/*]]>*/</script>, <a href="/predstaveni/at-1046692/default.aspx">Představení</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Představení');/*]]>*/</script>, <a href="/databaze/at-1030188/default.aspx">Databáze</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Databáze');/*]]>*/</script>, <a href="/street-view-trekker/at-1150068/default.aspx">Street View Trekker</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Street View Trekker');/*]]>*/</script>, <a href="/ceska-republika/at-1011640/default.aspx">Česká republika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika');/*]]>*/</script>, <a href="https://digitalni-kamery.heureka.cz/" target="_blank">Digitální kamery na Heureka.cz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Digitální kamery na Heureka.cz');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>



<script>
//<![CDATA[

CustomDataLayer.SetUp(0, "Živě");

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"216608","name":"Google má novou kameru pro focení ulic. Je malá, lehká a připevníte ji na každé auto","imageCount":"0"}};
var cncArticle = {"id":216608,"versionId":"1653380880000","title":"Google má novou kameru pro focení ulic. Je malá, lehká a připevníte ji na každé auto","author":["Markéta Mikešová"],"published":"2022-05-24T09:00:00","created":"2022-05-23T15:06:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":3}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>
<script>
//<![CDATA[
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1336994" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="1336994" data-rel="1650521460000"  data-ver="1650521520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=284422081' alt='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'>Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a>
				</h2>
				<p class="ar-anno">** Sex manželských párů jen při zvláštních příležitostech. ** Ložnice ovládnou sexuální roboti s umělou inteligencí. ** I to je jeden ze závěrů Mezinárodní robotické konference.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Sex</span><span class="article-crumb">Umělá inteligence</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="209524" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="209524" data-rel="1652871900000"  data-ver="1618228800000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://www.zive.cz/clanky/porno-insider-jak-funguje-prostituce-na-internetu-hromada-penez-na-hrane-zakonu/sc-3-a-209524/default.aspx' title='Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=549505478' alt='Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů' href='https://www.zive.cz/clanky/porno-insider-jak-funguje-prostituce-na-internetu-hromada-penez-na-hrane-zakonu/sc-3-a-209524/default.aspx'>Porno insider: Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Dudek</span></div><div style="display:none"><span class="article-crumb">Porno insider</span><span class="article-crumb">Byznys</span><span class="article-crumb">Web</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210765" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="210765" data-rel="1653368160000"  data-ver="1653368460000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://www.zive.cz/clanky/druhotne-softwarove-licence-kdo-by-nechtel-legalni-windows-za-stovku/sc-3-a-210765/default.aspx' title='Druhotné softwarové licence. Kdo by nechtěl legální Windows za stovku…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=708137445' alt='Druhotné softwarové licence. Kdo by nechtěl legální Windows za stovku…' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Druhotné softwarové licence. Kdo by nechtěl legální Windows za stovku…' href='https://www.zive.cz/clanky/druhotne-softwarove-licence-kdo-by-nechtel-legalni-windows-za-stovku/sc-3-a-210765/default.aspx'>Druhotné softwarové licence. Kdo by nechtěl legální Windows za stovku…</a>
				</h2>
				<p class="ar-anno">Koupě originálního programového vybavení přímo od výrobce není jedinou možností, jak sehnat pro váš počítač legální software. Další možností je koupit licenci od toho, kdo ji už nepotřebuje nebo nevyužije. Můžete ušetřit nemalou částku, zároveň si však dávejte pozor na podvodníky. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Spěšný</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210377" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="210377" data-rel="1651134660000"  data-ver="1651135020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/dokazete-vyresit-matematickou-ulohu-ktera-byla-v-roce-1869-v-prijimackach-na-vysokou-skolu/sc-870-a-210377/default.aspx' title='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=950237053' alt='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?' href='https://vtm.zive.cz/clanky/dokazete-vyresit-matematickou-ulohu-ktera-byla-v-roce-1869-v-prijimackach-na-vysokou-skolu/sc-870-a-210377/default.aspx'>Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Hádanky</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1355141" data-rec-source-id="mobilmania-cz" data-rec-position="4" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="1355141" data-rel="1653378900000"  data-ver="1653378900000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/whatsapp-letos-zmizi-z-nekterych-telefonu-uz-brzy-jej-nespustite-na-starsich-androidech-a-iphonech/sc-3-a-1355141/default.aspx' title='WhatsApp letos zmizí z některých telefonů. Už brzy jej nespustíte na starších Androidech a iPhonech'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=747674092' alt='WhatsApp letos zmizí z některých telefonů. Už brzy jej nespustíte na starších Androidech a iPhonech' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='WhatsApp letos zmizí z některých telefonů. Už brzy jej nespustíte na starších Androidech a iPhonech' href='https://mobilmania.zive.cz/clanky/whatsapp-letos-zmizi-z-nekterych-telefonu-uz-brzy-jej-nespustite-na-starsich-androidech-a-iphonech/sc-3-a-1355141/default.aspx'>WhatsApp letos zmizí z některých telefonů. Už brzy jej nespustíte na starších Androidech a iPhonech</a>
				</h2>
				<p class="ar-anno">** Široce rozšířený WhatsApp brzy odstřihne starší stroje ** Řada přijde na staré iPhony a Androidy 
 ** Nejdříve se s WhatsAppem rozloučí pátá generace iPhonů... </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Operační systémy</span><span class="article-crumb">WhatsApp</span><span class="article-crumb">Sociální sítě</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210385" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="210385" data-rel="1651479420000"  data-ver="1651479780000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=110135962' alt='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx'>Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Mimozemský život</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="216476" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="216476" data-rel="1652723100000"  data-ver="1652724600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/tajny-naklad-ruske-rakety-nefunguje-a-pravdepodobne-se-nekontrolovane-zriti-na-zemi/sc-870-a-216476/default.aspx' title='Tajný náklad ruské rakety nefunguje a pravděpodobně se nekontrolovaně zřítí na Zemi'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=731241866' alt='Tajný náklad ruské rakety nefunguje a pravděpodobně se nekontrolovaně zřítí na Zemi' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Tajný náklad ruské rakety nefunguje a pravděpodobně se nekontrolovaně zřítí na Zemi' href='https://vtm.zive.cz/clanky/tajny-naklad-ruske-rakety-nefunguje-a-pravdepodobne-se-nekontrolovane-zriti-na-zemi/sc-870-a-216476/default.aspx'>Tajný náklad ruské rakety nefunguje a pravděpodobně se nekontrolovaně zřítí na Zemi</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Kosmonautika</span><span class="article-crumb">Raketa</span><span class="article-crumb">Rusko</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1355113" data-rec-source-id="mobilmania-cz" data-rec-position="7" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="1355113" data-rel="1653141300000"  data-ver="1653054660000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/novy-hit-tahle-appka-vam-udela-profilovku-jako-od-poulicniho-ilustratora/sc-3-a-1355113/default.aspx' title='Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=406830558' alt='Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora' href='https://mobilmania.zive.cz/clanky/novy-hit-tahle-appka-vam-udela-profilovku-jako-od-poulicniho-ilustratora/sc-3-a-1355113/default.aspx'>Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora</a>
				</h2>
				<p class="ar-anno">** Aplikace NewProfilePic se na Androidu stala hitem ** Můžete si v ní vytvořit profesionálně vypadající profilovky ** Pozor ale na agresivní cenovou politiku za Pro verzi</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Fotografie</span><span class="article-crumb">Umělá inteligence</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="8784" data-rec-source-id="avmania-cz" data-rec-position="8" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="8784" data-rel="1653322080000"  data-ver="1649489100000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones' title='Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=123262737' alt='Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály' href='https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones'>Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály</a>
				</h2>
				<p class="ar-anno">Hra o trůny (Game of Thrones) je legendární seriál televize HBO. Od roku 2011 v osmi sezónách popisoval boj šlechtických rodů o vládu a moc. Hra o Trůny sice skončila, ale tady jsou další seriály podobného charakteru, které by se vám mohly líbit.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="7707" data-rec-source-id="avmania-cz" data-rec-position="9" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="7707" data-rel="1652965200000"  data-ver="1650461100000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://avmania.zive.cz/nejlepsi-filmove-parodie' title='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=428291969' alt='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online' href='https://avmania.zive.cz/nejlepsi-filmove-parodie'>25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online</a>
				</h2>
				<p class="ar-anno">Filmové parodie jsou divácky velmi vděčné a mezi filmaři oblíbené. Tvůrci v nich mohou totiž zcela beztrestně vykrádat cizí díla a v jejich nápodobě popustit uzdu své fantazii. Vybrali jsme nejlepší zahraniční i české parodie.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaromír Puk</span><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="9649" data-rec-source-id="avmania-cz" data-rec-position="10" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="9649" data-rel="1652699580000"  data-ver="1652792940000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://avmania.zive.cz/onkyo-zbankrotovalo-znama-japonska-znacka-ma-prilis-velke-dluhy' title='Onkyo zbankrotovalo, známý japonský výrobce Hi-Fi techniky má příliš velké dluhy. Značka Onkyo ale nekončí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=558703617' alt='Onkyo zbankrotovalo, známý japonský výrobce Hi-Fi techniky má příliš velké dluhy. Značka Onkyo ale nekončí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Onkyo zbankrotovalo, známý japonský výrobce Hi-Fi techniky má příliš velké dluhy. Značka Onkyo ale nekončí' href='https://avmania.zive.cz/onkyo-zbankrotovalo-znama-japonska-znacka-ma-prilis-velke-dluhy'>Onkyo zbankrotovalo, známý japonský výrobce Hi-Fi techniky má příliš velké dluhy. Značka Onkyo ale nekončí</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Onkyo</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="9123" data-rec-source-id="avmania-cz" data-rec-position="11" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="9123" data-rel="1652860500000"  data-ver="1631259960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=824808242' alt='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'>40 erotických symbolů osmdesátých let. Ještě než byl sex všude…</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="167710" data-rec-source-id="doupe-zive-cz" data-rec-position="12" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="167710" data-rel="1653377400000"  data-ver="1653333180000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/psn-prekrocilo-hranici-100-milionu-uzivatelu-za-chvili-startuje-predplatne-ps-plus-premium' title='PSN překročilo hranici 100 milionů uživatelů. Za chvíli startuje předplatné PS Plus Premium'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=572419513' alt='PSN překročilo hranici 100 milionů uživatelů. Za chvíli startuje předplatné PS Plus Premium' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='PSN překročilo hranici 100 milionů uživatelů. Za chvíli startuje předplatné PS Plus Premium' href='https://doupe.zive.cz/clanek/psn-prekrocilo-hranici-100-milionu-uzivatelu-za-chvili-startuje-predplatne-ps-plus-premium'>PSN překročilo hranici 100 milionů uživatelů. Za chvíli startuje předplatné PS Plus Premium</a>
				</h2>
				<p class="ar-anno">Sony slaví další velký milník.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">PlayStation Plus</span><span class="article-crumb">Sony</span><span class="article-crumb">Byznys</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="167711" data-rec-source-id="doupe-zive-cz" data-rec-position="13" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="167711" data-rel="1653379200000"  data-ver="1653379320000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/upirsky-survivla-v-rising-ma-uspech-za-tri-prodal-na-steamu-pres-500-tisic-kopii' title='Upírský survival V Rising má úspěch. Za tři prodal na Steamu přes 500 tisíc kopií'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=952926192' alt='Upírský survival V Rising má úspěch. Za tři prodal na Steamu přes 500 tisíc kopií' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Upírský survival V Rising má úspěch. Za tři prodal na Steamu přes 500 tisíc kopií' href='https://doupe.zive.cz/clanek/upirsky-survivla-v-rising-ma-uspech-za-tri-prodal-na-steamu-pres-500-tisic-kopii'>Upírský survival V Rising má úspěch. Za tři prodal na Steamu přes 500 tisíc kopií</a>
				</h2>
				<p class="ar-anno">Tichošlápek se nezdá. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Survival</span><span class="article-crumb">Steam</span><span class="article-crumb">Video</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210338" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="210338" data-rel="1652680800000"  data-ver="1652681160000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://www.zive.cz/clanky/cistka-v-googlu-jak-efektivne-uvolnit-kapacitu-v-gmailu-drive-a-fotkach/sc-3-a-210338/default.aspx' title='Čistka v Googlu. Jak efektivně uvolnit kapacitu v Gmailu, Drive a Fotkách'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=204401048' alt='Čistka v Googlu. Jak efektivně uvolnit kapacitu v Gmailu, Drive a Fotkách' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Čistka v Googlu. Jak efektivně uvolnit kapacitu v Gmailu, Drive a Fotkách' href='https://www.zive.cz/clanky/cistka-v-googlu-jak-efektivne-uvolnit-kapacitu-v-gmailu-drive-a-fotkach/sc-3-a-210338/default.aspx'>Čistka v Googlu. Jak efektivně uvolnit kapacitu v Gmailu, Drive a Fotkách</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Janů</span></div><div style="display:none"><span class="article-crumb">Návody</span><span class="article-crumb">Gmail</span><span class="article-crumb">Google</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="216374" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="216374" data-rel="1652175900000"  data-ver="1652131500000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/munice-ze-zruseneho-railgunu-se-postavi-strelam-s-plochou-drahou-letu/sc-870-a-216374/default.aspx' title='Munice ze zrušeného railgunu se postaví střelám s plochou dráhou letu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=54468793' alt='Munice ze zrušeného railgunu se postaví střelám s plochou dráhou letu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Munice ze zrušeného railgunu se postaví střelám s plochou dráhou letu' href='https://vtm.zive.cz/clanky/munice-ze-zruseneho-railgunu-se-postavi-strelam-s-plochou-drahou-letu/sc-870-a-216374/default.aspx'>Munice ze zrušeného railgunu se postaví střelám s plochou dráhou letu</a>
				</h2>
				<p class="ar-anno">** Americké letectvo chce v nejbližší době postavit a otestovat prototyp nového samohybného děla ** To by mělo být schopné sestřelovat střely s plochou dráhou letu **  Při tom bude využívat munici určenou původně pro railgun</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Vojenství</span><span class="article-crumb">USA</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="215455" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="215455" data-rel="1647373500000"  data-ver="1647425700000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/zmena-taktiky-dmitrij-rogozin-zada-nasa-o-pomoc-se-zrusenim-sankci/sc-870-a-215455/default.aspx' title='Změna taktiky: Dmitrij Rogozin žádá NASA o pomoc se zrušením sankcí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=838905268' alt='Změna taktiky: Dmitrij Rogozin žádá NASA o pomoc se zrušením sankcí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Změna taktiky: Dmitrij Rogozin žádá NASA o pomoc se zrušením sankcí' href='https://vtm.zive.cz/clanky/zmena-taktiky-dmitrij-rogozin-zada-nasa-o-pomoc-se-zrusenim-sankci/sc-870-a-215455/default.aspx'>Změna taktiky: Dmitrij Rogozin žádá NASA o pomoc se zrušením sankcí</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">NASA</span><span class="article-crumb">Rusko</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="209166" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="209166" data-rel="1652941440000"  data-ver="1616572380000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://www.zive.cz/clanky/powertoys-nauci-windows-10-to-co-zakladni-system-neumi/sc-3-a-209166/default.aspx' title='PowerToys naučí Windows 10 to, co základní systém neumí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=165248886' alt='PowerToys naučí Windows 10 to, co základní systém neumí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='PowerToys naučí Windows 10 to, co základní systém neumí' href='https://www.zive.cz/clanky/powertoys-nauci-windows-10-to-co-zakladni-system-neumi/sc-3-a-209166/default.aspx'>PowerToys naučí Windows 10 to, co základní systém neumí</a>
				</h2>
				<p class="ar-anno">** Chybí vám ve Windows 10 funkce a nebojíte se experimentovat? ** Microsoft oživil sadu PowerToys, která zanikla spolu s XP** Co se bude hodit a co ještě není vyladěné?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">PowerToys</span><span class="article-crumb">Windows 10</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="208588" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="208588" data-rel="1648049700000"  data-ver="1648050060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/na-ruske-sibiri-se-objevuji-zahadne-kratery-geologove-pomoci-dronu-odhalili-jejich-puvod/sc-870-a-208588/default.aspx' title='Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=185275134' alt='Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ' href='https://vtm.zive.cz/clanky/na-ruske-sibiri-se-objevuji-zahadne-kratery-geologove-pomoci-dronu-odhalili-jejich-puvod/sc-870-a-208588/default.aspx'>Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Geologie</span><span class="article-crumb">Drony</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="216416" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="16"  class="ar-row gtm-list-i" data-gtmid="216416" data-rel="1652352300000"  data-ver="1652338320000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='gtm-track-t' href='https://www.zive.cz/clanky/podle-usa-bylo-za-utokem-na-satelity-rusko-zasilka-starlinku-tak-neni-jen-mila-vypomoc-ale-klicovy-trumf-ve-valce/sc-3-a-216416/default.aspx' title='Podle USA bylo za útokem na satelity Rusko. Zásilka Starlinků tak není jen „milá výpomoc“, ale klíčový trumf ve válce'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=157601556' alt='Podle USA bylo za útokem na satelity Rusko. Zásilka Starlinků tak není jen „milá výpomoc“, ale klíčový trumf ve válce' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|16")' class='ar-title gtm-track-t' title='Podle USA bylo za útokem na satelity Rusko. Zásilka Starlinků tak není jen „milá výpomoc“, ale klíčový trumf ve válce' href='https://www.zive.cz/clanky/podle-usa-bylo-za-utokem-na-satelity-rusko-zasilka-starlinku-tak-neni-jen-mila-vypomoc-ale-klicovy-trumf-ve-valce/sc-3-a-216416/default.aspx'>Podle USA bylo za útokem na satelity Rusko. Zásilka Starlinků tak není jen „milá výpomoc“, ale klíčový trumf ve válce</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Válka</span><span class="article-crumb">Satelit</span><span class="article-crumb">Rusko</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|16")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|16")
				}
    			}
		});
	});
</script>

<br /></div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			<div id="ctl03_v2015_bileto"></div>
			
		</div>
	</div>
	



<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-87-obeti-utoku-rusu-na-obec-desna-a-hrozba-protazeni-konfliktu-na-roky-varuje-muz-od-zelenskeho.html" title="ONLINE: 87 obětí útoku Rusů na obec Desna! A hrozba protažení konfliktu na roky, varuje muž od Zelenského" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-87-obeti-utoku-rusu-na-obec-desna-a-hrozba-protazeni-konfliktu-na-roky-varuje-muz-od-zelenskeho.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-87-obet/MTAweDYwL3NtYXJ0L2JveA/1340267.jpg?v=0&amp;st=z9fZ5uJcYmux6PdzRSOivB9QDaC8VwN98ZY2Ek_ibY0&amp;ts=1653377954&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-87-obeti-utoku-rusu-na-obec-desna-a-hrozba-protazeni-konfliktu-na-roky-varuje-muz-od-zelenskeho.html" title="ONLINE: 87 obětí útoku Rusů na obec Desna! A hrozba protažení konfliktu na roky, varuje muž od Zelenského" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-87-obeti-utoku-rusu-na-obec-desna-a-hrozba-protazeni-konfliktu-na-roky-varuje-muz-od-zelenskeho.html'});"><span>ONLINE: 87 obětí útoku Rusů na obec Desna! A hrozba protažení konfliktu na roky, varuje muž od Zelenského</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek" title="FOTO: 41 fotbalových děv, Které jsme mohli vidět v roce 2014 na mistrovství světa v Brazílii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-41-fotbal/MTAweDYwL3NtYXJ0L2JveA/1230032.jpg?v=0&amp;st=fj-94oDwMi7hFaEY1GTlr54fpvbbyTENubuuD2XI5Vc&amp;ts=1653377954&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek" title="FOTO: 41 fotbalových děv, Které jsme mohli vidět v roce 2014 na mistrovství světa v Brazílii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek'});"><span>FOTO: 41 fotbalových děv, Které jsme mohli vidět v roce 2014 na mistrovství světa v Brazílii</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/odpojte-se-nebo-zustante-v-praze-na-naplavce-1390229" title="Odpojte se, nebo zůstaňte v Praze na náplavce " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/odpojte-se-nebo-zustante-v-praze-na-naplavce-1390229'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/odpojte-se-neb/MTAweDYwL3NtYXJ0L2JveA/1339164.jpg?v=0&amp;st=cHnOxWS6sZpQqNJG_n5PL5q_gINzfm1or9K4jiHJS5o&amp;ts=1653377954&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/odpojte-se-nebo-zustante-v-praze-na-naplavce-1390229" title="Odpojte se, nebo zůstaňte v Praze na náplavce " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/odpojte-se-nebo-zustante-v-praze-na-naplavce-1390229'});"><span>Odpojte se, nebo zůstaňte v Praze na náplavce </span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/113357/dvorak-komousi-to-tu-znicili-na-generace-na-muchu-jsem-vsadil-vsechny-penize-devadesatky-byly-divoky.html" title="Dvořák: Komouši to tu zničili na generace, na Muchu jsem vsadil všechny peníze, devadesátky byly divoký" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/113357/dvorak-komousi-to-tu-znicili-na-generace-na-muchu-jsem-vsadil-vsechny-penize-devadesatky-byly-divoky.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/dvorak-komousi/MTAweDYwL3NtYXJ0L2JveA/1340521.jpg?v=0&amp;st=Ru2y_p15TAtKvO1Du6QA0oZiv29ngVCO1wlrehUgd9c&amp;ts=1653377954&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/113357/dvorak-komousi-to-tu-znicili-na-generace-na-muchu-jsem-vsadil-vsechny-penize-devadesatky-byly-divoky.html" title="Dvořák: Komouši to tu zničili na generace, na Muchu jsem vsadil všechny peníze, devadesátky byly divoký" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/113357/dvorak-komousi-to-tu-znicili-na-generace-na-muchu-jsem-vsadil-vsechny-penize-devadesatky-byly-divoky.html'});"><span>Dvořák: Komouši to tu zničili na generace, na Muchu jsem vsadil všechny peníze, devadesátky byly divoký</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/609777/vyhrozovali-mi-smrti-rika-pornoherecka-ktera-musela-odejit-z-prav-ted-je-hvezdou-nemravnosti.html" title="Vyhrožovali mi smrtí, říká pornoherečka, která musela odejít z práv. Teď je hvězdou nemravností" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/609777/vyhrozovali-mi-smrti-rika-pornoherecka-ktera-musela-odejit-z-prav-ted-je-hvezdou-nemravnosti.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vyhrozovali-mi/MTAweDYwL3NtYXJ0L2JveA/1323563.jpg?v=0&amp;st=4R0GhnN_Y7HLEdPkHrARrp_y3es36-zB_HmbH45NtFo&amp;ts=1653377954&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/609777/vyhrozovali-mi-smrti-rika-pornoherecka-ktera-musela-odejit-z-prav-ted-je-hvezdou-nemravnosti.html" title="Vyhrožovali mi smrtí, říká pornoherečka, která musela odejít z práv. Teď je hvězdou nemravností" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/609777/vyhrozovali-mi-smrti-rika-pornoherecka-ktera-musela-odejit-z-prav-ted-je-hvezdou-nemravnosti.html'});"><span>Vyhrožovali mi smrtí, říká pornoherečka, která musela odejít z práv. Teď je hvězdou nemravností</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/novy-volkswagen-amarok-predcil-ocekavani-nadchne-v-terenu-i-uzitnou-hodnotou-ktera-se-dnes-tezko-hleda" title="Nový Volkswagen Amarok předčil očekávání. Nadchne v terénu i užitnou hodnotou, která se dnes těžko hledá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/novy-volkswagen-amarok-predcil-ocekavani-nadchne-v-terenu-i-uzitnou-hodnotou-ktera-se-dnes-tezko-hleda'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/novy-volkswagen/MTAweDYwL3NtYXJ0L2JveA/1333229.jpg?v=0&amp;st=_o7PJ0r2-8VROGh-45dez_Zbetnjqc2qKhXkqfOPODk&amp;ts=1653377954&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/novy-volkswagen-amarok-predcil-ocekavani-nadchne-v-terenu-i-uzitnou-hodnotou-ktera-se-dnes-tezko-hleda" title="Nový Volkswagen Amarok předčil očekávání. Nadchne v terénu i užitnou hodnotou, která se dnes těžko hledá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/novy-volkswagen-amarok-predcil-ocekavani-nadchne-v-terenu-i-uzitnou-hodnotou-ktera-se-dnes-tezko-hleda'});"><span>Nový Volkswagen Amarok předčil očekávání. Nadchne v terénu i užitnou hodnotou, která se dnes těžko hledá</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/hodina-dejepichu/113353/sex-ve-vesmiru-je-zatim-nemozny-muzeme-byt-radi-ze-se-tam-zvladneme-aspon-vys-at.html" title="Sex ve vesmíru je zatím nemožný, můžeme být rádi, že se tam zvládneme aspoň vys*at" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/hodina-dejepichu/113353/sex-ve-vesmiru-je-zatim-nemozny-muzeme-byt-radi-ze-se-tam-zvladneme-aspon-vys-at.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/sex-ve-vesmiru/MTAweDYwL3NtYXJ0L2JveA/1340379.jpg?v=0&amp;st=sm0ogPBpdHrAVO6vb4ps01JGePPKyAhK-GRu8Zt1JEE&amp;ts=1653377954&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/hodina-dejepichu/113353/sex-ve-vesmiru-je-zatim-nemozny-muzeme-byt-radi-ze-se-tam-zvladneme-aspon-vys-at.html" title="Sex ve vesmíru je zatím nemožný, můžeme být rádi, že se tam zvládneme aspoň vys*at" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/hodina-dejepichu/113353/sex-ve-vesmiru-je-zatim-nemozny-muzeme-byt-radi-ze-se-tam-zvladneme-aspon-vys-at.html'});"><span>Sex ve vesmíru je zatím nemožný, můžeme být rádi, že se tam zvládneme aspoň vys*at</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones" title="Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zaujala-vas-hra/MTAweDYwL3NtYXJ0L2JveA/1325513.jpg?v=0&amp;st=vuUk-FM4AV638aRRcU24I5QdxFEU5veWQ9sMBVNp748&amp;ts=1653377954&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones" title="Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones'});"><span>Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc" title="Vybrali jsme nejlepší hry pro PC, které si můžete nadělit pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vybrali-jsme-ne/MTAweDYwL3NtYXJ0L2JveA/1273096.jpg?v=0&amp;st=_2TJVxBPuQAtr_0JtbRgQpkkaAP5de3M5JwSa50BOX4&amp;ts=1653377954&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc" title="Vybrali jsme nejlepší hry pro PC, které si můžete nadělit pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc'});"><span>Vybrali jsme nejlepší hry pro PC, které si můžete nadělit pod stromeček</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/28909/kamaradka-mi-napsala-bff-co-to-znamena.html" title="Kamarádka mi napsala BFF, co to znamená?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/28909/kamaradka-mi-napsala-bff-co-to-znamena.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kamaradka-mi-na/MTAweDYwL3NtYXJ0L2JveA/1340491.jpg?v=0&amp;st=ajeQFFLIJdFHUHo72w6rilwOGEJy8ugcBRc5dOnyz2c&amp;ts=1653377954&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/28909/kamaradka-mi-napsala-bff-co-to-znamena.html" title="Kamarádka mi napsala BFF, co to znamená?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/28909/kamaradka-mi-napsala-bff-co-to-znamena.html'});"><span>Kamarádka mi napsala BFF, co to znamená?</span></a></li></ul><div class="clear"></div></div></div>





	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Květnový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=831640579" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Vyrobte si elektřinu sami</p>
				<p>Megatest 16 procesorů</p>
				<p>Test kamer do auta</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>


		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1" style="margin-top: 20px;">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones" title="Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zaujala-vas-hra/Mjc4eDIwOS9zbWFydC9ib3g/1325513.jpg?v=0&amp;st=GnnB9Yz5DWw5RtacXwfFjZmNLE8ZpJy-j7qkdU1DeJc&amp;ts=1653377956&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones" title="Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/serialy-jako-hra-o-truny-game-of-thrones'});">Zaujala vás Hra o trůny (Game of Thrones)? Potom se vám budou líbit i tyto seriály</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky" title="Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejlepsi-filmy/Mjc4eDIwOS9zbWFydC9ib3g/1290818.jpg?v=0&amp;st=aVHuYsyOHSxstaX3uaQkIzLSxh1qCInpR8SgSCIM5UQ&amp;ts=1653377956&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky" title="Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky'});">Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek" title="FOTO: 41 fotbalových děv, Které jsme mohli vidět v roce 2014 na mistrovství světa v Brazílii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-41-fotbal/Mjc4eDIwOS9zbWFydC9ib3g/1230032.jpg?v=0&amp;st=JjkBUnmbuKR2su77SKhYsGVGv2ktF-b8ae62x9lGMy0&amp;ts=1653377956&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek" title="FOTO: 41 fotbalových děv, Které jsme mohli vidět v roce 2014 na mistrovství světa v Brazílii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek'});">FOTO: 41 fotbalových děv, Které jsme mohli vidět v roce 2014 na mistrovství světa v Brazílii</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/713181/odmeny-sluzebniku-statu-k-nezaplaceni-statisicove-platy-a-5-5-milionu-nasup.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/713181/odmeny-sluzebniku-statu-k-nezaplaceni-statisicove-platy-a-5-5-milionu-nasup.html" title="Odměny služebníků státu k nezaplacení! Statisícové platy a 5,5 milionu »nášup«" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/713181/odmeny-sluzebniku-statu-k-nezaplaceni-statisicove-platy-a-5-5-milionu-nasup.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/odmeny-sluzebni/Mjc4eDIwOS9zbWFydC9ib3g/1340555.jpg?v=0&amp;st=ZomuoKo_-Lb0kKmcvI_XuGdbwA0S4kb5PtuuJQ08yeI&amp;ts=1653377956&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/713181/odmeny-sluzebniku-statu-k-nezaplaceni-statisicove-platy-a-5-5-milionu-nasup.html" title="Odměny služebníků státu k nezaplacení! Statisícové platy a 5,5 milionu »nášup«" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/713181/odmeny-sluzebniku-statu-k-nezaplaceni-statisicove-platy-a-5-5-milionu-nasup.html'});">Odměny služebníků státu k nezaplacení! Statisícové platy a 5,5 milionu »nášup«</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/113357/dvorak-komousi-to-tu-znicili-na-generace-na-muchu-jsem-vsadil-vsechny-penize-devadesatky-byly-divoky.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/113357/dvorak-komousi-to-tu-znicili-na-generace-na-muchu-jsem-vsadil-vsechny-penize-devadesatky-byly-divoky.html" title="Dvořák: Komouši to tu zničili na generace, na Muchu jsem vsadil všechny peníze, devadesátky byly divoký" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/113357/dvorak-komousi-to-tu-znicili-na-generace-na-muchu-jsem-vsadil-vsechny-penize-devadesatky-byly-divoky.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/dvorak-komousi/Mjc4eDIwOS9zbWFydC9ib3g/1340521.jpg?v=0&amp;st=k1DXGGNwMy0IEGdKS9GRvCqtlKDf16Sz_rQjgHgPsVA&amp;ts=1653377956&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/113357/dvorak-komousi-to-tu-znicili-na-generace-na-muchu-jsem-vsadil-vsechny-penize-devadesatky-byly-divoky.html" title="Dvořák: Komouši to tu zničili na generace, na Muchu jsem vsadil všechny peníze, devadesátky byly divoký" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/113357/dvorak-komousi-to-tu-znicili-na-generace-na-muchu-jsem-vsadil-vsechny-penize-devadesatky-byly-divoky.html'});">Dvořák: Komouši to tu zničili na generace, na Muchu jsem vsadil všechny peníze, devadesátky byly divoký</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/hodina-dejepichu/113353/sex-ve-vesmiru-je-zatim-nemozny-muzeme-byt-radi-ze-se-tam-zvladneme-aspon-vys-at.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/hodina-dejepichu/113353/sex-ve-vesmiru-je-zatim-nemozny-muzeme-byt-radi-ze-se-tam-zvladneme-aspon-vys-at.html" title="Sex ve vesmíru je zatím nemožný, můžeme být rádi, že se tam zvládneme aspoň vys*at" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/hodina-dejepichu/113353/sex-ve-vesmiru-je-zatim-nemozny-muzeme-byt-radi-ze-se-tam-zvladneme-aspon-vys-at.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/sex-ve-vesmiru/Mjc4eDIwOS9zbWFydC9ib3g/1340379.jpg?v=0&amp;st=hXFqmS1YJlBVxIOpKx4aJELHlSFyDXmdFV_hSvwHquY&amp;ts=1653377956&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/hodina-dejepichu/113353/sex-ve-vesmiru-je-zatim-nemozny-muzeme-byt-radi-ze-se-tam-zvladneme-aspon-vys-at.html" title="Sex ve vesmíru je zatím nemožný, můžeme být rádi, že se tam zvládneme aspoň vys*at" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/hodina-dejepichu/113353/sex-ve-vesmiru-je-zatim-nemozny-muzeme-byt-radi-ze-se-tam-zvladneme-aspon-vys-at.html'});">Sex ve vesmíru je zatím nemožný, můžeme být rádi, že se tam zvládneme aspoň vys*at</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/odpojte-se-nebo-zustante-v-praze-na-naplavce-1390229'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/odpojte-se-nebo-zustante-v-praze-na-naplavce-1390229" title="Odpojte se, nebo zůstaňte v Praze na náplavce " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/odpojte-se-nebo-zustante-v-praze-na-naplavce-1390229'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/odpojte-se-neb/Mjc4eDIwOS9zbWFydC9ib3g/1339164.jpg?v=0&amp;st=C_GZoPR67bvPLnfbZoAxrmUFQyHNdTv2lNc5JhQPemM&amp;ts=1653377956&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/odpojte-se-nebo-zustante-v-praze-na-naplavce-1390229" title="Odpojte se, nebo zůstaňte v Praze na náplavce " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/odpojte-se-nebo-zustante-v-praze-na-naplavce-1390229'});">Odpojte se, nebo zůstaňte v Praze na náplavce </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/bydleni-na-nekolika-metrech-ctverecnich-podivejte-se-na-nejzajimavejsi-minidomky-1377878'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/bydleni-na-nekolika-metrech-ctverecnich-podivejte-se-na-nejzajimavejsi-minidomky-1377878" title="Bydlení na několika metrech čtverečních. Podívejte se na nejzajímavější „minidomky“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/bydleni-na-nekolika-metrech-ctverecnich-podivejte-se-na-nejzajimavejsi-minidomky-1377878'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/bydleni-na-neko/Mjc4eDIwOS9zbWFydC9ib3g/1339052.jpg?v=0&amp;st=g_ZMy_XRISKdyATU5R2ZGmJzRVYVwk-8F6wvS3BAme0&amp;ts=1653377956&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/bydleni-na-nekolika-metrech-ctverecnich-podivejte-se-na-nejzajimavejsi-minidomky-1377878" title="Bydlení na několika metrech čtverečních. Podívejte se na nejzajímavější „minidomky“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/bydleni-na-nekolika-metrech-ctverecnich-podivejte-se-na-nejzajimavejsi-minidomky-1377878'});">Bydlení na několika metrech čtverečních. Podívejte se na nejzajímavější „minidomky“</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/honda-laka-skicou-na-sve-prvni-elektricke-suv-prologue-144062'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/honda-laka-skicou-na-sve-prvni-elektricke-suv-prologue-144062" title="Honda láká skicou na své první elektrické SUV Prologue" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/honda-laka-skicou-na-sve-prvni-elektricke-suv-prologue-144062'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/honda-laka-skic/Mjc4eDIwOS9zbWFydC9ib3g/1340543.jpg?v=0&amp;st=gxzED_EqNF3xwaLOoIAdmvw_qeiOzVkAfpJnf1HbtgI&amp;ts=1653377956&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/honda-laka-skicou-na-sve-prvni-elektricke-suv-prologue-144062" title="Honda láká skicou na své první elektrické SUV Prologue" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/honda-laka-skicou-na-sve-prvni-elektricke-suv-prologue-144062'});">Honda láká skicou na své první elektrické SUV Prologue</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/do-aukce-miri-aston-martin-db5-ktery-vlastnil-nejslavnejsi-bond-144067'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/do-aukce-miri-aston-martin-db5-ktery-vlastnil-nejslavnejsi-bond-144067" title="Do aukce míří Aston Martin DB5, který vlastnil nejslavnější Bond" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/do-aukce-miri-aston-martin-db5-ktery-vlastnil-nejslavnejsi-bond-144067'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/do-aukce-miri-a/Mjc4eDIwOS9zbWFydC9ib3g/1340525.jpg?v=0&amp;st=atSdW_te7_JZ9P8Yx_dG321UmrrQPzQV4ndLakBoMUQ&amp;ts=1653377956&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/do-aukce-miri-aston-martin-db5-ktery-vlastnil-nejslavnejsi-bond-144067" title="Do aukce míří Aston Martin DB5, který vlastnil nejslavnější Bond" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/do-aukce-miri-aston-martin-db5-ktery-vlastnil-nejslavnejsi-bond-144067'});">Do aukce míří Aston Martin DB5, který vlastnil nejslavnější Bond</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 24. 5. 2022 10:33:01 -->
<!-- GetData(): 24. 5. 2022 10:33:01 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/zajimavosti/113345/zapisky-byvaleho-vezne-valdice-kartuziansky-klaster-v-zajeti-ostnateho-dratu.html' title="Zápisky bývalého vězně: Valdice, kartuziánský klášter v zajetí ostnatého drátu ">Zápisky bývalého vězně: Valdice, kartuziánský klášter v zajetí…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/713209/mezi-zdarcem-a-chrasti-na-chrudimsku-zabil-vlak-cloveka-byla-to-sebevrazda.html' title="Mezi Žďárcem a Chrastí na Chrudimsku zabil vlak člověka: Byla to sebevražda?">Mezi Žďárcem a Chrastí na Chrudimsku zabil vlak člověka: Byla to…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/713208/smrt-v-rodine-putinova-spolupracovnika-na-ukrajine-padl-synovec-30-prave-ruky-ministra-obrany.html' title="Smrt v rodině Putinova spolupracovníka: Na Ukrajině padl synovec (†30) pravé ruky ministra obrany">Smrt v rodině Putinova spolupracovníka: Na Ukrajině padl synovec…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/400770/program-ms-v-hokeji-2022-ve-finsku-kdy-hraji-cesi.html'>MS v hokeji 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/413458/tabulky-ms-v-hokeji-2022-prubezne-poradi-zakladnich-skupin-a-a-b.html'>Tabulky skupin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/412318/nominace-na-ms-v-hokeji-cesky-tym-s-hertlem-i-krejcim-chlapik-nejede.html'>Česká soupiska</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/414520/online-svycarsko-s-nemci-o-prvni-misto-zustane-svedsko-pred-ceskem.html' title="ONLINE: Švýcarsko s Němci o první místo. Zůstane Švédsko před Českem?">ONLINE: Švýcarsko s Němci o první místo. Zůstane Švédsko před Českem?</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/tenis-roland-garros/414517/roland-garros-online-pliskova-vstupuje-do-turnaje-v-akci-pet-cechu.html' title="Roland Garros ONLINE: Plíšková vstupuje do turnaje, v akci pět Čechů">Roland Garros ONLINE: Plíšková vstupuje do turnaje, v akci pět Čechů</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/414518/jak-se-slovensko-dostane-do-ctvrtfinale-danska-senzace-zivi-drama.html' title="Jak se Slovensko dostane do čtvrtfinále? Dánská senzace živí drama">Jak se Slovensko dostane do čtvrtfinále? Dánská senzace živí drama</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/713178/festival-v-cannes-rozzarila-dlouhonoha-adriana-sklenarikova-a-elegantni-eva-herzigova.html' title="Festival v Cannes rozzářila dlouhonohá Adriana Sklenaříková a elegantní Eva Herzigová! ">Festival v Cannes rozzářila dlouhonohá Adriana Sklenaříková a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/713206/vandalovi-se-nelibil-skutr-povalil-ho-na-zem-mladika-ted-hleda-policie.html' title="Vandalovi se nelíbil skútr, povalil ho na zem: Mladíka teď hledá policie ">Vandalovi se nelíbil skútr, povalil ho na zem: Mladíka teď hledá…</a><a class="list-section-article dt-ct-nav-f" href='https://bar.nativecnc.cz/' title="Zpříjemněte si oblíbené grilování dobrým pitím. TOP recepty, kterými ohromíte">Zpříjemněte si oblíbené grilování dobrým pitím. TOP recepty, kterými…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kam-s-detmi-tipy-na-vylet-kveten-2022-festival-vystava-zabava'>Květnové výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/recept-pampeliskovy-sirup-pripravte-si-doma-napoj-nadupany-vitaminy'>Pampeliškový sirup</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/bud-fit-s-dietou-sestaveni-jidelnicku-pro-ucastnice' title="Buď fit s Dietou: Sestavení jídelníčku pro účastnice">Buď fit s Dietou: Sestavení jídelníčku pro účastnice</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/kdyz-kakani-boli-jake-mohou-byt-priciny-a-kdy-vyrazit-k-lekari' title="Když kakání bolí: Jaké mohou být příčiny a kdy vyrazit k lékaři?">Když kakání bolí: Jaké mohou být příčiny a kdy vyrazit k lékaři?</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/neboj-maminko-jednou-budu-spinkat-sam-jak-je-to-opravdu-se-spankem-deti' title="Neboj, maminko, jednou budu spinkat sám: Jak je to opravdu se spánkem dětí?">Neboj, maminko, jednou budu spinkat sám: Jak je to opravdu se spánkem…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/peugeot-9x8-vyrazi-do-boje-kridlo-na-zadi-mu-stale-chybi-144070' title="Peugeot 9X8 vyráží do boje, křídlo na zádi mu stále chybí">Peugeot 9X8 vyráží do boje, křídlo na zádi mu stále chybí</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/jako-lonske-ferrari-binotto-bagatelizuje-zlepseni-mercedesu' title="Jako loňské Ferrari... Binotto bagatelizuje zlepšení Mercedesu ">Jako loňské Ferrari... Binotto bagatelizuje zlepšení Mercedesu </a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/porsche-taycan-oslavuje-90lete-vyroci-hockenheimringu-dostanete-k-nemu-i-zajimave-bonusy' title="Porsche Taycan oslavuje 90leté výročí Hockenheimringu. Dostanete k němu i zajímavé bonusy ">Porsche Taycan oslavuje 90leté výročí Hockenheimringu. Dostanete k…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/jake-hry-si-zahrajete-v-kvetnu-2022-evil-dead-vampire-the-masquerade-loot-river-a-dalsi#part=1'>Top PC hry na květen</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/whatsapp-letos-zmizi-z-nekterych-telefonu-uz-brzy-jej-nespustite-na-starsich-androidech-a-iphonech/sc-3-a-1355141/default.aspx' title="WhatsApp letos zmizí z některých telefonů. Už brzy jej nespustíte na starších Androidech a iPhonech">WhatsApp letos zmizí z některých telefonů. Už brzy jej nespustíte na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/novy-onenote-jeste-neni-hotovy-ale-vizualne-uz-konecne-zapadne-do-windows-11/sc-3-a-216602/default.aspx' title="Nový OneNote ještě není hotový, ale vizuálně už konečně zapadne do Windows 11">Nový OneNote ještě není hotový, ale vizuálně už konečně zapadne do…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/google-ma-novou-kameru-pro-foceni-ulic-je-mala-lehka-a-pripevnite-ji-na-kazde-auto/sc-3-a-216608/default.aspx' title="Google má novou kameru pro focení ulic. Je malá, lehká a připevníte ji na každé auto">Google má novou kameru pro focení ulic. Je malá, lehká a připevníte…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kdy-jsou-zavrene-obchody-statni-svatky-kdy-otevrene'>Kdy jsou zavřené obchody</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/dividendy-vyplacene-v-prvnim-ctvrtleti-jsou-rekordni-dopad-krize-se-nejspis-projevi-az-pristi-rok-1390319' title="Dividendy vyplacené v prvním čtvrtletí jsou rekordní. Dopad krize se nejspíš projeví až příští rok">Dividendy vyplacené v prvním čtvrtletí jsou rekordní. Dopad krize se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/nejvetsi-dohoda-roku-je-v-procesu-americky-vyrobce-polovodicu-broadcom-jedna-o-prevzeti-vmware-1390318' title="Největší dohoda roku je v procesu. Americký výrobce polovodičů Broadcom jedná o převzetí VMware">Největší dohoda roku je v procesu. Americký výrobce polovodičů…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/e15-a-byznys/online-budoucnost-metropole-ukaze-konference-inovacni-vize-prahy-2030-1390312' title="ONLINE: Budoucnost metropole ukáže konference Inovační vize Prahy 2030">ONLINE: Budoucnost metropole ukáže konference Inovační vize Prahy 2030</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/pece-cela-zeme'>Peče celá země</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/vse-co-je-dobre-vedet-o-chrestu-a-jak-s-nim-nakladat-v-kuchyni-1575.html'>Chřestové recepty</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/neni-mineralka-jako-mineralka-pozor-na-to-kterou-pijete-1617.html' title="Není minerálka jako minerálka: Pozor na to, kterou pijete">Není minerálka jako minerálka: Pozor na to, kterou pijete</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/10-napadu-jak-si-vychutnat-redkvicky-v-salatu-na-grilu-z-trouby-i-nakladane-1608.html' title="10 nápadů, jak si vychutnat ředkvičky: V salátu, na grilu, z trouby i nakládané">10 nápadů, jak si vychutnat ředkvičky: V salátu, na grilu, z trouby i…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/bubble-tea-neboli-kulickovy-caj-hit-mezi-napoji-ktery-snadno-pripravite-doma-1609.html' title="Bubble Tea neboli kuličkový čaj: Hit mezi nápoji, který snadno připravíte doma">Bubble Tea neboli kuličkový čaj: Hit mezi nápoji, který snadno…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/113055/pakistan-v-naruci-horskych-velikanu.html' title="Pákistán: V náruči horských velikánů">Pákistán: V náruči horských velikánů</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/113328/top-10-destne-pralesy.html' title="TOP 10: Deštné pralesy">TOP 10: Deštné pralesy</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/713135/open-house-brno-festival-otevre-80-jindy-nepristupnych-mist.html' title="Open House Brno: Festival otevře 80 jindy nepřístupných míst">Open House Brno: Festival otevře 80 jindy nepřístupných míst</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/kdo-je-nasilnik-a-kdo-obet-amber-x-johnny-pt-7' title="Kdo je násilník a kdo oběť? Amber x Johnny, pt. 7">Kdo je násilník a kdo oběť? Amber x Johnny, pt. 7</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/pet-znacek-ktere-bys-mel-a-znat' title="5 značek, které bys měl/a znát">5 značek, které bys měl/a znát</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/spotlight-dozivoti-pro-ruskeho-vojaka-a-americka-obrana-tchaj-wanu' title="SPOTLIGHT: Doživotí pro ruského vojáka a americká obrana Tchaj-wanu">SPOTLIGHT: Doživotí pro ruského vojáka a americká obrana Tchaj-wanu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/v-hlavni-roli-kopriva-ceska-superpotravina-ktera-procisti-telo-nebo-zmirni-alergie-6728.html'>Jarní kopřivy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/nejlepsi-jarni-detox-vyzkousejte-pampelisky-radi-bylinkarka-6255.html'>Pampeliškový med</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/pravda-o-snidanich-jsou-skutecne-nejdulezitejsim-jidlem-dne-6791.html' title="Pravda o snídaních: Jsou skutečně nejdůležitějším jídlem dne?">Pravda o snídaních: Jsou skutečně nejdůležitějším jídlem dne?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/strevni-infekce-v-lete-salmonela-listerioza-a-dalsi-jak-se-jim-vyhnout-4344.html' title="Střevní infekce v létě: Salmonela, listerióza a další. Jak se jim vyhnout?">Střevní infekce v létě: Salmonela, listerióza a další. Jak se jim…</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/434650/diagnoza-podle-obliceje-jak-poznate-ze-mate-problem-s-ledvinami-nebo-srdcem.html' title="Diagnóza podle obličeje: Jak poznáte, že máte problém s ledvinami nebo srdcem?">Diagnóza podle obličeje: Jak poznáte, že máte problém s ledvinami…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/upirsky-survivla-v-rising-ma-uspech-za-tri-prodal-na-steamu-pres-500-tisic-kopii' title="Upírský survival V Rising má úspěch. Za tři prodal na Steamu přes 500 tisíc kopií">Upírský survival V Rising má úspěch. Za tři prodal na Steamu přes 500…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava-filmy/25154/marvel-faze-4-filmy-a-serialy-vse-co-se-chysta-aktualizovany-seznam.html' title="Marvel Fáze 4: Filmy a seriály, vše, co se chystá - aktualizovaný seznam">Marvel Fáze 4: Filmy a seriály, vše, co se chystá - aktualizovaný…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/psn-prekrocilo-hranici-100-milionu-uzivatelu-za-chvili-startuje-predplatne-ps-plus-premium' title="PSN překročilo hranici 100 milionů uživatelů. Za chvíli startuje předplatné PS Plus Premium">PSN překročilo hranici 100 milionů uživatelů. Za chvíli startuje…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7698730/dloubak-nevyjdeme-z-toho-jako-vitezove-ale-jaro-byl-zazrak-kovarik-o-komisi-rozhodcich-i-soudu-s-berbrem.html' title="Dloubák: Nevyjdeme z toho jako vítězové, ale jaro byl zázrak. Kovařík o Komisi rozhodčích i soudu s Berbrem">Dloubák: Nevyjdeme z toho jako vítězové, ale jaro byl zázrak. Kovařík…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7698724/novy-trailer-k-filmu-od-marvel-studios-thor-laska-jako-hrom.html' title="Nový trailer k filmu od Marvel Studios Thor: Láska jako hrom">Nový trailer k filmu od Marvel Studios Thor: Láska jako hrom</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7698706/mladik-v-brne-povalil-skutr-hleda-ho-policie.html' title="Mladík v Brně povalil skútr, hledá ho policie ">Mladík v Brně povalil skútr, hledá ho policie </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-jarni-bundy' title="Dětské jarní bundy">Dětské jarní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-mikiny' title="Dětské mikiny">Dětské mikiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Dámské šaty">Dámské šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

<script>

function eEajOsyERM(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function QBTkZSoQpx(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const cFovEy3ga2 = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".UC777VdrHU {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.tTrnqCT3FL {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.QrEHjzlNWP {width:700px;background:#fff;border:none;border-radius:0.5em;}.QrEHjzlNWP > div {padding:1rem 1.5rem;}.QrEHjzlNWP p {font-size: 1.1em}.VHsmr44WPs {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.YjVLzyqYxr {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.YjVLzyqYxr b {font-weight:700;}.JHpElsAoD1 {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.HH1DNShGZT {background:#424242;}.puvXjm4JuT {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.FGhADkUCN4 {display:inline-block}.KlNjo17Vhv {color:#d00000}[--]<div class='fs-os UC777VdrHU'><div class='tTrnqCT3FL'></div><div class='QrEHjzlNWP'><div><div class='VHsmr44WPs'><span></span></div><div class='YjVLzyqYxr'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='FGhADkUCN4'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='JHpElsAoD1 HH1DNShGZT'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".UC777VdrHU\").hide()' title='Zatím zavřít' class='JHpElsAoD1 puvXjm4JuT'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='JHpElsAoD1'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='KlNjo17Vhv' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fgoogle-ma-novou-kameru-pro-foceni-ulic-je-mala-lehka-a-pripevnite-ji-na-kazde-auto%2fsc-3-a-216608%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(QBTkZSoQpx('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					eEajOsyERM('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(QBTkZSoQpx('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		eEajOsyERM('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  cFovEy3ga2();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		
			<script>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</script>
			<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		
	</body>
</html>