
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<title>Folding@Home překonal neuvěřitelný milník. Celkový výpočetní výkon přesáhl hranici 1 exaFLOPS – Živě.cz</title>
		<meta name="description" content="Projekt Folding@Home se s připojením do boje proti koronaviru těší obrovské popularitě a v poslední době mu výpočetní výkon poskytly i nejvýkonnější superpočítače na světě. Vzhledem k tomu, že se ale do systému připojilo i velké množství" />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Folding@Home překonal neuvěřitelný milník. Celkový výpočetní výkon přesáhl hranici 1 exaFLOPS" />
		<meta property="og:description" content="Projekt Folding@Home se s připojením do boje proti koronaviru těší obrovské popularitě a v poslední době mu výpočetní výkon poskytly i nejvýkonnější superpočítače na světě. Vzhledem k tomu, že se ale do systému připojilo i velké množství" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Folding@Home překonal neuvěřitelný milník. Celkový výpočetní výkon přesáhl hranici 1 exaFLOPS" />
		<meta name="twitter:description" content="Projekt Folding@Home se s připojením do boje proti koronaviru těší obrovské popularitě a v poslední době mu výpočetní výkon poskytly i nejvýkonnější superpočítače na světě. Vzhledem k tomu, že se ale do systému připojilo i velké množství" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=401185240" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=401185240" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=401185240" />
		
		
	        <meta name="author" content="Karel Javůrek" />
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/foldinghome-prekonal-neuveritelny-milnik-celkovy-vypocetni-vykon-presahl-hranici-1-exaflops/sc-3-a-203117/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/foldinghome-prekonal-neuveritelny-milnik-celkovy-vypocetni-vykon-presahl-hranici-1-exaflops/a-203117" >
		
		<meta name="id" content="203117"/>
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 27 Mar 2020 07:54:00 GMT",
		    article_authors: ["Karel Javůrek"],
		    article_word_count: "177",
		    article_categories: ["Živě"],
		    user_status: "Free_unreg"
		});
	</script>
	
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/foldinghome-prekonal-neuveritelny-milnik-celkovy-vypocetni-vykon-presahl-hranici-1-exaflops/sc-3-a-203117/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/foldinghome-prekonal-neuveritelny-milnik-celkovy-vypocetni-vykon-presahl-hranici-1-exaflops/sc-3-a-203117/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        <meta http-equiv="Content-language" content="cs" />
	        <meta name="robots" content="index,follow" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
	        <meta name="viewport" content="width=device-width" />
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />
		<!--[if lte IE 8]>
			<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-ie.css?v=2.0" media="all" />
		<![endif]-->

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.query-object.js?v=0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?ver=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?ver=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=6.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/advertisment.js?v=2016.12.01"></script>

		<!-- rev. 2015.04 -->
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link href='/_rev2015/css/v2015.css?v=4.1.011' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.2.003"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.1.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.005"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=4.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.podcast.js?v=1.0.027"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v972"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>




	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080 ">

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=203117" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTY3NTAxNjI3Mg9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUxL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMy4yN2QCAw9kFgJmD2QWBAIBD2QWAmYPZBYCZg9kFgJmDxUCATUBNWQCAg9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGRkga4Vaz3oHrxHGX/WF2mL2n+ZIHs=" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
			<span><input type="text" value="" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>


			
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2ffoldinghome-prekonal-neuveritelny-milnik-celkovy-vypocetni-vykon-presahl-hranici-1-exaflops%2fsc-3-a-203117%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/default.aspx?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label" href="http://poradna.zive.cz" title="Poradna">Poradna</a></li>
				<li><a class="ga-label" href="//forum.zive.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="/video/sc-197/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://speedtest.zive.cz" title="Rychlost internetu">Rychlost internetu</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/jen-pocitace/sc-1107/" class="ga-label" title="JEN POČÍTAČE">JEN POČÍTAČE</a></li>
			<li><a href="/hardware/sc-167/" class="ga-label" title="HARDWARE">HARDWARE</a></li>
			<li><a href="/software/sc-169/" class="ga-label" title="SOFTWARE">SOFTWARE</a></li>
			
			<li><a href="//connect.zive.cz" class="ga-label" title="BYZNYS">BYZNYS</a></li>
			<li><a href="/notebooky/sc-168/" class="ga-label" title="NOTEBOOKY">NOTEBOOKY</a></li>
			<!--<li><a href="/web/sc-119/" class="ga-label" title="WEB">WEB</a></li>-->
			<li><a href="/google/sc-118/" class="ga-label" title="GOOGLE">GOOGLE</a></li>
			<li><a href="/microsoft/sc-129/" class="ga-label" title="MICROSOFT">MICROSOFT</a></li>
			<!--<li><a href="/seznam/sc-234/" class="ga-label" title="SEZNAM">SEZNAM</a></li>-->
			<li><a href="/zpravy-z-firem/sc-5/" class="ga-label" title="TISKOVÉ ZPRÁVY">TISKOVÉ ZPRÁVY</a></li>
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx" class="war-im-cnt" title="Koronavirus: Počet nakažených, počet mrtvých, odhadovaná smrtnost a další grafy (aktualizováno 27. března)"><img title='Koronavirus: Počet nakažených, počet mrtvých, odhadovaná smrtnost a další grafy (aktualizováno 27. března)' src='/getthumbnail.aspx?id_file=354744485&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx" title="Koronavirus: Počet nakažených, počet mrtvých, odhadovaná smrtnost a další grafy (aktualizováno 27. března)">Koronavirus: Počet nakažených, počet mrtvých, odhadovaná smrtnost…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="https://vtm.zive.cz/clanky/cesi-vyrobili-rousku-ktera-zabiji-koronavirus-k-dispozici-bude-za-par-tydnu/sc-870-a-202945/default.aspx" class="war-im-cnt" title="Češi vyrobili roušku, která zabíjí koronavirus. K dispozici bude za pár týdnů"><img title='Češi vyrobili roušku, která zabíjí koronavirus. K dispozici bude za pár týdnů' src='/getthumbnail.aspx?id_file=204367601&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="https://vtm.zive.cz/clanky/cesi-vyrobili-rousku-ktera-zabiji-koronavirus-k-dispozici-bude-za-par-tydnu/sc-870-a-202945/default.aspx" title="Češi vyrobili roušku, která zabíjí koronavirus. K dispozici bude za pár týdnů">Češi vyrobili roušku, která zabíjí koronavirus. K dispozici bude…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/na-flightradar24-se-objevily-zvlastni-modre-ikonky-letadel-sluzba-cerpa-data-z-noveho-zdroje/sc-3-a-202986/default.aspx" class="war-im-cnt" title="Na Flightradar24 se objevily zvláštní modré ikonky letadel. Služba čerpá data z nového zdroje"><img title='Na Flightradar24 se objevily zvláštní modré ikonky letadel. Služba čerpá data z nového zdroje' src='/getthumbnail.aspx?id_file=300988159&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/na-flightradar24-se-objevily-zvlastni-modre-ikonky-letadel-sluzba-cerpa-data-z-noveho-zdroje/sc-3-a-202986/default.aspx" title="Na Flightradar24 se objevily zvláštní modré ikonky letadel. Služba čerpá data z nového zdroje">Na Flightradar24 se objevily zvláštní modré ikonky letadel.…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/bill-gates-varoval-pred-pandemii-jiz-v-roce-2015-podivejte-se-jak-presne-ji-tehdy-predpovedel/sc-3-a-202966/default.aspx" class="war-im-cnt" title="Bill Gates varoval před pandemií již v roce 2015. Podívejte se, jak přesně ji tehdy předpověděl"><img title='Bill Gates varoval před pandemií již v roce 2015. Podívejte se, jak přesně ji tehdy předpověděl' src='/getthumbnail.aspx?id_file=382817838&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/bill-gates-varoval-pred-pandemii-jiz-v-roce-2015-podivejte-se-jak-presne-ji-tehdy-predpovedel/sc-3-a-202966/default.aspx" title="Bill Gates varoval před pandemií již v roce 2015. Podívejte se, jak přesně ji tehdy předpověděl">Bill Gates varoval před pandemií již v roce 2015. Podívejte se,…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="https://vtm.zive.cz/clanky/proc-lide-vykupuji-toaletni-papir-duvod-neni-prakticky-ale-psychologicky/sc-870-a-202940/default.aspx" class="war-im-cnt" title="Proč lidé vykupují toaletní papír: důvod není praktický, ale psychologický"><img title='Proč lidé vykupují toaletní papír: důvod není praktický, ale psychologický' src='/getthumbnail.aspx?id_file=766396405&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="https://vtm.zive.cz/clanky/proc-lide-vykupuji-toaletni-papir-duvod-neni-prakticky-ale-psychologicky/sc-870-a-202940/default.aspx" title="Proč lidé vykupují toaletní papír: důvod není praktický, ale psychologický">Proč lidé vykupují toaletní papír: důvod není praktický, ale…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta">
	<div class="cs-cnt">
		<ul>
			<li>Tipy redakce</li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx" class="ga-plain-title" title="Notebooky do 10 tisíc data-title="Notebooky do 10 tisíc">Notebooky do 10 tisíc</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-notebooky-do-20-tisic-poradime-jake-se-vyplati-koupit/sc-3-a-184999/default.aspx" class="ga-plain-title" title="Notebooky do 20 tisíc" data-title="Notebooky do 20 tisíc">Notebooky do 20 tisíc</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-herni-notebooky/sc-3-a-190667/default.aspx" class="ga-plain-title" title="Herní notebooky" data-title="Herní notebooky">Herní notebooky</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-monitory-pro-narocne/sc-3-a-185242/default.aspx" class="ga-plain-title" title="Monitory" data-title="Monitory">Monitory</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-hardware/sc-3-a-195793/default.aspx" class="ga-plain-title" title="Počítače" data-title="Počítače">Počítače</a></li>
			<li><a href="//www.zive.cz/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx" class="ga-plain-title" title="PC doplňky" data-title="PC doplňky">PC doplňky</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx" class="ga-plain-title" title="Stavebnice a roboti" data-title="Stavebnice a roboti">Stavebnice a roboti</a></li>
		</ul>
	</div>
</div>
<style type="text/css">
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #d00000;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #d00000;
}
</style>


<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script type="text/javascript">
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata"><!-- ZIVE -->



	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 203117;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/foldinghome-prekonal-neuveritelny-milnik-celkovy-vypocetni-vykon-presahl-hranici-1-exaflops/sc-3-a-203117/default.aspx"
  },
  "headline": "Folding@Home překonal neuvěřitelný milník. Celkový výpočetní výkon přesáhl hranici 1 exaFLOPS",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=401185240",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-03-27T07:54:00Z",
  "dateModified": "2020-03-27T07:54:00Z",
  "author": {
    "@type": "Person",
    "name": "Karel Javůrek"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<style>
    .premium_shade 
    {
        position:relative;
    }

    .premium_shade:before 
    {
        content: '';
        position: absolute;
        bottom: 100%;
        left: 0;
        z-index: 1000;
        width: 100%;
        height: 332px;
        margin-bottom: 1px;
        background: linear-gradient(to bottom,rgba(255,255,255,0),#fff);
    }
</style>

	
	<div class="css-clear fs-os" data-ar-id="203117">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/koronavirus/sc-1634/default.aspx">Koronavirus</a><script type="text/javascript">ArticleKeyWords.push('Koronavirus');ArticleMainKeyWords.push('Koronavirus');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1634;}</script> | <a href="/superpocitace/sc-290/default.aspx">Superpočítače</a><script type="text/javascript">ArticleKeyWords.push('Superpočítače');ArticleMainKeyWords.push('Superpočítače');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 290;}</script> | <a href="/foldinghome/sc-1649/default.aspx">Folding@Home</a><script type="text/javascript">ArticleKeyWords.push('Folding@Home');ArticleMainKeyWords.push('Folding@Home');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1649;}</script></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="203117" data-io-article-url="https://www.zive.cz/clanky/foldinghome-prekonal-neuveritelny-milnik-celkovy-vypocetni-vykon-presahl-hranici-1-exaflops/sc-3-a-203117/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Folding@Home překonal neuvěřitelný milník. Celkový výpočetní výkon přesáhl hranici 1 exaFLOPS</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=441" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=399096332" alt="Karel Javůrek" /></a><a href="/autori/sc-44/default.aspx?author=441" rel="author" itemprop="author">Karel Javůrek</a></span>
				
				<span class="ar-date">27. března 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/novy-simulacni-system-nauci-autonomni-vozidla-ridit-jeste-predtim-nez-vyjedou-na-silnici/sc-3-a-203119/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Nový simulační systém naučí autonomní vozidla řídit ještě předtím, než vyjedou na silnici">Nový simulační systém naučí autonomní vozidla řídit ještě předtím, než vyjedou na silnici</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d203117%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Folding%40Home+p%c5%99ekonal+neuv%c4%9b%c5%99iteln%c3%bd+miln%c3%adk.+Celkov%c3%bd+v%c3%bdpo%c4%8detn%c3%ad+v%c3%bdkon+p%c5%99es%c3%a1hl+hranici+1+exaFLOPS&url=https%3a%2f%2fwww.zive.cz%2fclanky%2ffoldinghome-prekonal-neuveritelny-milnik-celkovy-vypocetni-vykon-presahl-hranici-1-exaflops%2fsc-3-a-203117%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Folding@Home překonal neuvěřitelný milník. Celkový výpočetní výkon přesáhl hranici 1 exaFLOPS' title='Folding@Home překonal neuvěřitelný milník. Celkový výpočetní výkon přesáhl hranici 1 exaFLOPS' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=401185240' /></div>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder">

			

            <p>Projekt <a href="https://foldingathome.org/">Folding@Home</a> se s&nbsp;připojením do boje proti koronaviru těší obrovské popularitě a v&nbsp;poslední době mu výpočetní výkon poskytly i nejvýkonnější superpočítače na světě. Vzhledem k&nbsp;tomu, že se ale do systému připojilo i velké množství fanoušků s&nbsp;výkonnými grafickými kartami, dostal se celkový výkon už přes neuvěřitelný milník.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/i-vas-pocitac-muze-hledat-lek-na-koronavirus-co-potrebujete-vedet-o-foldinghome/sc-3-a-203105/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="I váš počítač může hledat lék na koronavirus. Co potřebujete vědět o Folding@home">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=917562444' alt='I váš počítač může hledat lék na koronavirus. Co potřebujete vědět o Folding@home' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/i-vas-pocitac-muze-hledat-lek-na-koronavirus-co-potrebujete-vedet-o-foldinghome/sc-3-a-203105/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="I váš počítač může hledat lék na koronavirus. Co potřebujete vědět o Folding@home">I váš počítač může hledat lék na koronavirus. Co potřebujete vědět o Folding@home</a>
		</h3>
		
	</div>
	<div class="clear"></div></div>

<p>Zástupci Folding@Home totiž na oficiálním twitteru oznámili, že platforma už pracuje s&nbsp;celkovým výkonem <strong>přes 1 exaFLOPS</strong> a je tedy desetkrát výkonnější, než nejvýkonnější superpočítač na světě - IBM Summit.</p>

 <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Thanks to our AMAZING community, we’ve crossed the exaFLOP barrier! That’s over a 1,000,000,000,000,000,000 operations per second, making us ~10x faster than the IBM Summit! <a href="https://t.co/mPMnb4xdH3">pic.twitter.com/mPMnb4xdH3</a></p>&mdash; Folding@home (@foldingathome) <a href="https://twitter.com/foldingathome/status/1242918035788365830?ref_src=twsrc%5Etfw">March 25, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="clear"></div>

<p>Vzhledem k&nbsp;rychlému nárůstu čelí platforma problémům s&nbsp;rychlostí zveřejňování nových úkolů a hlavně vytížení serverů, které musejí vyřizovat požadavky a rozdělovat zmíněné úkoly. Tvůrci ale neustále optimalizují propustnost, což by mělo ještě více zefektivnit využití distribuovaného výkonu.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/nvidia-vyzvala-hrace-aby-vykon-grafik-venovali-boji-proti-koronaviru-ctenari-zivecz-si-vedou-dobre/sc-3-a-202938/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Nvidia vyzvala hráče, aby výkon grafik věnovali boji proti koronaviru. Čtenáři Živě.cz si vedou dobře">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=93451902' alt='Nvidia vyzvala hráče, aby výkon grafik věnovali boji proti koronaviru. Čtenáři Živě.cz si vedou dobře' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/nvidia-vyzvala-hrace-aby-vykon-grafik-venovali-boji-proti-koronaviru-ctenari-zivecz-si-vedou-dobre/sc-3-a-202938/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Nvidia vyzvala hráče, aby výkon grafik věnovali boji proti koronaviru. Čtenáři Živě.cz si vedou dobře">Nvidia vyzvala hráče, aby výkon grafik věnovali boji proti koronaviru. Čtenáři Živě.cz si vedou dobře</a>
		</h3>
		
	</div>
	<div class="clear"></div></div>

<p>Lze očekávat, že výkon bude ještě růst. V&nbsp;rámci týmu Živě.cz, pod kterým můžete pomáhat <a href="https://stats.foldingathome.org/team/235910">s&nbsp;teamID <strong>235910</strong></a><strong>, </strong>už čtenáři poskytují přes 1&nbsp;600 procesorů a z&nbsp;pohledu pořadí týmů jsme na 942. pozici z&nbsp;celkem 243&nbsp;615 týmů.</p>

<p>Aplikaci si můžete&nbsp;<a href="https://foldingathome.org/start-folding/">stáhnout na oficiálních stránkách</a>.</p>

 <h2>Koronavirus online</h2>
<p>[html: <!--%3Ciframe%20src%3D%22https%3A%2F%2Fwww.blesk.cz%2Fclanek%2F636708%2F%22%20width%3D%22100%25%22%20height%3D%22600%22%20frameborder%3D%220%22%3E%3C%2Fiframe%3E-->]</p>
<div class="clear"></div>


            
			

			

		        


	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/foldinghome-prekonal-neuveritelny-milnik-celkovy-vypocetni-vykon-presahl-hranici-1-exaflops/sc-3-a-203117/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/novy-simulacni-system-nauci-autonomni-vozidla-ridit-jeste-predtim-nez-vyjedou-na-silnici/sc-3-a-203119/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Nový simulační systém naučí autonomní vozidla řídit ještě předtím, než vyjedou na silnici">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Nový simulační systém naučí autonomní vozidla řídit ještě předtím, než vyjedou na silnici
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="203117">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/koronavirus/sc-1634/default.aspx">Koronavirus</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Koronavirus');/*]]>*/</script>, <a href="/covid-19/sc-1647/default.aspx">COVID-19</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('COVID-19');/*]]>*/</script>, <a href="/superpocitace/sc-290/default.aspx">Superpočítače</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Superpočítače');/*]]>*/</script>, <a href="/foldinghome/sc-1649/default.aspx">Folding@Home</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Folding@Home');/*]]>*/</script>, <a href="/vypocetni-vykon/at-1014749/default.aspx">Výpočetní výkon</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Výpočetní výkon');/*]]>*/</script>, <a href="/celkovy-vykon/at-1025010/default.aspx">Celkový výkon</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Celkový výkon');/*]]>*/</script>, <a href="/ibm-summit/at-1128276/default.aspx">IBM Summit</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('IBM Summit');/*]]>*/</script>, <a href="/ramec-tymu/at-1073586/default.aspx">Rámec týmu</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rámec týmu');/*]]>*/</script>, <a href="/ukol/at-1034177/default.aspx">Úkol</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Úkol');/*]]>*/</script>, <a href="/platforma/at-1007518/default.aspx">Platforma</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Platforma');/*]]>*/</script>, <a href="/milnik/at-1035009/default.aspx">Milník</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Milník');/*]]>*/</script>, <a href="/vykon/at-1012117/default.aspx">Výkon</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Výkon');/*]]>*/</script>, <a href="/mnozstvi-fanousku/at-1128277/default.aspx">Množství fanoušků</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Množství fanoušků');/*]]>*/</script></p>
		</div>
	</div>
	

</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

            //]]>
    </script>


<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>








<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>


<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/tip-upgrade-na-windows-10-ze-starych-sedmicek-stale-funguje-a-je-zdarma/sc-3-a-202507/default.aspx" class="ga-plain-title" title="Tip: Upgrade na Windows 10 ze starých Sedmiček stále funguje a je zdarma" data-title="Tip: Upgrade na Windows 10 ze starých Sedmiček stále funguje a je zdarma"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=195652547' alt='Tip: Upgrade na Windows 10 ze starých Sedmiček stále funguje a je zdarma' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/tip-upgrade-na-windows-10-ze-starych-sedmicek-stale-funguje-a-je-zdarma/sc-3-a-202507/default.aspx" class="ga-plain-title" title="Tip: Upgrade na Windows 10 ze starých Sedmiček stále funguje a je zdarma" data-title="Tip: Upgrade na Windows 10 ze starých Sedmiček stále funguje a je zdarma">Tip: Upgrade na Windows 10 ze starých Sedmiček stále funguje a je zdarma</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/tip-upgrade-na-windows-10-ze-starych-sedmicek-stale-funguje-a-je-zdarma/sc-3-a-202507/default.aspx?showforum=1">107</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/proc-byste-meli-rozmazavat-spz-aut-na-fotkach-ktere-vystavujete-na-web/sc-3-a-202753/default.aspx" class="ga-plain-title" title="Proč byste měli rozmazávat SPZ aut na fotkách, které vystavujete na web" data-title="Proč byste měli rozmazávat SPZ aut na fotkách, které vystavujete na web"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=867262434' alt='Proč byste měli rozmazávat SPZ aut na fotkách, které vystavujete na web' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/proc-byste-meli-rozmazavat-spz-aut-na-fotkach-ktere-vystavujete-na-web/sc-3-a-202753/default.aspx" class="ga-plain-title" title="Proč byste měli rozmazávat SPZ aut na fotkách, které vystavujete na web" data-title="Proč byste měli rozmazávat SPZ aut na fotkách, které vystavujete na web">Proč byste měli rozmazávat SPZ aut na fotkách, které vystavujete na web</a></h2>
				
				
				
				<p class="ar-anno">** Na fotkách aut nahraných na web je dobré rozmazat SPZ ** Značku dokáže z obrázku přečíst Google i Facebook ** SPZ může naplnit podstatu osobního údaje</p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/proc-byste-meli-rozmazavat-spz-aut-na-fotkach-ktere-vystavujete-na-web/sc-3-a-202753/default.aspx?showforum=1">65</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/chrome-se-nauci-dokonale-odkazovat-jeho-odpurci-biji-na-poplach-pry-je-to-bezpecnostni-katastrofa/sc-3-a-202589/default.aspx" class="ga-plain-title" title="Chrome se naučí dokonale odkazovat. Jeho odpůrci bijí na poplach, prý je to bezpečnostní katastrofa" data-title="Chrome se naučí dokonale odkazovat. Jeho odpůrci bijí na poplach, prý je to bezpečnostní katastrofa"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=478817622' alt='Chrome se naučí dokonale odkazovat. Jeho odpůrci bijí na poplach, prý je to bezpečnostní katastrofa' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/chrome-se-nauci-dokonale-odkazovat-jeho-odpurci-biji-na-poplach-pry-je-to-bezpecnostni-katastrofa/sc-3-a-202589/default.aspx" class="ga-plain-title" title="Chrome se naučí dokonale odkazovat. Jeho odpůrci bijí na poplach, prý je to bezpečnostní katastrofa" data-title="Chrome se naučí dokonale odkazovat. Jeho odpůrci bijí na poplach, prý je to bezpečnostní katastrofa">Chrome se naučí dokonale odkazovat. Jeho odpůrci bijí na poplach, prý je to bezpečnostní katastrofa</a></h2>
				
				
				
				<p class="ar-anno">** Google zavádí techniku ScrollToTextFragment ** Umí vytvořit odkaz na konkrétní slovo na stránce ** Podle kritiků by to mohl být bezpečnostní problém</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/chrome-se-nauci-dokonale-odkazovat-jeho-odpurci-biji-na-poplach-pry-je-to-bezpecnostni-katastrofa/sc-3-a-202589/default.aspx?showforum=1">40</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/10-map-na-kterych-muzete-covid-19-sledovat-temer-v-zivem-prenosu/sc-3-a-203038/default.aspx" class="ga-plain-title" title="10 map, na kterých můžete COVID-19 sledovat téměř v živém přenosu" data-title="10 map, na kterých můžete COVID-19 sledovat téměř v živém přenosu"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=938581794' alt='10 map, na kterých můžete COVID-19 sledovat téměř v živém přenosu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/10-map-na-kterych-muzete-covid-19-sledovat-temer-v-zivem-prenosu/sc-3-a-203038/default.aspx" class="ga-plain-title" title="10 map, na kterých můžete COVID-19 sledovat téměř v živém přenosu" data-title="10 map, na kterých můžete COVID-19 sledovat téměř v živém přenosu">10 map, na kterých můžete COVID-19 sledovat téměř v živém přenosu</a></h2>
				
				
				
				<p class="ar-anno">** Koronavrus můžete sledovat skoro živě ** Analytici a kartografové připravili hromadu map ** Vybrali jsme deset z nich</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/10-map-na-kterych-muzete-covid-19-sledovat-temer-v-zivem-prenosu/sc-3-a-203038/default.aspx?showforum=1">8</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/windows-11-koncept-napovida-jak-by-mohly-vypadat-windows-10-v-budoucnu/sc-3-a-201923/default.aspx" class="ga-plain-title" title="Windows 11? Koncept napovídá, jak by mohly vypadat Windows 10 v budoucnu" data-title="Windows 11? Koncept napovídá, jak by mohly vypadat Windows 10 v budoucnu"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=403803165' alt='Windows 11? Koncept napovídá, jak by mohly vypadat Windows 10 v budoucnu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/windows-11-koncept-napovida-jak-by-mohly-vypadat-windows-10-v-budoucnu/sc-3-a-201923/default.aspx" class="ga-plain-title" title="Windows 11? Koncept napovídá, jak by mohly vypadat Windows 10 v budoucnu" data-title="Windows 11? Koncept napovídá, jak by mohly vypadat Windows 10 v budoucnu">Windows 11? Koncept napovídá, jak by mohly vypadat Windows 10 v budoucnu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/windows-11-koncept-napovida-jak-by-mohly-vypadat-windows-10-v-budoucnu/sc-3-a-201923/default.aspx?showforum=1">70</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vykonne-cinske-cipy-zhaoxin-uz-bezi-na-cinskem-operacnim-systemu-uos-cina-se-zbavi-i-zavislosti-na-windows/sc-3-a-201760/default.aspx" class="ga-plain-title" title="Výkonné čínské čipy Zhaoxin už běží na čínském operačním systému UOS. Čína se zbaví i závislosti na Windows" data-title="Výkonné čínské čipy Zhaoxin už běží na čínském operačním systému UOS. Čína se zbaví i závislosti na Windows"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=328872328' alt='Výkonné čínské čipy Zhaoxin už běží na čínském operačním systému UOS. Čína se zbaví i závislosti na Windows' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vykonne-cinske-cipy-zhaoxin-uz-bezi-na-cinskem-operacnim-systemu-uos-cina-se-zbavi-i-zavislosti-na-windows/sc-3-a-201760/default.aspx" class="ga-plain-title" title="Výkonné čínské čipy Zhaoxin už běží na čínském operačním systému UOS. Čína se zbaví i závislosti na Windows" data-title="Výkonné čínské čipy Zhaoxin už běží na čínském operačním systému UOS. Čína se zbaví i závislosti na Windows">Výkonné čínské čipy Zhaoxin už běží na čínském operačním systému UOS. Čína se zbaví i závislosti na Windows</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Javůrek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/vykonne-cinske-cipy-zhaoxin-uz-bezi-na-cinskem-operacnim-systemu-uos-cina-se-zbavi-i-zavislosti-na-windows/sc-3-a-201760/default.aspx?showforum=1">73</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/hlidac-statu-pet-problemu-kvuli-kterym-nelze-system-pro-elektronicke-dalnicni-znamky-realizovat/sc-3-a-202049/default.aspx" class="ga-plain-title" title="Pět problémů, kvůli kterým nelze systém pro dálniční známky realizovat. Andrej Babiš chce zakázku zrušit" data-title="Pět problémů, kvůli kterým nelze systém pro dálniční známky realizovat. Andrej Babiš chce zakázku zrušit"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=824956779' alt='Pět problémů, kvůli kterým nelze systém pro dálniční známky realizovat. Andrej Babiš chce zakázku zrušit' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/hlidac-statu-pet-problemu-kvuli-kterym-nelze-system-pro-elektronicke-dalnicni-znamky-realizovat/sc-3-a-202049/default.aspx" class="ga-plain-title" title="Pět problémů, kvůli kterým nelze systém pro dálniční známky realizovat. Andrej Babiš chce zakázku zrušit" data-title="Pět problémů, kvůli kterým nelze systém pro dálniční známky realizovat. Andrej Babiš chce zakázku zrušit">Pět problémů, kvůli kterým nelze systém pro dálniční známky realizovat. Andrej Babiš chce zakázku zrušit</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Ondřej Králík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/hlidac-statu-pet-problemu-kvuli-kterym-nelze-system-pro-elektronicke-dalnicni-znamky-realizovat/sc-3-a-202049/default.aspx?showforum=1">142</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/uz-desitky-let-se-pokousime-odposlouchavat-mozek-rusum-se-podaril-kousek-ze-ktereho-vam-spadne-brada/sc-3-a-201011/default.aspx" class="ga-plain-title" title="Už desítky let se pokoušíme odposlouchávat mozek. Rusům se podařil kousek, ze kterého vám spadne brada" data-title="Už desítky let se pokoušíme odposlouchávat mozek. Rusům se podařil kousek, ze kterého vám spadne brada"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=725366802' alt='Už desítky let se pokoušíme odposlouchávat mozek. Rusům se podařil kousek, ze kterého vám spadne brada' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/uz-desitky-let-se-pokousime-odposlouchavat-mozek-rusum-se-podaril-kousek-ze-ktereho-vam-spadne-brada/sc-3-a-201011/default.aspx" class="ga-plain-title" title="Už desítky let se pokoušíme odposlouchávat mozek. Rusům se podařil kousek, ze kterého vám spadne brada" data-title="Už desítky let se pokoušíme odposlouchávat mozek. Rusům se podařil kousek, ze kterého vám spadne brada">Už desítky let se pokoušíme odposlouchávat mozek. Rusům se podařil kousek, ze kterého vám spadne brada</a></h2>
				
				
				
				<p class="ar-anno">** K odposlechu mozků používáme EEG ** To má ale žalostné informační rozlišení ** Rusům pomohla počítačová neuronová síť</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/uz-desitky-let-se-pokousime-odposlouchavat-mozek-rusum-se-podaril-kousek-ze-ktereho-vam-spadne-brada/sc-3-a-201011/default.aspx?showforum=1">29</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/dost-bylo-modernich-windows-10-pojdme-je-prebarvit-zpet-na-windows-95/sc-3-a-202648/default.aspx" class="ga-plain-title" title="Dost bylo moderních Windows 10. Pojďme je přebarvit zpět na Windows 95" data-title="Dost bylo moderních Windows 10. Pojďme je přebarvit zpět na Windows 95"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=488687726' alt='Dost bylo moderních Windows 10. Pojďme je přebarvit zpět na Windows 95' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/dost-bylo-modernich-windows-10-pojdme-je-prebarvit-zpet-na-windows-95/sc-3-a-202648/default.aspx" class="ga-plain-title" title="Dost bylo moderních Windows 10. Pojďme je přebarvit zpět na Windows 95" data-title="Dost bylo moderních Windows 10. Pojďme je přebarvit zpět na Windows 95">Dost bylo moderních Windows 10. Pojďme je přebarvit zpět na Windows 95</a></h2>
				
				
				
				<p class="ar-anno">** Stařičké Windows 2000 nedávno oslavily 20 let ** Někteří z vás si postěžovali, že to byly poslední hezké Windows ** Fajn, ukážeme vám, jak přebarvit Desítky o 25 let zpět</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/dost-bylo-modernich-windows-10-pojdme-je-prebarvit-zpet-na-windows-95/sc-3-a-202648/default.aspx?showforum=1">44</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://connect.zive.cz/clanky/10-nejvice-vydelavajicich-tvurcu-na-youtube-za-rok-2019-prvenstvi-patri-osmiletemu-klukovi/sc-320-a-201715/default.aspx" class="ga-plain-title" title="10 nejvíce vydělávajících youtuberů za rok 2019: Prvenství patří osmiletému klukovi" data-title="10 nejvíce vydělávajících youtuberů za rok 2019: Prvenství patří osmiletému klukovi"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=325596032' alt='10 nejvíce vydělávajících youtuberů za rok 2019: Prvenství patří osmiletému klukovi' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://connect.zive.cz/clanky/10-nejvice-vydelavajicich-tvurcu-na-youtube-za-rok-2019-prvenstvi-patri-osmiletemu-klukovi/sc-320-a-201715/default.aspx" class="ga-plain-title" title="10 nejvíce vydělávajících youtuberů za rok 2019: Prvenství patří osmiletému klukovi" data-title="10 nejvíce vydělávajících youtuberů za rok 2019: Prvenství patří osmiletému klukovi">10 nejvíce vydělávajících youtuberů za rok 2019: Prvenství patří osmiletému klukovi</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="https://connect.zive.cz/clanky/10-nejvice-vydelavajicich-tvurcu-na-youtube-za-rok-2019-prvenstvi-patri-osmiletemu-klukovi/sc-320-a-201715/default.aspx?showforum=1">15</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br /></div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div id="ctl03_v2015_bileto">
 
</div>
			
		</div>
	</div>
	
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			<a href="/pripominky/sc-45/?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>
	<br />


	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/638781/cestovky-se-brani-vraceni-penez-prosi-o-pochopeni-dovolena-se-stane-vysadou-tvrdi.html" title="Cestovky se brání vracení peněz, prosí o pochopení. „Dovolená se stane výsadou,“ tvrdí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/638781/cestovky-se-brani-vraceni-penez-prosi-o-pochopeni-dovolena-se-stane-vysadou-tvrdi.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1061592.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=XYEhtwEJGakJ9JTNUxkRXg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/638781/cestovky-se-brani-vraceni-penez-prosi-o-pochopeni-dovolena-se-stane-vysadou-tvrdi.html" title="Cestovky se brání vracení peněz, prosí o pochopení. „Dovolená se stane výsadou,“ tvrdí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/638781/cestovky-se-brani-vraceni-penez-prosi-o-pochopeni-dovolena-se-stane-vysadou-tvrdi.html'});"><span>Cestovky se brání vracení peněz, prosí o pochopení. „Dovolená se stane výsadou,“ tvrdí</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/svet/johnson-vede-brity-tam-kde-je-chtel-mit-uz-churchill-mimo-evropskou-unii-a-nad-evropu-44721.html" title="Johnson vede Brity tam, kde je chtěl mít už Churchill: mimo Evropskou unii a nad Evropu " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/svet/johnson-vede-brity-tam-kde-je-chtel-mit-uz-churchill-mimo-evropskou-unii-a-nad-evropu-44721.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1061628.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=AXjPJluMCbGO-E3i3fn9jA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/svet/johnson-vede-brity-tam-kde-je-chtel-mit-uz-churchill-mimo-evropskou-unii-a-nad-evropu-44721.html" title="Johnson vede Brity tam, kde je chtěl mít už Churchill: mimo Evropskou unii a nad Evropu " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/svet/johnson-vede-brity-tam-kde-je-chtel-mit-uz-churchill-mimo-evropskou-unii-a-nad-evropu-44721.html'});"><span>Johnson vede Brity tam, kde je chtěl mít už Churchill: mimo Evropskou unii a nad Evropu </span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/638670/jan-bendig-vymenil-luxusni-byt-v-centru-za-dum-na-venkove-prvni-foto-noveho-hnizdecka.html" title="Jan Bendig vyměnil luxusní byt v centru za dům na venkově! První FOTO nového hnízdečka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/638670/jan-bendig-vymenil-luxusni-byt-v-centru-za-dum-na-venkove-prvni-foto-noveho-hnizdecka.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1061319.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=XXrktHAChLJeO8atu8Lzow&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/638670/jan-bendig-vymenil-luxusni-byt-v-centru-za-dum-na-venkove-prvni-foto-noveho-hnizdecka.html" title="Jan Bendig vyměnil luxusní byt v centru za dům na venkově! První FOTO nového hnízdečka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/638670/jan-bendig-vymenil-luxusni-byt-v-centru-za-dum-na-venkove-prvni-foto-noveho-hnizdecka.html'});"><span>Jan Bendig vyměnil luxusní byt v centru za dům na venkově! První FOTO nového hnízdečka</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/637517/honena-v-rime-pornhub-nabizi-zdarma-premiove-clenstvi-italum-aby-doma-mastili-a-nesirili-koronavirus.html" title="Honěná v Římě: Pornhub nabízí zdarma prémiové členství Italům, aby doma mastili a nešířili koronavirus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/637517/honena-v-rime-pornhub-nabizi-zdarma-premiove-clenstvi-italum-aby-doma-mastili-a-nesirili-koronavirus.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1061105.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=D7q9FANCisOh70wBsoPzgQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/637517/honena-v-rime-pornhub-nabizi-zdarma-premiove-clenstvi-italum-aby-doma-mastili-a-nesirili-koronavirus.html" title="Honěná v Římě: Pornhub nabízí zdarma prémiové členství Italům, aby doma mastili a nešířili koronavirus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/637517/honena-v-rime-pornhub-nabizi-zdarma-premiove-clenstvi-italum-aby-doma-mastili-a-nesirili-koronavirus.html'});"><span>Honěná v Římě: Pornhub nabízí zdarma prémiové členství Italům, aby doma mastili a nešířili koronavirus</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/na-severu-cech-lezi-obrovske-pohrebiste-vozu-tatra-par-z-nich-je-mozne-zachranit" title="Na severu Čech leží obrovské pohřebiště vozů Tatra. Pár z nich je možné zachránit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/na-severu-cech-lezi-obrovske-pohrebiste-vozu-tatra-par-z-nich-je-mozne-zachranit'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1061300.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Q2CYyUcFtRzGdrWxENtPig&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/na-severu-cech-lezi-obrovske-pohrebiste-vozu-tatra-par-z-nich-je-mozne-zachranit" title="Na severu Čech leží obrovské pohřebiště vozů Tatra. Pár z nich je možné zachránit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/na-severu-cech-lezi-obrovske-pohrebiste-vozu-tatra-par-z-nich-je-mozne-zachranit'});"><span>Na severu Čech leží obrovské pohřebiště vozů Tatra. Pár z nich je možné zachránit</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka" title="FOTO: Fotbalista Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234095.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=dO8BdFgTz4Pnl-Z7c-HfXA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka" title="FOTO: Fotbalista Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka'});"><span>FOTO: Fotbalista Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/netflix-zacal-ukazovat-ktere-filmy-a-serialy-jsou-na-nem-nejsledovanejsi" title="Netflix začal ukazovat, které filmy a seriály jsou na něm nejsledovanější" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/netflix-zacal-ukazovat-ktere-filmy-a-serialy-jsou-na-nem-nejsledovanejsi'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1051257.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=xFFYeRDWHIjZ2xlaYrSWBQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/netflix-zacal-ukazovat-ktere-filmy-a-serialy-jsou-na-nem-nejsledovanejsi" title="Netflix začal ukazovat, které filmy a seriály jsou na něm nejsledovanější" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/netflix-zacal-ukazovat-ktere-filmy-a-serialy-jsou-na-nem-nejsledovanejsi'});"><span>Netflix začal ukazovat, které filmy a seriály jsou na něm nejsledovanější</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/google-vas-chce-naucit-tisknout-fotky-kazdy-mesic-vybere-a-odesle-10-nejlepsich" title="Google vás chce naučit tisknout fotky. Každý měsíc vybere a odešle 10 nejlepších" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/google-vas-chce-naucit-tisknout-fotky-kazdy-mesic-vybere-a-odesle-10-nejlepsich'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1059933.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ZmamkphkcQEuT8TPSQfVuQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/google-vas-chce-naucit-tisknout-fotky-kazdy-mesic-vybere-a-odesle-10-nejlepsich" title="Google vás chce naučit tisknout fotky. Každý měsíc vybere a odešle 10 nejlepších" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/google-vas-chce-naucit-tisknout-fotky-kazdy-mesic-vybere-a-odesle-10-nejlepsich'});"><span>Google vás chce naučit tisknout fotky. Každý měsíc vybere a odešle 10 nejlepších</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/prazsky-comic-con-prilakal-fanousky-i-cosplayery--galerie" title="Pražský Comic-Con přilákal fanoušky i cosplayery | Galerie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/prazsky-comic-con-prilakal-fanousky-i-cosplayery--galerie'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1046457.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=THueYEAfpAn0UbmQIGLOwQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/prazsky-comic-con-prilakal-fanousky-i-cosplayery--galerie" title="Pražský Comic-Con přilákal fanoušky i cosplayery | Galerie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/prazsky-comic-con-prilakal-fanousky-i-cosplayery--galerie'});"><span>Pražský Comic-Con přilákal fanoušky i cosplayery | Galerie</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/26038/jedovati-stetinatci-prezili-z-dob-dinosauru.html" title="Jedovatí štětinatci přežili z dob dinosaurů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/26038/jedovati-stetinatci-prezili-z-dob-dinosauru.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1061596.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3HYKRmukh-kteNlUDoBIhg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/26038/jedovati-stetinatci-prezili-z-dob-dinosauru.html" title="Jedovatí štětinatci přežili z dob dinosaurů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/26038/jedovati-stetinatci-prezili-z-dob-dinosauru.html'});"><span>Jedovatí štětinatci přežili z dob dinosaurů</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="//ikiosek.cz/computer">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="//ikiosek.cz/computer" title="Časopis Computer"><img border="0" src="https://www.zive.cz/client.images/promo/computer_202003.png" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Velký test autokamer</p>
				<p>Test ATX skříní</p>
				<p>Jak surfovat pohodlně</p>
				<p>Sportovní aplikace</p>
				<p>Jak funguje procesor</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="//ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>	<div class="bx bx-livecompanies bx-list-simple fs-os">
		<iframe width="300" scrolling="no" height="300" frameborder="0" vspace="0" hspace="0" marginwidth="0" marginheight="0" src="//presentation.lmc.cz/aliance/zive/"></iframe>
		<script>
			document.write('<scr'+'ipt src=\'https://a.blesk.cz/cnc1/jserver/viewid='+Math.floor(Math.random()*100000)+'/random='+Math.floor(Math.random()*100000)+'/size=fix/pos=fix/site=Zive/area=Ostatni/FLIGHTID=29082\'></scr'+'ipt>');
		</script>
	</div>


	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box" style="padding-top:20px;">
			<div class="box-data fs-os">
<!--Zivefirmy.cz-->
<div id="zivefirmy">
    <div class="title">
        <a href="//www.zivefirmy.cz" target="_blank"><img src="https://www.zive.cz/zivefirmy/zivefirmy_logo.png" /></a>
        <div class="right">Největší nezávislý katalog českých firem</div>
    </div>
    <div class="block">
        <div class="obor">
            <a href="//www.zivefirmy.cz/hardware_o1854" title="Hardware" target="_blank" class="icon1">Hardware</a>
            <a href="//www.zivefirmy.cz/internetovy-marketing-seo_o1850" title="Internetový marketing, SEO" target="_blank" class="icon2">Internet marketing</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-konzultace-poradenstvi_o721" title="IT poradenství" target="_blank" class="icon3">IT poradenství</a>
            <a href="//www.zivefirmy.cz/datove-site-videotex-telefax-sluzby_o715" title="Počítačové sítě - instalace, správa" target="_blank" class="icon4">Počítačové sítě</a>
            <a href="//www.zivefirmy.cz/pripojeni-k-internetu_o807" title="Připojení k internetu" target="_blank" class="icon5">Připojení k internetu</a>
            <a href="//www.zivefirmy.cz/software_o1853" title="Software" target="_blank" class="icon6">Software</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-vyuka-skoleni_o276" title="Školení IT" target="_blank" class="icon7">Školení IT</a>
            <a href="//www.zivefirmy.cz/webdesign-www-stranky_o809" title="Webdesign a tvorba www stránek" target="_blank" class="icon8">Webdesign</a>
            <a href="//www.zivefirmy.cz/webhosting-serverhosting_o808" title="Webhosting, serverhosting, domény" target="_blank" class="icon9">Webhosting</a>
        </div>       
        <div class ="form">
            <div><input name="zivefirmy_q" id="zivefirmy_q" type="text" value="" placeholder="Najděte firmu nebo službu" style="width:240px;" /><a class="btn" href="javascript:zivefirmy_search()" style="display:inline-block;">Hledat</a></div>
            <a href="//www.zivefirmy.cz" class="more">Přejít na Živéfirmy.cz ></a>
        </div>
    </div>
</div>
<script>
    function zivefirmy_search() {
        window.location.href = '//www.zivefirmy.cz/?q='+document.getElementById('zivefirmy_q').value; 
        return true;
    }
</script>
<!--Zivefirmy.cz-->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/xiaomi-mi-band-4-je-novy-sampion-v-pomeru-vykon/cena/sc-3-a-1345508/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/xiaomi-mi-band-4-je-novy-sampion-v-pomeru-vykon/cena/sc-3-a-1345508/default.aspx" title="Xiaomi Mi Band 4 je nový šampión v poměru výkon/cena" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/xiaomi-mi-band-4-je-novy-sampion-v-pomeru-vykon/cena/sc-3-a-1345508/default.aspx'});"><img alt="Xiaomi Mi Band 4 je nový šampión v poměru výkon/cena" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-774024.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=p8cRr63fy4JZDGfnz2byfg&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/xiaomi-mi-band-4-je-novy-sampion-v-pomeru-vykon/cena/sc-3-a-1345508/default.aspx" title="Xiaomi Mi Band 4 je nový šampión v poměru výkon/cena" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/xiaomi-mi-band-4-je-novy-sampion-v-pomeru-vykon/cena/sc-3-a-1345508/default.aspx'});">Xiaomi Mi Band 4 je nový šampión v poměru výkon/cena</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/evropa-chce-sjednotit-konektory-apple-ma-padne-argumenty-pro-zachovani-lightningu/sc-3-a-1347243/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/evropa-chce-sjednotit-konektory-apple-ma-padne-argumenty-pro-zachovani-lightningu/sc-3-a-1347243/default.aspx" title="Evropa chce sjednotit konektory. Apple má pádné argumenty pro zachování Lightningu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/evropa-chce-sjednotit-konektory-apple-ma-padne-argumenty-pro-zachovani-lightningu/sc-3-a-1347243/default.aspx'});"><img alt="Evropa chce sjednotit konektory. Apple má pádné argumenty pro zachování Lightningu" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1039239.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=uZyktuwQKmX5eXXofLe34g&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/evropa-chce-sjednotit-konektory-apple-ma-padne-argumenty-pro-zachovani-lightningu/sc-3-a-1347243/default.aspx" title="Evropa chce sjednotit konektory. Apple má pádné argumenty pro zachování Lightningu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/evropa-chce-sjednotit-konektory-apple-ma-padne-argumenty-pro-zachovani-lightningu/sc-3-a-1347243/default.aspx'});">Evropa chce sjednotit konektory. Apple má pádné argumenty pro zachování Lightningu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry/377501/jak-vznikly-fotky-z-oh-tak-krpalek-pozoval-ve-vlnach-a-unikatni-vytah.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry/377501/jak-vznikly-fotky-z-oh-tak-krpalek-pozoval-ve-vlnach-a-unikatni-vytah.html" title="Jak vznikly fotky z OH: Tak Krpálek pózoval ve vlnách a unikátní výtah" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry/377501/jak-vznikly-fotky-z-oh-tak-krpalek-pozoval-ve-vlnach-a-unikatni-vytah.html'});"><img alt="Jak vznikly fotky z OH: Tak Krpálek pózoval ve vlnách a unikátní výtah" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1061575.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zlb9rBNjYRIptQaVWxEfxA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry/377501/jak-vznikly-fotky-z-oh-tak-krpalek-pozoval-ve-vlnach-a-unikatni-vytah.html" title="Jak vznikly fotky z OH: Tak Krpálek pózoval ve vlnách a unikátní výtah" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry/377501/jak-vznikly-fotky-z-oh-tak-krpalek-pozoval-ve-vlnach-a-unikatni-vytah.html'});">Jak vznikly fotky z OH: Tak Krpálek pózoval ve vlnách a unikátní výtah</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-divoke-kocky-z-ringu-a-kleci-21-nejkrasnejsich-zapasnic-vsech-dob'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-divoke-kocky-z-ringu-a-kleci-21-nejkrasnejsich-zapasnic-vsech-dob" title="FOTO: Divoké kočky z ringů a klecí. 21 nejkrásnějších zápasnic všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-divoke-kocky-z-ringu-a-kleci-21-nejkrasnejsich-zapasnic-vsech-dob'});"><img alt="FOTO: Divoké kočky z ringů a klecí. 21 nejkrásnějších zápasnic všech dob" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234163.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=sSFP7oDqwWCn1EkdLOOo4A&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-divoke-kocky-z-ringu-a-kleci-21-nejkrasnejsich-zapasnic-vsech-dob" title="FOTO: Divoké kočky z ringů a klecí. 21 nejkrásnějších zápasnic všech dob" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-divoke-kocky-z-ringu-a-kleci-21-nejkrasnejsich-zapasnic-vsech-dob'});">FOTO: Divoké kočky z ringů a klecí. 21 nejkrásnějších zápasnic všech dob</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100410/politolog-sokol-koronavirus-rdousi-svobody-a-lide-tomu-tleskaji-posiluji-narodni-staty.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/100410/politolog-sokol-koronavirus-rdousi-svobody-a-lide-tomu-tleskaji-posiluji-narodni-staty.html" title="Politolog Sokol: Koronavirus rdousí svobody a lidé tomu tleskají. Posilují národní státy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100410/politolog-sokol-koronavirus-rdousi-svobody-a-lide-tomu-tleskaji-posiluji-narodni-staty.html'});"><img alt="Politolog Sokol: Koronavirus rdousí svobody a lidé tomu tleskají. Posilují národní státy" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1061554.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=UUGWeprAdSc7QGcApZQsJA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/100410/politolog-sokol-koronavirus-rdousi-svobody-a-lide-tomu-tleskaji-posiluji-narodni-staty.html" title="Politolog Sokol: Koronavirus rdousí svobody a lidé tomu tleskají. Posilují národní státy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/100410/politolog-sokol-koronavirus-rdousi-svobody-a-lide-tomu-tleskaji-posiluji-narodni-staty.html'});">Politolog Sokol: Koronavirus rdousí svobody a lidé tomu tleskají. Posilují národní státy</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/100420/profesor-evolucni-biologie-jan-zrzavy-koronavirus-neznamena-v-evoluci-cloveka-nic.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/100420/profesor-evolucni-biologie-jan-zrzavy-koronavirus-neznamena-v-evoluci-cloveka-nic.html" title="Profesor evoluční biologie Jan Zrzavý: Koronavirus neznamená v evoluci člověka nic" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/100420/profesor-evolucni-biologie-jan-zrzavy-koronavirus-neznamena-v-evoluci-cloveka-nic.html'});"><img alt="Profesor evoluční biologie Jan Zrzavý: Koronavirus neznamená v evoluci člověka nic" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1061652.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=jrbEYfWDZcGVpoBFZX8YrQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/rozhovory/100420/profesor-evolucni-biologie-jan-zrzavy-koronavirus-neznamena-v-evoluci-cloveka-nic.html" title="Profesor evoluční biologie Jan Zrzavý: Koronavirus neznamená v evoluci člověka nic" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/100420/profesor-evolucni-biologie-jan-zrzavy-koronavirus-neznamena-v-evoluci-cloveka-nic.html'});">Profesor evoluční biologie Jan Zrzavý: Koronavirus neznamená v evoluci člověka nic</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/americka-fabrika-oscarovy-pohled-na-stret-ciny-a-usa-1368068'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/kultura/americka-fabrika-oscarovy-pohled-na-stret-ciny-a-usa-1368068" title="Americká fabrika: Oscarový pohled na střet Číny a USA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/americka-fabrika-oscarovy-pohled-na-stret-ciny-a-usa-1368068'});"><img alt="Americká fabrika: Oscarový pohled na střet Číny a USA" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1061452.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xIcvUegbM-9DKGrhkI4jxA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/kultura/americka-fabrika-oscarovy-pohled-na-stret-ciny-a-usa-1368068" title="Americká fabrika: Oscarový pohled na střet Číny a USA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/americka-fabrika-oscarovy-pohled-na-stret-ciny-a-usa-1368068'});">Americká fabrika: Oscarový pohled na střet Číny a USA</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/cesi-za-hranicemi-predstava-ze-si-pendler-venku-najde-ubytovani-a-zamestnavatel-mu-ho-zaplati-je-mylna-1368040'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/cesi-za-hranicemi-predstava-ze-si-pendler-venku-najde-ubytovani-a-zamestnavatel-mu-ho-zaplati-je-mylna-1368040" title="Češi za hranicemi. Představa, že si pendler venku najde ubytování a zaměstnavatel mu ho zaplatí, je mylná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/cesi-za-hranicemi-predstava-ze-si-pendler-venku-najde-ubytovani-a-zamestnavatel-mu-ho-zaplati-je-mylna-1368040'});"><img alt="Češi za hranicemi. Představa, že si pendler venku najde ubytování a zaměstnavatel mu ho zaplatí, je mylná" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1061296.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=sLzw_z76kojxEbQ-3PYBtA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/cesi-za-hranicemi-predstava-ze-si-pendler-venku-najde-ubytovani-a-zamestnavatel-mu-ho-zaplati-je-mylna-1368040" title="Češi za hranicemi. Představa, že si pendler venku najde ubytování a zaměstnavatel mu ho zaplatí, je mylná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/cesi-za-hranicemi-predstava-ze-si-pendler-venku-najde-ubytovani-a-zamestnavatel-mu-ho-zaplati-je-mylna-1368040'});">Češi za hranicemi. Představa, že si pendler venku najde ubytování a zaměstnavatel mu ho zaplatí, je mylná</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/tohle-porsche-za-15-let-ztratilo-na-hodnote-3-5-milionu-korun-na-331-kw-ted-staci-jen-150-tisic-133861'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/tohle-porsche-za-15-let-ztratilo-na-hodnote-3-5-milionu-korun-na-331-kw-ted-staci-jen-150-tisic-133861" title="Toto Porsche za 15 let ztratilo 3,5 milionu. Na 331 kW stačí 150 tisíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/tohle-porsche-za-15-let-ztratilo-na-hodnote-3-5-milionu-korun-na-331-kw-ted-staci-jen-150-tisic-133861'});"><img alt="Toto Porsche za 15 let ztratilo 3,5 milionu. Na 331 kW stačí 150 tisíc" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1061555.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=IFN2pk2u7mAqE_FG2b5O0g&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/tohle-porsche-za-15-let-ztratilo-na-hodnote-3-5-milionu-korun-na-331-kw-ted-staci-jen-150-tisic-133861" title="Toto Porsche za 15 let ztratilo 3,5 milionu. Na 331 kW stačí 150 tisíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/tohle-porsche-za-15-let-ztratilo-na-hodnote-3-5-milionu-korun-na-331-kw-ted-staci-jen-150-tisic-133861'});">Toto Porsche za 15 let ztratilo 3,5 milionu. Na 331 kW stačí 150 tisíc</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/tvr-griffith-200-chtel-souperit-s-ac-cobra-ted-je-na-prodej-prototyp-133855'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/tvr-griffith-200-chtel-souperit-s-ac-cobra-ted-je-na-prodej-prototyp-133855" title="TVR Griffith 200 chtěl soupeřit s AC Cobra. Teď je na prodej prototyp" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/tvr-griffith-200-chtel-souperit-s-ac-cobra-ted-je-na-prodej-prototyp-133855'});"><img alt="TVR Griffith 200 chtěl soupeřit s AC Cobra. Teď je na prodej prototyp" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1061527.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=pn9pIKZWbnE5do7P0im8mw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/tvr-griffith-200-chtel-souperit-s-ac-cobra-ted-je-na-prodej-prototyp-133855" title="TVR Griffith 200 chtěl soupeřit s AC Cobra. Teď je na prodej prototyp" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/tvr-griffith-200-chtel-souperit-s-ac-cobra-ted-je-na-prodej-prototyp-133855'});">TVR Griffith 200 chtěl soupeřit s AC Cobra. Teď je na prodej prototyp</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 27. 3. 2020 9:43:02 -->
<!-- GetData(): 27. 3. 2020 9:43:02 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/638529/vyrazne-zlepseni-u-nakazeneho-taxikare-zazracny-lek-zabira-odpojili-ho-z-plicni-ventilace.html' title="Výrazné zlepšení u nakaženého taxikáře! „Zázračný“ lék zabírá, odpojili ho z plicní ventilace">Výrazné zlepšení u nakaženého taxikáře! „Zázračný“ lék zabírá,…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/636261/pripady-koronaviru-v-cesku-kolik-uz-je-nakazenych-a-odkud-jsou.html' title="Případy koronaviru v Česku: Kolik už je nakažených a odkud jsou?">Případy koronaviru v Česku: Kolik už je nakažených a odkud jsou?</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/638829/koronavirus-rozdelil-rodinu-tata-se-synkem-jsou-v-cesku-a-mama-za-nimi-nemuze.html' title="Koronavirus rozdělil rodinu: Táta se synkem jsou v Česku a máma za nimi nemůže!">Koronavirus rozdělil rodinu: Táta se synkem jsou v Česku a máma za…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2020'>MS v hokeji 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni/376532/koronavirus-online-uzdravil-se-arteta-i-hokejista-colorada.html' title="Koronavirus ONLINE: Uzdravil se Arteta i hokejista Colorada">Koronavirus ONLINE: Uzdravil se Arteta i hokejista Colorada</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/257004/prestupy-nhl-online-colorado-prodlouzilo-s-hvezdou-z-ahl.html' title="Přestupy NHL ONLINE: Colorado prodloužilo s hvězdou z AHL">Přestupy NHL ONLINE: Colorado prodloužilo s hvězdou z AHL</a><a class="list-section-article" href='https://sportrevue.isport.blesk.cz/17-nejsilenejsich-sportu-na-svete-nejstrelenejsi-z-nich-je-extremni-zehleni' title="Závody v kadibudkách a další úlety. Toto je 17 nejšílenějších sportů na světě. Nejstřelenější z nich je extrémní žehlení">Závody v kadibudkách a další úlety. Toto je 17 nejšílenějších sportů…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/velikonoce-2020-datum'>Velikonoce 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/638839/havlova-sije-rousky-s-poranenou-rukou-co-se-ji-stalo.html' title="Havlová šije roušky s poraněnou rukou! Co se jí stalo?">Havlová šije roušky s poraněnou rukou! Co se jí stalo?</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/638848/nehoda-na-havlickobrodsku-ridic-kamionu-se-zranil-po-srazce-s-vlakem.html' title="Nehoda na Havlíčkobrodsku: Řidič kamionu se zranil po srážce s vlakem">Nehoda na Havlíčkobrodsku: Řidič kamionu se zranil po srážce s vlakem</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-devet-mrtvych-a-2062-nakazenych-v-cesku-nouzovy-stav-se-prodlouzi.html' title="Koronavirus ONLINE: Devět mrtvých a 2062 nakažených v Česku. Nouzový stav se prodlouží">Koronavirus ONLINE: Devět mrtvých a 2062 nakažených v Česku. Nouzový…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/rousky-jsou-jen-zlomek-ochrany-vytirejte-prezouvejte-se-a-perte' title="Roušky nestačí. Mnohem víc vytírejte, přezouvejte se a perte!">Roušky nestačí. Mnohem víc vytírejte, přezouvejte se a perte!</a><a class="list-section-article" href='https://www.maminka.cz/clanek/co-s-detmi-bez-vycitek-jim-pustte-televizi-cim-dal-ozivit-dny-v-karantene' title="Co s dětmi? Bez výčitek jim pusťte televizi! Čím dál oživit dny v karanténě?">Co s dětmi? Bez výčitek jim pusťte televizi! Čím dál oživit dny v…</a><a class="list-section-article" href='https://www.zeny.cz/krasa-a-moda/moda/5-ceskych-vintage-obchodu-ktere-meni-nase-nakupni-zvyky-6730.html' title="5 českých vintage obchodů, které mění naše nákupní zvyky">5 českých vintage obchodů, které mění naše nákupní zvyky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/cupra-vsadila-pri-vyvoji-leonu-competicion-na-3d-tisk-zvysil-rychlost-i-bezpecnost-133860' title="Cupra vsadila při vývoji Leonu Competición na 3D tisk, zvýšil rychlost i bezpečnost">Cupra vsadila při vývoji Leonu Competición na 3D tisk, zvýšil…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/fia-nemela-vydavat-tiskovou-zpravu-ze-se-dohodla-s-ferrari-rika-ecclestone' title="FIA neměla vydávat tiskovou zprávu, že se dohodla s Ferrari, říká Ecclestone ">FIA neměla vydávat tiskovou zprávu, že se dohodla s Ferrari, říká…</a><a class="list-section-article" href='https://www.autorevue.cz/prvni-test-skoda-octavia-combi-20-tdi-evo-dsg-musi-byt-nejlepsi-dari-se-ji-to' title="Se Škodou Octavia 2.0 TDI Evo poprvé v Česku: Musí být nejlepší. Daří se jí to?">Se Škodou Octavia 2.0 TDI Evo poprvé v Česku: Musí být nejlepší. Daří…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/zmena-casu-kdy-se-meni-letni-cas-a-zimni-cas/sc-870-a-190726/default.aspx'>Změna času 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/foldinghome-prekonal-neuveritelny-milnik-celkovy-vypocetni-vykon-presahl-hranici-1-exaflops/sc-3-a-203117/default.aspx' title="Folding@Home překonal neuvěřitelný milník. Celkový výpočetní výkon přesáhl hranici 1 exaFLOPS">Folding@Home překonal neuvěřitelný milník. Celkový výpočetní výkon…</a><a class="list-section-article" href='https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-tab-s6-lite-bude-levnejsi-kovovy-tablet-s-dotykovym-perem-s-pen/sc-309-a-1347892/default.aspx' title="Samsung Galaxy Tab S6 Lite bude levnější kovový tablet s dotykovým perem S Pen">Samsung Galaxy Tab S6 Lite bude levnější kovový tablet s dotykovým…</a><a class="list-section-article" href='https://www.e15.cz/magazin/a-mimochodem-velky-barierovy-utes-po-horkem-lete-vybledl-1368092' title="A mimochodem… Velký bariérový útes po horkém létě vybledl">A mimochodem… Velký bariérový útes po horkém létě vybledl</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/domaci/cesko-ma-vice-nez-dva-tisice-nakazenych-koronavirem-ve-ctvrtek-zemreli-tri-lide-1368102' title="Česko má více než dva tisíce nakažených koronavirem, ve čtvrtek zemřeli tři lidé">Česko má více než dva tisíce nakažených koronavirem, ve čtvrtek…</a><a class="list-section-article" href='https://www.e15.cz/byznys/burzy-a-trhy/americky-dolar-je-nyni-kralem-meny-oprene-o-komodity-padaji-1368073' title="Americký dolar je nyní králem. Měny opřené o komodity padají">Americký dolar je nyní králem. Měny opřené o komodity padají</a><a class="list-section-article" href='https://www.e15.cz/nazory/komentar-petra-peska-ejhle-stat-1368088' title="Komentář Petra Peška: Ejhle, stát!">Komentář Petra Peška: Ejhle, stát!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/margot-60027' title="Margot">Margot</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kureci-rolada-60124' title="Kuřecí roláda">Kuřecí roláda</a><a class="list-section-article" href='https://www.fitweb.cz/recept/veprovy-rizek-s-holandskou-omackou-60492' title="Vepřový řízek s holandskou omáčkou">Vepřový řízek s holandskou omáčkou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/100180/dansky-ostrov-ve-svedskem-mori-to-je-bornholm-raj-maliru-turistu-i-milovniku-pamatek.html' title="Dánský ostrov ve švédském moři. To je Bornholm, ráj malířů, turistů i milovníků památek">Dánský ostrov ve švédském moři. To je Bornholm, ráj malířů, turistů i…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/100249/marocke-kralovstvi-turisticky-klenot-severni-afriky-za-kozeluhy-do-stredovekeho-fesu.html' title="Marocké království, turistický klenot severní Afriky: Za koželuhy do středověkého Fesu">Marocké království, turistický klenot severní Afriky: Za koželuhy do…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/100248/marocke-kralovstvi-turisticky-klenot-severni-afriky-cesta-do-udoli-tisice-kaseb.html' title="Marocké království, turistický klenot severní Afriky: Cesta do údolí Tisíce kaseb">Marocké království, turistický klenot severní Afriky: Cesta do údolí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/adresa-frenstat_pod_radhostem-roznovska-345-322245' title="Rožnovská 345, Frenštát pod Radhoštěm">Rožnovská 345, Frenštát pod Radhoštěm</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/638730/o-vikendu-se-otepli-az-na-17-c-a-zmeni-se-cas-v-pondeli-bude-vydatne-snezit' title="O víkendu se oteplí až na 17 °C a změní se čas. V pondělí bude vydatně sněžit">O víkendu se oteplí až na 17 °C a změní se čas. V pondělí bude…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/638253/julia-roberts-koupila-v-san-francisku-dum-se-slevou-1-7-milionu-dolaru.html' title="System.Collections.Generic.Dictionary`2[System.String,System.Object]">System.Collections.Generic.Dictionary`2[System.String,System.Object]</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/uklizite-v-karantene-dejte-si-do-poradku-i-lekarnicku-poradime-jak-na-to-5448.html' title="Uklízíte v karanténě? Dejte si do pořádku i lékárničku. Poradíme, jak na to">Uklízíte v karanténě? Dejte si do pořádku i lékárničku. Poradíme, jak…</a><a class="list-section-article" href='https://www.mojezdravi.cz/prirodni-medicina/bily-sum-pomaha-s-usinanim-znate-ale-sum-ruzovy-nebo-hnedy-5445.html' title="Bílý šum pomáhá s usínáním. Znáte ale šum růžový nebo hnědý?">Bílý šum pomáhá s usínáním. Znáte ale šum růžový nebo hnědý?</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/17-zachranenych-zivotu-cesti-lekari-transplantovali-detem-rekordni-pocet-srdci-5446.html' title="17 zachráněných životů. Čeští lékaři transplantovali dětem rekordní počet srdcí">17 zachráněných životů. Čeští lékaři transplantovali dětem rekordní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/epic-games-nove-i-jako-vydavatel-podepsal-smlouvy-s-prvnimi-studii' title="Epic Games nově i jako vydavatel, podepsal smlouvy s prvními studii">Epic Games nově i jako vydavatel, podepsal smlouvy s prvními studii</a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/26020/mam-jit-v-karantene-na-ockovani.html' title="Mám jít v karanténě na očkování?">Mám jít v karanténě na očkování?</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-priroda/26038/jedovati-stetinatci-prezili-z-dob-dinosauru.html' title="Jedovatí štětinatci přežili z dob dinosaurů">Jedovatí štětinatci přežili z dob dinosaurů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6255868/pocasi-na-vikend-konec-rannich-mrazu-otepli-se-i-pres-den.html' title="Počasí na víkend: Konec ranních mrazů, oteplí se i přes den">Počasí na víkend: Konec ranních mrazů, oteplí se i přes den</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6257027/berdychova-zpoved-ve-sport-magazinu-cim-ho-deptali-federer-nebo-nadal.html' title="Berdychova zpověď ve Sport Magazínu: Čím ho deptali Federer nebo Nadal?">Berdychova zpověď ve Sport Magazínu: Čím ho deptali Federer nebo…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6218666/krampol-bojovnici-jsou-jednodussi-vemola-lidi-presvedci-ze-to-neplati.html' title="Krampol: Bojovníci jsou jednodušší? Vémola lidi přesvědčí, že to neplatí">Krampol: Bojovníci jsou jednodušší? Vémola lidi přesvědčí, že to…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script type="text/javascript">
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		<script type="text/javascript" src="/_rev2015/js/ads.js"></script>
	</body>
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>