
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '210198',
		    sourceId: 'zive-cz',
		    userId: 'a7ff4c25-44c7-4c28-b18f-c72aaea75187'
		  };
		</script>

		
		<title>Deepfake ve službách byznysu. MARVEL.ai chce pronajímat hlasy celebrit – Živě.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Využívání umělé inteligence v „deepfake“ obsahu roste velmi rychle a často jde o nelegální aktivity, protože původní majitelé tváří či hlasu k tomu nedávají souhlas. Společnost Veritone chce tento trend změnit a oznámila využití" />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Deepfake ve službách byznysu. MARVEL.ai chce pronajímat hlasy celebrit" />
		<meta property="og:description" content="Využívání umělé inteligence v „deepfake“ obsahu roste velmi rychle a často jde o nelegální aktivity, protože původní majitelé tváří či hlasu k tomu nedávají souhlas. Společnost Veritone chce tento trend změnit a oznámila využití" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Deepfake ve službách byznysu. MARVEL.ai chce pronajímat hlasy celebrit" />
		<meta name="twitter:description" content="Využívání umělé inteligence v „deepfake“ obsahu roste velmi rychle a často jde o nelegální aktivity, protože původní majitelé tváří či hlasu k tomu nedávají souhlas. Společnost Veritone chce tento trend změnit a oznámila využití" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=20805929" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=20805929" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=20805929" />
		
		
	        <meta name="author" content="Karel Javůrek" />
		
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/deepfake-ve-sluzbach-byznysu-marvelai-chce-pronajimat-hlasy-celebrit/sc-3-a-210198/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/deepfake-ve-sluzbach-byznysu-marvelai-chce-pronajimat-hlasy-celebrit/a-210198" >
		<!-- amphtml: /default.aspx -->
		<meta name="id" content="210198"/>
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sat, 22 May 2021 10:15:00 GMT",
		    article_authors: ["Karel Javůrek"],
		    article_word_count: "205",
		    article_categories: ["Živě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/deepfake-ve-sluzbach-byznysu-marvelai-chce-pronajimat-hlasy-celebrit/sc-3-a-210198/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/deepfake-ve-sluzbach-byznysu-marvelai-chce-pronajimat-hlasy-celebrit/sc-3-a-210198/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        
	        <meta name="robots" content="index,follow,max-image-preview:large" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-mobile-web-app-capable" content="yes"/>
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />
		<!--[if lte IE 8]>
			<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-ie.css?v=2.0" media="all" />
		<![endif]-->

		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.5.031" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" as="script" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.query-object.js?v=0.1"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?ver=7.0.3"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?ver=5"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=6.0.1"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.003"></script>

		<!-- rev. 2015.04 -->
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link href='/_rev2015/css/v2015.css?v=5.5.031' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.001"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.008"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

<style>.m-wrapper{overflow:hidden;}</style>		
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Živě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Umělá inteligence', 'Byznys', 'Strojové učení', 'Hlasový asistent', 'Deep Fake', 'Platforma', 'Trend', 'Marvel', 'Hlas', 'Text', 'Celebrita'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->



<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #d00000;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #d00000;
}
</style>
		<script src="https://tjs.cncenter.cz/app.js"></script>
		<script src="https://www.googleoptimize.com/optimize.js?id=OPT-5DH4PSP"></script>
	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080 ">
		
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=210198" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJOTk2MTcxMTYwD2QWBgIBDxYCHgRocmVmZWQCAg8WAh8ABTEvQ2xpZW50LlN0eWxlU2hlZXRzL3ppdmUtc2NyZWVuLXBhZ2UuY3NzP3Y9NS4zLjI3ZAIED2QWAmYPZBYGAgIPZBYCZg9kFgJmD2QWAmYPFQIBNQE1ZAIDD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIFD2QWBAICD2QWAmYPZBYGZg9kFgJmDxUBHjxzdHJvbmc+NDwvc3Ryb25nPiBrb21lbnTDocWZZWQCAQ8WAh8BaBYCAgEPFgIfAAWEAS9jbGFua3kvZGVlcGZha2UtdmUtc2x1emJhY2gtYnl6bnlzdS1tYXJ2ZWxhaS1jaGNlLXByb25hamltYXQtaGxhc3ktY2VsZWJyaXQvc2MtMy1hLTIxMDE5OC9kZWZhdWx0LmFzcHg/YXJ0Y29tbWVudHM9MSZhbXA7QWRkRm9ydW09MRYCZg8VAS9OYXBpxaF0ZSBkbyBkaXNrdXplIHN2xa9qIGtvbWVudMOhxZkgayDEjWzDoW5rdWQCAw9kFgQCAQ8WAh8ABXUvY2xhbmt5L2RlZXBmYWtlLXZlLXNsdXpiYWNoLWJ5em55c3UtbWFydmVsYWktY2hjZS1wcm9uYWppbWF0LWhsYXN5LWNlbGVicml0L3NjLTMtYS0yMTAxOTgvZGVmYXVsdC5hc3B4P2FydGNvbW1lbnRzPTFkAgMPFgIfAAWEAS9jbGFua3kvZGVlcGZha2UtdmUtc2x1emJhY2gtYnl6bnlzdS1tYXJ2ZWxhaS1jaGNlLXByb25hamltYXQtaGxhc3ktY2VsZWJyaXQvc2MtMy1hLTIxMDE5OC9kZWZhdWx0LmFzcHg/YXJ0Y29tbWVudHM9MSZhbXA7QWRkRm9ydW09MRYCZg8VAQtNxa9qIG7DoXpvcmQCAw9kFgJmD2QWAgIBDxUEBCBSRUMDfDAxBCBSRUMDfDAxZGSxIK6VJxREuf6OWpfwpNADFl+BtQ==" />
</div>

<script>
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>

				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=127075579" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fdeepfake-ve-sluzbach-byznysu-marvelai-chce-pronajimat-hlasy-celebrit%2fsc-3-a-210198%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="Počítače, IT a internet">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-331/" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="http://poradna.zive.cz" title="Poradna">Poradna</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.zive.cz" title="Diskuze">Diskuzní fórum</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/video/sc-197/" title="Video">Video</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script>
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata"><!-- ZIVE -->



	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 210198;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/deepfake-ve-sluzbach-byznysu-marvelai-chce-pronajimat-hlasy-celebrit/sc-3-a-210198/default.aspx"
  },
  "headline": "Deepfake ve službách byznysu. MARVEL.ai chce pronajímat hlasy celebrit",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=20805929",
    "width": 744,
    "height": 372
  },
  
  "datePublished": "2021-05-22T10:15:00Z",
  "dateModified": "2021-05-22T10:15:00Z",
  "author": {
    "@type": "Person",
    "name": "Karel Javůrek"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="210198">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/umela-inteligence/sc-376/default.aspx" class="article-crumb">Umělá inteligence</a><script>ArticleKeyWords.push('Umělá inteligence');ArticleMainKeyWords.push('Umělá inteligence');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 376;}</script> | <a href="/byznys/sc-170/default.aspx" class="article-crumb">Byznys</a><script>ArticleKeyWords.push('Byznys');ArticleMainKeyWords.push('Byznys');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 170;}</script> | <a href="/deep-fake/sc-1563/default.aspx" class="article-crumb">Deep Fake</a><script>ArticleKeyWords.push('Deep Fake');ArticleMainKeyWords.push('Deep Fake');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1563;}</script></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="210198" data-io-article-url="https://www.zive.cz/clanky/deepfake-ve-sluzbach-byznysu-marvelai-chce-pronajimat-hlasy-celebrit/sc-3-a-210198/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Deepfake ve službách byznysu. MARVEL.ai chce pronajímat hlasy celebrit</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=441" rel="author" itemprop="author"><img src="/getfile.aspx?id_file=399096332" alt="Karel Javůrek" /></a><a href="/autori/sc-44/default.aspx?author=441" rel="author" itemprop="author">Karel Javůrek</a></span>
				
				<span class="ar-date">22. května 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/zajimave-patenty-apple/sc-3-a-210214/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="O čem přemýšlí v Cupertinu. 11 zajímavých patentů, kterými Apple mění pravidla hry">O čem přemýšlí v Cupertinu. 11 zajímavých patentů, kterými Apple mění pravidla hry</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d210198%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Deepfake+ve+slu%c5%beb%c3%a1ch+byznysu.+MARVEL.ai+chce+pronaj%c3%admat+hlasy+celebrit&url=https%3a%2f%2fwww.zive.cz%2fclanky%2fdeepfake-ve-sluzbach-byznysu-marvelai-chce-pronajimat-hlasy-celebrit%2fsc-3-a-210198%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Deepfake ve službách byznysu. MARVEL.ai chce pronajímat hlasy celebrit' title='Deepfake ve službách byznysu. MARVEL.ai chce pronajímat hlasy celebrit' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=20805929' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder">

			

            <p>Využívání umělé inteligence v „deepfake“ obsahu roste velmi rychle a často jde o nelegální aktivity, protože původní majitelé tváří či hlasu k&nbsp;tomu nedávají souhlas.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/deepfake-ve-sluzbach-humoru-aplikace-wombo-rozezpiva-kazdou-selfie/sc-3-a-209034/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Deepfake ve službách humoru. Aplikace Wombo rozezpívá každou selfie">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=24213515' alt='Deepfake ve službách humoru. Aplikace Wombo rozezpívá každou selfie' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/deepfake-ve-sluzbach-humoru-aplikace-wombo-rozezpiva-kazdou-selfie/sc-3-a-209034/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Deepfake ve službách humoru. Aplikace Wombo rozezpívá každou selfie">Deepfake ve službách humoru. Aplikace Wombo rozezpívá každou selfie</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Společnost Veritone chce tento trend změnit a <a href="https://www.veritone.com/blog/announcing-the-launch-of-marvel-ai-a-new-voice-as-a-service-solution/">oznámila</a> využití stávající platformy <a href="https://www.veritone.com/applications/marvelai">MARVEL.ai</a> nejen pro deepfake technologii ve spojení s&nbsp;lidským hlasem, ale také pro monetizační systém.</p>

<p>Má to fungovat jednoduše – celebrita pronajme hlas do této platformy (musí přečíst určité texty, podle kterých se A.I. natrénuje) a ostatní firmy nebo jednotlivci si budou moci nechat tímto hlasem namluvit cokoli, co budou chtít. Stačí napsat text a zbytek udělá umělá inteligence.</p>

<div class="cnc-video-wrap" data-magazine="25" data-video="6995004" data-pre="om"><div id="video-6995004"></div></div>
<div class="clear"></div>

<p>Osobnosti se známým hlasem se tak mohou dostat k&nbsp;velkému počtu třeba reklamních zakázek, aniž by musely pracovat, pouze budou inkasovat peníze za jednotlivé prodané texty skrze platformu MARVEL.ai.</p>

<p>Klonování hlasu se tak může stát velmi slušným příjmovým kanálem pro všechny celebrity z&nbsp;celého světa. Je ale jasné, že s&nbsp;tím přichází i řada rizik, která je nutné řešit.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/deepfake-v-praxi-podivejte-se-jak-by-vypadal-matrix-kdyby-nea-hral-will-smith/sc-3-a-200152/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Deepfake v praxi: Podívejte se, jak by vypadal Matrix, kdyby Nea hrál Will Smith">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=879621151' alt='Deepfake v praxi: Podívejte se, jak by vypadal Matrix, kdyby Nea hrál Will Smith' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/deepfake-v-praxi-podivejte-se-jak-by-vypadal-matrix-kdyby-nea-hral-will-smith/sc-3-a-200152/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Deepfake v praxi: Podívejte se, jak by vypadal Matrix, kdyby Nea hrál Will Smith">Deepfake v praxi: Podívejte se, jak by vypadal Matrix, kdyby Nea hrál Will Smith</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Platforma musí být zabezpečená tak, aby nešlo namluvit například nějaký závadný obsah, podvodné použití a podobně, což by se mělo řešit ručním schvalováním a smlouvami. Z&nbsp;jednoduchého pohledu ale půjde o tržitě s&nbsp;hlasy, které jsou vázané autorskými právy.</p>


            
			

			

		        


	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/deepfake-ve-sluzbach-byznysu-marvelai-chce-pronajimat-hlasy-celebrit/sc-3-a-210198/default.aspx?artcomments=1">Diskuze (4)</a>
				
			</span>
			<a href="/clanky/zajimave-patenty-apple/sc-3-a-210214/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="O čem přemýšlí v Cupertinu. 11 zajímavých patentů, kterými Apple mění pravidla hry">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: O čem přemýšlí v Cupertinu. 11 zajímavých patentů, kterými Apple mění pravidla hry
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="210198">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/umela-inteligence/sc-376/default.aspx">Umělá inteligence</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Umělá inteligence');/*]]>*/</script>, <a href="/byznys/sc-170/default.aspx">Byznys</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Byznys');/*]]>*/</script>, <a href="/strojove-uceni/sc-474/default.aspx">Strojové učení</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Strojové učení');/*]]>*/</script>, <a href="/hlasovy-asistent/sc-1791/default.aspx">Hlasový asistent</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hlasový asistent');/*]]>*/</script>, <a href="/deep-fake/sc-1563/default.aspx">Deep Fake</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Deep Fake');/*]]>*/</script>, <a href="/platforma/at-1007518/default.aspx">Platforma</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Platforma');/*]]>*/</script>, <a href="/trend/at-1009908/default.aspx">Trend</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Trend');/*]]>*/</script>, <a href="/marvel/at-1005945/default.aspx">Marvel</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Marvel');/*]]>*/</script>, <a href="/hlas/at-1022770/default.aspx">Hlas</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hlas');/*]]>*/</script>, <a href="/text/at-1009608/default.aspx">Text</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Text');/*]]>*/</script>, <a href="/celebrita/at-1021354/default.aspx">Celebrita</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Celebrita');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>



<script>
//<![CDATA[

CustomDataLayer.SetUp(0, "Živě");

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"210198","name":"Deepfake ve službách byznysu. MARVEL.ai chce pronajímat hlasy celebrit","imageCount":"0"}}
        var cncArticle = {"id":210198,"versionId":"1621370400000","title":"Deepfake ve službách byznysu. MARVEL.ai chce pronajímat hlasy celebrit","author":["Karel Javůrek"],"published":"2021-05-22T12:15:00","created":"2021-05-18T13:53:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":4}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>








<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1351370" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="1351370" data-rel="1620544800000"  data-ver="1620403920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nenechte-se-sledovat-mapami-google-diky-tomuto-figlu-nezjisti-kde-jste/sc-3-a-1351370/default.aspx' title='Nenechte se sledovat Mapami Google. Díky tomuto fíglu nezjistí, kde jste'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=41272716' alt='Nenechte se sledovat Mapami Google. Díky tomuto fíglu nezjistí, kde jste' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='Nenechte se sledovat Mapami Google. Díky tomuto fíglu nezjistí, kde jste' href='https://mobilmania.zive.cz/clanky/nenechte-se-sledovat-mapami-google-diky-tomuto-figlu-nezjisti-kde-jste/sc-3-a-1351370/default.aspx'>Nenechte se sledovat Mapami Google. Díky tomuto fíglu nezjistí, kde jste</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">Google Mapy</span></div>
		</div>

		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210165" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="210165" data-rel="1621443180000"  data-ver="1621502760000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://www.zive.cz/clanky/konec-lacinych-cetek-z-aliexpressu-jak-budeme-od-letnich-prazdnin-nakupovat-ze-zahranici/sc-3-a-210165/default.aspx' title='Konec laciných cetek z AliExpressu: Jak budeme od letních prázdnin nakupovat ze zahraničí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=375218857' alt='Konec laciných cetek z AliExpressu: Jak budeme od letních prázdnin nakupovat ze zahraničí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='Konec laciných cetek z AliExpressu: Jak budeme od letních prázdnin nakupovat ze zahraničí' href='https://www.zive.cz/clanky/konec-lacinych-cetek-z-aliexpressu-jak-budeme-od-letnich-prazdnin-nakupovat-ze-zahranici/sc-3-a-210165/default.aspx'>Konec laciných cetek z AliExpressu: Jak budeme od letních prázdnin nakupovat ze zahraničí</a>
				</h2>
				<p class="ar-anno">** Od prázdnin skončí osvobození od DPH u laciných zásilek ** Postihne to AliExpress i další tržiště mimo EU ** Jak bude asi vypadat nakupování v praxi? </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Daně</span><span class="article-crumb">E-shopy</span><span class="article-crumb">AliExpress</span></div>
		</div>

		
			<div class="bx-bb bx-rectangle-article cnc-ads--rectangle_480_1">
				<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
			</div>
		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="209925" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="209925" data-rel="1620065640000"  data-ver="1620154620000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/retez-muze-zmizet-z-kol-futuristicky-koncept-pohonu-jizdniho-kola-pujde-do-vyroby/sc-870-a-209925/default.aspx' title='Řetěz může zmizet z kol. Futuristický koncept pohonu jízdního kola půjde do výroby'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=438029046' alt='Řetěz může zmizet z kol. Futuristický koncept pohonu jízdního kola půjde do výroby' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='Řetěz může zmizet z kol. Futuristický koncept pohonu jízdního kola půjde do výroby' href='https://vtm.zive.cz/clanky/retez-muze-zmizet-z-kol-futuristicky-koncept-pohonu-jizdniho-kola-pujde-do-vyroby/sc-870-a-209925/default.aspx'>Řetěz může zmizet z kol. Futuristický koncept pohonu jízdního kola půjde do výroby</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">David Polesný</span></div><div style="display:none"><span class="article-crumb">Cyklistika</span><span class="article-crumb">Technika</span><span class="article-crumb">Technologie</span></div>
		</div>

		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210204" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="210204" data-rel="1621356300000"  data-ver="1621346220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nemci-vyrobili-elektromotor-s-bezkontaktnim-privodem-elektriny-netrpi-opotrebenim/sc-870-a-210204/default.aspx' title='Němci vyrobili elektromotor s bezkontaktním přívodem elektřiny. Netrpí opotřebením'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=278267848' alt='Němci vyrobili elektromotor s bezkontaktním přívodem elektřiny. Netrpí opotřebením' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='Němci vyrobili elektromotor s bezkontaktním přívodem elektřiny. Netrpí opotřebením' href='https://vtm.zive.cz/clanky/nemci-vyrobili-elektromotor-s-bezkontaktnim-privodem-elektriny-netrpi-opotrebenim/sc-870-a-210204/default.aspx'>Němci vyrobili elektromotor s bezkontaktním přívodem elektřiny. Netrpí opotřebením</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Motory</span><span class="article-crumb">Elektromobily</span></div>
		</div>

		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1351600" data-rec-source-id="mobilmania-cz" data-rec-position="4" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="1351600" data-rel="1621424400000"  data-ver="1621422780000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/vybavite-si-uplne-prvni-telefon-s-fotakem-tuto-znacku-byste-nejspis-netipovali/sc-3-a-1351600/default.aspx' title='Vybavíte si úplně první telefon s foťákem? Tuto značku byste nejspíš netipovali...'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=880762097' alt='Vybavíte si úplně první telefon s foťákem? Tuto značku byste nejspíš netipovali...' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='Vybavíte si úplně první telefon s foťákem? Tuto značku byste nejspíš netipovali...' href='https://mobilmania.zive.cz/clanky/vybavite-si-uplne-prvni-telefon-s-fotakem-tuto-znacku-byste-nejspis-netipovali/sc-3-a-1351600/default.aspx'>Vybavíte si úplně první telefon s foťákem? Tuto značku byste nejspíš netipovali...</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Kyocera</span><span class="article-crumb">Historie</span></div>
		</div>

		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="7707" data-rec-source-id="avmania-cz" data-rec-position="5" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="7707" data-rel="1619707320000"  data-ver="1619707560000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://avmania.zive.cz/nejlepsi-filmove-parodie' title='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=428291969' alt='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online' href='https://avmania.zive.cz/nejlepsi-filmove-parodie'>25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online</a>
				</h2>
				<p class="ar-anno">Filmové parodie jsou divácky velmi vděčné a mezi filmaři oblíbené. Tvůrci v nich mohou totiž zcela beztrestně vykrádat cizí díla a v jejich nápodobě popustit uzdu své fantazii. Vybrali jsme nejlepší zahraniční i české parodie.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaromír Puk</span><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
		</div>

		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="210130" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="210130" data-rel="1621078200000"  data-ver="1621022460000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://www.zive.cz/clanky/intel-si-ukousl-prilis-velke-sousto-chysta-velkou-vypocetni-kartu-s-jen-960-exekucnimi-jednotkami/sc-3-a-210130/default.aspx' title='Intel si ukousl příliš velké sousto? Chystá velkou výpočetní kartu s jen 960 exekučními jednotkami'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=710265978' alt='Intel si ukousl příliš velké sousto? Chystá velkou výpočetní kartu s jen 960 exekučními jednotkami' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='Intel si ukousl příliš velké sousto? Chystá velkou výpočetní kartu s jen 960 exekučními jednotkami' href='https://www.zive.cz/clanky/intel-si-ukousl-prilis-velke-sousto-chysta-velkou-vypocetni-kartu-s-jen-960-exekucnimi-jednotkami/sc-3-a-210130/default.aspx'>Intel si ukousl příliš velké sousto? Chystá velkou výpočetní kartu s jen 960 exekučními jednotkami</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Čipy</span><span class="article-crumb">Grafické karty</span><span class="article-crumb">Intel</span></div>
		</div>

		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="209731" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="209731" data-rel="1620906300000"  data-ver="1620909420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://www.zive.cz/clanky/serie-nestastnych-rozhodnuti--co-se-deje-na-trhu-sgrafickymi-kartami/sc-3-a-209731/default.aspx' title='Série nešťastných rozhodnutí – Co se děje na trhu s grafickými kartami?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=970073115' alt='Série nešťastných rozhodnutí – Co se děje na trhu s grafickými kartami?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='Série nešťastných rozhodnutí – Co se děje na trhu s grafickými kartami?' href='https://www.zive.cz/clanky/serie-nestastnych-rozhodnuti--co-se-deje-na-trhu-sgrafickymi-kartami/sc-3-a-209731/default.aspx'>Série nešťastných rozhodnutí – Co se děje na trhu s grafickými kartami?</a>
				</h2>
				<p class="ar-anno">Grafické karty jsou nedostatkové zboží kvůli velké poptávce ze strany hráčů, těžařů, ale i běžných uživatelů. Výrobci se snaží na situaci reagovat, avšak spíše než k uklidnění přispívají svými zmatečnými a často podivnými rozhodnutími ke znepřehlednění celého problému. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Pánek</span></div><div style="display:none"><span class="article-crumb">Články z Computeru</span></div>
		</div>

		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="209934" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="209934" data-rel="1620121500000"  data-ver="1620120060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://www.zive.cz/clanky/av-cr-spustila-cesky-historicky-atlas-mate-ho-pouzivat-internet-je-totiz-plny-bludu/sc-3-a-209934/default.aspx' title='AV ČR spustila Český historický atlas. Máte ho používat, internet je totiž plný bludů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=698680601' alt='AV ČR spustila Český historický atlas. Máte ho používat, internet je totiž plný bludů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='AV ČR spustila Český historický atlas. Máte ho používat, internet je totiž plný bludů' href='https://www.zive.cz/clanky/av-cr-spustila-cesky-historicky-atlas-mate-ho-pouzivat-internet-je-totiz-plny-bludu/sc-3-a-209934/default.aspx'>AV ČR spustila Český historický atlas. Máte ho používat, internet je totiž plný bludů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Česko</span><span class="article-crumb">Mapy</span><span class="article-crumb">Historie</span></div>
		</div>

		
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="14599" data-rec-source-id="digiarena-zive-cz" data-rec-position="9" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="14599" data-rel="1621228200000"  data-ver="1621518600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://digiarena.zive.cz/tohle-vas-pobavi--ze-sexy-motorkarky-se-vyklubal-50lety-chlapik' title='Tohle vás pobaví. Ze sexy motorkářky se vyklubal padesátiletý chlapík'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://digiarena.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=89541935' alt='Tohle vás pobaví. Ze sexy motorkářky se vyklubal padesátiletý chlapík' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='Tohle vás pobaví. Ze sexy motorkářky se vyklubal padesátiletý chlapík' href='https://digiarena.zive.cz/tohle-vas-pobavi--ze-sexy-motorkarky-se-vyklubal-50lety-chlapik'>Tohle vás pobaví. Ze sexy motorkářky se vyklubal padesátiletý chlapík</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">Fotoaplikace</span></div>
		</div>

		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|01")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|01")
				}
    			}
		});
	});
</script>

<br /></div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			<div id="ctl03_v2015_bileto"></div>
			
		</div>
	</div>
	



<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/680107/malacova-se-hadala-o-vyssi-duchody-strelili-jsme-se-do-nohy-a-muze-za-to-babis-tvrdila.html" title="Maláčová se hádala o vyšší důchody. Střelili jsme se do nohy a může za to Babiš, tvrdila" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/680107/malacova-se-hadala-o-vyssi-duchody-strelili-jsme-se-do-nohy-a-muze-za-to-babis-tvrdila.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200492.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=IAg_n13VTWtiqihoTcTodA&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/680107/malacova-se-hadala-o-vyssi-duchody-strelili-jsme-se-do-nohy-a-muze-za-to-babis-tvrdila.html" title="Maláčová se hádala o vyšší důchody. Střelili jsme se do nohy a může za to Babiš, tvrdila" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/680107/malacova-se-hadala-o-vyssi-duchody-strelili-jsme-se-do-nohy-a-muze-za-to-babis-tvrdila.html'});"><span>Maláčová se hádala o vyšší důchody. Střelili jsme se do nohy a může za to Babiš, tvrdila</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/680113/smutek-za-jirinu-siklovou-85-skvela-a-obetava-zena-mluvila-bez-obalu-rikaji-blizci.html" title="Smutek za Jiřinu Šiklovou (†85): Skvělá a obětavá žena, mluvila bez obalu, říkají blízcí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/680113/smutek-za-jirinu-siklovou-85-skvela-a-obetava-zena-mluvila-bez-obalu-rikaji-blizci.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200514.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ogMn9wwWP9RY5G_IEUYdHQ&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/680113/smutek-za-jirinu-siklovou-85-skvela-a-obetava-zena-mluvila-bez-obalu-rikaji-blizci.html" title="Smutek za Jiřinu Šiklovou (†85): Skvělá a obětavá žena, mluvila bez obalu, říkají blízcí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/680113/smutek-za-jirinu-siklovou-85-skvela-a-obetava-zena-mluvila-bez-obalu-rikaji-blizci.html'});"><span>Smutek za Jiřinu Šiklovou (†85): Skvělá a obětavá žena, mluvila bez obalu, říkají blízcí</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/680111/rytmus-s-jasminou-slavili-2-vyroci-navrat-do-minulosti-a-dojemne-vyznani.html" title="Rytmus s Jasminou slavili 2. výročí: Návrat do minulosti a dojemné vyznání!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/680111/rytmus-s-jasminou-slavili-2-vyroci-navrat-do-minulosti-a-dojemne-vyznani.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200522.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=dwNVqe9YLalBclt9ipghNg&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/680111/rytmus-s-jasminou-slavili-2-vyroci-navrat-do-minulosti-a-dojemne-vyznani.html" title="Rytmus s Jasminou slavili 2. výročí: Návrat do minulosti a dojemné vyznání!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/680111/rytmus-s-jasminou-slavili-2-vyroci-navrat-do-minulosti-a-dojemne-vyznani.html'});"><span>Rytmus s Jasminou slavili 2. výročí: Návrat do minulosti a dojemné vyznání!</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/667669/sexy-policajtku-vyhodili-mavala-na-videu-nabitou-pistoli-a-verejne-rihala.html" title="Sexy policajtku vyhodili: Mávala na videu nabitou pistolí a veřejně říhala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/667669/sexy-policajtku-vyhodili-mavala-na-videu-nabitou-pistoli-a-verejne-rihala.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1188583.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=HOgANVHgP2Jb1va28m89_A&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/667669/sexy-policajtku-vyhodili-mavala-na-videu-nabitou-pistoli-a-verejne-rihala.html" title="Sexy policajtku vyhodili: Mávala na videu nabitou pistolí a veřejně říhala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/667669/sexy-policajtku-vyhodili-mavala-na-videu-nabitou-pistoli-a-verejne-rihala.html'});"><span>Sexy policajtku vyhodili: Mávala na videu nabitou pistolí a veřejně říhala</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/tatra-613-prezident-chvalil-ji-i-vaclav-havel-dilo-ceske-legendy-dodnes-budi-rozpaky" title="Tatru 613 Prezident chválil Václav Havel. Dílo české legendy dodnes budí rozpaky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/tatra-613-prezident-chvalil-ji-i-vaclav-havel-dilo-ceske-legendy-dodnes-budi-rozpaky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200176.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ZIgoEsC5iffp0lfnAmJvLQ&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/tatra-613-prezident-chvalil-ji-i-vaclav-havel-dilo-ceske-legendy-dodnes-budi-rozpaky" title="Tatru 613 Prezident chválil Václav Havel. Dílo české legendy dodnes budí rozpaky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/tatra-613-prezident-chvalil-ji-i-vaclav-havel-dilo-ceske-legendy-dodnes-budi-rozpaky'});"><span>Tatru 613 Prezident chválil Václav Havel. Dílo české legendy dodnes budí rozpaky</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi" title="FOTO: Sexy kalendář. Polonahým cheerleaders to v plavkách zatraceně sluší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167614.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=dhDTjM9_UjOHPYJSFTB9Rg&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi" title="FOTO: Sexy kalendář. Polonahým cheerleaders to v plavkách zatraceně sluší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kalendar-polonahym-cheerleaders-to-v-plavkach-slusi'});"><span>FOTO: Sexy kalendář. Polonahým cheerleaders to v plavkách zatraceně sluší</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-televizory" title="9 tipů na nejlepší televizory, které si dnes můžete pořídit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-televizory'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1193970.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=i3qQtIZhMz5oyZNocKqdYg&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-televizory" title="9 tipů na nejlepší televizory, které si dnes můžete pořídit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-televizory'});"><span>9 tipů na nejlepší televizory, které si dnes můžete pořídit</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/15-skvelych-filmu-cesky-a-zdarma-vime-kde-jen-najdete-online" title="15 skvělých filmů česky a zdarma. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/15-skvelych-filmu-cesky-a-zdarma-vime-kde-jen-najdete-online'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1099268.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=zNVOpqvwgjy7bB_gDOknnQ&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/15-skvelych-filmu-cesky-a-zdarma-vime-kde-jen-najdete-online" title="15 skvělých filmů česky a zdarma. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/15-skvelych-filmu-cesky-a-zdarma-vime-kde-jen-najdete-online'});"><span>15 skvělých filmů česky a zdarma. Víme, kde je najdete online</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1195564.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=UmQ5nF6ZOEvnhl8Ovil3LQ&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma'});"><span>Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/27475/kane-lesni-bezna-nebo-ohrozena.html" title="Káně lesní: Běžná nebo ohrožená?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/27475/kane-lesni-bezna-nebo-ohrozena.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200402.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Pnek77CHOrB1Xk1Qy5R4yQ&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/27475/kane-lesni-bezna-nebo-ohrozena.html" title="Káně lesní: Běžná nebo ohrožená?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/27475/kane-lesni-bezna-nebo-ohrozena.html'});"><span>Káně lesní: Běžná nebo ohrožená?</span></a></li></ul><div class="clear"></div></div></div>





	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Květnový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=127075579" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest bezdrátových herních myší</p>
				<p>Jak na zálohu fotek z mobilu</p>
				<p>Test levných tabletů</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>


		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1" style="margin-top: 20px;">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/50-sex-symbolu-filmove-francie'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/50-sex-symbolu-filmove-francie" title="50 sex symbolů filmové Francie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/50-sex-symbolu-filmove-francie'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1092011.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=H4DlaRyjf9mrbggA5yie_A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/50-sex-symbolu-filmove-francie" title="50 sex symbolů filmové Francie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/50-sex-symbolu-filmove-francie'});">50 sex symbolů filmové Francie</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let" title="40 ženských erotických symbolů osmdesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-708056.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=yIBUmpCn_7NrhKxRaGX-mQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let" title="40 ženských erotických symbolů osmdesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let'});">40 ženských erotických symbolů osmdesátých let</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal/396666/sparta-da-hlas-poborskemu-cupr-pali-do-fouska-volime-obsah-nad-formou.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal/396666/sparta-da-hlas-poborskemu-cupr-pali-do-fouska-volime-obsah-nad-formou.html" title="Sparta dá hlas Poborskému. Čupr: Volíme obsah nad formou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal/396666/sparta-da-hlas-poborskemu-cupr-pali-do-fouska-volime-obsah-nad-formou.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200496.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hYSBqOQlx-w6TWgD2w4Z9g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal/396666/sparta-da-hlas-poborskemu-cupr-pali-do-fouska-volime-obsah-nad-formou.html" title="Sparta dá hlas Poborskému. Čupr: Volíme obsah nad formou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal/396666/sparta-da-hlas-poborskemu-cupr-pali-do-fouska-volime-obsah-nad-formou.html'});">Sparta dá hlas Poborskému. Čupr: Volíme obsah nad formou</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/jedou-z-kopce-9-slavnych-fotbalistu-jejichz-kdysi-zariva-kariera-pada-strme-dolu'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/jedou-z-kopce-9-slavnych-fotbalistu-jejichz-kdysi-zariva-kariera-pada-strme-dolu" title="Jedou z kopce. 9 slavných fotbalistů, jejichž kdysi zářivá kariéra padá strmě dolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/jedou-z-kopce-9-slavnych-fotbalistu-jejichz-kdysi-zariva-kariera-pada-strme-dolu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200394.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=rxou7atMA9eRM9iZlWcXmQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/jedou-z-kopce-9-slavnych-fotbalistu-jejichz-kdysi-zariva-kariera-pada-strme-dolu" title="Jedou z kopce. 9 slavných fotbalistů, jejichž kdysi zářivá kariéra padá strmě dolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/jedou-z-kopce-9-slavnych-fotbalistu-jejichz-kdysi-zariva-kariera-pada-strme-dolu'});">Jedou z kopce. 9 slavných fotbalistů, jejichž kdysi zářivá kariéra padá strmě dolů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/37585/za-sssr-bylo-lip-kasparov-je-jiny-rika-legendarni-sachista-karpov-ktery-slavi-70-narozeniny.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/37585/za-sssr-bylo-lip-kasparov-je-jiny-rika-legendarni-sachista-karpov-ktery-slavi-70-narozeniny.html" title="Za SSSR bylo líp, Kasparov je jiný, říká legendární šachista Karpov, který slaví 70. narozeniny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/37585/za-sssr-bylo-lip-kasparov-je-jiny-rika-legendarni-sachista-karpov-ktery-slavi-70-narozeniny.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200485.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ZjySG6ln1NDviAO-70o9vg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/37585/za-sssr-bylo-lip-kasparov-je-jiny-rika-legendarni-sachista-karpov-ktery-slavi-70-narozeniny.html" title="Za SSSR bylo líp, Kasparov je jiný, říká legendární šachista Karpov, který slaví 70. narozeniny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/37585/za-sssr-bylo-lip-kasparov-je-jiny-rika-legendarni-sachista-karpov-ktery-slavi-70-narozeniny.html'});">Za SSSR bylo líp, Kasparov je jiný, říká legendární šachista Karpov, který slaví 70. narozeniny</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/analyza/107235/drogy-uz-nejsou-vzpoura-na-zapade-se-misto-rizikoveho-jednani-vzyva-kult-opatrnosti-dorazi-i-do-ceska.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/analyza/107235/drogy-uz-nejsou-vzpoura-na-zapade-se-misto-rizikoveho-jednani-vzyva-kult-opatrnosti-dorazi-i-do-ceska.html" title="Drogy už nejsou vzpoura: Na Západě se místo rizikového jednání vzývá kult opatrnosti. Dorazí i do Česka?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/analyza/107235/drogy-uz-nejsou-vzpoura-na-zapade-se-misto-rizikoveho-jednani-vzyva-kult-opatrnosti-dorazi-i-do-ceska.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200425.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=t7RNWq6nb6FYNzxYR81udA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/analyza/107235/drogy-uz-nejsou-vzpoura-na-zapade-se-misto-rizikoveho-jednani-vzyva-kult-opatrnosti-dorazi-i-do-ceska.html" title="Drogy už nejsou vzpoura: Na Západě se místo rizikového jednání vzývá kult opatrnosti. Dorazí i do Česka?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/analyza/107235/drogy-uz-nejsou-vzpoura-na-zapade-se-misto-rizikoveho-jednani-vzyva-kult-opatrnosti-dorazi-i-do-ceska.html'});">Drogy už nejsou vzpoura: Na Západě se místo rizikového jednání vzývá kult opatrnosti. Dorazí i do Česka?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/tezar-bytcoinu-movity-ministr-arenberger-se-stava-tercem-internetovych-vtipalku-1380686'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/tezar-bytcoinu-movity-ministr-arenberger-se-stava-tercem-internetovych-vtipalku-1380686" title="„Těžař bytcoinů.“ Movitý ministr Arenberger se stává terčem internetových vtipálků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/tezar-bytcoinu-movity-ministr-arenberger-se-stava-tercem-internetovych-vtipalku-1380686'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200423.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=C-dHCSqyPDkUKCnU2EXfiw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/tezar-bytcoinu-movity-ministr-arenberger-se-stava-tercem-internetovych-vtipalku-1380686" title="„Těžař bytcoinů.“ Movitý ministr Arenberger se stává terčem internetových vtipálků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/tezar-bytcoinu-movity-ministr-arenberger-se-stava-tercem-internetovych-vtipalku-1380686'});">„Těžař bytcoinů.“ Movitý ministr Arenberger se stává terčem internetových vtipálků</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/delikatni-latinska-amerika-pestra-chut-kontinentu-nalaka-hlavne-milovniky-masa-1380704'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/delikatni-latinska-amerika-pestra-chut-kontinentu-nalaka-hlavne-milovniky-masa-1380704" title="Delikátní Latinská Amerika. Pestrá chuť kontinentu naláká hlavně milovníky masa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/delikatni-latinska-amerika-pestra-chut-kontinentu-nalaka-hlavne-milovniky-masa-1380704'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200284.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ZEnK1MPF0Mb6gQmB_VrVNA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/delikatni-latinska-amerika-pestra-chut-kontinentu-nalaka-hlavne-milovniky-masa-1380704" title="Delikátní Latinská Amerika. Pestrá chuť kontinentu naláká hlavně milovníky masa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/delikatni-latinska-amerika-pestra-chut-kontinentu-nalaka-hlavne-milovniky-masa-1380704'});">Delikátní Latinská Amerika. Pestrá chuť kontinentu naláká hlavně milovníky masa</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/italie-zacne-stavet-prvni-silnici-se-zabudovanym-bezkontaktnim-nabijenim-139254'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/italie-zacne-stavet-prvni-silnici-se-zabudovanym-bezkontaktnim-nabijenim-139254" title="Itálie začne stavět první silnici se zabudovaným bezkontaktním nabíjením" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/italie-zacne-stavet-prvni-silnici-se-zabudovanym-bezkontaktnim-nabijenim-139254'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200507.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=klf1rTqxKked_P1BrnDtGQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/italie-zacne-stavet-prvni-silnici-se-zabudovanym-bezkontaktnim-nabijenim-139254" title="Itálie začne stavět první silnici se zabudovaným bezkontaktním nabíjením" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/italie-zacne-stavet-prvni-silnici-se-zabudovanym-bezkontaktnim-nabijenim-139254'});">Itálie začne stavět první silnici se zabudovaným bezkontaktním nabíjením</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/byli-jsme-na-nataceni-filmu-grand-prix-tohle-bude-svet-aut-v-autenticke-kulise-139214'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/byli-jsme-na-nataceni-filmu-grand-prix-tohle-bude-svet-aut-v-autenticke-kulise-139214" title="Byli jsme na natáčení filmu Grand Prix: Tohle bude svět aut v autentické kulise!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/byli-jsme-na-nataceni-filmu-grand-prix-tohle-bude-svet-aut-v-autenticke-kulise-139214'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200471.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=615whOYAmFQjEGg-eNhXfQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/byli-jsme-na-nataceni-filmu-grand-prix-tohle-bude-svet-aut-v-autenticke-kulise-139214" title="Byli jsme na natáčení filmu Grand Prix: Tohle bude svět aut v autentické kulise!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/byli-jsme-na-nataceni-filmu-grand-prix-tohle-bude-svet-aut-v-autenticke-kulise-139214'});">Byli jsme na natáčení filmu Grand Prix: Tohle bude svět aut v autentické kulise!</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 23. 5. 2021 14:48:07 -->
<!-- GetData(): 23. 5. 2021 14:48:07 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/zajimavosti/107304/jedna-z-nejradikalnejsich-promen-verejneho-prostoru-v-praze-ze-skladu-se-staly-kavarny-a-galerie.html' title="Jedna z nejradikálnějších proměn veřejného prostoru v Praze: Ze skladů se staly kavárny a galerie">Jedna z nejradikálnějších proměn veřejného prostoru v Praze: Ze…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/680113/smutek-za-jirinu-siklovou-85-skvela-a-obetava-zena-mluvila-bez-obalu-rikaji-blizci.html' title="Smutek za Jiřinu Šiklovou (†85): Skvělá a obětavá žena, mluvila bez obalu, říkají blízcí">Smutek za Jiřinu Šiklovou (†85): Skvělá a obětavá žena, mluvila bez…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/680108/rychetsky-se-u-moravce-oprel-do-ministryne-benesove-neprijatelne-vyroky.html' title="Rychetský se u Moravce opřel do ministryně Benešové: Nepřijatelné výroky">Rychetský se u Moravce opřel do ministryně Benešové: Nepřijatelné…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/396664/hokejovy-sok-ze-smrti-troncinskeho-dojemne-vzkazy-od-vampoly-klubu-i-narodaku.html' title="Hokejový šok ze smrti Trončinského. Dojemné vzkazy od Vampoly, klubů i nároďáku">Hokejový šok ze smrti Trončinského. Dojemné vzkazy od Vampoly, klubů…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2021/396657/ms-v-hokeji-online-slovensko-britanie-2-1-padl-dalsi-hattrick.html' title="MS v hokeji ONLINE: Slovensko - Británie 2:1, padl další hattrick">MS v hokeji ONLINE: Slovensko - Británie 2:1, padl další hattrick</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2021/396678/reprezentant-blumel-otec-byvaly-rozhodci-mam-zakaz-diskuzi-rika-syn.html' title="Reprezentant Blümel: otec bývalý rozhodčí. Mám zákaz diskuzí, říká syn">Reprezentant Blümel: otec bývalý rozhodčí. Mám zákaz diskuzí, říká syn</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/680118/tragedie-v-italii-spadla-kabina-lanovky-zahynulo-nejmene-osm-lidi.html' title="Tragédie v Itálii: Spadla kabina lanovky, zahynulo nejméně osm lidí">Tragédie v Itálii: Spadla kabina lanovky, zahynulo nejméně osm lidí</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/679866/zdrhal-jako-o-zivot-uhor-utekl-z-cinske-restaurace-aby-si-zachranil-krk.html' title="Zdrhal jako o život! Úhoř utekl z čínské restaurace, aby si zachránil krk">Zdrhal jako o život! Úhoř utekl z čínské restaurace, aby si zachránil…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/680111/rytmus-s-jasminou-slavili-2-vyroci-navrat-do-minulosti-a-dojemne-vyznani.html' title="Rytmus s Jasminou slavili 2. výročí: Návrat do minulosti a dojemné vyznání!">Rytmus s Jasminou slavili 2. výročí: Návrat do minulosti a dojemné…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/182903/trendy-liceni-aby-oci-vynikly.html' title="Trendy líčení, aby oči vynikly...">Trendy líčení, aby oči vynikly...</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/patricie-pagacova-se-dockala-miminka-a-znovu-krasne-jmeno' title="Patricie Pagáčová se dočkala miminka. A má krásné jméno!">Patricie Pagáčová se dočkala miminka. A má krásné jméno!</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/video-raj-vzacnych-bylinek-a-kvalitnich-potravin-navstivte-cesko-v-18-stoleti' title="VIDEO: Ráj vzácných bylinek a kvalitních potravin? Navštivte Česko v 18. století">VIDEO: Ráj vzácných bylinek a kvalitních potravin? Navštivte Česko v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/italie-zacne-stavet-prvni-silnici-se-zabudovanym-bezkontaktnim-nabijenim-139254' title="Itálie začne stavět první silnici se zabudovaným bezkontaktním nabíjením">Itálie začne stavět první silnici se zabudovaným bezkontaktním…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/jak-rychla-je-formule-1-v-monaku-o-20-sekund-pred-formuli-e' title="Jak rychlá je formule 1 v Monaku? O 20 sekund před formulí E">Jak rychlá je formule 1 v Monaku? O 20 sekund před formulí E</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/prvni-kontrola-leclercovy-prevodovky-vazne-poskozeni-neodhalila-video' title="Ferrari: Převodovka vypadá v pořádku. Leclerca čeká start z pole position">Ferrari: Převodovka vypadá v pořádku. Leclerca čeká start z pole…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/vy-a-pocitac-u-dulezitych-sluzeb-vedou-silna-hesla-dulezite-je-i-dalsi-zabezpeceni/sc-3-a-210264/default.aspx' title="Vy a počítač: U důležitých služeb vedou silná hesla. Důležité je i další zabezpečení">Vy a počítač: U důležitých služeb vedou silná hesla. Důležité je i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/tyden-zive-konec-cinskych-cetek-vase-a-nase-hesla-a-nesmrtelne-iecko/sc-3-a-210265/default.aspx' title="Týden Živě: Konec čínských cetek, vaše a naše hesla a nesmrtelné IEčko">Týden Živě: Konec čínských cetek, vaše a naše hesla a nesmrtelné IEčko</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/tyden-mobilne-android-12-a-spolecny-hodinkovy-projekt-samsungu-a-googlu/sc-3-a-1351624/default.aspx' title="Týden mobilně: Android 12 a společný hodinkový projekt Samsungu a Googlu">Týden mobilně: Android 12 a společný hodinkový projekt Samsungu a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/pacientske-organizace-maji-ridit-sami-pacienti-chce-ano-v-praxi-nemozne-zni-kritika-1380658' title="Pacientské organizace mají řídit sami pacienti, chce ANO. V praxi nemožné, zní kritika">Pacientské organizace mají řídit sami pacienti, chce ANO. V praxi…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/video/jak-je-to-s-ockovanim-odbornici-z-rad-odpurcu-maji-jasno-1380719' title="Jak je to s očkováním? Odborníci z řad odpůrců mají jasno">Jak je to s očkováním? Odborníci z řad odpůrců mají jasno</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/malacova-navrhne-zvyseni-duchodu-az-o-300-korun-nad-zakonnou-valorizaci-1380717' title="Maláčová navrhne zvýšení důchodů až o 300 korun nad zákonnou valorizaci">Maláčová navrhne zvýšení důchodů až o 300 korun nad zákonnou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.recepty.cz/recept/testovinovy-salat-s-krabimi-tycinkami-1063' title="Těstovinový salát s krabími tyčinkami">Těstovinový salát s krabími tyčinkami</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/zadelavana-slepice-60146' title="Zadělávaná slepice">Zadělávaná slepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kureci-rizek-tahiti-60147' title="Kuřecí řízek Tahiti">Kuřecí řízek Tahiti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani/679227/prace-snu-na-ostrove-u-britskeho-pobrezi-stredoveky-hrad-hleda-sveho-spravce-ktery-netrpi-morskou-nemoci.html' title="Práce snů na ostrově u britského pobřeží: Středověký hrad hledá svého správce, který netrpí mořskou nemocí!">Práce snů na ostrově u britského pobřeží: Středověký hrad hledá svého…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/107039/na-vyzvedy-za-medvedy-aneb-za-nejvetsi-evropskou-selmou-na-stredni-slovensko.html' title="Na výzvědy za medvědy aneb Za největší evropskou šelmou na střední Slovensko">Na výzvědy za medvědy aneb Za největší evropskou šelmou na střední…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/107277/humanitarni-katastrofa-nepal-tvrde-zasahla-dalsi-koronavirova-vlna.html' title="Humanitární katastrofa: Nepál tvrdě zasáhla další koronavirová vlna">Humanitární katastrofa: Nepál tvrdě zasáhla další koronavirová vlna</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-omtovawe_s_r_o-26204126' title="Omtovawe s.r.o. - 26204126">Omtovawe s.r.o. - 26204126</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/678139/blogerka-iri-prinasi-navody-a-inspiraci-ze-sveta-designu-i-bydleni.html' title="Blogerka Iri přináší návody a inspiraci ze světa designu i bydlení">Blogerka Iri přináší návody a inspiraci ze světa designu i bydlení</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-praha-otradovicka-726-747165' title="Otradovická 726, Praha">Otradovická 726, Praha</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/uzdravte-sva-chodidla-jak-si-doma-jednoduse-udelat-stimulacni-podlozku-6303.html' title="Uzdravte svá chodidla. Jak si doma jednoduše udělat stimulační podložku?">Uzdravte svá chodidla. Jak si doma jednoduše udělat stimulační…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/pms-a-bolestiva-menstruace-tohle-na-ne-doopravdy-zabere-6307.html' title="PMS a bolestivá menstruace? Tohle na ně doopravdy zabere">PMS a bolestivá menstruace? Tohle na ně doopravdy zabere</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/hubnuti/chcete-zhubnout-preprogramujte-svou-mysl-jedine-tak-uspejete-5324.html' title="Chcete zhubnout? Přeprogramujte svou mysl. Jedině tak uspějete">Chcete zhubnout? Přeprogramujte svou mysl. Jedině tak uspějete</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/serial-resident-evil-infinite-darkness-startuje-v-cervenci' title="Seriál Resident Evil: Infinite Darkness startuje v červenci na Netflixu">Seriál Resident Evil: Infinite Darkness startuje v červenci na…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/ratchet--clank-rift-apart-v-novem-videu-ukazuje-pruzkum-planet-a-svetu' title="System.Collections.Generic.Dictionary`2[System.String,System.Object]">System.Collections.Generic.Dictionary`2[System.String,System.Object]</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/27456/jak-se-naucit-hospodarit.html' title="Jak se naučit hospodařit?">Jak se naučit hospodařit?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6958544/iva-kubelkova.html' title="Iva Kubelková">Iva Kubelková</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7003954/dojeti-a-emoce-v-nemocnici-darecky-pro-obetavce-z-prvni-linie-adrianka-11-podekovala-zdravotnikum-v-krnove.html' title="Dojetí a emoce v nemocnici! Dárečky pro obětavce z první linie: Adrianka (11) poděkovala zdravotníkům v Krnově">Dojetí a emoce v nemocnici! Dárečky pro obětavce z první linie:…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6981518/jakub-kotek.html' title="Jakub Kotek">Jakub Kotek</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bazeny' title="Zahradní bazén">Zahradní bazén</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('rdt'))!="1" ) {
			$.cookie('rdt', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".yuxh0ylU6Y {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.zM4BrqI5qC {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.lG0rCbFZiW {width:700px;background:#fff;border:none;border-radius:0.5em;}.lG0rCbFZiW > div {padding:1rem 1.5rem;}.lG0rCbFZiW p {font-size: 1.1em}.eZiNph2WYs {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.nyZ1x9VTJT {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.nyZ1x9VTJT b {font-weight:700;}.UAEuO08GeH {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.inm464zVoH {background:#424242}.JdsBe0wc8R {background:#e8e8e8;color:#868686!important;}.YjivXOLZ3Q {display:inline-block}[--]<div class='fs-os yuxh0ylU6Y'><div class='zM4BrqI5qC'></div><div class='lG0rCbFZiW'><div><div class='eZiNph2WYs'><span></span></div><div class='nyZ1x9VTJT'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='YjivXOLZ3Q'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='UAEuO08GeH inm464zVoH'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".yuxh0ylU6Y\").hide()' title='Zatím zavřít' class='UAEuO08GeH JdsBe0wc8R'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='UAEuO08GeH'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('rdt')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('rdT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0040"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>
</html>