
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<title>Co se skrývá uvnitř? Podívejte se na infračervené snímky hlavního čipu grafických karet GeForce RTX 3000 – Živě.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Nová generace desktopových grafických karet GeForce RTX 3000 od Nvidie už sice byla představená před několika měsíci, nyní se však objevily zajímavé fotografie od fotografa Fritzchense Fritze. Nejedná se přitom o běžné fotografie, ale" />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Co se skrývá uvnitř? Podívejte se na infračervené snímky hlavního čipu grafických karet GeForce RTX 3000" />
		<meta property="og:description" content="Nová generace desktopových grafických karet GeForce RTX 3000 od Nvidie už sice byla představená před několika měsíci, nyní se však objevily zajímavé fotografie od fotografa Fritzchense Fritze. Nejedná se přitom o běžné fotografie, ale" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Co se skrývá uvnitř? Podívejte se na infračervené snímky hlavního čipu grafických karet GeForce RTX 3000" />
		<meta name="twitter:description" content="Nová generace desktopových grafických karet GeForce RTX 3000 od Nvidie už sice byla představená před několika měsíci, nyní se však objevily zajímavé fotografie od fotografa Fritzchense Fritze. Nejedná se přitom o běžné fotografie, ale" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=10217715" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=10217715" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=10217715" />
		
		
	        <meta name="author" content="Karel Javůrek" />
		
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/co-se-skryva-uvnitr-podivejte-se-na-infracervene-snimky-hlavniho-cipu-grafickych-karet-geforce-rtx-3000/sc-3-a-207497/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/co-se-skryva-uvnitr-podivejte-se-na-infracervene-snimky-hlavniho-cipu-grafickych-karet-geforce-rtx-3000/a-207497" >
		<!-- amphtml: /default.aspx -->
		<meta name="id" content="207497"/>
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 16 Dec 2020 09:54:00 GMT",
		    article_authors: ["Karel Javůrek"],
		    article_word_count: "257",
		    article_categories: ["Živě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Živě_207497',
				gallery_title : String(document.title),
				url: String("https://www.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/co-se-skryva-uvnitr-podivejte-se-na-infracervene-snimky-hlavniho-cipu-grafickych-karet-geforce-rtx-3000/sc-3-a-207497/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/co-se-skryva-uvnitr-podivejte-se-na-infracervene-snimky-hlavniho-cipu-grafickych-karet-geforce-rtx-3000/sc-3-a-207497/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        
	        <meta name="robots" content="index,follow,max-image-preview:large" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
	        <meta name="viewport" content="width=device-width" />
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />
		<!--[if lte IE 8]>
			<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-ie.css?v=2.0" media="all" />
		<![endif]-->

		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.1.013" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" as="script" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.query-object.js?v=0.1"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?ver=7.0.3"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?ver=5"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=6.0.1"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.002"></script>

		<!-- rev. 2015.04 -->
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link href='/_rev2015/css/v2015.css?v=5.1.010' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.0.014"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Živě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>


<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #d00000;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #d00000;
}
</style>
	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=207497" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTkyNDY1ODk0NA9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUxL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMy4yN2QCAw9kFgJmD2QWBAIBD2QWAmYPZBYCZg9kFgJmDxUCATUBNWQCAg9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGRkcJhtZN+1Gte31wN9XIsWNSDfRDU=" />
</div>

<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
			<span><input type="text" value="" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fco-se-skryva-uvnitr-podivejte-se-na-infracervene-snimky-hlavniho-cipu-grafickych-karet-geforce-rtx-3000%2fsc-3-a-207497%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/default.aspx?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label" href="http://poradna.zive.cz" title="Poradna">Poradna</a></li>
				<li><a class="ga-label" href="//forum.zive.cz" title="Diskuze">Diskuzní fórum</a></li>
				<li><a class="ga-label" href="/video/sc-197/" title="Video">Video</a></li>
				<li class="premium"><a class="ga-label" href="/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/jen-pocitace/sc-1107/" class="ga-label" title="JEN POČÍTAČE">JEN POČÍTAČE</a></li>
			<li><a href="/hardware/sc-167/" class="ga-label" title="HARDWARE">HARDWARE</a></li>
			<li><a href="/software/sc-169/" class="ga-label" title="SOFTWARE">SOFTWARE</a></li>
			
			<li><a href="//connect.zive.cz" class="ga-label" title="BYZNYS">BYZNYS</a></li>
			<li><a href="/notebooky/sc-168/" class="ga-label" title="NOTEBOOKY">NOTEBOOKY</a></li>
			<!--<li><a href="/web/sc-119/" class="ga-label" title="WEB">WEB</a></li>-->
			<li><a href="/google/sc-118/" class="ga-label" title="GOOGLE">GOOGLE</a></li>
			<li><a href="/microsoft/sc-129/" class="ga-label" title="MICROSOFT">MICROSOFT</a></li>
			<!--<li><a href="/seznam/sc-234/" class="ga-label" title="SEZNAM">SEZNAM</a></li>-->
			<li><a href="/zpravy-z-firem/sc-5/" class="ga-label" title="TISKOVÉ ZPRÁVY">TISKOVÉ ZPRÁVY</a></li>
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="https://vtm.zive.cz/clanky/uzasna-slapaci-auticka-ze-zlina-verne-odpovidaji-starym-skodovkam-neni-to-ale-levna-hracka/sc-870-a-207338/default.aspx" class="war-im-cnt" title="Úžasná šlapací autíčka ze Zlína: Věrně odpovídají starým škodovkám, není to ale levná hračka"><img title='Úžasná šlapací autíčka ze Zlína: Věrně odpovídají starým škodovkám, není to ale levná hračka' src='/getthumbnail.aspx?id_file=827037993&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="https://vtm.zive.cz/clanky/uzasna-slapaci-auticka-ze-zlina-verne-odpovidaji-starym-skodovkam-neni-to-ale-levna-hracka/sc-870-a-207338/default.aspx" title="Úžasná šlapací autíčka ze Zlína: Věrně odpovídají starým škodovkám, není to ale levná hračka">Úžasná šlapací autíčka ze Zlína: Věrně odpovídají starým…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/umelec-si-udelal-srandu-zhlouposti-chytrych-asistentu-na-spotify-nahral-album-snazvem-ok-google-play-music/sc-3-a-207358/default.aspx" class="war-im-cnt" title="Umělec si udělal srandu z hlouposti „chytrých“ asistentů. Na Spotify nahrál album s názvem „Ok Google Play Music“"><img title='Umělec si udělal srandu z hlouposti „chytrých“ asistentů. Na Spotify nahrál album s názvem „Ok Google Play Music“' src='/getthumbnail.aspx?id_file=837395406&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/umelec-si-udelal-srandu-zhlouposti-chytrych-asistentu-na-spotify-nahral-album-snazvem-ok-google-play-music/sc-3-a-207358/default.aspx" title="Umělec si udělal srandu z hlouposti „chytrých“ asistentů. Na Spotify nahrál album s názvem „Ok Google Play Music“">Umělec si udělal srandu z hlouposti „chytrých“ asistentů. Na…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/mate-dron-nebo-ho-planujete-pod-stromecek-dnes-ve-1200-zacina-jejich-povinna-registrace/sc-3-a-207326/default.aspx" class="war-im-cnt" title="Máte dron, nebo ho plánujete pod stromeček? Začala povinná registrace"><img title='Máte dron, nebo ho plánujete pod stromeček? Začala povinná registrace' src='/getthumbnail.aspx?id_file=317616653&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/mate-dron-nebo-ho-planujete-pod-stromecek-dnes-ve-1200-zacina-jejich-povinna-registrace/sc-3-a-207326/default.aspx" title="Máte dron, nebo ho plánujete pod stromeček? Začala povinná registrace">Máte dron, nebo ho plánujete pod stromeček? Začala povinná…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/nekupujte-levna-uloziste-zpochybnych-zdroju-mozna-dostanete-falesnou-elektroniku/sc-3-a-207454/default.aspx" class="war-im-cnt" title="Nekupujte levná úložiště z pochybných zdrojů. Možná dostanete falešnou elektroniku"><img title='Nekupujte levná úložiště z pochybných zdrojů. Možná dostanete falešnou elektroniku' src='/getthumbnail.aspx?id_file=713952395&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/nekupujte-levna-uloziste-zpochybnych-zdroju-mozna-dostanete-falesnou-elektroniku/sc-3-a-207454/default.aspx" title="Nekupujte levná úložiště z pochybných zdrojů. Možná dostanete falešnou elektroniku">Nekupujte levná úložiště z pochybných zdrojů. Možná dostanete…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/anketa-ceska-posta-slibovala-revoluci-dorazily-vam-podzimni-nakupy-z-aliexpressu-do-14-dnu/sc-3-a-207363/default.aspx" class="war-im-cnt" title="Anketa: Česká pošta slibovala revoluci. Dorazily vám podzimní nákupy z AliExpressu do 14 dnů?"><img title='Anketa: Česká pošta slibovala revoluci. Dorazily vám podzimní nákupy z AliExpressu do 14 dnů?' src='/getthumbnail.aspx?id_file=574199497&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/anketa-ceska-posta-slibovala-revoluci-dorazily-vam-podzimni-nakupy-z-aliexpressu-do-14-dnu/sc-3-a-207363/default.aspx" title="Anketa: Česká pošta slibovala revoluci. Dorazily vám podzimní nákupy z AliExpressu do 14 dnů?">Anketa: Česká pošta slibovala revoluci. Dorazily vám podzimní…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>



<script>
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script>
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata"><!-- ZIVE -->



	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 207497;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/co-se-skryva-uvnitr-podivejte-se-na-infracervene-snimky-hlavniho-cipu-grafickych-karet-geforce-rtx-3000/sc-3-a-207497/default.aspx"
  },
  "headline": "Co se skrývá uvnitř? Podívejte se na infračervené snímky hlavního čipu grafických karet GeForce RTX 3000",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=10217715",
    "width": 1295,
    "height": 648
  },
  
  "datePublished": "2020-12-16T09:54:00Z",
  "dateModified": "2020-12-16T09:54:00Z",
  "author": {
    "@type": "Person",
    "name": "Karel Javůrek"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="207497">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/cipy/sc-687/default.aspx" class="article-crumb">Čipy</a><script>ArticleKeyWords.push('Čipy');ArticleMainKeyWords.push('Čipy');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 687;}</script> | <a href="/graficke-karty/sc-422/default.aspx" class="article-crumb">Grafické karty</a><script>ArticleKeyWords.push('Grafické karty');ArticleMainKeyWords.push('Grafické karty');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 422;}</script> | <a href="/nvidia/sc-247/default.aspx" class="article-crumb">Nvidia</a><script>ArticleKeyWords.push('Nvidia');ArticleMainKeyWords.push('Nvidia');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 247;}</script></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="207497" data-io-article-url="https://www.zive.cz/clanky/co-se-skryva-uvnitr-podivejte-se-na-infracervene-snimky-hlavniho-cipu-grafickych-karet-geforce-rtx-3000/sc-3-a-207497/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Co se skrývá uvnitř? Podívejte se na infračervené snímky hlavního čipu grafických karet GeForce RTX 3000</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=441" rel="author" itemprop="author"><img src="/getfile.aspx?id_file=399096332" alt="Karel Javůrek" /></a><a href="/autori/sc-44/default.aspx?author=441" rel="author" itemprop="author">Karel Javůrek</a></span>
				
				<span class="ar-date">16. prosince 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/mise-cchang-e-5-uspesne-pokracuje-cinsky-roboticky-lander-pristal-na-mesici/sc-3-a-207279/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Mise Čchang-e 5 končí: Robotický lander splnil svůj úkol a jeho „světla zhasla“">Mise Čchang-e 5 končí: Robotický lander splnil svůj úkol a jeho „světla zhasla“</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d207497%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Co+se+skr%c3%bdv%c3%a1+uvnit%c5%99%3f+Pod%c3%advejte+se+na+infra%c4%8derven%c3%a9+sn%c3%admky+hlavn%c3%adho+%c4%8dipu+grafick%c3%bdch+karet+GeForce+RTX+3000&url=https%3a%2f%2fwww.zive.cz%2fclanky%2fco-se-skryva-uvnitr-podivejte-se-na-infracervene-snimky-hlavniho-cipu-grafickych-karet-geforce-rtx-3000%2fsc-3-a-207497%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='137205237' href='/Client.Gallery/show.aspx?id_file=137205237&article=207497' onclick='javascript:ShowArticleImage(137205237,750,500,""); return false' title='Co se skrývá uvnitř? Podívejte se na infračervené snímky hlavního čipu grafických karet GeForce RTX 3000'><img itemprop='image' alt='Co se skrývá uvnitř? Podívejte se na infračervené snímky hlavního čipu grafických karet GeForce RTX 3000' src='/getthumbnail.aspx?w=600&amp;h=300&amp;q=60&amp;id_file=137205237' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=778010405&article=207497'  onclick='javascript:layout.tracker.track("Clankove galerie", "Mala otevreni", "", ArticleGallery.GetUrlOrder(true,2).o, null );ShowArticleImage(778010405,750,500,"");return false'><img alt='Co se skrývá uvnitř? Podívejte se na infračervené snímky hlavního čipu grafických karet GeForce RTX 3000' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=778010405' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=759340168&article=207497'  onclick='javascript:layout.tracker.track("Clankove galerie", "Mala otevreni", "", ArticleGallery.GetUrlOrder(true,3).o, null );ShowArticleImage(759340168,750,500,"");return false'><img alt='Co se skrývá uvnitř? Podívejte se na infračervené snímky hlavního čipu grafických karet GeForce RTX 3000' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=759340168' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=271908489&article=207497'  onclick='javascript:layout.tracker.track("Clankove galerie", "Mala otevreni", "", ArticleGallery.GetUrlOrder(true,4).o, null );ShowArticleImage(271908489,750,500,"");return false'><img alt='Co se skrývá uvnitř? Podívejte se na infračervené snímky hlavního čipu grafických karet GeForce RTX 3000' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=271908489' /></a><a href='/Client.Gallery/show.aspx?id_file=137205237&article=207497' onclick='javascript:<span class='gallery-count'>4</span> FOTOGRAFIE<span class='gallery-link'>zobrazit galerii</span>ShowArticleImage(137205237,750,500,"");return false' class='info'><span class='gallery-count'>4</span> FOTOGRAFIE<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder">

			

            <p>Nová generace desktopových grafických karet GeForce RTX 3000 od Nvidie už sice byla představená před několika měsíci, nyní se však objevily zajímavé fotografie od fotografa <a href="https://twitter.com/FritzchensFritz/status/1338201495007793152">Fritzchense Fritze</a>.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/nvidia-geforce-rtx-3090-rtx-3080-a-rtx-3070/sc-3-a-205733/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Nvidia představila grafické karty GeForce RTX 3090, RTX 3080 a RTX 3070. Známe české ceny">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=248273848' alt='Nvidia představila grafické karty GeForce RTX 3090, RTX 3080 a RTX 3070. Známe české ceny' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/nvidia-geforce-rtx-3090-rtx-3080-a-rtx-3070/sc-3-a-205733/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Nvidia představila grafické karty GeForce RTX 3090, RTX 3080 a RTX 3070. Známe české ceny">Nvidia představila grafické karty GeForce RTX 3090, RTX 3080 a RTX 3070. Známe české ceny</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Nejedná se přitom o běžné fotografie, ale infračervené snímky, které ukazují reálné složení částí uvnitř samotného křemíkového čipu GA102. Tato verze čipu se vyskytuje ve výkonnějších modelech GeForce RTX 3090 a 3080.</p><p>Z&nbsp;pohledu velikosti jde o obří čip, který jen těžko v&nbsp;moderní době najde konkurenci. Plocha čipu je 628,4 mm², v&nbsp;rámci které je rozloženo 28,3 miliardy tranzistorů. Protože v&nbsp;infračervených záběrech lze jen těžko rozpoznat, co je vlastně co, uživatel Locuza skvěle <a href="https://twitter.com/Locuza_/status/1338265403022323713">obarvil</a> původní snímek i s&nbsp;popisem, co jsou jednotlivé části.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=271908489" onclick="javascript:ShowArticleImage(271908489,750,500,'EpNu86cXIAEoT5j.jpeg'); return false"><img alt="Klepněte pro větší obrázek" class="nopreview" height="500" src="/GetThumbNail.aspx?id_file=271908489&amp;width=437&amp;height=500&amp;q=80" title="Klepněte pro větší obrázek" width="437" /></a><br />
Čip Nvidia Ampere GA102 s popisem jednotlivých částí</h6>

<p>Díky tomu můžete perfektně vidět, jak jsou jednotlivé parametry čipu rozdělené v&nbsp;reálném křemíku. Čip GA102 má 7 GPC (General Processing Cluster, zelená řada vlevo), přičemž každý cluster je složen z&nbsp;12 SM jednotek (Streaming Multiprocessor).</p>

<p>Každá jednotka SM, kterých je celkem 84, obsahuje 128 jader cuda, čtyři tensor jádra a jedno jádro pro akceleraci ray tracingu. V&nbsp;maximální konfiguraci lze tak dosáhnout na 10&nbsp;752 cuda jader, 336 tensor jader a 84 jader pro ray tracing.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/geforce-rtx-3080-ti-uz-se-chysta-karta-se-objevila-vgrafickych-ovladacich-od-nvidie/sc-3-a-207419/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="GeForce RTX 3080 Ti už se chystá, karta se objevila v grafických ovladačích od Nvidie">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=153031199' alt='GeForce RTX 3080 Ti už se chystá, karta se objevila v grafických ovladačích od Nvidie' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/geforce-rtx-3080-ti-uz-se-chysta-karta-se-objevila-vgrafickych-ovladacich-od-nvidie/sc-3-a-207419/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="GeForce RTX 3080 Ti už se chystá, karta se objevila v grafických ovladačích od Nvidie">GeForce RTX 3080 Ti už se chystá, karta se objevila v grafických ovladačích od Nvidie</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Nejvyšší model GeForce RTX 3090 využívá 82 SM jednotek, 10&nbsp;498 cuda jader, 328 tensor jader a 82 jader pro ray tracing. Stejnými parametry by měla být vybavená i chystaná GeForce RTX 3080 Ti.</p>

<h2>Video z uvedení karet GeForce RTX 3000</h2>

<div class="cnc-video-wrap" data-magazine="25" data-video="6603984" data-pre="om"><div id="video-6603984"></div></div>
<div class="clear"></div>


            
			

			

		        


	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/co-se-skryva-uvnitr-podivejte-se-na-infracervene-snimky-hlavniho-cipu-grafickych-karet-geforce-rtx-3000/sc-3-a-207497/default.aspx?artcomments=1">Diskuze (1)</a>
				
			</span>
			<a href="/clanky/mise-cchang-e-5-uspesne-pokracuje-cinsky-roboticky-lander-pristal-na-mesici/sc-3-a-207279/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Mise Čchang-e 5 končí: Robotický lander splnil svůj úkol a jeho „světla zhasla“">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Mise Čchang-e 5 končí: Robotický lander splnil svůj úkol a jeho „světla zhasla“
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="207497">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/cipy/sc-687/default.aspx">Čipy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čipy');/*]]>*/</script>, <a href="/graficke-karty/sc-422/default.aspx">Grafické karty</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Grafické karty');/*]]>*/</script>, <a href="/nvidia/sc-247/default.aspx">Nvidia</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nvidia');/*]]>*/</script>, <a href="/ampere/sc-1681/default.aspx">Ampere</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ampere');/*]]>*/</script>, <a href="/geforce-rtx-3000/sc-1713/default.aspx">GeForce RTX 3000</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('GeForce RTX 3000');/*]]>*/</script>, <a href="/geforce/at-1014694/default.aspx">GeForce</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('GeForce');/*]]>*/</script>, <a href="/graficka-karta/at-1012102/default.aspx">Grafická karta</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Grafická karta');/*]]>*/</script>, <a href="/snimek/at-1011654/default.aspx">Snímek</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Snímek');/*]]>*/</script>, <a href="/cip/at-1012681/default.aspx">Čip</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čip');/*]]>*/</script>, <a href="/jadro/at-1014466/default.aspx">Jádro</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Jádro');/*]]>*/</script></p>
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>



<script>
//<![CDATA[

CustomDataLayer.SetUp(0, "Živě");

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"207497","name":"Co se skrývá uvnitř? Podívejte se na infračervené snímky hlavního čipu grafických karet GeForce RTX 3000","imageCount":"0"}}
        var cncArticle = {"id":207497,"versionId":"1608056760000","title":"Co se skrývá uvnitř? Podívejte se na infračervené snímky hlavního čipu grafických karet GeForce RTX 3000","author":["Karel Javůrek"],"published":"2020-12-16T10:54:00","created":"2020-12-15T12:19:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":1}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>








<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>


<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="206065" data-rel="1600835400000"  data-ver="1600780620000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/pouzivate-disk-google-tak-si-dejte-pozor-od-rijna-zacne-automaticky-vysypavat-kos/sc-3-a-206065/default.aspx" class="ga-plain-titlegtm-track-t" title="Používáte Disk Google? Tak si dejte pozor: od října začne automaticky vysypávat koš" data-title="Používáte Disk Google? Tak si dejte pozor: od října začne automaticky vysypávat koš"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=15345253' alt='Používáte Disk Google? Tak si dejte pozor: od října začne automaticky vysypávat koš' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/pouzivate-disk-google-tak-si-dejte-pozor-od-rijna-zacne-automaticky-vysypavat-kos/sc-3-a-206065/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Používáte Disk Google? Tak si dejte pozor: od října začne automaticky vysypávat koš" data-title="Používáte Disk Google? Tak si dejte pozor: od října začne automaticky vysypávat koš">Používáte Disk Google? Tak si dejte pozor: od října začne automaticky vysypávat koš</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/pouzivate-disk-google-tak-si-dejte-pozor-od-rijna-zacne-automaticky-vysypavat-kos/sc-3-a-206065/default.aspx?showforum=1">6</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Vladislav Kluska</span></div><div style="display:none"><span class="article-crumb">Disk Google</span><span class="article-crumb">Úložiště</span><span class="article-crumb">Google</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="206217" data-rel="1601469900000"  data-ver="1601559000000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/to-jsme-si-to-zase-zavarili-ballot-screen-pro-android-je-prusvih-komentar/sc-3-a-206217/default.aspx" class="ga-plain-titlegtm-track-t" title="To jsme si to zase zavařili. Ballot screen pro Android je průšvih [komentář]" data-title="To jsme si to zase zavařili. Ballot screen pro Android je průšvih [komentář]"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=447964014' alt='To jsme si to zase zavařili. Ballot screen pro Android je průšvih [komentář]' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/to-jsme-si-to-zase-zavarili-ballot-screen-pro-android-je-prusvih-komentar/sc-3-a-206217/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="To jsme si to zase zavařili. Ballot screen pro Android je průšvih [komentář]" data-title="To jsme si to zase zavařili. Ballot screen pro Android je průšvih [komentář]">To jsme si to zase zavařili. Ballot screen pro Android je průšvih [komentář]</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/to-jsme-si-to-zase-zavarili-ballot-screen-pro-android-je-prusvih-komentar/sc-3-a-206217/default.aspx?showforum=1">49</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Evropská unie</span><span class="article-crumb">Android</span><span class="article-crumb">Vyhledávače</span></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="206346" data-rel="1602188580000"  data-ver="1602594180000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/amd-ryzen-5000-s-architekturou-zen-3-pocet-jader-zustava-vykon-rekordne-roste/sc-3-a-206346/default.aspx" class="ga-plain-titlegtm-track-t" title="AMD Ryzen 5000 s architekturou Zen 3: počet jader zůstává, výkon rekordně roste" data-title="AMD Ryzen 5000 s architekturou Zen 3: počet jader zůstává, výkon rekordně roste"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=664507773' alt='AMD Ryzen 5000 s architekturou Zen 3: počet jader zůstává, výkon rekordně roste' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/amd-ryzen-5000-s-architekturou-zen-3-pocet-jader-zustava-vykon-rekordne-roste/sc-3-a-206346/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="AMD Ryzen 5000 s architekturou Zen 3: počet jader zůstává, výkon rekordně roste" data-title="AMD Ryzen 5000 s architekturou Zen 3: počet jader zůstává, výkon rekordně roste">AMD Ryzen 5000 s architekturou Zen 3: počet jader zůstává, výkon rekordně roste</a></h2>
				
				
				
				<p class="ar-anno">** AMD představilo novou generaci desktopových procesorů řady Ryzen 5000 ** Nová architektura Zen 3 přináší mnoho vylepšení a přibližně 19% zvýšení výkonu IPC ** Všechny modely budou v prodeji 5. listopadu</p>
				<p class="ar-info">

					<span>Karel Javůrek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/amd-ryzen-5000-s-architekturou-zen-3-pocet-jader-zustava-vykon-rekordne-roste/sc-3-a-206346/default.aspx?showforum=1">44</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Ryzen</span><span class="article-crumb">Procesory</span><span class="article-crumb">AMD</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="206752" data-rel="1604339100000"  data-ver="1604562780000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/co-je-to-uwb-nova-technologie-zastoupi-wi-fi-bluetooth-i-nfc-a-slibuje-velke-veci/sc-3-a-206752/default.aspx" class="ga-plain-titlegtm-track-t" title="Co je to UWB? Nová technologie zastoupí Wi-Fi, Bluetooth i NFC a slibuje velké věci" data-title="Co je to UWB? Nová technologie zastoupí Wi-Fi, Bluetooth i NFC a slibuje velké věci"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=281521173' alt='Co je to UWB? Nová technologie zastoupí Wi-Fi, Bluetooth i NFC a slibuje velké věci' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/co-je-to-uwb-nova-technologie-zastoupi-wi-fi-bluetooth-i-nfc-a-slibuje-velke-veci/sc-3-a-206752/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Co je to UWB? Nová technologie zastoupí Wi-Fi, Bluetooth i NFC a slibuje velké věci" data-title="Co je to UWB? Nová technologie zastoupí Wi-Fi, Bluetooth i NFC a slibuje velké věci">Co je to UWB? Nová technologie zastoupí Wi-Fi, Bluetooth i NFC a slibuje velké věci</a></h2>
				
				
				
				<p class="ar-anno">** V nových mobilech se začíná objevovat tajemná zkratka UWB ** Jde o další technologii, jak navzájem propojit různá zařízení ** Oproti Wi-Fi a Bluetooth má řadu výhod</p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/co-je-to-uwb-nova-technologie-zastoupi-wi-fi-bluetooth-i-nfc-a-slibuje-velke-veci/sc-3-a-206752/default.aspx?showforum=1">36</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">UWB</span><span class="article-crumb">IoT</span><span class="article-crumb">Technologie</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="206543" data-rel="1603212780000"  data-ver="1603306380000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/ted-uz-chromium-ovladne-windows-10-uplne-microsoft-dokoncil-webview2/sc-3-a-206543/default.aspx" class="ga-plain-titlegtm-track-t" title="Teď už Chromium ovládne Windows 10 úplně. Microsoft dokončil WebView2" data-title="Teď už Chromium ovládne Windows 10 úplně. Microsoft dokončil WebView2"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=808534204' alt='Teď už Chromium ovládne Windows 10 úplně. Microsoft dokončil WebView2' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/ted-uz-chromium-ovladne-windows-10-uplne-microsoft-dokoncil-webview2/sc-3-a-206543/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Teď už Chromium ovládne Windows 10 úplně. Microsoft dokončil WebView2" data-title="Teď už Chromium ovládne Windows 10 úplně. Microsoft dokončil WebView2">Teď už Chromium ovládne Windows 10 úplně. Microsoft dokončil WebView2</a></h2>
				
				
				
				<p class="ar-anno">** Před dvěma lety se Microsoft zasnoubil s Chromem ** Nový Edge není zdaleka jejich jediné dítě ** Ještě důležitější je komponenta WebView2</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/ted-uz-chromium-ovladne-windows-10-uplne-microsoft-dokoncil-webview2/sc-3-a-206543/default.aspx?showforum=1">52</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Windows 10</span><span class="article-crumb">Chrome</span><span class="article-crumb">Software</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207327" data-rel="1607082300000"  data-ver="1607074320000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/intel-nvidia-a-amd-vydavaji-dulezite-aktualizace-ovladacu-pro-pocitace-s-windows-10/sc-3-a-207327/default.aspx" class="ga-plain-titlegtm-track-t" title="Intel, Nvidia a AMD vydávají důležité aktualizace ovladačů pro počítače s Windows 10" data-title="Intel, Nvidia a AMD vydávají důležité aktualizace ovladačů pro počítače s Windows 10"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=136793486' alt='Intel, Nvidia a AMD vydávají důležité aktualizace ovladačů pro počítače s Windows 10' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/intel-nvidia-a-amd-vydavaji-dulezite-aktualizace-ovladacu-pro-pocitace-s-windows-10/sc-3-a-207327/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Intel, Nvidia a AMD vydávají důležité aktualizace ovladačů pro počítače s Windows 10" data-title="Intel, Nvidia a AMD vydávají důležité aktualizace ovladačů pro počítače s Windows 10">Intel, Nvidia a AMD vydávají důležité aktualizace ovladačů pro počítače s Windows 10</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/intel-nvidia-a-amd-vydavaji-dulezite-aktualizace-ovladacu-pro-pocitace-s-windows-10/sc-3-a-207327/default.aspx?showforum=1">10</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Ovladače</span><span class="article-crumb">Aktualizace</span><span class="article-crumb">Windows 10</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="184999" data-rel="1605038580000"  data-ver="1606316640000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-notebooky-do-20-tisic-poradime-jake-se-vyplati-koupit/sc-3-a-184999/default.aspx" class="ga-plain-titlegtm-track-t" title="Nejlepší notebooky do 20 000 Kč. Tipy, co se dnes vyplatí koupit" data-title="Nejlepší notebooky do 20 000 Kč. Tipy, co se dnes vyplatí koupit"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=446889457' alt='Nejlepší notebooky do 20 000 Kč. Tipy, co se dnes vyplatí koupit' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-notebooky-do-20-tisic-poradime-jake-se-vyplati-koupit/sc-3-a-184999/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Nejlepší notebooky do 20 000 Kč. Tipy, co se dnes vyplatí koupit" data-title="Nejlepší notebooky do 20 000 Kč. Tipy, co se dnes vyplatí koupit">Nejlepší notebooky do 20 000 Kč. Tipy, co se dnes vyplatí koupit</a></h2>
				
				
				
				<p class="ar-anno">** S cenou do 20 tisíc lze vybrat solidní notebook na práci i hry ** Přenosné notebooky nabídnou i kovová těla a rychlý hardware ** Možná největší problém je nedostupnost, nejžádanější kusy jsou vyprodané</p>
				<p class="ar-info">

					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/nejlepsi-notebooky-do-20-tisic-poradime-jake-se-vyplati-koupit/sc-3-a-184999/default.aspx?showforum=1">32</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">David Polesný</span></div><div style="display:none"><span class="article-crumb">Vánoce</span><span class="article-crumb">Notebooky</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="206774" data-rel="1604403900000"  data-ver="1604393940000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/konec-kralovani-despacita-nejsledovanejsim-videem-na-youtube-se-stal-baby-shark/sc-3-a-206774/default.aspx" class="ga-plain-titlegtm-track-t" title="Konec kralování Despacita. Nejsledovanějším videem na YouTube se stal Baby Shark" data-title="Konec kralování Despacita. Nejsledovanějším videem na YouTube se stal Baby Shark"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=44130073' alt='Konec kralování Despacita. Nejsledovanějším videem na YouTube se stal Baby Shark' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/konec-kralovani-despacita-nejsledovanejsim-videem-na-youtube-se-stal-baby-shark/sc-3-a-206774/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Konec kralování Despacita. Nejsledovanějším videem na YouTube se stal Baby Shark" data-title="Konec kralování Despacita. Nejsledovanějším videem na YouTube se stal Baby Shark">Konec kralování Despacita. Nejsledovanějším videem na YouTube se stal Baby Shark</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Markéta Mikešová</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/konec-kralovani-despacita-nejsledovanejsim-videem-na-youtube-se-stal-baby-shark/sc-3-a-206774/default.aspx?showforum=1">17</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Markéta Mikešová</span></div><div style="display:none"><span class="article-crumb">YouTube</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207035" data-rel="1605970800000"  data-ver="1605735300000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/venu-sq-je-nakup-roku-levnejsi-nez-ostatni-garminy-lepsi-nez-polochytre-amoledy/sc-3-a-207035/default.aspx" class="ga-plain-titlegtm-track-t" title="Venu Sq je nákup roku. Levnější než ostatní Garminy, lepší než polochytré AMOLEDy" data-title="Venu Sq je nákup roku. Levnější než ostatní Garminy, lepší než polochytré AMOLEDy"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=930605188' alt='Venu Sq je nákup roku. Levnější než ostatní Garminy, lepší než polochytré AMOLEDy' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/venu-sq-je-nakup-roku-levnejsi-nez-ostatni-garminy-lepsi-nez-polochytre-amoledy/sc-3-a-207035/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Venu Sq je nákup roku. Levnější než ostatní Garminy, lepší než polochytré AMOLEDy" data-title="Venu Sq je nákup roku. Levnější než ostatní Garminy, lepší než polochytré AMOLEDy">Venu Sq je nákup roku. Levnější než ostatní Garminy, lepší než polochytré AMOLEDy</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/venu-sq-je-nakup-roku-levnejsi-nez-ostatni-garminy-lepsi-nez-polochytre-amoledy/sc-3-a-207035/default.aspx?showforum=1">9</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Garmin</span><span class="article-crumb">Hodinky</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="206779" data-rel="1604425500000"  data-ver="1604483100000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/starlink-podle-betatesteru-rychlejsi-a-levnejsi-nez-satelitni-internet-v-cesku/sc-3-a-206779/default.aspx" class="ga-plain-titlegtm-track-t" title="Starlink podle betatesterů: Rychlejší a levnější než satelitní internet v Česku" data-title="Starlink podle betatesterů: Rychlejší a levnější než satelitní internet v Česku"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=960662807' alt='Starlink podle betatesterů: Rychlejší a levnější než satelitní internet v Česku' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/starlink-podle-betatesteru-rychlejsi-a-levnejsi-nez-satelitni-internet-v-cesku/sc-3-a-206779/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Starlink podle betatesterů: Rychlejší a levnější než satelitní internet v Česku" data-title="Starlink podle betatesterů: Rychlejší a levnější než satelitní internet v Česku">Starlink podle betatesterů: Rychlejší a levnější než satelitní internet v Česku</a></h2>
				
				
				
				<p class="ar-anno">**  Reddit se začíná plnit zkušenostmi se Starlinkem ** Při přímé viditelnosti dá i 120 Mb/s ** Klasický satelitní internet už teď dalece překonává</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/starlink-podle-betatesteru-rychlejsi-a-levnejsi-nez-satelitni-internet-v-cesku/sc-3-a-206779/default.aspx?showforum=1">42</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Starlink</span><span class="article-crumb">Poskytovatelé internetu</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br /></div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			
	<iframe src="https://vanoce.zive.cz/box-article.aspx?a=0&c=16" style="width:300px;height:460px;border:0px solid;margin-top:11px!important;"></iframe>

			<div id="ctl03_v2015_bileto">
 
</div>
			
		</div>
	</div>
	



<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-7889-pripadu-v-cr-za-utery-na-testy-zdarma-miri-rada-cechu.html" title="Koronavirus ONLINE: 7889 případů v ČR za úterý. Na testy zdarma míří řada Čechů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-7889-pripadu-v-cr-za-utery-na-testy-zdarma-miri-rada-cechu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149795.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=A729op2ZJgOJHIW7wyu2NA&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-7889-pripadu-v-cr-za-utery-na-testy-zdarma-miri-rada-cechu.html" title="Koronavirus ONLINE: 7889 případů v ČR za úterý. Na testy zdarma míří řada Čechů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-7889-pripadu-v-cr-za-utery-na-testy-zdarma-miri-rada-cechu.html'});"><span>Koronavirus ONLINE: 7889 případů v ČR za úterý. Na testy zdarma míří řada Čechů</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/664163/zive-z-blesku-vicepremier-havlicek-vs-hostinsky-o-chaosu-v-otvirani-a-zavirani-restauraci.html" title="Živě z Blesku: Vicepremiér Havlíček vs. hostinský o chaosu v otvírání a zavírání restaurací" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/664163/zive-z-blesku-vicepremier-havlicek-vs-hostinsky-o-chaosu-v-otvirani-a-zavirani-restauraci.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149838.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=zowRFHLy4Z8SrBz9BFoi0Q&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/664163/zive-z-blesku-vicepremier-havlicek-vs-hostinsky-o-chaosu-v-otvirani-a-zavirani-restauraci.html" title="Živě z Blesku: Vicepremiér Havlíček vs. hostinský o chaosu v otvírání a zavírání restaurací" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/664163/zive-z-blesku-vicepremier-havlicek-vs-hostinsky-o-chaosu-v-otvirani-a-zavirani-restauraci.html'});"><span>Živě z Blesku: Vicepremiér Havlíček vs. hostinský o chaosu v otvírání a zavírání restaurací</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/664156/zemrel-slovensky-herec-vaculik-79-kratce-pred-oslavou-narozenin.html" title="Zemřel slovenský herec Vaculík (†79): Krátce před oslavou narozenin!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/664156/zemrel-slovensky-herec-vaculik-79-kratce-pred-oslavou-narozenin.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149809.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=bKK4tSWzfkNYCQcEXAmVSg&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/664156/zemrel-slovensky-herec-vaculik-79-kratce-pred-oslavou-narozenin.html" title="Zemřel slovenský herec Vaculík (†79): Krátce před oslavou narozenin!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/664156/zemrel-slovensky-herec-vaculik-79-kratce-pred-oslavou-narozenin.html'});"><span>Zemřel slovenský herec Vaculík (†79): Krátce před oslavou narozenin!</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/663672/sezerte-parazity-kteri-vas-zmeni-v-zradlo-bugsnax-je-hodne-divna-a-ujeta-zalezitost-presto-jde-o-bombu.html" title="Sežerte parazity, kteří vás změní v žrádlo! Bugsnax je hodně divná a ujetá záležitost. Přesto jde o bombu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/663672/sezerte-parazity-kteri-vas-zmeni-v-zradlo-bugsnax-je-hodne-divna-a-ujeta-zalezitost-presto-jde-o-bombu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1148209.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=REb8pEMRHNNUvdyQxz-94w&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/663672/sezerte-parazity-kteri-vas-zmeni-v-zradlo-bugsnax-je-hodne-divna-a-ujeta-zalezitost-presto-jde-o-bombu.html" title="Sežerte parazity, kteří vás změní v žrádlo! Bugsnax je hodně divná a ujetá záležitost. Přesto jde o bombu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/663672/sezerte-parazity-kteri-vas-zmeni-v-zradlo-bugsnax-je-hodne-divna-a-ujeta-zalezitost-presto-jde-o-bombu.html'});"><span>Sežerte parazity, kteří vás změní v žrádlo! Bugsnax je hodně divná a ujetá záležitost. Přesto jde o bombu</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/skoda-octavia-1-giorgetto-giugiaro-design-vaclav-klaus" title="Tohle mohla být první Škoda Octavia od Giugiara. Václav Klaus byl ale proti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-octavia-1-giorgetto-giugiaro-design-vaclav-klaus'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-978943.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=IKeIGcvmWddswdCWSZSmPw&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/skoda-octavia-1-giorgetto-giugiaro-design-vaclav-klaus" title="Tohle mohla být první Škoda Octavia od Giugiara. Václav Klaus byl ale proti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-octavia-1-giorgetto-giugiaro-design-vaclav-klaus'});"><span>Tohle mohla být první Škoda Octavia od Giugiara. Václav Klaus byl ale proti</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci" title="FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233870.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=GOFqfPJA6JesHtLCynfjNg&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci" title="FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci'});"><span>FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/cesi-maji-jeden-z-nejvetsich-katalogu-netflixu-filmu-i-serialu-mame-skoro-jako-v-usa" title="Český katalog Netflixu je jeden z největších. Filmů i seriálů máme skoro jako v USA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/cesi-maji-jeden-z-nejvetsich-katalogu-netflixu-filmu-i-serialu-mame-skoro-jako-v-usa'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1130331.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=iJwMa7sirqociTkoDR3ZWg&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/cesi-maji-jeden-z-nejvetsich-katalogu-netflixu-filmu-i-serialu-mame-skoro-jako-v-usa" title="Český katalog Netflixu je jeden z největších. Filmů i seriálů máme skoro jako v USA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/cesi-maji-jeden-z-nejvetsich-katalogu-netflixu-filmu-i-serialu-mame-skoro-jako-v-usa'});"><span>Český katalog Netflixu je jeden z největších. Filmů i seriálů máme skoro jako v USA</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://digiarena.zive.cz/nejlepsi-levne-zrcadlovky" title="Vybrali jsme 7 nejlepších levných zrcadlovek, které si teď můžete koupit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-levne-zrcadlovky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-640831.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=X2jiXkxw8VPQK8IqOs0MXQ&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://digiarena.zive.cz/nejlepsi-levne-zrcadlovky" title="Vybrali jsme 7 nejlepších levných zrcadlovek, které si teď můžete koupit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-levne-zrcadlovky'});"><span>Vybrali jsme 7 nejlepších levných zrcadlovek, které si teď můžete koupit</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1076764.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=sid6zR_rz9GKN4_zokXSlg&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma" title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma'});"><span>Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/16535/mourrisonova-poradna-rostou-mi-vousy-a-stydim-se.html" title="Mourrisonova poradna: Rostou mi vousy a stydím se" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/16535/mourrisonova-poradna-rostou-mi-vousy-a-stydim-se.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149819.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=dA2UHXijMY2Xb1kEOLruEw&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/16535/mourrisonova-poradna-rostou-mi-vousy-a-stydim-se.html" title="Mourrisonova poradna: Rostou mi vousy a stydím se" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/16535/mourrisonova-poradna-rostou-mi-vousy-a-stydim-se.html'});"><span>Mourrisonova poradna: Rostou mi vousy a stydím se</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="//ikiosek.cz/computer">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="//ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/client.images/promo/computer_202012.jpg" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest mobilů do 5 500 Kč</p>
				<p>Test levných herních notebooků</p>
				<p>Hrajeme na Xbox Series X</p>
				<p>Programy pro kontrolu dětí na počítači</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="//ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>	<div class="bx bx-livecompanies bx-list-simple fs-os">
		<iframe width="300" height="300" src="//presentation.lmc.cz/aliance/zive/"></iframe>
		<script>
			//document.write('<scr'+'ipt src=\'https://a.blesk.cz/cnc1/jserver/viewid='+Math.floor(Math.random()*100000)+'/random='+Math.floor(Math.random()*100000)+'/size=fix/pos=fix/site=Zive/area=Ostatni/FLIGHTID=29082\'></scr'+'ipt>');
		</script>
	</div>


	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>


		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/apple-ios-14-se-inspiroval-u-androidu-a-prinasi-nejvetsi-zmeny-za-posledni-roky/sc-3-a-1348622/default.aspx'});">MobilMania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/apple-ios-14-se-inspiroval-u-androidu-a-prinasi-nejvetsi-zmeny-za-posledni-roky/sc-3-a-1348622/default.aspx" title="Apple iOS 14 se inspiroval u Androidu a přináší největší změny za poslední roky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/apple-ios-14-se-inspiroval-u-androidu-a-prinasi-nejvetsi-zmeny-za-posledni-roky/sc-3-a-1348622/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1092784.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=afvoNP3cIJqC-RtW6-TuqA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/apple-ios-14-se-inspiroval-u-androidu-a-prinasi-nejvetsi-zmeny-za-posledni-roky/sc-3-a-1348622/default.aspx" title="Apple iOS 14 se inspiroval u Androidu a přináší největší změny za poslední roky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/apple-ios-14-se-inspiroval-u-androidu-a-prinasi-nejvetsi-zmeny-za-posledni-roky/sc-3-a-1348622/default.aspx'});">Apple iOS 14 se inspiroval u Androidu a přináší největší změny za poslední roky</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/prohlednete-si-nejelegantnejsi-chytre-hodinky-od-huawei-kombinuji-kuzi-titan-safir-a-keramiku/sc-3-a-1349363/default.aspx'});">MobilMania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/prohlednete-si-nejelegantnejsi-chytre-hodinky-od-huawei-kombinuji-kuzi-titan-safir-a-keramiku/sc-3-a-1349363/default.aspx" title="Prohlédněte si nejelegantnější chytré hodinky od Huawei. Kombinují kůži, titan, safír a keramiku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/prohlednete-si-nejelegantnejsi-chytre-hodinky-od-huawei-kombinuji-kuzi-titan-safir-a-keramiku/sc-3-a-1349363/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1122051.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=EWTObD8gN-pOX81CjktPqg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.mobilmania.cz/clanky/prohlednete-si-nejelegantnejsi-chytre-hodinky-od-huawei-kombinuji-kuzi-titan-safir-a-keramiku/sc-3-a-1349363/default.aspx" title="Prohlédněte si nejelegantnější chytré hodinky od Huawei. Kombinují kůži, titan, safír a keramiku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/prohlednete-si-nejelegantnejsi-chytre-hodinky-od-huawei-kombinuji-kuzi-titan-safir-a-keramiku/sc-3-a-1349363/default.aspx'});">Prohlédněte si nejelegantnější chytré hodinky od Huawei. Kombinují kůži, titan, safír a keramiku</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/388526/svedectvi-o-kouci-barcelony-koeman-je-zly-clovek-zajimalo-ho-jen-vino.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/388526/svedectvi-o-kouci-barcelony-koeman-je-zly-clovek-zajimalo-ho-jen-vino.html" title="Svědectví o kouči Barcelony: Koeman je zlý člověk. Zajímalo ho jen víno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/388526/svedectvi-o-kouci-barcelony-koeman-je-zly-clovek-zajimalo-ho-jen-vino.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149857.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=U2_OyGOOHAZM0qv5vZsYuw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/388526/svedectvi-o-kouci-barcelony-koeman-je-zly-clovek-zajimalo-ho-jen-vino.html" title="Svědectví o kouči Barcelony: Koeman je zlý člověk. Zajímalo ho jen víno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/388526/svedectvi-o-kouci-barcelony-koeman-je-zly-clovek-zajimalo-ho-jen-vino.html'});">Svědectví o kouči Barcelony: Koeman je zlý člověk. Zajímalo ho jen víno</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci" title="FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233870.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=DqBe81p_BT96c6OPhQMvGQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci" title="FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci'});">FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/104515/lekar-reich-nouzovy-stav-musi-skoncit-ani-50-000-mrtvych-by-nebyla-katastrofa-pripomina-to-tu-rok-1948.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/104515/lekar-reich-nouzovy-stav-musi-skoncit-ani-50-000-mrtvych-by-nebyla-katastrofa-pripomina-to-tu-rok-1948.html" title="Lékař Reich: Nouzový stav musí skončit, ani 50 000 mrtvých by nebyla katastrofa, připomíná to tu rok 1948" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/104515/lekar-reich-nouzovy-stav-musi-skoncit-ani-50-000-mrtvych-by-nebyla-katastrofa-pripomina-to-tu-rok-1948.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149725.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=0cBR2ZaZzkh6Fl-R6AafAw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/104515/lekar-reich-nouzovy-stav-musi-skoncit-ani-50-000-mrtvych-by-nebyla-katastrofa-pripomina-to-tu-rok-1948.html" title="Lékař Reich: Nouzový stav musí skončit, ani 50 000 mrtvých by nebyla katastrofa, připomíná to tu rok 1948" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/104515/lekar-reich-nouzovy-stav-musi-skoncit-ani-50-000-mrtvych-by-nebyla-katastrofa-pripomina-to-tu-rok-1948.html'});">Lékař Reich: Nouzový stav musí skončit, ani 50 000 mrtvých by nebyla katastrofa, připomíná to tu rok 1948</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-amerika/104398/podmacena-metropole-mexika-aneb-plavba-lodi-po-historickych-kanalech-xochimilca.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/lide-a-zeme-amerika/104398/podmacena-metropole-mexika-aneb-plavba-lodi-po-historickych-kanalech-xochimilca.html" title="Podmáčená metropole Mexika aneb Plavba lodí po historických kanálech Xochimilca" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-amerika/104398/podmacena-metropole-mexika-aneb-plavba-lodi-po-historickych-kanalech-xochimilca.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149829.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=qGCFr4Zti1UVlq3nYsR0NQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/lide-a-zeme-amerika/104398/podmacena-metropole-mexika-aneb-plavba-lodi-po-historickych-kanalech-xochimilca.html" title="Podmáčená metropole Mexika aneb Plavba lodí po historických kanálech Xochimilca" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-amerika/104398/podmacena-metropole-mexika-aneb-plavba-lodi-po-historickych-kanalech-xochimilca.html'});">Podmáčená metropole Mexika aneb Plavba lodí po historických kanálech Xochimilca</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/zahranicni/vyroci-tydne-ctyricet-let-od-umrti-krale-smazenych-kurat-harlanda-sanderse-1376232'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/zahranicni/vyroci-tydne-ctyricet-let-od-umrti-krale-smazenych-kurat-harlanda-sanderse-1376232" title="Výročí týdne: Čtyřicet let od úmrtí krále smažených kuřat Harlanda Sanderse" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/zahranicni/vyroci-tydne-ctyricet-let-od-umrti-krale-smazenych-kurat-harlanda-sanderse-1376232'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149496.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=HmTkvYK9zVF0vvOyyxBNdg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/zahranicni/vyroci-tydne-ctyricet-let-od-umrti-krale-smazenych-kurat-harlanda-sanderse-1376232" title="Výročí týdne: Čtyřicet let od úmrtí krále smažených kuřat Harlanda Sanderse" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/zahranicni/vyroci-tydne-ctyricet-let-od-umrti-krale-smazenych-kurat-harlanda-sanderse-1376232'});">Výročí týdne: Čtyřicet let od úmrtí krále smažených kuřat Harlanda Sanderse</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/vetsi-nez-beatles-jak-si-mladi-korejci-podmanili-svet-a-udelali-ze-sebe-multimilionare-1376227'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/kultura/vetsi-nez-beatles-jak-si-mladi-korejci-podmanili-svet-a-udelali-ze-sebe-multimilionare-1376227" title="Větší než Beatles. Jak si mladí Korejci podmanili svět a udělali ze sebe multimilionáře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/vetsi-nez-beatles-jak-si-mladi-korejci-podmanili-svet-a-udelali-ze-sebe-multimilionare-1376227'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1148981.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8w9XKPwDgFDGS1jxZDZuVQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/kultura/vetsi-nez-beatles-jak-si-mladi-korejci-podmanili-svet-a-udelali-ze-sebe-multimilionare-1376227" title="Větší než Beatles. Jak si mladí Korejci podmanili svět a udělali ze sebe multimilionáře" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/kultura/vetsi-nez-beatles-jak-si-mladi-korejci-podmanili-svet-a-udelali-ze-sebe-multimilionare-1376227'});">Větší než Beatles. Jak si mladí Korejci podmanili svět a udělali ze sebe multimilionáře</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jak-by-dnes-vypadal-nastupce-skody-felicia-fun-nechybi-ani-ikonicka-zluta-137128'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/jak-by-dnes-vypadal-nastupce-skody-felicia-fun-nechybi-ani-ikonicka-zluta-137128" title="Jak by dnes vypadal nástupce Škody Felicia Fun? Nechybí ani ikonická žlutá!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jak-by-dnes-vypadal-nastupce-skody-felicia-fun-nechybi-ani-ikonicka-zluta-137128'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1148045.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=YxD-uI_g-DhiKQs19EFxTA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/jak-by-dnes-vypadal-nastupce-skody-felicia-fun-nechybi-ani-ikonicka-zluta-137128" title="Jak by dnes vypadal nástupce Škody Felicia Fun? Nechybí ani ikonická žlutá!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/jak-by-dnes-vypadal-nastupce-skody-felicia-fun-nechybi-ani-ikonicka-zluta-137128'});">Jak by dnes vypadal nástupce Škody Felicia Fun? Nechybí ani ikonická žlutá!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-130-150-a-170-h-h-jako-heck-lidovka-a-vse-vzadu-137042'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/mercedes-benz-130-150-a-170-h-h-jako-heck-lidovka-a-vse-vzadu-137042" title="Mercedes-Benz 130,150 a 170 H: H jako Heck. Lidovka a vše vzadu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-130-150-a-170-h-h-jako-heck-lidovka-a-vse-vzadu-137042'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1148060.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=890fr2wKsEXcTRORa0XUNg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/mercedes-benz-130-150-a-170-h-h-jako-heck-lidovka-a-vse-vzadu-137042" title="Mercedes-Benz 130,150 a 170 H: H jako Heck. Lidovka a vše vzadu!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/mercedes-benz-130-150-a-170-h-h-jako-heck-lidovka-a-vse-vzadu-137042'});">Mercedes-Benz 130,150 a 170 H: H jako Heck. Lidovka a vše vzadu!</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 16. 12. 2020 13:36:23 -->
<!-- GetData(): 16. 12. 2020 13:36:23 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/664118/snemovna-zive-babis-zada-opozici-at-opusti-sal-pridrzla-vyzva-cili-se-poslankyne.html' title="Sněmovna ŽIVĚ: Babiš žádá opozici, ať opustí sál. „Přidrzlá výzva,“ čílí se poslankyně">Sněmovna ŽIVĚ: Babiš žádá opozici, ať opustí sál. „Přidrzlá výzva,“…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/zajimavosti/104546/andyho-partaci-prichazi-s-dalsim-prekvapenim-psa-nechali-vykastrovat.html' title="Andyho parťáci přichází s dalším překvapením. PSA nechali vykastrovat">Andyho parťáci přichází s dalším překvapením. PSA nechali vykastrovat</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/664153/blatny-o-ockovani-cechu-pro-koho-budou-prvni-vakciny-a-rada-zemi-zacala-driv-pripustil.html' title="Blatný o očkování Čechů: Pro koho budou první vakcíny? A řada zemí začala dřív, připustil">Blatný o očkování Čechů: Pro koho budou první vakcíny? A řada zemí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-dalsi-sporty-sipky/388642/ms-v-sipkach-online-sedlacek-bojuje-v-prvnim-kole-s-joycem.html' title="MS v šipkách ONLINE: Sedláček bojuje s Joycem, získal první set ">MS v šipkách ONLINE: Sedláček bojuje s Joycem, získal první set </a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/388526/svedectvi-o-kouci-barcelony-koeman-je-zly-clovek-zajimalo-ho-jen-vino.html' title="Svědectví o kouči Barcelony: Koeman je zlý člověk. Zajímalo ho jen víno">Svědectví o kouči Barcelony: Koeman je zlý člověk. Zajímalo ho jen…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-domaci-souteze-druha-liga/388575/ukaz-se-prodej-se-sustr-meni-prostejov-nova-vize-i-objevy-pro-elitu.html' title="Ukaž se, prodej se! Šustr mění Prostějov: nová vize i objevy pro elitu">Ukaž se, prodej se! Šustr mění Prostějov: nová vize i objevy pro elitu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/volby-usa'>Volby USA 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/664174/zilkova-se-po-mesicich-samoty-dockala-stropnicky-se-ji-konecne-vratil-domu.html' title="Žilková se po měsících samoty dočkala: Stropnický se jí konečně vrátil domů!">Žilková se po měsících samoty dočkala: Stropnický se jí konečně…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/664180/vrazda-premysla-a-marie-elitni-advokat-sokol-nesmi-obhajovat-obzalovaneho-mladika-soud-ho-vyloucil.html' title="Vražda Přemysla a Marie: Elitní advokát Sokol nesmí obhajovat obžalovaného mladíka, soud ho vyloučil">Vražda Přemysla a Marie: Elitní advokát Sokol nesmí obhajovat…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/664179/obrovska-tragedie-na-vinohradech-zemrelo-male-miminko-zachranari-ho-pul-hodiny-ozivovali.html' title="Obrovská tragédie na Vinohradech: Zemřelo malé miminko, záchranáři ho půl hodiny oživovali">Obrovská tragédie na Vinohradech: Zemřelo malé miminko, záchranáři ho…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/178330/vojtech-stas-25-babicka-ma-rychlou-levacku.html' title="Vojtěch Staš (25): Babička má rychlou levačku!">Vojtěch Staš (25): Babička má rychlou levačku!</a><a class="list-section-article" href='https://www.zeny.cz/krasa-a-moda/vanocni-lakovani-natrit-ozdobit-a-vyrazit-421.html' title="Vánoční lakování. Natřít, ozdobit a vyrazit">Vánoční lakování. Natřít, ozdobit a vyrazit</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/178242/girlanda-z-sisek-skvela-dekorace.html' title="Girlanda z šišek - skvělá dekorace!">Girlanda z šišek - skvělá dekorace!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/mercedes-benz-e-300-de-4matic-kral-komfortu-s-unikatnim-pohonem-137209' title="Mercedes-Benz E 300 de 4Matic – Král komfortu s unikátním pohonem">Mercedes-Benz E 300 de 4Matic – Král komfortu s unikátním pohonem</a><a class="list-section-article" href='https://www.auto.cz/prumerna-cena-novych-aut-na-ceskem-trhu-klesla-o-1-2-nejlevnejsi-verze-ale-zdrazily-137206' title="Průměrná cena nových aut na českém trhu klesla o 1,2 %, nejlevnější verze ale zdražily">Průměrná cena nových aut na českém trhu klesla o 1,2 %, nejlevnější…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/ferrari-zaplati-fia-na-zapisnem-o-2-miliony-dolaru-mene' title="Ferrari zaplatí FIA na zápisném o 2 miliony dolarů méně">Ferrari zaplatí FIA na zápisném o 2 miliony dolarů méně</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://samsungmania.mobilmania.cz/clanky/recenze-samsung-galaxy-a21s--zakladni-model-pro-nenarocne-aneb-s-jako-uspora/sc-309-a-1349641/default.aspx' title="RECENZE: Samsung Galaxy A21s – základní model pro nenáročné, aneb S jako úSpora">RECENZE: Samsung Galaxy A21s – základní model pro nenáročné, aneb S…</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/sn9-mel-nehodu-prototyp-kosmicke-lodi-starship-se-zhroutil-na-stenu-montazni-budovy/sc-870-a-207490/default.aspx' title="Prototyp Starshipu měl o víkendu nehodu, ale na odpalovací rampu by se mohl vydat již zítra">Prototyp Starshipu měl o víkendu nehodu, ale na odpalovací rampu by…</a><a class="list-section-article" href='https://www.e15.cz/magazin/nova-evropska-pravidla-registrace-dronu-a-na-co-si-dat-pozor-1376294' title="Nová evropská pravidla registrace dronů a na co si dát pozor">Nová evropská pravidla registrace dronů a na co si dát pozor</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/obchod-a-sluzby/lyzovat-muzete-ale-ne-bydlet-nasledky-pocitime-rika-sef-skiarealu-spindleruv-mlyn-1376091' title="Lyžovat můžete, ale ne bydlet. Následky pocítíme, říká šéf skiareálu Špindlerův Mlýn">Lyžovat můžete, ale ne bydlet. Následky pocítíme, říká šéf skiareálu…</a><a class="list-section-article" href='https://www.e15.cz/byznys/invia-se-nedohodla-s-cestovni-kancelari-exim-tours-jeji-zajezdy-na-portalu-konci-1376311' title="Invia se nedohodla s cestovní kanceláří Exim Tours, její zájezdy na portálu končí">Invia se nedohodla s cestovní kanceláří Exim Tours, její zájezdy na…</a><a class="list-section-article" href='https://www.e15.cz/byznys/burzy-a-trhy/jaroslav-bukovsky-zriti-se-akcie-symbolu-ubytovaciho-byznysu-o-dvacet-procent-1376292' title="Jaroslav Bukovský: Zřítí se akcie symbolu ubytovacího byznysu o dvacet procent?">Jaroslav Bukovský: Zřítí se akcie symbolu ubytovacího byznysu o…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/kruti-medailonky-na-kari-60125' title="Krůtí medailonky na kari">Krůtí medailonky na kari</a><a class="list-section-article" href='https://www.fitweb.cz/recept/falesny-biftek-60429' title="Falešný biftek">Falešný biftek</a><a class="list-section-article" href='https://www.recepty.cz/recept/nepecene-pernicky-166546' title="Nepečené perníčky">Nepečené perníčky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/104398/podmacena-metropole-mexika-aneb-plavba-lodi-po-historickych-kanalech-xochimilca.html' title="Podmáčená metropole Mexika aneb Plavba lodí po historických kanálech Xochimilca">Podmáčená metropole Mexika aneb Plavba lodí po historických kanálech…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/104381/tchaj-wanem-na-skutru-cesta-nadhernou-prirodou-vychodni-casti-ostrova-az-k-obratniku-raka.html' title="Tchaj-wanem na skútru: Cesta nádhernou přírodou východní části ostrova až k obratníku Raka">Tchaj-wanem na skútru: Cesta nádhernou přírodou východní části…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme/104384/fotograf-a-cestovatel-michael-novotny-moje-petka-nej-zazitku.html' title="Fotograf a cestovatel Michael Novotný: Moje pětka nej zážitků">Fotograf a cestovatel Michael Novotný: Moje pětka nej zážitků</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/adresa-praha-konevova-31-282490' title="Koněvova 31, Praha">Koněvova 31, Praha</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/651976/cameron-diaz-a-benji-madden-koupili-dum-za-14-7-milionu-dolaru.html' title="Cameron Diaz a Benji Madden koupili dům za 14,7 milionu dolarů!">Cameron Diaz a Benji Madden koupili dům za 14,7 milionu dolarů!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/663373/zlata-pravidla-vysavani-ktera-z-nich-opravdu-dodrzujete.html' title="Zlatá pravidla vysávání. Která z nich opravdu dodržujete?">Zlatá pravidla vysávání. Která z nich opravdu dodržujete?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/bolest-beder-priciny-projevy-a-lecba-akutni-bolesti-zad-6003.html' title="Bolest beder: Příčiny, projevy a léčba akutní bolesti zad">Bolest beder: Příčiny, projevy a léčba akutní bolesti zad</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/osteoporozu-casto-odhali-az-zlomenina-jak-se-nechat-vysetrit-vcas-6000.html' title="Osteoporózu často odhalí až zlomenina. Jak se nechat vyšetřit včas? ">Osteoporózu často odhalí až zlomenina. Jak se nechat vyšetřit včas? </a><a class="list-section-article" href='https://www.mojezdravi.cz/prirodni-medicina/vanoce-jsou-za-rohem-bylinkarka-radi-jak-podporit-traveni-5999.html' title="Vánoce jsou za rohem. Bylinkářka radí, jak podpořit trávení">Vánoce jsou za rohem. Bylinkářka radí, jak podpořit trávení</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/henry-cavill-se-zranil-pri-nataceni-druhe-serie-zaklinace' title="Henry Cavill se zranil při natáčení druhé série Zaklínače">Henry Cavill se zranil při natáčení druhé série Zaklínače</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/filmovy-mortal-kombat-ma-datum-premiery-uvidime-ho-na-jare' title="Filmový Mortal Kombat má datum premiéry, uvidíme ho na jaře">Filmový Mortal Kombat má datum premiéry, uvidíme ho na jaře</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/multiplayerova-vyvrazdovacka-among-us-dorazila-na-nintendo-switch' title="Multiplayerová vyvražďovačka Among Us dorazila na Nintendo Switch">Multiplayerová vyvražďovačka Among Us dorazila na Nintendo Switch</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6707401/pavel-vitek-zacal-jsem-se-otuzovat-vodu-ve-sprse-kontroluje-i-janisovi.html' title="Pavel Vítek: Začal jsem se otužovat! Vodu ve sprše kontroluje i Janisovi!">Pavel Vítek: Začal jsem se otužovat! Vodu ve sprše kontroluje i…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6721906/vanoce-lucie-vondrackove-co-bude-letos-u-ni-chybet-dela-to-pro-dobro-synu.html' title="Vánoce Lucie Vondráčkové: Co bude letos u ní chybět? Dělá to pro dobro synů!">Vánoce Lucie Vondráčkové: Co bude letos u ní chybět? Dělá to pro…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6721689/hazenkarka-volna-jak-je-dulezite-mit-co-delat-po-kariere.html' title="Házenkářka Volná: Jak je důležité mít co dělat po kariéře">Házenkářka Volná: Jak je důležité mít co dělat po kariéře</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(document).ready(function(){
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zivfull != "1" ) {
		var s = ["r", "e", "k", "l", "a", "m"];
		var c = ["c", "o", "o"];
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('_adT'))!="1" ) {
			$.cookie('_adT', '1', { 'expires': 2, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".oaem8UnJhF {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.IMnlMogql5 {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.DrvEijuEyZ {width:700px;background:#fff;border:none;border-radius:0.5em;}.DrvEijuEyZ > div {padding:1rem 1.5rem;}.DrvEijuEyZ p {font-size: 1.1em}.VKvnJyBtz6 {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.eUTOYPH55Q {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.eUTOYPH55Q b {font-weight:700;}.NoUPL6uaDY {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.ddVHo6cAcX {background:#424242}.gp1pVqggpS {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os oaem8UnJhF'><div class='IMnlMogql5'></div><div class='DrvEijuEyZ'><div><div class='VKvnJyBtz6'><span></span></div><div class='eUTOYPH55Q'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='NoUPL6uaDY ddVHo6cAcX'>Povolit 00u</a><a href='/premium/sc-1628/?fromblock' title='Živě bez 00' class='NoUPL6uaDY'>Živě bez 00</a><a href='javascript:void(0)' onclick='$(\".oaem8UnJhF\").hide()' title='Zatím zavřít' class='NoUPL6uaDY gp1pVqggpS'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Živě bez 00", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				})	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('_adT')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('_adT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0032"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>
</html>