
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<title>Chrome se již ve Windows bude instalovat do správné složky – Živě.cz</title>
		<meta name="description" content="Je to šest let, co Google připravil 64bitovou verzi prohlížeče Chrome. Ihned poté uživatelé nahlásili chybu, že se ve Windows instaluje do programové složky pro 32bitový software – C:\Program Files (x86). Funguje to tak doposud, oprava" />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Chrome se již ve Windows bude instalovat do správné složky" />
		<meta property="og:description" content="Je to šest let, co Google připravil 64bitovou verzi prohlížeče Chrome. Ihned poté uživatelé nahlásili chybu, že se ve Windows instaluje do programové složky pro 32bitový software – C:\Program Files (x86). Funguje to tak doposud, oprava" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Chrome se již ve Windows bude instalovat do správné složky" />
		<meta name="twitter:description" content="Je to šest let, co Google připravil 64bitovou verzi prohlížeče Chrome. Ihned poté uživatelé nahlásili chybu, že se ve Windows instaluje do programové složky pro 32bitový software – C:\Program Files (x86). Funguje to tak doposud, oprava" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=926938238" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=926938238" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=926938238" />
		
		
	        <meta name="author" content="Lukáš Václavík" />
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/chrome-se-jiz-ve-windows-bude-instalovat-do-spravne-slozky/sc-3-a-204370/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/chrome-se-jiz-ve-windows-bude-instalovat-do-spravne-slozky/a-204370" >
		
		<meta name="id" content="204370"/>
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 12 Jun 2020 06:55:00 GMT",
		    article_authors: ["Lukáš Václavík"],
		    article_word_count: "139",
		    article_categories: ["Živě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/chrome-se-jiz-ve-windows-bude-instalovat-do-spravne-slozky/sc-3-a-204370/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/chrome-se-jiz-ve-windows-bude-instalovat-do-spravne-slozky/sc-3-a-204370/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        
	        <meta name="robots" content="index,follow" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
	        <meta name="viewport" content="width=device-width" />
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />
		<!--[if lte IE 8]>
			<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-ie.css?v=2.0" media="all" />
		<![endif]-->

		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.0.010" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" as="script" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.query-object.js?v=0.1"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?ver=7.0.3"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?ver=5"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=6.0.1"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.01"></script>

		<!-- rev. 2015.04 -->
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link href='/_rev2015/css/v2015.css?v=5.0.010' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.0.004"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.003"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		
		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>


<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #d00000;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #d00000;
}
</style>
	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080 ">

		<div class="etarget"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=204370" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTA1MjE3ODc2MQ9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUxL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMy4yN2QCAw9kFgJmD2QWBAIBD2QWAmYPZBYCZg9kFgJmDxUCATUBNWQCAg9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGRkrhglfERD4ph15t9OmQekhuzA8s0=" />
</div>

<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
			<span><input type="text" value="" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fchrome-se-jiz-ve-windows-bude-instalovat-do-spravne-slozky%2fsc-3-a-204370%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/default.aspx?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label" href="http://poradna.zive.cz" title="Poradna">Poradna</a></li>
				<li><a class="ga-label" href="//forum.zive.cz" title="Diskuze">Diskuzní fórum</a></li>
				<li><a class="ga-label" href="/video/sc-197/" title="Video">Video</a></li>
				<li class="premium"><a class="ga-label" href="/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/jen-pocitace/sc-1107/" class="ga-label" title="JEN POČÍTAČE">JEN POČÍTAČE</a></li>
			<li><a href="/hardware/sc-167/" class="ga-label" title="HARDWARE">HARDWARE</a></li>
			<li><a href="/software/sc-169/" class="ga-label" title="SOFTWARE">SOFTWARE</a></li>
			
			<li><a href="//connect.zive.cz" class="ga-label" title="BYZNYS">BYZNYS</a></li>
			<li><a href="/notebooky/sc-168/" class="ga-label" title="NOTEBOOKY">NOTEBOOKY</a></li>
			<!--<li><a href="/web/sc-119/" class="ga-label" title="WEB">WEB</a></li>-->
			<li><a href="/google/sc-118/" class="ga-label" title="GOOGLE">GOOGLE</a></li>
			<li><a href="/microsoft/sc-129/" class="ga-label" title="MICROSOFT">MICROSOFT</a></li>
			<!--<li><a href="/seznam/sc-234/" class="ga-label" title="SEZNAM">SEZNAM</a></li>-->
			<li><a href="/zpravy-z-firem/sc-5/" class="ga-label" title="TISKOVÉ ZPRÁVY">TISKOVÉ ZPRÁVY</a></li>
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="https://vtm.zive.cz/clanky/crew-dragon-online/sc-870-a-203932/default.aspx" class="war-im-cnt" title="Sledovali jsme on-line: Start rakety Falcon 9 s kosmickou lodí Crew Dragon a její připojení k ISS"><img title='Sledovali jsme on-line: Start rakety Falcon 9 s kosmickou lodí Crew Dragon a její připojení k ISS' src='/getthumbnail.aspx?id_file=173951788&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="https://vtm.zive.cz/clanky/crew-dragon-online/sc-870-a-203932/default.aspx" title="Sledovali jsme on-line: Start rakety Falcon 9 s kosmickou lodí Crew Dragon a její připojení k ISS">Sledovali jsme on-line: Start rakety Falcon 9 s kosmickou lodí…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/nejlepsi-programy-z-roku-2000-podivejte-se-bez-ceho-jste-tehdy-vubec-nemohli-fungovat/sc-3-a-204265/default.aspx" class="war-im-cnt" title="Nejlepší programy z roku 2000: Podívejte se, bez čeho jste tehdy vůbec nemohli fungovat!"><img title='Nejlepší programy z roku 2000: Podívejte se, bez čeho jste tehdy vůbec nemohli fungovat!' src='/getthumbnail.aspx?id_file=636139851&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/nejlepsi-programy-z-roku-2000-podivejte-se-bez-ceho-jste-tehdy-vubec-nemohli-fungovat/sc-3-a-204265/default.aspx" title="Nejlepší programy z roku 2000: Podívejte se, bez čeho jste tehdy vůbec nemohli fungovat!">Nejlepší programy z roku 2000: Podívejte se, bez čeho jste tehdy…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="https://vtm.zive.cz/clanky/nasa-zverejnila-fotografie-ze-vcerejsiho-startu-crew-dragonu-vybrali-jsme-ty-nejlepsi/sc-870-a-204170/default.aspx" class="war-im-cnt" title="NASA zveřejnila fotografie ze včerejšího startu Crew Dragonu. Vybrali jsme ty nejlepší"><img title='NASA zveřejnila fotografie ze včerejšího startu Crew Dragonu. Vybrali jsme ty nejlepší' src='/getthumbnail.aspx?id_file=196077945&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="https://vtm.zive.cz/clanky/nasa-zverejnila-fotografie-ze-vcerejsiho-startu-crew-dragonu-vybrali-jsme-ty-nejlepsi/sc-870-a-204170/default.aspx" title="NASA zveřejnila fotografie ze včerejšího startu Crew Dragonu. Vybrali jsme ty nejlepší">NASA zveřejnila fotografie ze včerejšího startu Crew Dragonu.…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="https://vtm.zive.cz/clanky/tohle-ze-je-z-papiru-cesky-modelar-tvori-neuveritelne-realisticke-papirove-modely/sc-870-a-204224/default.aspx" class="war-im-cnt" title="Tohle že je z papíru? Český modelář tvoří neuvěřitelně realistické papírové modely "><img title='Tohle že je z papíru? Český modelář tvoří neuvěřitelně realistické papírové modely ' src='/getthumbnail.aspx?id_file=850823760&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="https://vtm.zive.cz/clanky/tohle-ze-je-z-papiru-cesky-modelar-tvori-neuveritelne-realisticke-papirove-modely/sc-870-a-204224/default.aspx" title="Tohle že je z papíru? Český modelář tvoří neuvěřitelně realistické papírové modely ">Tohle že je z papíru? Český modelář tvoří neuvěřitelně…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/windows-10-may-2020-update-je-venku-odstranuje-hesla-a-prinasi-linux/sc-3-a-204128/default.aspx" class="war-im-cnt" title="Windows 10 May 2020 Update je venku. Odstraňuje hesla a přináší Linux"><img title='Windows 10 May 2020 Update je venku. Odstraňuje hesla a přináší Linux' src='/getthumbnail.aspx?id_file=936352596&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/windows-10-may-2020-update-je-venku-odstranuje-hesla-a-prinasi-linux/sc-3-a-204128/default.aspx" title="Windows 10 May 2020 Update je venku. Odstraňuje hesla a přináší Linux">Windows 10 May 2020 Update je venku. Odstraňuje hesla a přináší…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta">
	<div class="cs-cnt">
		<ul>
			<li>Tipy redakce</li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx" class="ga-plain-title" title="Notebooky do 10 tisíc" data-title="Notebooky do 10 tisíc">Notebooky do 10 tisíc</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-notebooky-do-20-tisic-poradime-jake-se-vyplati-koupit/sc-3-a-184999/default.aspx" class="ga-plain-title" title="Notebooky do 20 tisíc" data-title="Notebooky do 20 tisíc">Notebooky do 20 tisíc</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-herni-notebooky/sc-3-a-190667/default.aspx" class="ga-plain-title" title="Herní notebooky" data-title="Herní notebooky">Herní notebooky</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-monitory-pro-narocne/sc-3-a-185242/default.aspx" class="ga-plain-title" title="Monitory" data-title="Monitory">Monitory</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-hardware/sc-3-a-195793/default.aspx" class="ga-plain-title" title="Počítače" data-title="Počítače">Počítače</a></li>
			<li><a href="//www.zive.cz/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx" class="ga-plain-title" title="PC doplňky" data-title="PC doplňky">PC doplňky</a></li>
			<li><a href="//www.zive.cz/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx" class="ga-plain-title" title="Stavebnice a roboti" data-title="Stavebnice a roboti">Stavebnice a roboti</a></li>
		</ul>
	</div>
</div>


<script>
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script>
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata"><!-- ZIVE -->



	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 204370;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/chrome-se-jiz-ve-windows-bude-instalovat-do-spravne-slozky/sc-3-a-204370/default.aspx"
  },
  "headline": "Chrome se již ve Windows bude instalovat do správné složky",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=926938238",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-06-12T06:55:00Z",
  "dateModified": "2020-06-12T06:55:00Z",
  "author": {
    "@type": "Person",
    "name": "Lukáš Václavík"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="204370">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/software/sc-169/default.aspx">Software</a><script>ArticleKeyWords.push('Software');ArticleMainKeyWords.push('Software');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 169;}</script> | <a href="/chrome/sc-246/default.aspx">Chrome</a><script>ArticleKeyWords.push('Chrome');ArticleMainKeyWords.push('Chrome');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 246;}</script></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os" itemscope="" itemtype="http://schema.org/Article" data-ar-id="204370" data-io-article-url="https://www.zive.cz/clanky/chrome-se-jiz-ve-windows-bude-instalovat-do-spravne-slozky/sc-3-a-204370/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Chrome se již ve Windows bude instalovat do správné složky</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=885" rel="author" itemprop="author"><img src="/getfile.aspx?id_file=522679633" alt="Lukáš Václavík" /></a><a href="/autori/sc-44/default.aspx?author=885" rel="author" itemprop="author">Lukáš Václavík</a></span>
				
				<span class="ar-date">12. června 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/ruska-letajici-motorka-hoverbike-scorpion-se-zritila-z-vysky-30-metru-pricinou-byl-vadny-barometr/sc-3-a-204351/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Ruská létající motorka Hoverbike Scorpion se zřítila z výšky 30 metrů. Příčinou byl vadný barometr">Ruská létající motorka Hoverbike Scorpion se zřítila z výšky 30 metrů. Příčinou byl vadný barometr</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d204370%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Chrome+se+ji%c5%be+ve+Windows+bude+instalovat+do+spr%c3%a1vn%c3%a9+slo%c5%beky&url=https%3a%2f%2fwww.zive.cz%2fclanky%2fchrome-se-jiz-ve-windows-bude-instalovat-do-spravne-slozky%2fsc-3-a-204370%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Chrome se již ve Windows bude instalovat do správné složky' title='Chrome se již ve Windows bude instalovat do správné složky' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=926938238' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder">

			

            <p>Je to šest let, co Google připravil 64bitovou verzi prohlížeče Chrome. Ihned poté uživatelé <a href="https://bugs.chromium.org/p/chromium/issues/detail?id=380177">nahlásili chybu</a>, že se ve Windows instaluje do programové složky pro 32bitový software – C:\Program Files (x86). Funguje to tak doposud, oprava <a href="https://chromium.googlesource.com/chromium/src/+/2001eb11359fae01107202c73ffb657f0d918d70">přišla</a> po dlouhých letech až minulý týden.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/konec-omylem-zavrenych-stranek-chrome-85-opravi-nahravani-souboru-pretazenim/sc-3-a-204245/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Konec omylem zavřených stránek. Chrome 85 opraví nahrávání souborů přetažením">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=822134707' alt='Konec omylem zavřených stránek. Chrome 85 opraví nahrávání souborů přetažením' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/konec-omylem-zavrenych-stranek-chrome-85-opravi-nahravani-souboru-pretazenim/sc-3-a-204245/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Konec omylem zavřených stránek. Chrome 85 opraví nahrávání souborů přetažením">Konec omylem zavřených stránek. Chrome 85 opraví nahrávání souborů přetažením</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Yann Dago do kódu projektu Chromium přidal pravidlo, že 64bitové prohlížeče se správně nainstalují do C:\Program Files. Kdy se novinka dostane k uživatelům, zatím nevíme. Každopádně bude třeba současný prohlížeče odinstalovat a nainstalovat znovu.</p>

<p>Chyba mimochodem nepostihla je Google Chrome, ale také některé další prohlížeče postavené na Chromiu, které chování samy neupravily. Do C:\Program Files (x86) tak uložily soubory i Brave, Maxthon a další. Iron Browser se už ale instaluje do C:\Program Files a Opera, Vivaldi nebo třeba český Seznam prohlížeč využívají osobní složky uživatele, tedy C:\Users\Jmeno\AppData\.</p>

<p>via <a href="https://www.ghacks.net/2020/06/11/google-chrome-is-soon-going-to-be-installed-in-a-different-directory-on-windows/">Ghacks</a></p>


            
			

			

		        


	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/chrome-se-jiz-ve-windows-bude-instalovat-do-spravne-slozky/sc-3-a-204370/default.aspx?artcomments=1">Diskuze (1)</a>
				
			</span>
			<a href="/clanky/ruska-letajici-motorka-hoverbike-scorpion-se-zritila-z-vysky-30-metru-pricinou-byl-vadny-barometr/sc-3-a-204351/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Ruská létající motorka Hoverbike Scorpion se zřítila z výšky 30 metrů. Příčinou byl vadný barometr">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Ruská létající motorka Hoverbike Scorpion se zřítila z výšky 30 metrů. Příčinou byl vadný barometr
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="204370">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/software/sc-169/default.aspx">Software</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Software');/*]]>*/</script>, <a href="/google/sc-118/default.aspx">Google</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Google');/*]]>*/</script>, <a href="/windows/sc-115/default.aspx">Windows</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Windows');/*]]>*/</script>, <a href="/prohlizece/sc-175/default.aspx">Prohlížeče</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Prohlížeče');/*]]>*/</script>, <a href="/chrome/sc-246/default.aspx">Chrome</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Chrome');/*]]>*/</script>, <a href="/opera/sc-123/default.aspx">Opera</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Opera');/*]]>*/</script>, <a href="/vivaldi/sc-711/default.aspx">Vivaldi</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vivaldi');/*]]>*/</script>, <a href="/prohlizec/at-1014980/default.aspx">Prohlížeč</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Prohlížeč');/*]]>*/</script>, <a href="/chromium/at-1092729/default.aspx">Chromium</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Chromium');/*]]>*/</script>, <a href="/maxthon/at-1005995/default.aspx">Maxthon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Maxthon');/*]]>*/</script>, <a href="/seznam/at-1011652/default.aspx">Seznam</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Seznam');/*]]>*/</script>, <a href="/program-files/at-1011941/default.aspx">Program Files</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Program Files');/*]]>*/</script>, <a href="/uzivatele/at-1011975/default.aspx">Uživatelé</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Uživatelé');/*]]>*/</script>, <a href="/brav/at-1118929/default.aspx">Brav</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Brav');/*]]>*/</script>, <a href="/files/at-1023892/default.aspx">Files</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Files');/*]]>*/</script>, <a href="/google-chrome/at-1003803/default.aspx">Google Chrome</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Google Chrome');/*]]>*/</script>, <a href="/slozka/at-1012932/default.aspx">Složka</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Složka');/*]]>*/</script>, <a href="/chrom/at-1066576/default.aspx">Chrom</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Chrom');/*]]>*/</script></p>
		</div>
	</div>
	

</div>



<script src="/Client.Scripts/copylink.min.js"></script>
<script>
//<![CDATA[

CustomDataLayer.SetUp(0, "Živě");

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>








<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>


<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/karantena-je-prilezitost-udelejte-s-mobilem-to-na-co-normalne-nemate-cas/sc-3-a-203268/default.aspx" class="ga-plain-title" title="Karanténa je příležitost. Udělejte s mobilem to, na co normálně nemáte čas" data-title="Karanténa je příležitost. Udělejte s mobilem to, na co normálně nemáte čas"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=834541960' alt='Karanténa je příležitost. Udělejte s mobilem to, na co normálně nemáte čas' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/karantena-je-prilezitost-udelejte-s-mobilem-to-na-co-normalne-nemate-cas/sc-3-a-203268/default.aspx" class="ga-plain-title" title="Karanténa je příležitost. Udělejte s mobilem to, na co normálně nemáte čas" data-title="Karanténa je příležitost. Udělejte s mobilem to, na co normálně nemáte čas">Karanténa je příležitost. Udělejte s mobilem to, na co normálně nemáte čas</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Jan Láska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/karantena-je-prilezitost-udelejte-s-mobilem-to-na-co-normalne-nemate-cas/sc-3-a-203268/default.aspx?showforum=1">9</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-programy-z-roku-2000-podivejte-se-bez-ceho-jste-tehdy-vubec-nemohli-fungovat/sc-3-a-204265/default.aspx" class="ga-plain-title" title="Nejlepší programy z roku 2000: Podívejte se, bez čeho jste tehdy vůbec nemohli fungovat!" data-title="Nejlepší programy z roku 2000: Podívejte se, bez čeho jste tehdy vůbec nemohli fungovat!"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=636139851' alt='Nejlepší programy z roku 2000: Podívejte se, bez čeho jste tehdy vůbec nemohli fungovat!' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-programy-z-roku-2000-podivejte-se-bez-ceho-jste-tehdy-vubec-nemohli-fungovat/sc-3-a-204265/default.aspx" class="ga-plain-title" title="Nejlepší programy z roku 2000: Podívejte se, bez čeho jste tehdy vůbec nemohli fungovat!" data-title="Nejlepší programy z roku 2000: Podívejte se, bez čeho jste tehdy vůbec nemohli fungovat!">Nejlepší programy z roku 2000: Podívejte se, bez čeho jste tehdy vůbec nemohli fungovat!</a></h2>
				
				
				
				<p class="ar-anno">** Dnes už skoro všechno uděláte ve webovém prohlížeči a na mobilu ** Před dvaceti lety to ale bylo jiné ** Zavzpomínejte na legendy, které jste pravděpodobně také používali</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/nejlepsi-programy-z-roku-2000-podivejte-se-bez-ceho-jste-tehdy-vubec-nemohli-fungovat/sc-3-a-204265/default.aspx?showforum=1">110</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/novy-apple-macbook-air-je-levnejsi-ma-vetsi-ssd-a-vraci-se-k-tradicni-klavesnici/sc-3-a-202974/default.aspx" class="ga-plain-title" title="Nový Apple Macbook Air je levnější, má větší SSD a vrací se k tradiční klávesnici" data-title="Nový Apple Macbook Air je levnější, má větší SSD a vrací se k tradiční klávesnici"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=20717269' alt='Nový Apple Macbook Air je levnější, má větší SSD a vrací se k tradiční klávesnici' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/novy-apple-macbook-air-je-levnejsi-ma-vetsi-ssd-a-vraci-se-k-tradicni-klavesnici/sc-3-a-202974/default.aspx" class="ga-plain-title" title="Nový Apple Macbook Air je levnější, má větší SSD a vrací se k tradiční klávesnici" data-title="Nový Apple Macbook Air je levnější, má větší SSD a vrací se k tradiční klávesnici">Nový Apple Macbook Air je levnější, má větší SSD a vrací se k tradiční klávesnici</a></h2>
				
				
				
				<p class="ar-anno">** Nový MacBook Air opravuje nejzásadnější chyby dosavadní verze ** Dostal lepší klávesnici, výkonnější procesor a 256GB SSD ** Apple navíc snížil ceny</p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/novy-apple-macbook-air-je-levnejsi-ma-vetsi-ssd-a-vraci-se-k-tradicni-klavesnici/sc-3-a-202974/default.aspx?showforum=1">54</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/fotky-google-konecne-zmeni-nejotravnejsi-vec-ze-sdilenych-alb-bude-mozne-odebrat-uzivatele/sc-3-a-203990/default.aspx" class="ga-plain-title" title="Fotky Google konečně změní nejotravnější věc. Ze sdílených alb bude možné odebrat uživatele" data-title="Fotky Google konečně změní nejotravnější věc. Ze sdílených alb bude možné odebrat uživatele"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=220841533' alt='Fotky Google konečně změní nejotravnější věc. Ze sdílených alb bude možné odebrat uživatele' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/fotky-google-konecne-zmeni-nejotravnejsi-vec-ze-sdilenych-alb-bude-mozne-odebrat-uzivatele/sc-3-a-203990/default.aspx" class="ga-plain-title" title="Fotky Google konečně změní nejotravnější věc. Ze sdílených alb bude možné odebrat uživatele" data-title="Fotky Google konečně změní nejotravnější věc. Ze sdílených alb bude možné odebrat uživatele">Fotky Google konečně změní nejotravnější věc. Ze sdílených alb bude možné odebrat uživatele</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/fotky-google-konecne-zmeni-nejotravnejsi-vec-ze-sdilenych-alb-bude-mozne-odebrat-uzivatele/sc-3-a-203990/default.aspx?showforum=1">13</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/zustante-doma-prosi-pornhub-za-odmenu-vam-da-premiovy-ucet/sc-3-a-203095/default.aspx" class="ga-plain-title" title="Zůstaňte doma, prosí PornHub. Za odměnu vám dá prémiový účet" data-title="Zůstaňte doma, prosí PornHub. Za odměnu vám dá prémiový účet"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=252236723' alt='Zůstaňte doma, prosí PornHub. Za odměnu vám dá prémiový účet' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/zustante-doma-prosi-pornhub-za-odmenu-vam-da-premiovy-ucet/sc-3-a-203095/default.aspx" class="ga-plain-title" title="Zůstaňte doma, prosí PornHub. Za odměnu vám dá prémiový účet" data-title="Zůstaňte doma, prosí PornHub. Za odměnu vám dá prémiový účet">Zůstaňte doma, prosí PornHub. Za odměnu vám dá prémiový účet</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/zustante-doma-prosi-pornhub-za-odmenu-vam-da-premiovy-ucet/sc-3-a-203095/default.aspx?showforum=1">37</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/genialni-programator-edsger-dijkstra-hledal-nove-postupy-a-zavrhoval-goto/sc-3-a-202879/default.aspx" class="ga-plain-title" title="Geniální programátor Edsger Dijkstra: hledal nové postupy a zavrhoval GoTo" data-title="Geniální programátor Edsger Dijkstra: hledal nové postupy a zavrhoval GoTo"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=992758305' alt='Geniální programátor Edsger Dijkstra: hledal nové postupy a zavrhoval GoTo' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/genialni-programator-edsger-dijkstra-hledal-nove-postupy-a-zavrhoval-goto/sc-3-a-202879/default.aspx" class="ga-plain-title" title="Geniální programátor Edsger Dijkstra: hledal nové postupy a zavrhoval GoTo" data-title="Geniální programátor Edsger Dijkstra: hledal nové postupy a zavrhoval GoTo">Geniální programátor Edsger Dijkstra: hledal nové postupy a zavrhoval GoTo</a></h2>
				
				
				
				<p class="ar-anno">** Edsger Dijkstra je osobností historie programování ** Vynalezl algoritmus pro nalezení nejkratší cesty v grafu a dostal Turingovu cenu ** Zasloužil se o blízké propojení programování a matematiky</p>
				<p class="ar-info">

					<span>Jiří Nahodil</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/genialni-programator-edsger-dijkstra-hledal-nove-postupy-a-zavrhoval-goto/sc-3-a-202879/default.aspx?showforum=1">13</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-vi-jak-jsme-se-chovali-o-velikonocich-chodili-jsme-vice-ven-ale-i-do-obchodu/sc-3-a-203467/default.aspx" class="ga-plain-title" title="Google ví, jak jsme se chovali o Velikonocích. Chodili jsme více ven, ale i do obchodů" data-title="Google ví, jak jsme se chovali o Velikonocích. Chodili jsme více ven, ale i do obchodů"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=675008922' alt='Google ví, jak jsme se chovali o Velikonocích. Chodili jsme více ven, ale i do obchodů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-vi-jak-jsme-se-chovali-o-velikonocich-chodili-jsme-vice-ven-ale-i-do-obchodu/sc-3-a-203467/default.aspx" class="ga-plain-title" title="Google ví, jak jsme se chovali o Velikonocích. Chodili jsme více ven, ale i do obchodů" data-title="Google ví, jak jsme se chovali o Velikonocích. Chodili jsme více ven, ale i do obchodů">Google ví, jak jsme se chovali o Velikonocích. Chodili jsme více ven, ale i do obchodů</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/google-vi-jak-jsme-se-chovali-o-velikonocich-chodili-jsme-vice-ven-ale-i-do-obchodu/sc-3-a-203467/default.aspx?showforum=1">3</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/deti-se-doma-mohou-vzdelavat-pomoci-edukacni-verze-minecraftu-microsoft-ji-nabidl-zdarma/sc-3-a-202863/default.aspx" class="ga-plain-title" title="Děti se doma mohou vzdělávat pomocí edukační verze Minecraftu. Microsoft ji nabídl zdarma" data-title="Děti se doma mohou vzdělávat pomocí edukační verze Minecraftu. Microsoft ji nabídl zdarma"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=108416362' alt='Děti se doma mohou vzdělávat pomocí edukační verze Minecraftu. Microsoft ji nabídl zdarma' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/deti-se-doma-mohou-vzdelavat-pomoci-edukacni-verze-minecraftu-microsoft-ji-nabidl-zdarma/sc-3-a-202863/default.aspx" class="ga-plain-title" title="Děti se doma mohou vzdělávat pomocí edukační verze Minecraftu. Microsoft ji nabídl zdarma" data-title="Děti se doma mohou vzdělávat pomocí edukační verze Minecraftu. Microsoft ji nabídl zdarma">Děti se doma mohou vzdělávat pomocí edukační verze Minecraftu. Microsoft ji nabídl zdarma</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Markéta Mikešová</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/deti-se-doma-mohou-vzdelavat-pomoci-edukacni-verze-minecraftu-microsoft-ji-nabidl-zdarma/sc-3-a-202863/default.aspx?showforum=1">9</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/ubuntu-2004-zase-vas-chce-presvedcit-ze-je-lepsi-nez-windows/sc-3-a-203702/default.aspx" class="ga-plain-title" title="Ubuntu 20.04: Zase vás chce přesvědčit, že je lepší než Windows " data-title="Ubuntu 20.04: Zase vás chce přesvědčit, že je lepší než Windows "><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=36166835' alt='Ubuntu 20.04: Zase vás chce přesvědčit, že je lepší než Windows ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/ubuntu-2004-zase-vas-chce-presvedcit-ze-je-lepsi-nez-windows/sc-3-a-203702/default.aspx" class="ga-plain-title" title="Ubuntu 20.04: Zase vás chce přesvědčit, že je lepší než Windows " data-title="Ubuntu 20.04: Zase vás chce přesvědčit, že je lepší než Windows ">Ubuntu 20.04: Zase vás chce přesvědčit, že je lepší než Windows </a></h2>
				
				
				
				<p class="ar-anno">** Britský Canonical před pár dny vydal novou verzi svého Ubuntu ** 20.04 LTS zapracovalo na grafickém desktopu, rychlosti i bezpečnosti ** V nitru tepe Linux 5.4 a volitelně i nový souborový systém</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/ubuntu-2004-zase-vas-chce-presvedcit-ze-je-lepsi-nez-windows/sc-3-a-203702/default.aspx?showforum=1">118</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/dost-bylo-skypovani-ted-se-zoomuje-co-stoji-za-popularitou-komunikatoru-zoom/sc-3-a-203221/default.aspx" class="ga-plain-title" title="Dost bylo skypování, teď se zoomuje. Co stojí za popularitou komunikátoru Zoom?" data-title="Dost bylo skypování, teď se zoomuje. Co stojí za popularitou komunikátoru Zoom?"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=926254178' alt='Dost bylo skypování, teď se zoomuje. Co stojí za popularitou komunikátoru Zoom?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/dost-bylo-skypovani-ted-se-zoomuje-co-stoji-za-popularitou-komunikatoru-zoom/sc-3-a-203221/default.aspx" class="ga-plain-title" title="Dost bylo skypování, teď se zoomuje. Co stojí za popularitou komunikátoru Zoom?" data-title="Dost bylo skypování, teď se zoomuje. Co stojí za popularitou komunikátoru Zoom?">Dost bylo skypování, teď se zoomuje. Co stojí za popularitou komunikátoru Zoom?</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>David Polesný, Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/dost-bylo-skypovani-ted-se-zoomuje-co-stoji-za-popularitou-komunikatoru-zoom/sc-3-a-203221/default.aspx?showforum=1">52</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br /></div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div id="ctl03_v2015_bileto">
 
</div>
			
		</div>
	</div>
	



	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/646545/dostalova-promluvila-o-voucherech-a-dovolene-v-cesku-rekla-i-zasadni-zivotni-novinu.html" title="Dostálová promluvila o voucherech a dovolené v Česku. Řekla i zásadní životní novinu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/646545/dostalova-promluvila-o-voucherech-a-dovolene-v-cesku-rekla-i-zasadni-zivotni-novinu.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088763.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Yi1es1LmKKqseoihxODTzw&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/646545/dostalova-promluvila-o-voucherech-a-dovolene-v-cesku-rekla-i-zasadni-zivotni-novinu.html" title="Dostálová promluvila o voucherech a dovolené v Česku. Řekla i zásadní životní novinu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/646545/dostalova-promluvila-o-voucherech-a-dovolene-v-cesku-rekla-i-zasadni-zivotni-novinu.html'});"><span>Dostálová promluvila o voucherech a dovolené v Česku. Řekla i zásadní životní novinu</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/svet/kovar-joe-biden-stary-unaveny-muz-ktery-chce-byt-americkym-prezidentem-45366.html" title="Kovář: Joe Biden – starý unavený muž, který chce být americkým prezidentem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/svet/kovar-joe-biden-stary-unaveny-muz-ktery-chce-byt-americkym-prezidentem-45366.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088796.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=4hQwklmeLSLytqsf1ZM5GQ&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/svet/kovar-joe-biden-stary-unaveny-muz-ktery-chce-byt-americkym-prezidentem-45366.html" title="Kovář: Joe Biden – starý unavený muž, který chce být americkým prezidentem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/svet/kovar-joe-biden-stary-unaveny-muz-ktery-chce-byt-americkym-prezidentem-45366.html'});"><span>Kovář: Joe Biden – starý unavený muž, který chce být americkým prezidentem</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/642657/blesk-premium-rozdava-darky-sleva-12-na-jakoukoli-televizi-z-electro-world.html" title="Blesk Premium rozdává dárky! Sleva 12 % na jakoukoli televizi z Electro World" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/642657/blesk-premium-rozdava-darky-sleva-12-na-jakoukoli-televizi-z-electro-world.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1074914.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=y7s56Ac90LomuR6XeRbClA&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/642657/blesk-premium-rozdava-darky-sleva-12-na-jakoukoli-televizi-z-electro-world.html" title="Blesk Premium rozdává dárky! Sleva 12 % na jakoukoli televizi z Electro World" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/642657/blesk-premium-rozdava-darky-sleva-12-na-jakoukoli-televizi-z-electro-world.html'});"><span>Blesk Premium rozdává dárky! Sleva 12 % na jakoukoli televizi z Electro World</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/646599/konzole-playstation-5-odhalena-chystaji-se-hry-jako-resident-evil-village-nebo-horizon-ii-forbidden-west.html" title="Konzole PlayStation 5 odhalena: Chystají se hry jako Resident Evil Village nebo Horizon II: Forbidden West" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/646599/konzole-playstation-5-odhalena-chystaji-se-hry-jako-resident-evil-village-nebo-horizon-ii-forbidden-west.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088742.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=nZxbjyLl1_aAPK6xc-zlrQ&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/646599/konzole-playstation-5-odhalena-chystaji-se-hry-jako-resident-evil-village-nebo-horizon-ii-forbidden-west.html" title="Konzole PlayStation 5 odhalena: Chystají se hry jako Resident Evil Village nebo Horizon II: Forbidden West" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/646599/konzole-playstation-5-odhalena-chystaji-se-hry-jako-resident-evil-village-nebo-horizon-ii-forbidden-west.html'});"><span>Konzole PlayStation 5 odhalena: Chystají se hry jako Resident Evil Village nebo Horizon II: Forbidden West</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/testujeme-novou-skodu-kamiq-ptejte-se-co-vas-zajima-nove-fotky-a-video" title="Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/testujeme-novou-skodu-kamiq-ptejte-se-co-vas-zajima-nove-fotky-a-video'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-933248.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=I3dVdrWgF5BUApEbmTURaQ&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/testujeme-novou-skodu-kamiq-ptejte-se-co-vas-zajima-nove-fotky-a-video" title="Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/testujeme-novou-skodu-kamiq-ptejte-se-co-vas-zajima-nove-fotky-a-video'});"><span>Testujeme novou Škodu Kamiq! Ptejte se, co vás zajímá (nové fotky a video)</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-32-dalsich-fotbalovych-sexy-expartnerek" title="FOTO: Martina Čechová, Radka Rosická a 34 dalších fotbalových sexy (ex)partnerek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-32-dalsich-fotbalovych-sexy-expartnerek'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233857.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=_bFeKbhVk5AfcOo3si6pHQ&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-32-dalsich-fotbalovych-sexy-expartnerek" title="FOTO: Martina Čechová, Radka Rosická a 34 dalších fotbalových sexy (ex)partnerek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-a-32-dalsich-fotbalovych-sexy-expartnerek'});"><span>FOTO: Martina Čechová, Radka Rosická a 34 dalších fotbalových sexy (ex)partnerek</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti" title="40 ženských sex symbolů 21. století" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-765860.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=4O2ufSou1Wj5hjUYg1RZoQ&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti" title="40 ženských sex symbolů 21. století" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti'});"><span>40 ženských sex symbolů 21. století</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/soutez-o-nejvtipnejsi-fotografie-zvirecich-mazlicku--vitez-ziska-temer-sto-tisic" title="Soutěž o nejvtipnější fotografie zvířecích mazlíčků – vítěz získá téměř sto tisíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/soutez-o-nejvtipnejsi-fotografie-zvirecich-mazlicku--vitez-ziska-temer-sto-tisic'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1072052.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=oPiGzvDcPjZUtylmIdu-2Q&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/soutez-o-nejvtipnejsi-fotografie-zvirecich-mazlicku--vitez-ziska-temer-sto-tisic" title="Soutěž o nejvtipnější fotografie zvířecích mazlíčků – vítěz získá téměř sto tisíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/soutez-o-nejvtipnejsi-fotografie-zvirecich-mazlicku--vitez-ziska-temer-sto-tisic'});"><span>Soutěž o nejvtipnější fotografie zvířecích mazlíčků – vítěz získá téměř sto tisíc</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/6-hernich-klenotu-z-minulosti-ktere-si-musite-pripomenout" title="6 herních klenotů z minulosti, které si musíte připomenout" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/6-hernich-klenotu-z-minulosti-ktere-si-musite-pripomenout'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080969.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=BzZx6A69ZdSsAhwjhWceuQ&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/6-hernich-klenotu-z-minulosti-ktere-si-musite-pripomenout" title="6 herních klenotů z minulosti, které si musíte připomenout" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/6-hernich-klenotu-z-minulosti-ktere-si-musite-pripomenout'});"><span>6 herních klenotů z minulosti, které si musíte připomenout</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/26294/zahrajte-si-na-astronauty-pripojte-se-k-mezinarodni-kosmicke-stanici.html" title="SpaceX: Připojte se k Mezinárodní vesmírné stanici s Crew Dragon - Ábíčko.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/26294/zahrajte-si-na-astronauty-pripojte-se-k-mezinarodni-kosmicke-stanici.html'});" style="background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1087796.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=TZiqQv9sdFytFWADe23w7w&amp;e=2145916800&amp;v=1&quot;);"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/26294/zahrajte-si-na-astronauty-pripojte-se-k-mezinarodni-kosmicke-stanici.html" title="SpaceX: Připojte se k Mezinárodní vesmírné stanici s Crew Dragon - Ábíčko.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/26294/zahrajte-si-na-astronauty-pripojte-se-k-mezinarodni-kosmicke-stanici.html'});"><span>SpaceX: Připojte se k Mezinárodní vesmírné stanici s Crew Dragon - Ábíčko.cz</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="//ikiosek.cz/computer">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="//ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/client.images/promo/computer_202006.jpg" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest 24 PC zdrojů</p>
				<p>Jak využít umělou inteligenci</p>
				<p>10 špičkových sluchátek s ANC</p>
				<p>Playstation 5 vs Xbox Series X</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="//ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>	<div class="bx bx-livecompanies bx-list-simple fs-os">
		<iframe width="300" height="300" src="//presentation.lmc.cz/aliance/zive/"></iframe>
		<script>
			//document.write('<scr'+'ipt src=\'https://a.blesk.cz/cnc1/jserver/viewid='+Math.floor(Math.random()*100000)+'/random='+Math.floor(Math.random()*100000)+'/size=fix/pos=fix/site=Zive/area=Ostatni/FLIGHTID=29082\'></scr'+'ipt>');
		</script>
	</div>


	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>


		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/prehledne-ode-dneska-plati-novela-telekomunikacniho-zakona-co-prinasi/sc-3-a-1347933/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/prehledne-ode-dneska-plati-novela-telekomunikacniho-zakona-co-prinasi/sc-3-a-1347933/default.aspx" title="PŘEHLEDNĚ: Ode dneška platí novela telekomunikačního zákona. Co přináší?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/prehledne-ode-dneska-plati-novela-telekomunikacniho-zakona-co-prinasi/sc-3-a-1347933/default.aspx'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1069910.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=IEHlksX0bS_H8IOOFIftaA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/prehledne-ode-dneska-plati-novela-telekomunikacniho-zakona-co-prinasi/sc-3-a-1347933/default.aspx" title="PŘEHLEDNĚ: Ode dneška platí novela telekomunikačního zákona. Co přináší?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/prehledne-ode-dneska-plati-novela-telekomunikacniho-zakona-co-prinasi/sc-3-a-1347933/default.aspx'});">PŘEHLEDNĚ: Ode dneška platí novela telekomunikačního zákona. Co přináší?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/jako-dvere-do-budoucnosti-xiaomi-mi-mix-alpha-je-ze-vsech-stran-obaleny-displejem/sc-3-a-1346233/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/jako-dvere-do-budoucnosti-xiaomi-mi-mix-alpha-je-ze-vsech-stran-obaleny-displejem/sc-3-a-1346233/default.aspx" title="Jako dveře do budoucnosti! Xiaomi Mi Mix Alpha je ze všech stran obalený displejem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/jako-dvere-do-budoucnosti-xiaomi-mi-mix-alpha-je-ze-vsech-stran-obaleny-displejem/sc-3-a-1346233/default.aspx'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-966188.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=BqU1PBjzndIaakY03Zem0g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/jako-dvere-do-budoucnosti-xiaomi-mi-mix-alpha-je-ze-vsech-stran-obaleny-displejem/sc-3-a-1346233/default.aspx" title="Jako dveře do budoucnosti! Xiaomi Mi Mix Alpha je ze všech stran obalený displejem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/jako-dvere-do-budoucnosti-xiaomi-mi-mix-alpha-je-ze-vsech-stran-obaleny-displejem/sc-3-a-1346233/default.aspx'});">Jako dveře do budoucnosti! Xiaomi Mi Mix Alpha je ze všech stran obalený displejem</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej/380250/pastrnak-perlil-a-smekl-pred-legendou-proc-nezdvihl-trofej-nad-hlavu.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/hokej/380250/pastrnak-perlil-a-smekl-pred-legendou-proc-nezdvihl-trofej-nad-hlavu.html" title="Pastrňák perlil a smekl před legendou. Proč nezdvihl trofej nad hlavu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej/380250/pastrnak-perlil-a-smekl-pred-legendou-proc-nezdvihl-trofej-nad-hlavu.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088720.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xBTK5sYL9oNUO-Vo16LSGw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/hokej/380250/pastrnak-perlil-a-smekl-pred-legendou-proc-nezdvihl-trofej-nad-hlavu.html" title="Pastrňák perlil a smekl před legendou. Proč nezdvihl trofej nad hlavu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej/380250/pastrnak-perlil-a-smekl-pred-legendou-proc-nezdvihl-trofej-nad-hlavu.html'});">Pastrňák perlil a smekl před legendou. Proč nezdvihl trofej nad hlavu?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-ozdoby-ringu-sexy-holky-ktere-delaji-krovi-pri-zapasech-mma'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-ozdoby-ringu-sexy-holky-ktere-delaji-krovi-pri-zapasech-mma" title="FOTO: Ozdoby ringů. Sexy holky, které dělají křoví při zápasech MMA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-ozdoby-ringu-sexy-holky-ktere-delaji-krovi-pri-zapasech-mma'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233915.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Dkt7MFlvlFUQDJT7z3pBBQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-ozdoby-ringu-sexy-holky-ktere-delaji-krovi-pri-zapasech-mma" title="FOTO: Ozdoby ringů. Sexy holky, které dělají křoví při zápasech MMA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-ozdoby-ringu-sexy-holky-ktere-delaji-krovi-pri-zapasech-mma'});">FOTO: Ozdoby ringů. Sexy holky, které dělají křoví při zápasech MMA</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/88567/nejvetsi-nejkrvavejsi-a-plny-zlata-podivejte-se-do-nejslavnejsiho-zlateho-dolu-v-brazilii.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/88567/nejvetsi-nejkrvavejsi-a-plny-zlata-podivejte-se-do-nejslavnejsiho-zlateho-dolu-v-brazilii.html" title="Největší, nejkrvavější a plný zlata. Podívejte se do nejslavnějšího zlatého dolu v Brazílii  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/88567/nejvetsi-nejkrvavejsi-a-plny-zlata-podivejte-se-do-nejslavnejsiho-zlateho-dolu-v-brazilii.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088846.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=4U3wPT9-ylVVXjwKpeITWg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/88567/nejvetsi-nejkrvavejsi-a-plny-zlata-podivejte-se-do-nejslavnejsiho-zlateho-dolu-v-brazilii.html" title="Největší, nejkrvavější a plný zlata. Podívejte se do nejslavnějšího zlatého dolu v Brazílii  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/88567/nejvetsi-nejkrvavejsi-a-plny-zlata-podivejte-se-do-nejslavnejsiho-zlateho-dolu-v-brazilii.html'});">Největší, nejkrvavější a plný zlata. Podívejte se do nejslavnějšího zlatého dolu v Brazílii  </a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/101551/stupidni-statistiky-o-koronaviru-sirily-hlavne-strach-rika-byvaly-senator-a-ministr-zdravotnictvi-tomas-julinek.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/101551/stupidni-statistiky-o-koronaviru-sirily-hlavne-strach-rika-byvaly-senator-a-ministr-zdravotnictvi-tomas-julinek.html" title="Stupidní statistiky o koronaviru šířily hlavně strach, říká bývalý senátor a ministr zdravotnictví Tomáš Julínek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/101551/stupidni-statistiky-o-koronaviru-sirily-hlavne-strach-rika-byvaly-senator-a-ministr-zdravotnictvi-tomas-julinek.html'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088802.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=JaMsQL6vsI-vak9A1--nog&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/rozhovory/101551/stupidni-statistiky-o-koronaviru-sirily-hlavne-strach-rika-byvaly-senator-a-ministr-zdravotnictvi-tomas-julinek.html" title="Stupidní statistiky o koronaviru šířily hlavně strach, říká bývalý senátor a ministr zdravotnictví Tomáš Julínek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/101551/stupidni-statistiky-o-koronaviru-sirily-hlavne-strach-rika-byvaly-senator-a-ministr-zdravotnictvi-tomas-julinek.html'});">Stupidní statistiky o koronaviru šířily hlavně strach, říká bývalý senátor a ministr zdravotnictví Tomáš Julínek</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/trendy-michala-noska-jak-se-chalupari-v-21-stoleti-1370518'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/trendy-michala-noska-jak-se-chalupari-v-21-stoleti-1370518" title="Trendy Michala Noska: Jak se chalupaří v 21. století" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/trendy-michala-noska-jak-se-chalupari-v-21-stoleti-1370518'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088579.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=gM3uW-9g-kBYoJWU2Hb-jA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/trendy-michala-noska-jak-se-chalupari-v-21-stoleti-1370518" title="Trendy Michala Noska: Jak se chalupaří v 21. století" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/trendy-michala-noska-jak-se-chalupari-v-21-stoleti-1370518'});">Trendy Michala Noska: Jak se chalupaří v 21. století</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/fotograficti-oscari-maji-absolutniho-viteze-snimky-lidi-chranicich-svou-zemi-1370561'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/fotograficti-oscari-maji-absolutniho-viteze-snimky-lidi-chranicich-svou-zemi-1370561" title="Fotografičtí „Oscaři“ mají absolutního vítěze - snímky lidí chránících svou zemi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/fotograficti-oscari-maji-absolutniho-viteze-snimky-lidi-chranicich-svou-zemi-1370561'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088623.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=sG-hdT9w3a8wSXIBrT2XyQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/fotograficti-oscari-maji-absolutniho-viteze-snimky-lidi-chranicich-svou-zemi-1370561" title="Fotografičtí „Oscaři“ mají absolutního vítěze - snímky lidí chránících svou zemi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/fotograficti-oscari-maji-absolutniho-viteze-snimky-lidi-chranicich-svou-zemi-1370561'});">Fotografičtí „Oscaři“ mají absolutního vítěze - snímky lidí chránících svou zemi</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/upravce-udelal-z-audi-s8-limuzinu-schopnou-akcelerovat-z-klidu-na-sto-za-3-4-sekundy-134795'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/upravce-udelal-z-audi-s8-limuzinu-schopnou-akcelerovat-z-klidu-na-sto-za-3-4-sekundy-134795" title="Úpravce udělal z Audi S8 limuzínu schopnou akcelerovat z klidu na sto za 3,4 sekundy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/upravce-udelal-z-audi-s8-limuzinu-schopnou-akcelerovat-z-klidu-na-sto-za-3-4-sekundy-134795'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088706.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=RTFOQDJt-92u74IYredi_A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/upravce-udelal-z-audi-s8-limuzinu-schopnou-akcelerovat-z-klidu-na-sto-za-3-4-sekundy-134795" title="Úpravce udělal z Audi S8 limuzínu schopnou akcelerovat z klidu na sto za 3,4 sekundy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/upravce-udelal-z-audi-s8-limuzinu-schopnou-akcelerovat-z-klidu-na-sto-za-3-4-sekundy-134795'});">Úpravce udělal z Audi S8 limuzínu schopnou akcelerovat z klidu na sto za 3,4 sekundy</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/kia-ceed-sw-1-6-crdi-7dct-vs-skoda-octavia-combi-2-0-tdi-7dsg-navrat-do-zabehnutych-koleji-134774'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/kia-ceed-sw-1-6-crdi-7dct-vs-skoda-octavia-combi-2-0-tdi-7dsg-navrat-do-zabehnutych-koleji-134774" title="Kia Ceed SW 1.6 CRDi 7DCT vs. Škoda Octavia Combi 2.0 TDI 7DSG" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/kia-ceed-sw-1-6-crdi-7dct-vs-skoda-octavia-combi-2-0-tdi-7dsg-navrat-do-zabehnutych-koleji-134774'});"><img alt="" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088816.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=dJ_g6yaRZPOuB80srt8E4g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/kia-ceed-sw-1-6-crdi-7dct-vs-skoda-octavia-combi-2-0-tdi-7dsg-navrat-do-zabehnutych-koleji-134774" title="Kia Ceed SW 1.6 CRDi 7DCT vs. Škoda Octavia Combi 2.0 TDI 7DSG" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/kia-ceed-sw-1-6-crdi-7dct-vs-skoda-octavia-combi-2-0-tdi-7dsg-navrat-do-zabehnutych-koleji-134774'});">Kia Ceed SW 1.6 CRDi 7DCT vs. Škoda Octavia Combi 2.0 TDI 7DSG</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 12. 6. 2020 9:36:56 -->
<!-- GetData(): 12. 6. 2020 9:36:56 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/636261/pripady-koronaviru-v-cesku-kolik-uz-je-nakazenych-a-odkud-jsou.html' title="Případy koronaviru v Česku: Kolik už je nakažených a odkud jsou?">Případy koronaviru v Česku: Kolik už je nakažených a odkud jsou?</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/646598/zdrcujici-rana-pro-rodinu-maddie-eileen-zabil-koronavirus-vnucky-se-uz-nedockala.html' title="Zdrcující rána pro rodinu Maddie: Eileen zabil koronavirus! Vnučky se už nedočkala">Zdrcující rána pro rodinu Maddie: Eileen zabil koronavirus! Vnučky se…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/646594/krach-smartwings-havlicek-zminil-diktat-ryanairu-a-podporu-firmy-s-babisovym-svatebcanem.html' title="Krach Smartwings? Havlíček zmínil diktát Ryanairu a podporu firmy s Babišovým svatebčanem">Krach Smartwings? Havlíček zmínil diktát Ryanairu a podporu firmy s…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2021'>Letní olympijské hry 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej/380252/ulet-pri-hlasovani-u-kyhose-nevyhral-pastrnak-ale-dal-hlas-slovakovi.html' title="Úlet při hlasování. U Kýhose nevyhrál Pastrňák, ale dal hlas Slovákovi! ">Úlet při hlasování. U Kýhose nevyhrál Pastrňák, ale dal hlas…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/257004/prestupy-nhl-online-veterani-konci-ve-vegas-si-pojistili-sveho-brankare.html' title="Přestupy NHL ONLINE: Veteráni končí, ve Vegas si pojistili svého brankáře">Přestupy NHL ONLINE: Veteráni končí, ve Vegas si pojistili svého…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/380246/slavia-odrazi-plzenskou-energii-za-jake-podminky-muze-ztratit-titul.html' title="Slavia odráží plzeňskou energii. Za jaké podmínky může ztratit titul?">Slavia odráží plzeňskou energii. Za jaké podmínky může ztratit titul?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/clanek/zpravy-koronavirus/639552/pro-obed-do-okna-prazske-restaurace-se-v-dobe-koronavirove-krize-promenily-ve-vydejny-kam-si-zajit-pro-jidlo.html'>Otevřené restaurace při koronaviru</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/646575/skandal-v-milionarske-ctvrti-matku-s-milencem-zavreli-za-vyrobu-detskeho-porna.html' title="Skandál v milionářské čtvrti: Matku s milencem zavřeli za výrobu dětského porna!  ">Skandál v milionářské čtvrti: Matku s milencem zavřeli za výrobu…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-329-mrtvych-v-cr-a-prymula-u-jilkove-resil-i-cesty-do-usa.html' title="Koronavirus ONLINE: 329 mrtvých v ČR. A Prymula u Jílkové řešil i cesty do USA">Koronavirus ONLINE: 329 mrtvých v ČR. A Prymula u Jílkové řešil i…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/digital-pocitace-a-hry/646569/lesbicke-zombie-drama-the-last-of-us-part-ii-je-desivy-i-nadherny-zazitek.html' title="Lesbické zombie drama The Last of Us Part II je děsivý i nádherný zážitek">Lesbické zombie drama The Last of Us Part II je děsivý i nádherný…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html'>Návod jak ušít roušku</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/skolaci-maji-vetsi-nohy-nez-driv-rodice-jsou-pri-nakupu-bot-zoufali-co-se-deje' title="Školáci mají větší nohy než dřív. Rodiče jsou při nákupu bot zoufalí. Co se děje? ">Školáci mají větší nohy než dřív. Rodiče jsou při nákupu bot zoufalí.…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/vy-chodite-do-prace-mate-dite-v-jeslich-soudi-vas-okoli-zadny-stres' title="Vy chodíte do práce? Máte dítě v jeslích? Soudí vás okolí? Žádný stres!">Vy chodíte do práce? Máte dítě v jeslích? Soudí vás okolí? Žádný…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/plakat-z-fotek-jako-krasna-dekorace-a-jeho-vyrobu-zvladnete-hrave' title="Plakát z fotek jako krásná dekorace. A jeho výrobu zvládnete hravě ">Plakát z fotek jako krásná dekorace. A jeho výrobu zvládnete hravě </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/vyroba-automobiloveho-prumyslu-letos-klesne-az-o-ctvrtinu-134799' title="Výroba automobilového průmyslu letos klesne až o čtvrtinu">Výroba automobilového průmyslu letos klesne až o čtvrtinu</a><a class="list-section-article" href='https://www.auto.cz/kia-ceed-sw-1-6-crdi-7dct-vs-skoda-octavia-combi-2-0-tdi-7dsg-134774' title="Kia Ceed SW 1.6 CRDi 7DCT vs. Škoda Octavia Combi 2.0 TDI 7DSG – Návrat do zaběhnutých kolejí">Kia Ceed SW 1.6 CRDi 7DCT vs. Škoda Octavia Combi 2.0 TDI 7DSG –…</a><a class="list-section-article" href='https://f1sport.auto.cz/clanek/prvni-virtualni-le-mans-probehne-za-ucasti-pilotu-f1' title="První virtuální Le Mans proběhne za účasti pilotů F1">První virtuální Le Mans proběhne za účasti pilotů F1</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/koronavirus-pocet-nakazenych-pocet-mrtvych/sc-870-a-202787/default.aspx'>Koronavirus: mapy a grafy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://samsungmania.mobilmania.cz/clanky/rouska-tajemstvi-se-nadzvedava-toto-jsou-prvni-rendery-tab-s7-a-galaxy-fold-2/sc-309-a-1348523/default.aspx' title="Rouška tajemství se nadzvedává. Toto jsou první rendery Tab S7 a Galaxy Fold 2">Rouška tajemství se nadzvedává. Toto jsou první rendery Tab S7 a…</a><a class="list-section-article" href='https://www.zive.cz/clanky/chrome-se-jiz-ve-windows-bude-instalovat-do-spravne-slozky/sc-3-a-204370/default.aspx' title="Chrome se již ve Windows bude instalovat do správné složky">Chrome se již ve Windows bude instalovat do správné složky</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/ruska-letajici-motorka-hoverbike-scorpion-se-zritila-z-vysky-30-metru-pricinou-byl-vadny-barometr/sc-870-a-204351/default.aspx' title="Ruská létající motorka Hoverbike Scorpion se zřítila z výšky 30 metrů. Příčinou byl vadný barometr">Ruská létající motorka Hoverbike Scorpion se zřítila z výšky 30…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/koronavirem-se-nakazilo-uz-7-5-milionu-lidi-usa-se-obavaji-druhe-vlny-epidemie-1370580' title="Koronavirem se nakazilo už 7,5 milionu lidí, USA se obávají druhé vlny epidemie">Koronavirem se nakazilo už 7,5 milionu lidí, USA se obávají druhé…</a><a class="list-section-article" href='https://www.e15.cz/nazory/komentar-viliama-bucherta-fiktivni-valka-o-ct-1370560' title="Komentář Viliama Bucherta: Fiktivní válka o ČT">Komentář Viliama Bucherta: Fiktivní válka o ČT</a><a class="list-section-article" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/revolut-nuti-cast-zamestnancu-k-odchodu-a-zdrazuje-1370576' title="Revolut nutí část zaměstnanců k odchodu a zdražuje">Revolut nutí část zaměstnanců k odchodu a zdražuje</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/olomoucky-rizek-60012' title="Olomoucky rizek">Olomoucky rizek</a><a class="list-section-article" href='https://www.fitweb.cz/recept/tortelliny-v-syrove-omacce-60367' title="Tortelliny v sýrové omáčce">Tortelliny v sýrové omáčce</a><a class="list-section-article" href='https://www.fitweb.cz/recept/venecky-z-odpalovaneho-testa-ii-60472' title="Věnečky z odpalovaného těsta II.">Věnečky z odpalovaného těsta II.</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/100861/gastronomie-po-kubansku-aneb-natradicni-karibska-kuchyne-ve-znameni-masa-a-rumu.html' title="Gastronomie po kubánsku aneb Natradiční karibská kuchyně ve znamení masa a rumu">Gastronomie po kubánsku aneb Natradiční karibská kuchyně ve znamení…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/646386/tipy-na-vikend-noc-kostelu-letni-matejska-otevreny-tancici-dum-i-rozhledny-ceska.html' title="Tipy na víkend: Noc kostelů, letní Matějská, otevřený Tančící dům i rozhledny Česka">Tipy na víkend: Noc kostelů, letní Matějská, otevřený Tančící dům i…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/101055/prales-mionsi-prisne-chranene-zbytky-panenske-prirody-na-beskydsku-jsou-domovem-vzacne-flory-i-fauny.html' title="Prales Mionší: Přísně chráněné zbytky panenské přírody na Beskydsku jsou domovem vzácné flory i fauny">Prales Mionší: Přísně chráněné zbytky panenské přírody na Beskydsku…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-by_definition_s_r_o-24259373' title="By Definition s.r.o. - 24259373">By Definition s.r.o. - 24259373</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/645649/moderni-apartman-je-plny-barev-a-presto-nepusobi-zahlceny.html' title="Moderní apartmán je plný barev, a přesto nepůsobí zahlcený">Moderní apartmán je plný barev, a přesto nepůsobí zahlcený</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/646527/vikend-prinese-prvni-letosni-tricitku-i-silne-bourky-sledujte-radar-blesku' title="Víkend přinese první letošní třicítku i silné bouřky. Sledujte radar Blesku">Víkend přinese první letošní třicítku i silné bouřky. Sledujte radar…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/melatonin-jak-dobre-znate-hormon-ktery-ridi-vas-spanek-5672.html' title="Melatonin: Jak dobře znáte hormon, který řídí váš spánek?">Melatonin: Jak dobře znáte hormon, který řídí váš spánek?</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-neprijemnosti-ktere-mohou-otravit-letni-dny-jak-na-ne-vyzrat-5671.html' title="5 nepříjemností, které mohou otrávit letní dny. Jak na ně vyzrát?">5 nepříjemností, které mohou otrávit letní dny. Jak na ně vyzrát?</a><a class="list-section-article" href='https://www.mojezdravi.cz/psychika/poloha-pri-spani-rozhoduje-o-vasem-zdravi-ktera-je-pro-vas-nejlepsi-5670.html' title="Poloha při spaní rozhoduje o vašem zdraví: Která je pro vás nejlepší?">Poloha při spaní rozhoduje o vašem zdraví: Která je pro vás nejlepší?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/novy-trailer-na-dead-by-daylight-silent-hill-pripomina-kultovni-znacku' title="Nový trailer na Dead by Daylight: Silent Hill připomíná kultovní značku">Nový trailer na Dead by Daylight: Silent Hill připomíná kultovní…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/pathfinder-kingmaker-definitive-edition-miri-na-xbox-one-a-playstation-4' title="Pathfinder: Kingmaker Definitive Edition míří na Xbox One a PlayStation 4">Pathfinder: Kingmaker Definitive Edition míří na Xbox One a…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/death-stranding-odhaluje-hardwarove-pozadavky-pro-pc' title="Death Stranding odhaluje hardwarové požadavky pro PC">Death Stranding odhaluje hardwarové požadavky pro PC</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6379439/eva-holubova-souciti-s-tyranymi-psy-kdyz-ale-mela-mluvit-o-cviceni-rozpalila-se-dobela.html' title="Eva Holubová soucítí s týranými psy: Když ale měla mluvit o cvičení, rozpálila se doběla">Eva Holubová soucítí s týranými psy: Když ale měla mluvit o cvičení,…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6385959/smutek-vdovce-kolomaznika-dalsi-rana-a-slova-o-vlastni-smrti-a-dade-ochrnula-ruka.html' title="Smutek vdovce Kolomazníka. Další rána a slova o vlastní smrti! A Dádě ochrnula ruka">Smutek vdovce Kolomazníka. Další rána a slova o vlastní smrti! A Dádě…</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6386696/kubalik-bere-v-ankete-zlata-hokejka-druhe-misto-lepsi-byl-jen-pastrnak.html' title="Kubalík bere v anketě Zlatá hokejka druhé místo, lepší byl jen Pastrňák">Kubalík bere v anketě Zlatá hokejka druhé místo, lepší byl jen…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/doba-postdratova/clanek' title="Bezdrátové příslušenství k mobilům zdarma">Bezdrátové příslušenství k mobilům zdarma</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(document).ready(function(){
	if( !$("body > .e" + "t" + "a" + "r" + "g" + "e" + "t").is(":visible") ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && $.cookie('_adbT')==null ) {
			layout.tracker.track( "Navigace", "Výzva při blokování reklam", "", "Zobrazení", null );
			$.cookie('_adbT', '1', { 'expires': 2, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".GJLcgUpKPp {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.VMemhMa7Bq {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.WBZsr7BFCO {width:700px;background:#fff;border:none;border-radius:0.5em;}.WBZsr7BFCO > div {padding:1rem 1.5rem;}.WBZsr7BFCO p {font-size: 1.1em}.Lx2Uz0JQEy {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.povL62Gw0t {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.povL62Gw0t b {font-weight:700;}.aqw62KJFaR {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.FkR50jFNis {background:#424242}.UhLzth4n18 {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os GJLcgUpKPp'><div class='VMemhMa7Bq'></div><div class='WBZsr7BFCO'><div><div class='Lx2Uz0JQEy'><span></span></div><div class='povL62Gw0t'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez reklam</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-reklam/sc-3-a-204317/default.aspx' title='Povolit reklamu' class='aqw62KJFaR FkR50jFNis'>Povolit reklamu</a><a href='/premium/sc-1628/?fromblock' title='Živě bez reklam' class='aqw62KJFaR'>Živě bez reklam</a><a href='javascript:void(0)' onclick='$(\".GJLcgUpKPp\").hide()' title='Zatím zavřít' class='aqw62KJFaR UhLzth4n18'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1]);
			var s =["Klik Povolit reklamu", "Klik Živě bez reklam", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					layout.tracker.track( "Navigace", "Výzva při blokování reklam", "", s[index], null );
				})	
			});
			o.insertAfter($("form:last"));
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		
	</body>
</html>