
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '213613',
		    sourceId: 'zive-cz',
		    userId: '55fb6178-019c-45ce-904a-e1a6c91b449c'
		  };
		</script>

		
		<title>Britové mají nový zákon pro internet věcí. Zakáže výchozí hesla u chytrých zařízení  – Živě.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Chytré vysavače, lednice a další spotřebiče jsou sice atraktivní, ale pojí se s nimi určité bezpečnostní riziko. Výrobci ne vždy produkty s internetem věcí dostatečně zabezpečují a britské vládě došla trpělivost. Přišla s novým zákonem," />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Britové mají nový zákon pro internet věcí. Zakáže výchozí hesla u chytrých zařízení " />
		<meta property="og:description" content="Chytré vysavače, lednice a další spotřebiče jsou sice atraktivní, ale pojí se s nimi určité bezpečnostní riziko. Výrobci ne vždy produkty s internetem věcí dostatečně zabezpečují a britské vládě došla trpělivost. Přišla s novým zákonem," />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Britové mají nový zákon pro internet věcí. Zakáže výchozí hesla u chytrých zařízení " />
		<meta name="twitter:description" content="Chytré vysavače, lednice a další spotřebiče jsou sice atraktivní, ale pojí se s nimi určité bezpečnostní riziko. Výrobci ne vždy produkty s internetem věcí dostatečně zabezpečují a britské vládě došla trpělivost. Přišla s novým zákonem," />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=453700100" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=453700100" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=453700100" />
		
		
	        <meta name="author" content="Markéta Mikešová" />
		
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/britove-maji-novy-zakon-pro-internet-veci-zakaze-vychozi-hesla-u-chytrych-zarizeni/sc-3-a-213613/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/britove-maji-novy-zakon-pro-internet-veci-zakaze-vychozi-hesla-u-chytrych-zarizeni/a-213613" >
		<!-- amphtml: /default.aspx -->
		<meta name="id" content="213613"/>
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sun, 28 Nov 2021 10:45:00 GMT",
		    article_authors: ["Markéta Mikešová"],
		    article_word_count: "461",
		    article_categories: ["Živě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/britove-maji-novy-zakon-pro-internet-veci-zakaze-vychozi-hesla-u-chytrych-zarizeni/sc-3-a-213613/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/britove-maji-novy-zakon-pro-internet-veci-zakaze-vychozi-hesla-u-chytrych-zarizeni/sc-3-a-213613/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        
	        <meta name="robots" content="index,follow,max-image-preview:large" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-mobile-web-app-capable" content="yes"/>
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=1.0.000" />
		<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=1.0.000" />
		<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=1.0.000" />
		<link rel="manifest" href="/site.webmanifest?v=1.0.000" />
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#d00000" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />
		<!--[if lte IE 8]>
			<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-ie.css?v=2.0" media="all" />
		<![endif]-->

		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.5.041" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" as="script" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.query-object.js?v=0.1"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021" id="gtrack"></script>
		<script src="/Client.Scripts/Controls.Page.js?ver=7.0.3"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?ver=5"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=6.0.1"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>

		<!-- rev. 2015.04 -->
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link href='/_rev2015/css/v2015.css?v=5.5.041' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.001"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.008"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=2.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.006"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.005"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

<style>.m-wrapper{overflow:hidden;}</style>		
		<script>
			var pp_gemius_use_cmp = true;
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Živě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Internet', 'Bezpečnost', 'Velká Británie', 'Heslo', 'Čína', 'Chytrá domácnost', 'Vláda', 'Francie', 'Výrobce', 'Produkt', 'Nový zákon', 'Bezpečnostní riziko', 'Vysavač', 'Zařízení', 'Chytrá zařízení', 'Chytrá domácnost na Heureka.cz'];
		</script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js" async="async"></script>


<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #d00000;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #d00000;
}
</style>
		<script src="https://tjs.cncenter.cz/app.js"></script>
		<script src="https://www.googleoptimize.com/optimize.js?id=OPT-5DH4PSP"></script>
	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080 ">
		
		<script>
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=213613" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTA2MTYzOTkxMg9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUxL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMy4yN2QCBA9kFgJmD2QWBgICD2QWAmYPZBYCZg9kFgJmDxUCATUBNWQCAw9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGQCBQ9kFgQCAg9kFgJmD2QWBmYPZBYCZg8VAR88c3Ryb25nPjk8L3N0cm9uZz4ga29tZW50w6HFmcWvZAIBDxYCHwFoFgICAQ8WAh8ABZIBL2NsYW5reS9icml0b3ZlLW1hamktbm92eS16YWtvbi1wcm8taW50ZXJuZXQtdmVjaS16YWthemUtdnljaG96aS1oZXNsYS11LWNoeXRyeWNoLXphcml6ZW5pL3NjLTMtYS0yMTM2MTMvZGVmYXVsdC5hc3B4P2FydGNvbW1lbnRzPTEmYW1wO0FkZEZvcnVtPTEWAmYPFQEvTmFwacWhdGUgZG8gZGlza3V6ZSBzdsWvaiBrb21lbnTDocWZIGsgxI1sw6Fua3VkAgMPZBYEAgEPFgIfAAWDAS9jbGFua3kvYnJpdG92ZS1tYWppLW5vdnktemFrb24tcHJvLWludGVybmV0LXZlY2ktemFrYXplLXZ5Y2hvemktaGVzbGEtdS1jaHl0cnljaC16YXJpemVuaS9zYy0zLWEtMjEzNjEzL2RlZmF1bHQuYXNweD9hcnRjb21tZW50cz0xZAIDDxYCHwAFkgEvY2xhbmt5L2JyaXRvdmUtbWFqaS1ub3Z5LXpha29uLXByby1pbnRlcm5ldC12ZWNpLXpha2F6ZS12eWNob3ppLWhlc2xhLXUtY2h5dHJ5Y2gtemFyaXplbmkvc2MtMy1hLTIxMzYxMy9kZWZhdWx0LmFzcHg/YXJ0Y29tbWVudHM9MSZhbXA7QWRkRm9ydW09MRYCZg8VAQtNxa9qIG7DoXpvcmQCAw9kFgJmD2QWAgIBDxUEBCBSRUMDfDAzBCBSRUMDfDAzZGRhGyWKeALIb+aJhyP8zLzM/ryp4g==" />
</div>

<script>
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>

				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=665620381" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fbritove-maji-novy-zakon-pro-internet-veci-zakaze-vychozi-hesla-u-chytrych-zarizeni%2fsc-3-a-213613%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="Počítače, IT a internet">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-331/" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/Poradna/sc-20/default.aspx?consult=1" title="Poradna">Poradna</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.zive.cz" title="Diskuze">Diskuzní fórum</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/video/sc-197/" title="Video">Video</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script>
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata"><!-- ZIVE -->



	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 213613;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/britove-maji-novy-zakon-pro-internet-veci-zakaze-vychozi-hesla-u-chytrych-zarizeni/sc-3-a-213613/default.aspx"
  },
  "headline": "Britové mají nový zákon pro internet věcí. Zakáže výchozí hesla u chytrých zařízení ",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=453700100",
    "width": 1328,
    "height": 664
  },
  
  "datePublished": "2021-11-28T10:45:00Z",
  "dateModified": "2021-11-28T10:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Markéta Mikešová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="213613">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/bezpecnost/sc-120/default.aspx" class="article-crumb">Bezpečnost</a><script>ArticleKeyWords.push('Bezpečnost');ArticleMainKeyWords.push('Bezpečnost');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 120;}</script> | <a href="/heslo/sc-672/default.aspx" class="article-crumb">Heslo</a><script>ArticleKeyWords.push('Heslo');ArticleMainKeyWords.push('Heslo');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 672;}</script> | <a href="/chytra-domacnost/sc-832/default.aspx" class="article-crumb">Chytrá domácnost</a><script>ArticleKeyWords.push('Chytrá domácnost');ArticleMainKeyWords.push('Chytrá domácnost');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 832;}</script></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="213613" data-io-article-url="https://www.zive.cz/clanky/britove-maji-novy-zakon-pro-internet-veci-zakaze-vychozi-hesla-u-chytrych-zarizeni/sc-3-a-213613/default.aspx?utm_campaign=&amp;utm_medium=z-boxiku&amp;utm_source=www.seznam.cz">


	<h1 itemprop="name">Britové mají nový zákon pro internet věcí. Zakáže výchozí hesla u chytrých zařízení </h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=771" rel="author" itemprop="author">Markéta Mikešová</a></span>
				
				<span class="ar-date">28. listopadu 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/chcete-u-nas-podnikat-tak-si-tady-musite-otevrit-kancelare-naridilo-rusko-applu-googlu-a-dalsim/sc-3-a-213586/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Chcete u nás podnikat? Tak si tady musíte otevřít kanceláře, nařídilo Rusko Applu, Googlu a dalším">Chcete u nás podnikat? Tak si tady musíte otevřít kanceláře, nařídilo Rusko Applu, Googlu a dalším</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d213613%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Britov%c3%a9+maj%c3%ad+nov%c3%bd+z%c3%a1kon+pro+internet+v%c4%9bc%c3%ad.+Zak%c3%a1%c5%bee+v%c3%bdchoz%c3%ad+hesla+u+chytr%c3%bdch+za%c5%99%c3%adzen%c3%ad+&url=https%3a%2f%2fwww.zive.cz%2fclanky%2fbritove-maji-novy-zakon-pro-internet-veci-zakaze-vychozi-hesla-u-chytrych-zarizeni%2fsc-3-a-213613%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><div class='image-licence'>Foto: Pixabay
</div><img alt='Britové mají nový zákon pro internet věcí. Zakáže výchozí hesla u chytrých zařízení  | Foto: Pixabay
' title='Britové mají nový zákon pro internet věcí. Zakáže výchozí hesla u chytrých zařízení  | Foto: Pixabay
' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=453700100' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Chytré vysavače, lednice a další spotřebiče jsou sice atraktivní, ale pojí se s&nbsp;nimi určité bezpečnostní riziko. Výrobci ne vždy produkty s&nbsp;internetem věcí dostatečně zabezpečují a britské vládě došla trpělivost. <a href="https://www.gov.uk/government/news/new-cyber-laws-to-protect-peoples-personal-tech-from-hackers">Přišla s&nbsp;novým zákonem</a>, který definuje nové bezpečnostní prvky, které chytrá domovní zařízení připojená k&nbsp;internetu musí splňovat. Například už nebudou moci nabízet jednoduchá výchozí hesla.&nbsp;</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/shodan-uz-10-let-smiruje-internet-podivali-jsme-se--mozna-i-k-vam-domu-a-zcela-ovladli-korejskou-tiskarnu/sc-3-a-201337/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Shodan už 10 let šmíruje internet. Podívali jsme se  možná i k vám domů a zcela ovládli korejskou tiskárnu">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=963492426' alt='Shodan už 10 let šmíruje internet. Podívali jsme se  možná i k vám domů a zcela ovládli korejskou tiskárnu' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/shodan-uz-10-let-smiruje-internet-podivali-jsme-se--mozna-i-k-vam-domu-a-zcela-ovladli-korejskou-tiskarnu/sc-3-a-201337/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Shodan už 10 let šmíruje internet. Podívali jsme se  možná i k vám domů a zcela ovládli korejskou tiskárnu">Shodan už 10 let šmíruje internet. Podívali jsme se  možná i k vám domů a zcela ovládli korejskou tiskárnu</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Zákon vznikl mimo jiné na popud spotřebitelské organizace Which?, podle jejíhož výzkumu na chytrá zařízení v&nbsp;britských domácnostech míří až 12 tisíc kyberútoků týdně. Zranitelná je široká škála spotřebičů, televizemi počínaje, stále populárnějšími vysavači konče, přičemž nejčastější problém jsou slabá hesla, takže nová legislativa primárně zakazuje toto. Zařízení budou&nbsp;muset donutit uživatele nastavit si nové, unikátní a silné heslo, k&nbsp;výchozímu nebude možné se vrátit.</p>

<p>Nových pravidel ale bude&nbsp;více. Každý výrobce bude povinen informovat zákazníka, jak dlouho bude zakoupenému zařízení poskytovat klíčové bezpečností aktualizace a záplaty a stejně tak bude muset informovat, pokud žádné aktualizace nebude plánovat. V neposlední řadě firmy budou muset&nbsp;dodat veřejný kontakt,&nbsp;kam bezpečnostní experti i veřejnost budou moci psát odhalené chyby a bugy.</p>

<p>Na dodržování pravidel bude dohlížet telekomunikační regulátor. Pokud zjistí jejich porušení, firmám bude moci uložit pokutu ve výši až 10 milionů liber nebo 4 procent z&nbsp;jejich globálního obratu. Jakmile výrobce nesjedná okamžitou nápravu, za každý další den porušení&nbsp;zákona může být uvalena sankce až 20 tisíc liber.</p>

<p>Novinka se týká jak samotných výrobců, tak podniků, které dovážejí chytrá zařízení do Velké Británie. Co se týče samotného typu produktů, zákon se vztahuje na prakticky vše vyjma desktopových počítačů, laptopů, vozidel a medicínských zařízení. Nové regulace tak budou muset dodržovat třeba i hračky nebo kamery připojené na internet.&nbsp;</p>

<h2>Nejrizikovější jsou&nbsp;„šmejdy“&nbsp;z Číny</h2>

<p>„Hackeři se každý den pokoušejí proniknout do chytrých zařízení lidí. Většina z nás předpokládá, že pokud je produkt na prodej, je bezpečný. Přesto jich mnoho není, což nás vystavuje riziku podvodu a krádeže. Náš návrh zákona zavede firewall do každodenních technologií od telefonů a termostatů po myčky nádobí, dětské chůvičky a zvonky a nastaví obrovské pokuty pro ty, kteří poruší nové přísné bezpečnostní standardy,“ komentovala novou legislativu Julia Lopezová, ministryně pro média, data a digitální infrastrukturu.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="https://connect.zive.cz/clanky/internet-veci-je-sama-dira-bezpecnosti-chce-pomoci-miniaturni-verze-modulu-tpm/sc-320-a-198977/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Internet věcí je samá díra. Bezpečnosti chce pomoci miniaturní verze modulu TPM">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=464950694' alt='Internet věcí je samá díra. Bezpečnosti chce pomoci miniaturní verze modulu TPM' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://connect.zive.cz/clanky/internet-veci-je-sama-dira-bezpecnosti-chce-pomoci-miniaturni-verze-modulu-tpm/sc-320-a-198977/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Internet věcí je samá díra. Bezpečnosti chce pomoci miniaturní verze modulu TPM">Internet věcí je samá díra. Bezpečnosti chce pomoci miniaturní verze modulu TPM</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Organizace Which? k&nbsp;tomu dodává, že důležité bude, aby se zákon vztahoval i na internetová tržiště, kde se pravidelně prodávají nedostatečně zabezpečené produkty. Podobně v&nbsp;minulých dnech začala uvažovat i Francie, <a href="https://www.zive.cz/clanky/francie-chce-zablokovat-wish-ve-vyhledavacich-protoze-prodava-padelane-a-nekvalitni-zbozi/sc-3-a-213588/default.aspx">navrhuje zákaz rovnou celého Wishe</a> ve vyhledávačích jakožto místa, kde k&nbsp;těmto prodejům často dochází.&nbsp;</p>

<p>Kompromitace přes internet věcí totiž může být skutečný problém. Když vynecháme úchyly, kteří špehují ženy při kojení přes chytré dětské chůvičky, nezřídka dochází i ke krádežím dat. Vyprávět by mohlo&nbsp;například americké kasino, kterému v&nbsp;roce 2017 hackeři <a href="https://www.zive.cz/clanky/hackerum-se-podarilo-ukrast-databazi-kasina-skrze-chytry-termostat-vakvariu/sc-3-a-192813/default.aspx">ukradli celou databázi</a> skrze chytrý termostat v&nbsp;akváriu s&nbsp;rybami. Termostat nejen že nebyl zabezpečený, ale ještě byl napojen na interní síť kasina.&nbsp;</p>


            
			

			

		        


	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/britove-maji-novy-zakon-pro-internet-veci-zakaze-vychozi-hesla-u-chytrych-zarizeni/sc-3-a-213613/default.aspx?artcomments=1">Diskuze (6)</a>
				
			</span>
			<a href="/clanky/chcete-u-nas-podnikat-tak-si-tady-musite-otevrit-kancelare-naridilo-rusko-applu-googlu-a-dalsim/sc-3-a-213586/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Chcete u nás podnikat? Tak si tady musíte otevřít kanceláře, nařídilo Rusko Applu, Googlu a dalším">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Chcete u nás podnikat? Tak si tady musíte otevřít kanceláře, nařídilo Rusko Applu, Googlu a dalším
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="213613">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/internet/sc-172/default.aspx">Internet</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Internet');/*]]>*/</script>, <a href="/bezpecnost/sc-120/default.aspx">Bezpečnost</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bezpečnost');/*]]>*/</script>, <a href="/velka-britanie/sc-1133/default.aspx">Velká Británie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Velká Británie');/*]]>*/</script>, <a href="/heslo/sc-672/default.aspx">Heslo</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Heslo');/*]]>*/</script>, <a href="/cina/sc-540/default.aspx">Čína</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čína');/*]]>*/</script>, <a href="/chytra-domacnost/sc-832/default.aspx">Chytrá domácnost</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Chytrá domácnost');/*]]>*/</script>, <a href="/vlada/sc-1218/default.aspx">Vláda</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vláda');/*]]>*/</script>, <a href="/francie/sc-471/default.aspx">Francie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Francie');/*]]>*/</script>, <a href="/vyrobce/at-1011809/default.aspx">Výrobce</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výrobce');/*]]>*/</script>, <a href="/produkt/at-1015806/default.aspx">Produkt</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Produkt');/*]]>*/</script>, <a href="/novy-zakon/at-1015788/default.aspx">Nový zákon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nový zákon');/*]]>*/</script>, <a href="/bezpecnostni-riziko/at-1013712/default.aspx">Bezpečnostní riziko</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bezpečnostní riziko');/*]]>*/</script>, <a href="/vysavac/at-1022268/default.aspx">Vysavač</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vysavač');/*]]>*/</script>, <a href="/zarizeni/at-1012156/default.aspx">Zařízení</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zařízení');/*]]>*/</script>, <a href="/chytra-zarizeni/at-1022230/default.aspx">Chytrá zařízení</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Chytrá zařízení');/*]]>*/</script>, <a href="https://chytra-domacnost.heureka.cz/" target="_blank">Chytrá domácnost na Heureka.cz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Chytrá domácnost na Heureka.cz');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>



<script>
//<![CDATA[

CustomDataLayer.SetUp(0, "Živě");

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"213613","name":"Britové mají nový zákon pro internet věcí. Zakáže výchozí hesla u chytrých zařízení ","imageCount":"0"}}
        var cncArticle = {"id":213613,"versionId":"1637924880000","title":"Britové mají nový zákon pro internet věcí. Zakáže výchozí hesla u chytrých zařízení ","author":["Markéta Mikešová"],"published":"2021-11-28T11:45:00","created":"2021-11-26T10:50:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":6}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="zive-article" data-rec-document-id="213539" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="213539" data-rel="1637689500000"  data-ver="1637922540000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/uzivatelka-tiktoku-omylem-spolkla-sluchatko-apple-airpods-behem-pruchodu-neztratilo-signal/sc-3-a-213539/default.aspx' title='Uživatelka TikToku omylem spolkla sluchátko Apple AirPods. Během průchodu neztratilo signál'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=927511075' alt='Uživatelka TikToku omylem spolkla sluchátko Apple AirPods. Během průchodu neztratilo signál' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Uživatelka TikToku omylem spolkla sluchátko Apple AirPods. Během průchodu neztratilo signál' href='https://www.zive.cz/clanky/uzivatelka-tiktoku-omylem-spolkla-sluchatko-apple-airpods-behem-pruchodu-neztratilo-signal/sc-3-a-213539/default.aspx'>Uživatelka TikToku omylem spolkla sluchátko Apple AirPods. Během průchodu neztratilo signál</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">AirPods</span><span class="article-crumb">Apple</span><span class="article-crumb">Bezpečnost</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="9123" data-rec-source-id="avmania-cz" data-rec-position="1" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="9123" data-rel="1637587320000"  data-ver="1631259960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=824808242' alt='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'>40 erotických symbolů osmdesátých let. Ještě než byl sex všude…</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="213332" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="213332" data-rel="1636728300000"  data-ver="1636726440000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/americane-objevili-zahadny-objekt-pohybuje-se-na-obezne-draze-vedle-cinske-druzice-shijian-21/sc-870-a-213332/default.aspx' title='Američané objevili záhadný objekt. Pohybuje se na oběžné dráze vedle čínské družice Shijian-21'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=347359055' alt='Američané objevili záhadný objekt. Pohybuje se na oběžné dráze vedle čínské družice Shijian-21' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Američané objevili záhadný objekt. Pohybuje se na oběžné dráze vedle čínské družice Shijian-21' href='https://vtm.zive.cz/clanky/americane-objevili-zahadny-objekt-pohybuje-se-na-obezne-draze-vedle-cinske-druzice-shijian-21/sc-870-a-213332/default.aspx'>Američané objevili záhadný objekt. Pohybuje se na oběžné dráze vedle čínské družice Shijian-21</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Záhady</span><span class="article-crumb">Družice</span><span class="article-crumb">Čína</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="213578" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="213578" data-rel="1637833500000"  data-ver="1637777640000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/ceska-fabrika-chce-vyvinout-vodikovou-lokomotivu-hydrogenshunter-3000/sc-870-a-213578/default.aspx' title='Česká fabrika chce vyvinout vodíkovou lokomotivu HydrogenShunter 3000'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=964129752' alt='Česká fabrika chce vyvinout vodíkovou lokomotivu HydrogenShunter 3000' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Česká fabrika chce vyvinout vodíkovou lokomotivu HydrogenShunter 3000' href='https://vtm.zive.cz/clanky/ceska-fabrika-chce-vyvinout-vodikovou-lokomotivu-hydrogenshunter-3000/sc-870-a-213578/default.aspx'>Česká fabrika chce vyvinout vodíkovou lokomotivu HydrogenShunter 3000</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Vodík</span><span class="article-crumb">Lokomotiva</span><span class="article-crumb">Vlaky</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="212644" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="212644" data-rel="1633362300000"  data-ver="1633345200000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/nova-volitelna-aktualizace-systemu-windows-10-opravuje-38-problemu/sc-3-a-212644/default.aspx' title='Nová volitelná aktualizace systému Windows 10 opravuje 38 problémů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=930304097' alt='Nová volitelná aktualizace systému Windows 10 opravuje 38 problémů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Nová volitelná aktualizace systému Windows 10 opravuje 38 problémů' href='https://www.zive.cz/clanky/nova-volitelna-aktualizace-systemu-windows-10-opravuje-38-problemu/sc-3-a-212644/default.aspx'>Nová volitelná aktualizace systému Windows 10 opravuje 38 problémů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Windows Update</span><span class="article-crumb">Aktualizace</span><span class="article-crumb">Windows 10</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="212403" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="212403" data-rel="1632150600000"  data-ver="1632151020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/kdyz-se-chytre-pomazete-pletovym-mejkapem-nepozna-vas-zadna-ai-kamera/sc-3-a-212403/default.aspx' title='Když se chytře pomažete pleťovým mejkapem, nepozná vás žádná AI kamera'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=709825462' alt='Když se chytře pomažete pleťovým mejkapem, nepozná vás žádná AI kamera' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Když se chytře pomažete pleťovým mejkapem, nepozná vás žádná AI kamera' href='https://www.zive.cz/clanky/kdyz-se-chytre-pomazete-pletovym-mejkapem-nepozna-vas-zadna-ai-kamera/sc-3-a-212403/default.aspx'>Když se chytře pomažete pleťovým mejkapem, nepozná vás žádná AI kamera</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Neuronová síť</span><span class="article-crumb">Technologie</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="213083" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="213083" data-rel="1635322200000"  data-ver="1635580260000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/ockovani-nefunguje-vzdyt-na-covid-minuly-tyden-zemrelo-vic-ockovanych-jenze-je-to-presne-naopak/sc-870-a-213083/default.aspx' title='Očkování nefunguje, vždyť na covid minulý týden zemřelo víc očkovaných. Jenže je to přesně naopak'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=94568945' alt='Očkování nefunguje, vždyť na covid minulý týden zemřelo víc očkovaných. Jenže je to přesně naopak' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Očkování nefunguje, vždyť na covid minulý týden zemřelo víc očkovaných. Jenže je to přesně naopak' href='https://vtm.zive.cz/clanky/ockovani-nefunguje-vzdyt-na-covid-minuly-tyden-zemrelo-vic-ockovanych-jenze-je-to-presne-naopak/sc-870-a-213083/default.aspx'>Očkování nefunguje, vždyť na covid minulý týden zemřelo víc očkovaných. Jenže je to přesně naopak</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Lutonský</span></div><div style="display:none"><span class="article-crumb">Očkování</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="212009" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="212009" data-rel="1633957860000"  data-ver="1630314600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/biblicka-potopa-ceska-co-se-stane-kdyz-nas-zatopi-ocean/sc-3-a-212009/default.aspx' title='Biblická potopa Česka! Co se stane, když nás zatopí oceán'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=700433488' alt='Biblická potopa Česka! Co se stane, když nás zatopí oceán' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Biblická potopa Česka! Co se stane, když nás zatopí oceán' href='https://www.zive.cz/clanky/biblicka-potopa-ceska-co-se-stane-kdyz-nas-zatopi-ocean/sc-3-a-212009/default.aspx'>Biblická potopa Česka! Co se stane, když nás zatopí oceán</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Kartografie</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="212313" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="212313" data-rel="1631778300000"  data-ver="1631862420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/strasidelny-obraz-jako-z-chodby-hradu-v-bradavicich-pohani-ho-stary-monitor-a-raspberry-pi/sc-3-a-212313/default.aspx' title='Strašidelný obraz jako z chodby hradu v Bradavicích. Pohání ho starý monitor a Raspberry Pi'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=789483995' alt='Strašidelný obraz jako z chodby hradu v Bradavicích. Pohání ho starý monitor a Raspberry Pi' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Strašidelný obraz jako z chodby hradu v Bradavicích. Pohání ho starý monitor a Raspberry Pi' href='https://www.zive.cz/clanky/strasidelny-obraz-jako-z-chodby-hradu-v-bradavicich-pohani-ho-stary-monitor-a-raspberry-pi/sc-3-a-212313/default.aspx'>Strašidelný obraz jako z chodby hradu v Bradavicích. Pohání ho starý monitor a Raspberry Pi</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Raspberry Pi</span><span class="article-crumb">Počítače</span><span class="article-crumb">Programování</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="212414" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="212414" data-rel="1632246300000"  data-ver="1632248280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/6-bizarnich-mirovych-jadernych-detonaci-pristavy-a-jezera-mely-stavet-termonuklearni-bagry/sc-870-a-212414/default.aspx' title='6 bizarních mírových jaderných detonací: Přístavy a jezera měly stavět termonukleární bagry'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=324584956' alt='6 bizarních mírových jaderných detonací: Přístavy a jezera měly stavět termonukleární bagry' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='6 bizarních mírových jaderných detonací: Přístavy a jezera měly stavět termonukleární bagry' href='https://vtm.zive.cz/clanky/6-bizarnich-mirovych-jadernych-detonaci-pristavy-a-jezera-mely-stavet-termonuklearni-bagry/sc-870-a-212414/default.aspx'>6 bizarních mírových jaderných detonací: Přístavy a jezera měly stavět termonukleární bagry</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Atomová bomba</span><span class="article-crumb">Historie</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1352612" data-rec-source-id="mobilmania-cz" data-rec-position="10" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1352612" data-rel="1630491600000"  data-ver="1630568160000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/tady-jsou-hlavni-duvody-proc-uzivatele-androidu-nikdy-neprejdou-na-iphone/sc-3-a-1352612/default.aspx' title='Tady jsou hlavní důvody, proč uživatelé Androidu nikdy nepřejdou na iPhone'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=186683623' alt='Tady jsou hlavní důvody, proč uživatelé Androidu nikdy nepřejdou na iPhone' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Tady jsou hlavní důvody, proč uživatelé Androidu nikdy nepřejdou na iPhone' href='https://mobilmania.zive.cz/clanky/tady-jsou-hlavni-duvody-proc-uzivatele-androidu-nikdy-neprejdou-na-iphone/sc-3-a-1352612/default.aspx'>Tady jsou hlavní důvody, proč uživatelé Androidu nikdy nepřejdou na iPhone</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Statistika</span><span class="article-crumb">iPhone</span><span class="article-crumb">Android</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="212277" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="212277" data-rel="1631609100000"  data-ver="1631640480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/mozilla-vyzrala-na-microsoft-a-jeho-edge-z-firefoxu-udela-vychozi-prohlizec-na-jedno-kliknuti/sc-3-a-212277/default.aspx' title='Mozilla vyzrála na Microsoft a jeho Edge. Z Firefoxu udělá výchozí prohlížeč na jedno kliknutí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=784078597' alt='Mozilla vyzrála na Microsoft a jeho Edge. Z Firefoxu udělá výchozí prohlížeč na jedno kliknutí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Mozilla vyzrála na Microsoft a jeho Edge. Z Firefoxu udělá výchozí prohlížeč na jedno kliknutí' href='https://www.zive.cz/clanky/mozilla-vyzrala-na-microsoft-a-jeho-edge-z-firefoxu-udela-vychozi-prohlizec-na-jedno-kliknuti/sc-3-a-212277/default.aspx'>Mozilla vyzrála na Microsoft a jeho Edge. Z Firefoxu udělá výchozí prohlížeč na jedno kliknutí</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Windows 10</span><span class="article-crumb">Prohlížeče</span><span class="article-crumb">Firefox</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="212900" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="212900" data-rel="1634658300000"  data-ver="1634641020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/chybicka-se-vloudila-windows-11-lze-instalovat-na-pocitace-s-15-let-starym-pentiem-4/sc-3-a-212900/default.aspx' title='Chybička se vloudila: Windows 11 lze instalovat na počítače s 15 let starým Pentiem 4'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=479763805' alt='Chybička se vloudila: Windows 11 lze instalovat na počítače s 15 let starým Pentiem 4' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Chybička se vloudila: Windows 11 lze instalovat na počítače s 15 let starým Pentiem 4' href='https://www.zive.cz/clanky/chybicka-se-vloudila-windows-11-lze-instalovat-na-pocitace-s-15-let-starym-pentiem-4/sc-3-a-212900/default.aspx'>Chybička se vloudila: Windows 11 lze instalovat na počítače s 15 let starým Pentiem 4</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Operační systémy</span><span class="article-crumb">Intel</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1347883" data-rec-source-id="mobilmania-cz" data-rec-position="13" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1347883" data-rel="1632465780000"  data-ver="1630993560000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/fotograf-pozadal-teenagery-aby-upravili-sve-selfie-pro-socialni-site-vysledek-je-alarmujici/sc-3-a-1347883/default.aspx' title='Teenageři měli upravit svá selfie pro sociální sítě. Katastrofa!'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=200113533' alt='Teenageři měli upravit svá selfie pro sociální sítě. Katastrofa!' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Teenageři měli upravit svá selfie pro sociální sítě. Katastrofa!' href='https://mobilmania.zive.cz/clanky/fotograf-pozadal-teenagery-aby-upravili-sve-selfie-pro-socialni-site-vysledek-je-alarmujici/sc-3-a-1347883/default.aspx'>Teenageři měli upravit svá selfie pro sociální sítě. Katastrofa!</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">Selfie</span><span class="article-crumb">Focení mobilem</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="6452" data-rec-source-id="avmania-cz" data-rec-position="14" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="6452" data-rel="1618037400000"  data-ver="1631537160000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let' title='40 ženských erotických symbolů osmdesátých let'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=167709921' alt='40 ženských erotických symbolů osmdesátých let' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='40 ženských erotických symbolů osmdesátých let' href='https://avmania.zive.cz/40-zenskych-erotickych-symbolu-osmdesatych-let'>40 ženských erotických symbolů osmdesátých let</a>
				</h2>
				<p class="ar-anno">Vyzývavá krása, rafinovanost, nevinnost i perverzní voyeurské fantazie. Filmaři už se sexu ve filmu nebáli, a tak dala 80. léta vzniknout řadě kultovních ženských erotických symbolů.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="213482" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="213482" data-rel="1637574300000"  data-ver="1637341920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/spoluzakladatel-youtube-predpovida-upadek-cele-site-nelibi-se-mu-nedavna-zmena/sc-3-a-213482/default.aspx' title='Spoluzakladatel YouTube předpovídá úpadek celé sítě. Nelíbí se mu nedávná změna 
'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=955594335' alt='Spoluzakladatel YouTube předpovídá úpadek celé sítě. Nelíbí se mu nedávná změna 
' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Spoluzakladatel YouTube předpovídá úpadek celé sítě. Nelíbí se mu nedávná změna 
' href='https://www.zive.cz/clanky/spoluzakladatel-youtube-predpovida-upadek-cele-site-nelibi-se-mu-nedavna-zmena/sc-3-a-213482/default.aspx'>Spoluzakladatel YouTube předpovídá úpadek celé sítě. Nelíbí se mu nedávná změna 
</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Markéta Mikešová</span></div><div style="display:none"><span class="article-crumb">YouTube</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="211729" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="211729" data-rel="1629260100000"  data-ver="1629210660000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/jeden-tezar-koupil-od-druheho-servery-za-365-milionu-eur-ziskal-223-tisic-grafickych-karet/sc-3-a-211729/default.aspx' title='Jeden těžař koupil od druhého servery za 365 milionů eur. Získal 223 tisíc grafických karet'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=970953827' alt='Jeden těžař koupil od druhého servery za 365 milionů eur. Získal 223 tisíc grafických karet' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Jeden těžař koupil od druhého servery za 365 milionů eur. Získal 223 tisíc grafických karet' href='https://www.zive.cz/clanky/jeden-tezar-koupil-od-druheho-servery-za-365-milionu-eur-ziskal-223-tisic-grafickych-karet/sc-3-a-211729/default.aspx'>Jeden těžař koupil od druhého servery za 365 milionů eur. Získal 223 tisíc grafických karet</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Těžba</span><span class="article-crumb">Grafické karty</span><span class="article-crumb">Kryptoměny</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="212441" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="212441" data-rel="1632314700000"  data-ver="1634201880000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/zkuste-jestli-vam-pobezi-windows-11-microsoft-vydal-novy-nastroj-ktery-zkontroluje-pozadavky-na-pc/sc-3-a-212441/default.aspx' title='Zkuste, jestli vám poběží Windows 11. Microsoft vydal nový nástroj, který zkontroluje požadavky na PC'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=554571395' alt='Zkuste, jestli vám poběží Windows 11. Microsoft vydal nový nástroj, který zkontroluje požadavky na PC' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Zkuste, jestli vám poběží Windows 11. Microsoft vydal nový nástroj, který zkontroluje požadavky na PC' href='https://www.zive.cz/clanky/zkuste-jestli-vam-pobezi-windows-11-microsoft-vydal-novy-nastroj-ktery-zkontroluje-pozadavky-na-pc/sc-3-a-212441/default.aspx'>Zkuste, jestli vám poběží Windows 11. Microsoft vydal nový nástroj, který zkontroluje požadavky na PC</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Windows 10</span><span class="article-crumb">Microsoft</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="1352219" data-rec-source-id="mobilmania-cz" data-rec-position="18" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1352219" data-rel="1630315080000"  data-ver="1626900480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx' title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=171458631' alt='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' href='https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx'>Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">PornHub</span><span class="article-crumb">AI</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-document-id="212381" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="212381" data-rel="1632221100000"  data-ver="1632037200000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/tohle-nejsou-jedenactky-ale-linux-windowsfx-11-opisuje-opravdu-dukladne/sc-3-a-212381/default.aspx' title='Tohle nejsou Jedenáctky, ale Linux. Windowsfx 11 opisuje opravdu důkladně'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=676042245' alt='Tohle nejsou Jedenáctky, ale Linux. Windowsfx 11 opisuje opravdu důkladně' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Tohle nejsou Jedenáctky, ale Linux. Windowsfx 11 opisuje opravdu důkladně' href='https://www.zive.cz/clanky/tohle-nejsou-jedenactky-ale-linux-windowsfx-11-opisuje-opravdu-dukladne/sc-3-a-212381/default.aspx'>Tohle nejsou Jedenáctky, ale Linux. Windowsfx 11 opisuje opravdu důkladně</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Operační systémy</span><span class="article-crumb">Linux</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|03")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|03")
				}
    			}
		});
	});
</script>

<br /></div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<iframe src="https://vanoce.zive.cz/box-article.aspx?a=0&c=16" style="width:300px;height:470px;border:0px solid;"></iframe>

	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			<div id="ctl03_v2015_bileto"></div>
			
		</div>
	</div>
	



<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/696968/prvni-slova-noveho-premiera-fialy-jasny-vzkaz-pro-neockovane-rade-opatreni-lide-nerozumi.html" title="První slova nového premiéra Fialy: Jasný vzkaz pro neočkované! Řadě opatření lidé nerozumí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/696968/prvni-slova-noveho-premiera-fialy-jasny-vzkaz-pro-neockovane-rade-opatreni-lide-nerozumi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prvni-slova-nov/MTAweDYwL3NtYXJ0L2JveA/1279482.jpg?v=0&amp;st=U8Y3kK26BqrET1Z5MFpdXjYCV3i_WtMq8Ynlu2kENpM&amp;ts=1638098611&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/696968/prvni-slova-noveho-premiera-fialy-jasny-vzkaz-pro-neockovane-rade-opatreni-lide-nerozumi.html" title="První slova nového premiéra Fialy: Jasný vzkaz pro neočkované! Řadě opatření lidé nerozumí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/696968/prvni-slova-noveho-premiera-fialy-jasny-vzkaz-pro-neockovane-rade-opatreni-lide-nerozumi.html'});"><span>První slova nového premiéra Fialy: Jasný vzkaz pro neočkované! Řadě opatření lidé nerozumí</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku" title="FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-sexy-holk/MTAweDYwL3NtYXJ0L2JveA/1244676.jpg?v=0&amp;st=gKqgxjHepiDa_K3eUm2DetkZc7mlc6ZMBMyhkCL3f04&amp;ts=1638098611&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku" title="FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku'});"><span>FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610" title="Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kroceni-bankovn/MTAweDYwL3NtYXJ0L2JveA/1277530.jpg?v=0&amp;st=MpPcf9VKAXn8YFXeM_ikRJiHNrZXb_TNfxZAslCnsdg&amp;ts=1638098611&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610" title="Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610'});"><span>Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110453/prezident-zeman-jmenoval-premierem-petra-fialu-od-zitrka-zacne-jednat-s-ministry.html" title="Prezident Zeman jmenoval premiérem Petra Fialu, od zítřka začne jednat s ministry" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/110453/prezident-zeman-jmenoval-premierem-petra-fialu-od-zitrka-zacne-jednat-s-ministry.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prezident-zeman/MTAweDYwL3NtYXJ0L2JveA/1279466.jpg?v=0&amp;st=7dFLaNHzCdsmYOo5bN5SCK6HH3dUPuVFCk2hatAocdk&amp;ts=1638098611&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110453/prezident-zeman-jmenoval-premierem-petra-fialu-od-zitrka-zacne-jednat-s-ministry.html" title="Prezident Zeman jmenoval premiérem Petra Fialu, od zítřka začne jednat s ministry" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/110453/prezident-zeman-jmenoval-premierem-petra-fialu-od-zitrka-zacne-jednat-s-ministry.html'});"><span>Prezident Zeman jmenoval premiérem Petra Fialu, od zítřka začne jednat s ministry</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/696132/i-dospeli-chlapi-placou-kdyz-jim-vypneme-automaty-uprimny-rozhovor-s-sefem-arcade-her.html" title="I dospělí chlapi pláčou, když jim vypneme automaty. Upřímný rozhovor s šéfem Arcade Her" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/696132/i-dospeli-chlapi-placou-kdyz-jim-vypneme-automaty-uprimny-rozhovor-s-sefem-arcade-her.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/i-dospeli-chlap/MTAweDYwL3NtYXJ0L2JveA/1278445.jpg?v=0&amp;st=wznVCEZzDeaCMpSwI78xRAoE7hRp857M1WDZB2ux-vw&amp;ts=1638098611&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/696132/i-dospeli-chlapi-placou-kdyz-jim-vypneme-automaty-uprimny-rozhovor-s-sefem-arcade-her.html" title="I dospělí chlapi pláčou, když jim vypneme automaty. Upřímný rozhovor s šéfem Arcade Her" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/696132/i-dospeli-chlapi-placou-kdyz-jim-vypneme-automaty-uprimny-rozhovor-s-sefem-arcade-her.html'});"><span>I dospělí chlapi pláčou, když jim vypneme automaty. Upřímný rozhovor s šéfem Arcade Her</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/skoda-octavia-country-je-svetovy-unikat-pred-23-lety-zapocala-eru-trvajici-dodnes" title="Škoda Octavia Country je světový unikát. Před 23 lety započala éru trvající dodnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-octavia-country-je-svetovy-unikat-pred-23-lety-zapocala-eru-trvajici-dodnes'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/skoda-octavia-c/MTAweDYwL3NtYXJ0L2JveA/1279034.jpg?v=0&amp;st=DqQHJEwEJWH1Xd2bCNvarRJKQ2LLUODoVq99oW6_jfM&amp;ts=1638098611&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/skoda-octavia-country-je-svetovy-unikat-pred-23-lety-zapocala-eru-trvajici-dodnes" title="Škoda Octavia Country je světový unikát. Před 23 lety započala éru trvající dodnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-octavia-country-je-svetovy-unikat-pred-23-lety-zapocala-eru-trvajici-dodnes'});"><span>Škoda Octavia Country je světový unikát. Před 23 lety započala éru trvající dodnes</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110454/ministr-zdravotnictvi-vojtech-mel-pozitivni-test-na-covid.html" title="Ministr zdravotnictví Vojtěch měl pozitivní test na covid" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/110454/ministr-zdravotnictvi-vojtech-mel-pozitivni-test-na-covid.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ministr-zdravot/MTAweDYwL3NtYXJ0L2JveA/1279467.jpg?v=0&amp;st=VMnsC9-VLk6JoeOhvb5aZ7kkxy5zsPbrucZVWjtJEy0&amp;ts=1638098611&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110454/ministr-zdravotnictvi-vojtech-mel-pozitivni-test-na-covid.html" title="Ministr zdravotnictví Vojtěch měl pozitivní test na covid" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/110454/ministr-zdravotnictvi-vojtech-mel-pozitivni-test-na-covid.html'});"><span>Ministr zdravotnictví Vojtěch měl pozitivní test na covid</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru" title="20 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/20-nejlepsich-f/MTAweDYwL3NtYXJ0L2JveA/1229025.jpg?v=0&amp;st=---bOQ8bGWIeZ_sTlatNiu7D5ZwbzZcWGoSe2Of7kUk&amp;ts=1638098611&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru" title="20 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-filmy-o-astronautech-a-dobyvani-vesmiru'});"><span>20 nejlepších filmů o dobývání vesmíru. Víme, kde si je můžete pustit online</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nove-spekulace-naznacuji-ze-se-gta-6-bude-odehravat-v-90-letech" title="Nové spekulace naznačují, že se GTA 6 bude odehrávat v 90. letech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nove-spekulace-naznacuji-ze-se-gta-6-bude-odehravat-v-90-letech'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nove-spekulace/MTAweDYwL3NtYXJ0L2JveA/1258672.jpg?v=0&amp;st=8HRXaDsbDK0pu8_wIHJAO0qCQFO_-pm5qWv_5xt2uYA&amp;ts=1638098611&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nove-spekulace-naznacuji-ze-se-gta-6-bude-odehravat-v-90-letech" title="Nové spekulace naznačují, že se GTA 6 bude odehrávat v 90. letech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nove-spekulace-naznacuji-ze-se-gta-6-bude-odehravat-v-90-letech'});"><span>Nové spekulace naznačují, že se GTA 6 bude odehrávat v 90. letech</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/25712/hvezdne-valky-nikdy-neskonci-o-cem-budou-dalsi-star-wars.html" title="Hvězdné války nikdy neskončí: O čem budou další Star Wars? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/25712/hvezdne-valky-nikdy-neskonci-o-cem-budou-dalsi-star-wars.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hvezdne-valky-n/MTAweDYwL3NtYXJ0L2JveA/1279130.jpg?v=0&amp;st=PmDnQV3K8KgVj-sMFDq4jDpAwS_X08-h7KDxx75KXX0&amp;ts=1638098611&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/25712/hvezdne-valky-nikdy-neskonci-o-cem-budou-dalsi-star-wars.html" title="Hvězdné války nikdy neskončí: O čem budou další Star Wars? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/25712/hvezdne-valky-nikdy-neskonci-o-cem-budou-dalsi-star-wars.html'});"><span>Hvězdné války nikdy neskončí: O čem budou další Star Wars? </span></a></li></ul><div class="clear"></div></div></div>





	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Prosincový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=665620381" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest bezdrátových sluchátek</p>
				<p>Test dvoudiskových NASů</p>
				<p>Průvodce nákupem základní desky</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>


		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1" style="margin-top: 20px;">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let" title="40 erotických symbolů osmdesátých let. Ještě než byl sex všude…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/40-erotickych-s/Mjc4eDIwOS9zbWFydC9ib3g/1257234.jpg?v=0&amp;st=7vebwXa6eQa9V0ZRlj7gSUpD339CYwDAKkUhOyOH6I4&amp;ts=1638098612&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let" title="40 erotických symbolů osmdesátých let. Ještě než byl sex všude…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'});">40 erotických symbolů osmdesátých let. Ještě než byl sex všude…</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/marshall-ma-sva-prvni-true-wireless-sluchatka-s-aktivnim-potlaceni-hluku'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/marshall-ma-sva-prvni-true-wireless-sluchatka-s-aktivnim-potlaceni-hluku" title="Marshall má svá první True Wireless sluchátka s aktivním potlačení hluku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/marshall-ma-sva-prvni-true-wireless-sluchatka-s-aktivnim-potlaceni-hluku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/marshall-ma-sva/Mjc4eDIwOS9zbWFydC9ib3g/1257443.jpg?v=0&amp;st=rTBcDo4lwA-tatYsSaxapmwJCj_66j7zskoVMxQDT68&amp;ts=1638098612&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/marshall-ma-sva-prvni-true-wireless-sluchatka-s-aktivnim-potlaceni-hluku" title="Marshall má svá první True Wireless sluchátka s aktivním potlačení hluku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/marshall-ma-sva-prvni-true-wireless-sluchatka-s-aktivnim-potlaceni-hluku'});">Marshall má svá první True Wireless sluchátka s aktivním potlačení hluku</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku" title="FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-sexy-holk/Mjc4eDIwOS9zbWFydC9ib3g/1244676.jpg?v=0&amp;st=wJDz4J_xr7fw5smop7VbJDNOhI457npa0PzQmsSW5mM&amp;ts=1638098612&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku" title="FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-holky-se-slunecniky-strazni-andele-motocyklovych-zavodniku'});">FOTO: Sexy holky se slunečníky. Strážní andělé motocyklových závodníků</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/696949/zeman-jmenoval-fialu-premierem-v-lanske-izolaci-a-za-plexisklem.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/696949/zeman-jmenoval-fialu-premierem-v-lanske-izolaci-a-za-plexisklem.html" title="Zeman jmenoval Fialu premiérem. V lánské izolaci a za plexisklem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/696949/zeman-jmenoval-fialu-premierem-v-lanske-izolaci-a-za-plexisklem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zeman-jmenoval/Mjc4eDIwOS9zbWFydC9ib3g/1279483.jpg?v=0&amp;st=RaYgNwGCJsltJfdr3xSBPQhA2HEYH7WzNl3jUJGO6p4&amp;ts=1638098612&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/696949/zeman-jmenoval-fialu-premierem-v-lanske-izolaci-a-za-plexisklem.html" title="Zeman jmenoval Fialu premiérem. V lánské izolaci a za plexisklem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/696949/zeman-jmenoval-fialu-premierem-v-lanske-izolaci-a-za-plexisklem.html'});">Zeman jmenoval Fialu premiérem. V lánské izolaci a za plexisklem</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/110453/prezident-zeman-jmenoval-premierem-petra-fialu-od-zitrka-zacne-jednat-s-ministry.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110453/prezident-zeman-jmenoval-premierem-petra-fialu-od-zitrka-zacne-jednat-s-ministry.html" title="Prezident Zeman jmenoval premiérem Petra Fialu, od zítřka začne jednat s ministry" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/110453/prezident-zeman-jmenoval-premierem-petra-fialu-od-zitrka-zacne-jednat-s-ministry.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prezident-zeman/Mjc4eDIwOS9zbWFydC9ib3g/1279466.jpg?v=0&amp;st=xihTHGijNApiGQyWS_5666IjsQozRZ4kDixOWE4IsP8&amp;ts=1638098612&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110453/prezident-zeman-jmenoval-premierem-petra-fialu-od-zitrka-zacne-jednat-s-ministry.html" title="Prezident Zeman jmenoval premiérem Petra Fialu, od zítřka začne jednat s ministry" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/110453/prezident-zeman-jmenoval-premierem-petra-fialu-od-zitrka-zacne-jednat-s-ministry.html'});">Prezident Zeman jmenoval premiérem Petra Fialu, od zítřka začne jednat s ministry</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/110454/ministr-zdravotnictvi-vojtech-mel-pozitivni-test-na-covid.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110454/ministr-zdravotnictvi-vojtech-mel-pozitivni-test-na-covid.html" title="Ministr zdravotnictví Vojtěch měl pozitivní test na covid" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/110454/ministr-zdravotnictvi-vojtech-mel-pozitivni-test-na-covid.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ministr-zdravot/Mjc4eDIwOS9zbWFydC9ib3g/1279467.jpg?v=0&amp;st=iOJFSDMv0KbR42mWHfnCo9MrXyTjC6BSfM9hOe9WjYw&amp;ts=1638098612&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110454/ministr-zdravotnictvi-vojtech-mel-pozitivni-test-na-covid.html" title="Ministr zdravotnictví Vojtěch měl pozitivní test na covid" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/110454/ministr-zdravotnictvi-vojtech-mel-pozitivni-test-na-covid.html'});">Ministr zdravotnictví Vojtěch měl pozitivní test na covid</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610" title="Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kroceni-bankovn/Mjc4eDIwOS9zbWFydC9ib3g/1277530.jpg?v=0&amp;st=8dV1Hqg3k6OuXDfkHVmujHyjvmT2UH_pXJcnX5iWWv4&amp;ts=1638098612&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610" title="Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610'});">Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/vlastni-bydleni-od-pul-milionu-cesi-zkouseji-zit-v-minidomcich-a-lodnich-kontejnerech-1371273'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/vlastni-bydleni-od-pul-milionu-cesi-zkouseji-zit-v-minidomcich-a-lodnich-kontejnerech-1371273" title="Vlastní bydlení od půl milionu? Češi zkoušejí žít v minidomcích a lodních kontejnerech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/vlastni-bydleni-od-pul-milionu-cesi-zkouseji-zit-v-minidomcich-a-lodnich-kontejnerech-1371273'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vlastni-bydleni/Mjc4eDIwOS9zbWFydC9ib3g/1279124.jpg?v=0&amp;st=NKc3lxMxinjiXuu7P5uQmIUTaWqZIKn0Fz_WqM4MTY4&amp;ts=1638098612&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/vlastni-bydleni-od-pul-milionu-cesi-zkouseji-zit-v-minidomcich-a-lodnich-kontejnerech-1371273" title="Vlastní bydlení od půl milionu? Češi zkoušejí žít v minidomcích a lodních kontejnerech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/vlastni-bydleni-od-pul-milionu-cesi-zkouseji-zit-v-minidomcich-a-lodnich-kontejnerech-1371273'});">Vlastní bydlení od půl milionu? Češi zkoušejí žít v minidomcích a lodních kontejnerech</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/prehledne-vsechny-typy-elektromotoru-cim-se-lisi-a-jake-maji-vyhody-nevyhody-141704'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/prehledne-vsechny-typy-elektromotoru-cim-se-lisi-a-jake-maji-vyhody-nevyhody-141704" title="Přehledně: Všechny typy elektromotorů! Čím se liší? A jaké mají výhody/nevýhody?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/prehledne-vsechny-typy-elektromotoru-cim-se-lisi-a-jake-maji-vyhody-nevyhody-141704'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prehledne-vsec/Mjc4eDIwOS9zbWFydC9ib3g/1279451.jpg?v=0&amp;st=a_wR8n5E8GTt0GS6SU7-6K-KpUSkF8qDia7nK_diTjc&amp;ts=1638098612&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/prehledne-vsechny-typy-elektromotoru-cim-se-lisi-a-jake-maji-vyhody-nevyhody-141704" title="Přehledně: Všechny typy elektromotorů! Čím se liší? A jaké mají výhody/nevýhody?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/prehledne-vsechny-typy-elektromotoru-cim-se-lisi-a-jake-maji-vyhody-nevyhody-141704'});">Přehledně: Všechny typy elektromotorů! Čím se liší? A jaké mají výhody/nevýhody?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/retrotest-na-nedeli-honda-accord-coupe-3-0-v6-tohle-by-dnes-neproslo-67'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/retrotest-na-nedeli-honda-accord-coupe-3-0-v6-tohle-by-dnes-neproslo-67" title="Retrotest na neděli: Honda Accord Coupe 3.0 V6. Tohle by dnes neprošlo!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/retrotest-na-nedeli-honda-accord-coupe-3-0-v6-tohle-by-dnes-neproslo-67'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/retrotest-na-ne/Mjc4eDIwOS9zbWFydC9ib3g/1279385.jpg?v=0&amp;st=5XzltnDzrxmyXGmwy5LUwgoDpo4331GyavLcfbsS62A&amp;ts=1638098612&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/retrotest-na-nedeli-honda-accord-coupe-3-0-v6-tohle-by-dnes-neproslo-67" title="Retrotest na neděli: Honda Accord Coupe 3.0 V6. Tohle by dnes neprošlo!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/retrotest-na-nedeli-honda-accord-coupe-3-0-v6-tohle-by-dnes-neproslo-67'});">Retrotest na neděli: Honda Accord Coupe 3.0 V6. Tohle by dnes neprošlo!</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 28. 11. 2021 12:58:31 -->
<!-- GetData(): 28. 11. 2021 12:58:31 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/110145/vlada-v-kampani-cynicky-zneuziva-obeti-covidu-k-jejichz-smrti-prispela-vlastni-neschopnosti.html' title="Vláda v kampani cynicky zneužívá oběti covidu, k jejichž smrti přispěla vlastní neschopností">Vláda v kampani cynicky zneužívá oběti covidu, k jejichž smrti…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/kultura/110148/cena-arnosta-lustiga-mame-ruzne-moznosti-zkusenosti-a-nazory-a-presto-jsme-stejni.html' title="Cena Arnošta Lustiga: Máme různé možnosti, zkušenosti a názory – a přesto jsme stejní">Cena Arnošta Lustiga: Máme různé možnosti, zkušenosti a názory – a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-epicentrum/695393/vysilame-advokatka-udajnych-obeti-o-kauze-cimickeho-jaky-postih-mu-hrozi-a-proc-az-ted.html' title="Vysíláme: Advokátka údajných obětí o kauze Cimického. Jaký postih mu hrozí a proč až teď?">Vysíláme: Advokátka údajných obětí o kauze Cimického. Jaký postih mu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace/404880/kalas-bude-hrat-oba-zapasy-sanci-ma-mandous-i-panak-rekl-chytry.html' title="Kalas bude hrát oba zápasy, šanci má Mandous i Panák, řekl Chytrý">Kalas bude hrát oba zápasy, šanci má Mandous i Panák, řekl Chytrý</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace/404876/sadilek-pred-kuvajtem-pripravime-se-na-estonsko-bracha-bohuzel-neprijede.html' title="Sadílek před Kuvajtem: Připravíme se na Estonsko, brácha bohužel nepřijede">Sadílek před Kuvajtem: Připravíme se na Estonsko, brácha bohužel…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/404841/hotovo-kretinsky-vstupuje-do-west-hamu-patri-mu-27-procent-klubu.html' title="Hotovo, Křetínský vstupuje do West Hamu. Patří mu 27 procent klubu">Hotovo, Křetínský vstupuje do West Hamu. Patří mu 27 procent klubu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/695392/srazil-ho-autem-pak-ho-bodl-21krat-nozem-za-brutalni-vrazdu-znameho-dostal-zdenek-18-let.html' title="Srazil ho autem, pak ho bodl 21krát nožem: Za brutální vraždu známého dostal Zdeněk 18 let">Srazil ho autem, pak ho bodl 21krát nožem: Za brutální vraždu známého…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/694661/prehledne-18-clenu-fialovy-vlady-nova-adeptka-z-top-09-a-jureckovo-prekvapeni.html' title="Přehledně: 18 členů Fialovy vlády. Nová adeptka z TOP 09 a Jurečkovo překvapení?">Přehledně: 18 členů Fialovy vlády. Nová adeptka z TOP 09 a Jurečkovo…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/695389/zena-si-v-denisovych-sadech-slehla-davku-vedle-sebe-mela-pistoli-strilela-z-ni.html' title="Žena si v Denisových sadech "šlehla" dávku: Vedle sebe měla pistoli, střílela z ní!">Žena si v Denisových sadech "šlehla" dávku: Vedle sebe měla pistoli,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/kdo-byl-svaty-martin-a-proc-na-jeho-svatek-peceme-zrovna-husu' title="Kdo byl svatý Martin a proč na jeho svátek pečeme zrovna husu">Kdo byl svatý Martin a proč na jeho svátek pečeme zrovna husu</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/187916/nez-uderi-prava-zima-pripravte-si-kamna.html' title="Než udeří pravá zima, připravte si kamna...">Než udeří pravá zima, připravte si kamna...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/188031/jiri-krampol-83-ursule-klukove-pomahal-i-varit.html' title="Jiří Krampol (83) - Uršule Klukové pomáhal i vařit...">Jiří Krampol (83) - Uršule Klukové pomáhal i vařit...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/posledni-zlaty-obrnenec-dartz-prombron-z-filmu-diktator-je-na-prodej-141532' title="Poslední zlatý obrněnec Dartz Prombron z filmu Diktátor je na prodej">Poslední zlatý obrněnec Dartz Prombron z filmu Diktátor je na prodej</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/holding-porsche-se-ktery-je-hlavnim-akcionarem-vw-prudce-zvysil-zisk-141531' title="Holding Porsche SE, který je hlavním akcionářem VW, prudce zvýšil zisk">Holding Porsche SE, který je hlavním akcionářem VW, prudce zvýšil zisk</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/mclaren-nevzdava-souboj-s-ferrari-o-treti-misto' title="McLaren nevzdává souboj s Ferrari o třetí místo">McLaren nevzdává souboj s Ferrari o třetí místo</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/recenze-notebooku-lenovo-legion-s7-lehci-a-lepe-prenosny-nez-herni-notebook/sc-3-a-213048/default.aspx' title="Recenze notebooku Lenovo Legion S7. Lehčí a lépe přenosný než herní notebook">Recenze notebooku Lenovo Legion S7. Lehčí a lépe přenosný než herní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/logitech-pop-jsou-nejdivocejsi-mys-a-klavesnice-co-kdy-svycari-vyrobili/sc-3-a-213307/default.aspx' title="Logitech Pop jsou nejdivočejší myš a klávesnice, co kdy Švýcaři vyrobili">Logitech Pop jsou nejdivočejší myš a klávesnice, co kdy Švýcaři…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/zlaka-vas-iphone-13-pro-s-ulomkem-zubu-dinosaura-v-tom-pripade-budete-skoro-o-200-tisic-korun-chudsi/sc-3-a-1353289/default.aspx' title="Zláká vás iPhone 13 Pro s úlomkem zubu dinosaura? V tom případě budete skoro o 200 tisíc korun chudší">Zláká vás iPhone 13 Pro s úlomkem zubu dinosaura? V tom případě…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/daniel-kretinsky-se-stal-spoluvlastnikem-west-hamu-koupil-27-procent-akcii-1385197' title="Daniel Křetínský se stal spoluvlastníkem West Hamu. Koupil 27 procent akcií">Daniel Křetínský se stal spoluvlastníkem West Hamu. Koupil 27 procent…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/vysokorychlostni-trate-meni-uvazovani-lidi-investice-se-statu-vrati-rika-sef-spravy-zeleznic-1385194' title="Vysokorychlostní tratě mění uvažování lidí. Investice se státu vrátí, říká šéf Správy železnic ">Vysokorychlostní tratě mění uvažování lidí. Investice se státu vrátí,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/zeman-se-od-pondeli-presune-na-standardni-oddeleni-bude-moct-prijimat-navstevy-1385196' title="Zeman se od pondělí přesune na standardní oddělení. Bude moct přijímat návštěvy">Zeman se od pondělí přesune na standardní oddělení. Bude moct…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/cesnekove-kure-se-syrem-a-slehackou-1653' title="Česnekové kuře se sýrem a šlehačkou">Česnekové kuře se sýrem a šlehačkou</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kachna-po-starocesku-60193' title="Kachna po starocesku">Kachna po starocesku</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kure-s-paprikou-a-olivami-60256' title="Kuře s paprikou a olivami">Kuře s paprikou a olivami</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-rakousko/363037/7-tipu-kam-na-lyze-v-rakouskych-alpach-pro-rodiny-i-lyzarske-silence.html' title="7 tipů kam na lyže v rakouských Alpách: Pro rodiny i lyžařské šílence!">7 tipů kam na lyže v rakouských Alpách: Pro rodiny i lyžařské šílence!</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/110081/zelena-kostarika-ozivajici-syrie-nebo-putovani-po-skotskych-palirnach-nejen-to-objevite-v-listopadovem-vydani-lide-a-zeme.html' title="Zelená Kostarika, ožívající Sýrie nebo putování po skotských palírnách – nejen to objevíte v listopadovém vydání Lidé a Země">Zelená Kostarika, ožívající Sýrie nebo putování po skotských…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/695309/glen-hansard-aneta-langerova-a-karneval-17-listopad-se-na-narodni-tride-ponese-v-duchu-galerie-na-ulici.html' title="Glen Hansard, Aneta Langerová a karneval. 17. listopad se na Národní třídě ponese v duchu „galerie na ulici“">Glen Hansard, Aneta Langerová a karneval. 17. listopad se na Národní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-terapol_spol_s_r_o-25453165' title="TERAPOL spol. s r.o. - 25453165">TERAPOL spol. s r.o. - 25453165</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/695225/psi-vychovatel-budte-psovi-bohem-ne-sluhou.html' title="Psí vychovatel: Buďte psovi bohem, ne sluhou!">Psí vychovatel: Buďte psovi bohem, ne sluhou!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/695170/zpevak-samer-issa-neni-doma-nikdy-sam-s-kym-bydli.html' title="Zpěvák Sámer Issa není doma nikdy sám! S kým bydlí?">Zpěvák Sámer Issa není doma nikdy sám! S kým bydlí?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravi-deti/nosni-mandle-kdy-ji-vyndat-jen-v-krajnim-pripade-4753.html' title="Nosní mandle: Kdy ji vyndat? Jen v krajním případě!">Nosní mandle: Kdy ji vyndat? Jen v krajním případě!</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zeli-pomaha-na-zacpu-a-funguje-preventivne-i-proti-rakovine-835.html' title="Zelí pomáhá na zácpu a funguje preventivně i proti rakovině">Zelí pomáhá na zácpu a funguje preventivně i proti rakovině</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/573673/tyhle-potraviny-muzete-jist-i-v-noci-a-nepriberete-ani-deko.html' title="Tyhle potraviny můžete jíst i v noci! A nepřiberete ani deko">Tyhle potraviny můžete jíst i v noci! A nepřiberete ani deko</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/podivejte-se-jak-melo-vypadat-zrusene-pokracovani-batmana' title="Podívejte se, jak mělo vypadat zrušené pokračování Batmana">Podívejte se, jak mělo vypadat zrušené pokračování Batmana</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika-vesmir/28141/navrat-na-mesic-se-odklada-nasa-ma-zpozdeni.html' title="Návrat na Měsíc se odkládá: NASA má zpoždění ">Návrat na Měsíc se odkládá: NASA má zpoždění </a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/pribeh-tiny-tiny-z-borderlands-2-vysel-samostatne-epic-ho-rozdava-zdarma' title="Příběh Tiny Tiny z Borderlands 2 vyšel samostatně. Epic ho rozdává zdarma">Příběh Tiny Tiny z Borderlands 2 vyšel samostatně. Epic ho rozdává…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7317819/povedena-trojice-si-hrala-v-centru-brna-s-airsoftovou-pistoli.html' title="Povedená trojice si hrála v centru Brna s airsoftovou pistolí">Povedená trojice si hrála v centru Brna s airsoftovou pistolí</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7317724/kalivodova-o-covidu.html' title="Kalivodová o covidu">Kalivodová o covidu</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7317007/sazkarske-tipy-cesi-porazi-kuvajt-i-estonce-u-ktereho-duelu-se-vyplati-sazka-na-handicap.html' title="SÁZKAŘSKÉ TIPY: Češi porazí Kuvajt i Estonce. U kterého duelu se vyplatí sázka na handicap?  ">SÁZKAŘSKÉ TIPY: Češi porazí Kuvajt i Estonce. U kterého duelu se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

<script>
const sf = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".EpnPI2qCGI {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.MOXbc08agt {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.UU0ISnI6iM {width:700px;background:#fff;border:none;border-radius:0.5em;}.UU0ISnI6iM > div {padding:1rem 1.5rem;}.UU0ISnI6iM p {font-size: 1.1em}.eO9oKsByJu {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.jyU496I9XE {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.jyU496I9XE b {font-weight:700;}.FLpoEegnk8 {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.IiO6YiSDhd {background:#424242}.vrbJpRLKeO {background:#e8e8e8;color:#868686!important;}.HgS7Oamvsv {display:inline-block}[--]<div class='fs-os EpnPI2qCGI'><div class='MOXbc08agt'></div><div class='UU0ISnI6iM'><div><div class='eO9oKsByJu'><span></span></div><div class='jyU496I9XE'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='HgS7Oamvsv'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='FLpoEegnk8 IiO6YiSDhd'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".EpnPI2qCGI\").hide()' title='Zatím zavřít' class='FLpoEegnk8 vrbJpRLKeO'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='FLpoEegnk8'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  sf();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		
			<script>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</script>
			<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>
</html>