
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '209178',
		    sourceId: 'zive-cz'
		  };
		</script>

		
		<title>Asus: dodávky grafických čipů od Nvidie jsou nižší než v minulosti. Situace se zhoršuje – Živě.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Dostupnost moderních grafických karet je stále velmi špatná a Asus na konferenci pro investory prozradil, že se situace nijak nezlepšuje, bohužel se totiž spíše děje opak. Podle vyjádření zástupců Asusu totiž Nvidia v prvním čtvrtletí" />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Asus: dodávky grafických čipů od Nvidie jsou nižší než v minulosti. Situace se zhoršuje" />
		<meta property="og:description" content="Dostupnost moderních grafických karet je stále velmi špatná a Asus na konferenci pro investory prozradil, že se situace nijak nezlepšuje, bohužel se totiž spíše děje opak. Podle vyjádření zástupců Asusu totiž Nvidia v prvním čtvrtletí" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Asus: dodávky grafických čipů od Nvidie jsou nižší než v minulosti. Situace se zhoršuje" />
		<meta name="twitter:description" content="Dostupnost moderních grafických karet je stále velmi špatná a Asus na konferenci pro investory prozradil, že se situace nijak nezlepšuje, bohužel se totiž spíše děje opak. Podle vyjádření zástupců Asusu totiž Nvidia v prvním čtvrtletí" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=331672366" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=331672366" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=331672366" />
		
		
	        <meta name="author" content="Karel Javůrek" />
		
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/asus-dodavky-grafickych-cipu-od-nvidie-jsou-nizsi-nez-v-minulosti-situace-se-zhorsuje/sc-3-a-209178/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/asus-dodavky-grafickych-cipu-od-nvidie-jsou-nizsi-nez-v-minulosti-situace-se-zhorsuje/a-209178" >
		<!-- amphtml: /default.aspx -->
		<meta name="id" content="209178"/>
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 24 Mar 2021 08:45:00 GMT",
		    article_authors: ["Karel Javůrek"],
		    article_word_count: "240",
		    article_categories: ["Živě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/asus-dodavky-grafickych-cipu-od-nvidie-jsou-nizsi-nez-v-minulosti-situace-se-zhorsuje/sc-3-a-209178/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/asus-dodavky-grafickych-cipu-od-nvidie-jsou-nizsi-nez-v-minulosti-situace-se-zhorsuje/sc-3-a-209178/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        
	        <meta name="robots" content="index,follow,max-image-preview:large" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
	        <meta name="viewport" content="width=device-width" />
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />
		<!--[if lte IE 8]>
			<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-ie.css?v=2.0" media="all" />
		<![endif]-->

		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.4.000" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" as="script" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.query-object.js?v=0.1"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?ver=7.0.3"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?ver=5"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=6.0.1"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.003"></script>

		<!-- rev. 2015.04 -->
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link href='/_rev2015/css/v2015.css?v=5.4.000' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.3.003"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"Živě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Byznys', 'Grafické karty', 'Nvidia', 'TSMC', 'Samsung', 'Asus', 'Výroba', 'Konference', 'GeForce RTX 3000', 'Ampere', 'Investor', 'Grafický čip', 'Grafická karta', 'Zvyšování cen', 'GeForce'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->



<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #d00000;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #d00000;
}
</style>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=209178" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTI3MzI1MDI2OA9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUxL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMy4yN2QCAw9kFgJmD2QWBgICD2QWAmYPZBYCZg9kFgJmDxUCATUBNWQCAw9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGQCBQ9kFgICAg9kFgJmD2QWBmYPFgIfAWgWAmYPFQEAZAIBD2QWAgIBDxYCHwAFlQEvY2xhbmt5L2FzdXMtZG9kYXZreS1ncmFmaWNreWNoLWNpcHUtb2QtbnZpZGllLWpzb3Utbml6c2ktbmV6LXYtbWludWxvc3RpLXNpdHVhY2Utc2UtemhvcnN1amUvc2MtMy1hLTIwOTE3OC9kZWZhdWx0LmFzcHg/YXJ0Y29tbWVudHM9MSZhbXA7QWRkRm9ydW09MRYCZg8VAS9OYXBpxaF0ZSBkbyBkaXNrdXplIHN2xa9qIGtvbWVudMOhxZkgayDEjWzDoW5rdWQCAw8WAh8BaBYEAgEPFgQfAAWGAS9jbGFua3kvYXN1cy1kb2Rhdmt5LWdyYWZpY2t5Y2gtY2lwdS1vZC1udmlkaWUtanNvdS1uaXpzaS1uZXotdi1taW51bG9zdGktc2l0dWFjZS1zZS16aG9yc3VqZS9zYy0zLWEtMjA5MTc4L2RlZmF1bHQuYXNweD9hcnRjb21tZW50cz0xHwFoZAIDDxYCHwAFlQEvY2xhbmt5L2FzdXMtZG9kYXZreS1ncmFmaWNreWNoLWNpcHUtb2QtbnZpZGllLWpzb3Utbml6c2ktbmV6LXYtbWludWxvc3RpLXNpdHVhY2Utc2UtemhvcnN1amUvc2MtMy1hLTIwOTE3OC9kZWZhdWx0LmFzcHg/YXJ0Y29tbWVudHM9MSZhbXA7QWRkRm9ydW09MRYCZg8VAQtNxa9qIG7DoXpvcmRkyy3LT5jlMfC9ANmOsIVW+lbpaYo=" />
</div>

<script>
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>

				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=813150344" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fasus-dodavky-grafickych-cipu-od-nvidie-jsou-nizsi-nez-v-minulosti-situace-se-zhorsuje%2fsc-3-a-209178%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="http://poradna.zive.cz" title="Poradna">Poradna</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.zive.cz" title="Diskuze">Diskuzní fórum</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/video/sc-197/" title="Video">Video</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script>
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata"><!-- ZIVE -->


<script>
	function ShowGallery(oUrl, immediately) {
		try{sessionStorage.setItem("last-url", document.location);}catch(e){}
		document.location = oUrl;
	}

</script>

	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 209178;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/asus-dodavky-grafickych-cipu-od-nvidie-jsou-nizsi-nez-v-minulosti-situace-se-zhorsuje/sc-3-a-209178/default.aspx"
  },
  "headline": "Asus: dodávky grafických čipů od Nvidie jsou nižší než v minulosti. Situace se zhoršuje",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=331672366",
    "width": 678,
    "height": 339
  },
  
  "datePublished": "2021-03-24T08:45:00Z",
  "dateModified": "2021-03-24T08:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Karel Javůrek"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="209178">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/graficke-karty/sc-422/default.aspx" class="article-crumb">Grafické karty</a> | <a href="/nvidia/sc-247/default.aspx" class="article-crumb">Nvidia</a> | <a href="/geforce-rtx-3000/sc-1713/default.aspx" class="article-crumb">GeForce RTX 3000</a></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="209178" data-io-article-url="https://www.zive.cz/clanky/asus-dodavky-grafickych-cipu-od-nvidie-jsou-nizsi-nez-v-minulosti-situace-se-zhorsuje/sc-3-a-209178/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Asus: dodávky grafických čipů od Nvidie jsou nižší než v minulosti. Situace se zhoršuje</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=441" rel="author" itemprop="author"><img src="/getfile.aspx?id_file=399096332" alt="Karel Javůrek" /></a><a href="/autori/sc-44/default.aspx?author=441" rel="author" itemprop="author">Karel Javůrek</a></span>
				
				<span class="ar-date">24. března 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/teslu-je-mozne-koupit-za-bitcoiny-automobilka-je-nebude-menit-na-bezne-penize/sc-3-a-209210/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Teslu je možné koupit za Bitcoiny. Automobilka je nebude měnit na běžné peníze ">Teslu je možné koupit za Bitcoiny. Automobilka je nebude měnit na běžné peníze </a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d209178%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Asus%3a+dod%c3%a1vky+grafick%c3%bdch+%c4%8dip%c5%af+od+Nvidie+jsou+ni%c5%be%c5%a1%c3%ad+ne%c5%be+v+minulosti.+Situace+se+zhor%c5%a1uje&url=https%3a%2f%2fwww.zive.cz%2fclanky%2fasus-dodavky-grafickych-cipu-od-nvidie-jsou-nizsi-nez-v-minulosti-situace-se-zhorsuje%2fsc-3-a-209178%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><div class='image-licence'>Zdroj: Nvidia
</div><img alt='Asus: dodávky grafických čipů od Nvidie jsou nižší než v minulosti. Situace se zhoršuje | Zdroj: Nvidia
' title='Asus: dodávky grafických čipů od Nvidie jsou nižší než v minulosti. Situace se zhoršuje | Zdroj: Nvidia
' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=331672366' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder">

			

            <p>Dostupnost moderních grafických karet je stále velmi špatná a Asus na <a href="https://webcasts.asia.eqs.com/register/asus20q4/en">konferenci</a> pro investory prozradil, že se situace nijak nezlepšuje, bohužel se totiž spíše děje opak.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/pokrocilejsi-ale-i-drazsi-vyroba-5nm-kremikovy-wafer-stoji-skoro-dvojnasobek-7nm/sc-3-a-206019/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Pokročilejší, ale i dražší výroba: 5nm křemíkový wafer stojí skoro dvojnásobek 7nm">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=344524618' alt='Pokročilejší, ale i dražší výroba: 5nm křemíkový wafer stojí skoro dvojnásobek 7nm' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/pokrocilejsi-ale-i-drazsi-vyroba-5nm-kremikovy-wafer-stoji-skoro-dvojnasobek-7nm/sc-3-a-206019/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Pokročilejší, ale i dražší výroba: 5nm křemíkový wafer stojí skoro dvojnásobek 7nm">Pokročilejší, ale i dražší výroba: 5nm křemíkový wafer stojí skoro dvojnásobek 7nm</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Podle vyjádření zástupců Asusu totiž Nvidia v&nbsp;prvním čtvrtletí dodala méně grafických čipů, než tomu bylo v posledním čtvrtletí minulého roku. Mezičtvrtletně jde tak o pokles, který znamená i méně vyrobených grafických karet řady GeForce RTX 3000. A tím pádem i zvyšování cen.</p>

<p>Poptávka po kartách je totiž stále velká a navíc se zvýšila i ze segmentu těžařů kryptoměn, protože hodnota kryptoměny Ethereum se zvýšila a těžení je tak zase atraktivní. Asus nicméně nemá data o tom, kolik grafických karet skončí u hráčů a kolik u těžařů kryptoměn.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="https://connect.zive.cz/clanky/automobilky-volaji-o-pomoc-kvuli-iphonu-konzolim-a-5g-na-ne-nezbyly-cipy/sc-320-a-208398/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Automobilky volají o pomoc. Kvůli iPhonu, konzolím a 5G na ně nezbyly čipy">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=104522455' alt='Automobilky volají o pomoc. Kvůli iPhonu, konzolím a 5G na ně nezbyly čipy' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://connect.zive.cz/clanky/automobilky-volaji-o-pomoc-kvuli-iphonu-konzolim-a-5g-na-ne-nezbyly-cipy/sc-320-a-208398/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Automobilky volají o pomoc. Kvůli iPhonu, konzolím a 5G na ně nezbyly čipy">Automobilky volají o pomoc. Kvůli iPhonu, konzolím a 5G na ně nezbyly čipy</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Asus odhaduje, že má Nvidia problém zlepšit výtěžnost v&nbsp;továrnách Samsungu, kde se grafické čipy vyrábí 8nm technologií. V&nbsp;minulosti se objevily informace, že by Nvidia měla začít používat i výrobní linky TSMC, které už má zamluvené pro karty Ampere určené pro servery a datacentra. Problémem ale je, že linky TSMC jsou rovněž vytížené od ostatních firem.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="https://connect.zive.cz/clanky/apple-ovladne-tsmc-i-vroce-2021-zamluvil-si-vetsinu-5nm-vyroby-pro-vlastni-cipy/sc-320-a-207588/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Apple ovládne TSMC i v roce 2021. Zamluvil si většinu 5nm výroby pro vlastní čipy">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=615448764' alt='Apple ovládne TSMC i v roce 2021. Zamluvil si většinu 5nm výroby pro vlastní čipy' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="https://connect.zive.cz/clanky/apple-ovladne-tsmc-i-vroce-2021-zamluvil-si-vetsinu-5nm-vyroby-pro-vlastni-cipy/sc-320-a-207588/default.aspx" class="ga-event-tracker ar-blist" data-tracker="Odkazzclanku,ArticleIDklik" title="Apple ovládne TSMC i v roce 2021. Zamluvil si většinu 5nm výroby pro vlastní čipy">Apple ovládne TSMC i v roce 2021. Zamluvil si většinu 5nm výroby pro vlastní čipy</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Podle odhadů je poptávka po moderní výrobě u největších polovodičových výrobců až o 30 % vyšší, než je aktuální kapacita linek. Dochází tak ke zvyšování cen už při samotné výrobě čipů. A situace by se neměla zlepšit ani během tohoto roku.</p>

<p><strong>Představovací video společnosti TSMC</strong></p>

<div class="cnc-video-wrap" data-magazine="25" data-video="5107423" data-pre="om"><div id="video-5107423"></div></div>
<div class="clear"></div>


            
			

			

		        


	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/asus-dodavky-grafickych-cipu-od-nvidie-jsou-nizsi-nez-v-minulosti-situace-se-zhorsuje/sc-3-a-209178/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/teslu-je-mozne-koupit-za-bitcoiny-automobilka-je-nebude-menit-na-bezne-penize/sc-3-a-209210/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Teslu je možné koupit za Bitcoiny. Automobilka je nebude měnit na běžné peníze ">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Teslu je možné koupit za Bitcoiny. Automobilka je nebude měnit na běžné peníze 
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="209178">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/byznys/sc-170/default.aspx">Byznys</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Byznys');/*]]>*/</script>, <a href="/graficke-karty/sc-422/default.aspx">Grafické karty</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Grafické karty');/*]]>*/</script>, <a href="/nvidia/sc-247/default.aspx">Nvidia</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nvidia');/*]]>*/</script>, <a href="/tsmc/sc-1413/default.aspx">TSMC</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('TSMC');/*]]>*/</script>, <a href="/samsung/sc-495/default.aspx">Samsung</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung');/*]]>*/</script>, <a href="/asus/sc-641/default.aspx">Asus</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Asus');/*]]>*/</script>, <a href="/vyroba/sc-1574/default.aspx">Výroba</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výroba');/*]]>*/</script>, <a href="/konference/sc-1322/default.aspx">Konference</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Konference');/*]]>*/</script>, <a href="/geforce-rtx-3000/sc-1713/default.aspx">GeForce RTX 3000</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('GeForce RTX 3000');/*]]>*/</script>, <a href="/ampere/sc-1681/default.aspx">Ampere</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ampere');/*]]>*/</script>, <a href="/investor/at-1004752/default.aspx">Investor</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Investor');/*]]>*/</script>, <a href="/graficky-cip/at-1014334/default.aspx">Grafický čip</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Grafický čip');/*]]>*/</script>, <a href="/graficka-karta/at-1012102/default.aspx">Grafická karta</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Grafická karta');/*]]>*/</script>, <a href="/zvysovani-cen/at-1138233/default.aspx">Zvyšování cen</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zvyšování cen');/*]]>*/</script>, <a href="/geforce/at-1014694/default.aspx">GeForce</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('GeForce');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>



<script>
//<![CDATA[

CustomDataLayer.SetUp(0, "Živě");

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"209178","name":"Asus: dodávky grafických čipů od Nvidie jsou nižší než v minulosti. Situace se zhoršuje","imageCount":"0"}}
        var cncArticle = {"id":209178,"versionId":"1616537760000","title":"Asus: dodávky grafických čipů od Nvidie jsou nižší než v minulosti. Situace se zhoršuje","author":["Karel Javůrek"],"published":"2021-03-24T09:45:00","created":"2021-03-23T11:52:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>








<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>


<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="205786" data-rel="1615187700000"  data-ver="1614669960000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/covid-koronavirus-mapa-grafy/sc-3-a-205786/default.aspx" class="ga-plain-titlegtm-track-t" title="Jak se šíří Covid v Česku: Čerstvá data, semafor PES, mapy okresů a obcí. Každý den aktualizované grafy" data-title="Jak se šíří Covid v Česku: Čerstvá data, semafor PES, mapy okresů a obcí. Každý den aktualizované grafy"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=551979850' alt='Jak se šíří Covid v Česku: Čerstvá data, semafor PES, mapy okresů a obcí. Každý den aktualizované grafy' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/covid-koronavirus-mapa-grafy/sc-3-a-205786/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Jak se šíří Covid v Česku: Čerstvá data, semafor PES, mapy okresů a obcí. Každý den aktualizované grafy" data-title="Jak se šíří Covid v Česku: Čerstvá data, semafor PES, mapy okresů a obcí. Každý den aktualizované grafy">Jak se šíří Covid v Česku: Čerstvá data, semafor PES, mapy okresů a obcí. Každý den aktualizované grafy</a></h2>
				
				
				
				<p class="ar-anno">** Vývoj COVID-19 v Česku: nakažení, úmrtí, testovaní, hospitalizovaní ** Mapa podle okresů, přehled podle věku, situace v Evropě i ve světě ** Každý den aktualizované grafy a mapy</p>
				<p class="ar-info">

					<span>Marek Lutonský</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/covid-koronavirus-mapa-grafy/sc-3-a-205786/default.aspx?showforum=1">174</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Lutonský</span></div><div style="display:none"><span class="article-crumb">COVID-19</span><span class="article-crumb">Koronavirus</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207855" data-rel="1610261100000"  data-ver="1610143980000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/elon-musk-podporil-signal-jako-nahradu-whatsappu-aplikaci-okamzite-zavalili-uzivatele/sc-3-a-207855/default.aspx" class="ga-plain-titlegtm-track-t" title="Elon Musk podpořil Signal jako náhradu WhatsAppu. Aplikaci okamžitě zavalili uživatelé" data-title="Elon Musk podpořil Signal jako náhradu WhatsAppu. Aplikaci okamžitě zavalili uživatelé"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=109725028' alt='Elon Musk podpořil Signal jako náhradu WhatsAppu. Aplikaci okamžitě zavalili uživatelé' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/elon-musk-podporil-signal-jako-nahradu-whatsappu-aplikaci-okamzite-zavalili-uzivatele/sc-3-a-207855/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Elon Musk podpořil Signal jako náhradu WhatsAppu. Aplikaci okamžitě zavalili uživatelé" data-title="Elon Musk podpořil Signal jako náhradu WhatsAppu. Aplikaci okamžitě zavalili uživatelé">Elon Musk podpořil Signal jako náhradu WhatsAppu. Aplikaci okamžitě zavalili uživatelé</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Markéta Mikešová</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/elon-musk-podporil-signal-jako-nahradu-whatsappu-aplikaci-okamzite-zavalili-uzivatele/sc-3-a-207855/default.aspx?showforum=1">52</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Markéta Mikešová</span></div><div style="display:none"><span class="article-crumb">WhatsApp</span><span class="article-crumb">Elon Musk</span><span class="article-crumb">Facebook</span></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
				<div class="cnc-ads__within" id="rectangle_480_1"></div>
			</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="206971" data-rel="1605516300000"  data-ver="1614842760000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/cznic-bezplatne-nadeluje-usb/nfc-klice-jak-jej-ziskat/sc-3-a-206971/default.aspx" class="ga-plain-titlegtm-track-t" title="CZ.NIC bezplatně naděluje USB/NFC klíče. Jak jej získat?" data-title="CZ.NIC bezplatně naděluje USB/NFC klíče. Jak jej získat?"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=765461475' alt='CZ.NIC bezplatně naděluje USB/NFC klíče. Jak jej získat?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/cznic-bezplatne-nadeluje-usb/nfc-klice-jak-jej-ziskat/sc-3-a-206971/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="CZ.NIC bezplatně naděluje USB/NFC klíče. Jak jej získat?" data-title="CZ.NIC bezplatně naděluje USB/NFC klíče. Jak jej získat?">CZ.NIC bezplatně naděluje USB/NFC klíče. Jak jej získat?</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Lukáš Václavík</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/cznic-bezplatne-nadeluje-usb/nfc-klice-jak-jej-ziskat/sc-3-a-206971/default.aspx?showforum=1">104</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">CZ.NIC</span><span class="article-crumb">eGovernment</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="193852" data-rel="1527454800000"  data-ver="1530023700000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-udelat-otisk-obrazovky-print-screen-na-notebooku/sc-3-a-193852/default.aspx" class="ga-plain-titlegtm-track-t" title="Jak udělat otisk obrazovky (print screen) na notebooku" data-title="Jak udělat otisk obrazovky (print screen) na notebooku"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=42156533' alt='Jak udělat otisk obrazovky (print screen) na notebooku' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-udelat-otisk-obrazovky-print-screen-na-notebooku/sc-3-a-193852/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Jak udělat otisk obrazovky (print screen) na notebooku" data-title="Jak udělat otisk obrazovky (print screen) na notebooku">Jak udělat otisk obrazovky (print screen) na notebooku</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Ondřej Králík</span>
					
					
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Tipy</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207733" data-rel="1609507800000"  data-ver="1609859220000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/urad-pro-civilni-letectvi-zridil-novy-omezeny-prostor-pro-drony-nad-celym-ceskem/sc-3-a-207733/default.aspx" class="ga-plain-titlegtm-track-t" title="Úřad pro civilní letectví zřídil nový omezený prostor pro drony nad celým Českem" data-title="Úřad pro civilní letectví zřídil nový omezený prostor pro drony nad celým Českem"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=786317107' alt='Úřad pro civilní letectví zřídil nový omezený prostor pro drony nad celým Českem' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/urad-pro-civilni-letectvi-zridil-novy-omezeny-prostor-pro-drony-nad-celym-ceskem/sc-3-a-207733/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Úřad pro civilní letectví zřídil nový omezený prostor pro drony nad celým Českem" data-title="Úřad pro civilní letectví zřídil nový omezený prostor pro drony nad celým Českem">Úřad pro civilní letectví zřídil nový omezený prostor pro drony nad celým Českem</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/urad-pro-civilni-letectvi-zridil-novy-omezeny-prostor-pro-drony-nad-celym-ceskem/sc-3-a-207733/default.aspx?showforum=1">88</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Drony</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="208701" data-rel="1614239880000"  data-ver="1614240180000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://connect.zive.cz/clanky/elon-musk-uz-neni-nejbohatsi-na-svete-behem-jedineho-dne-prisel-o-324-miliard-korun/sc-320-a-208701/default.aspx" class="ga-plain-titlegtm-track-t" title="Elon Musk už není nejbohatší na světě. Během jediného dne přišel o 324 miliard korun" data-title="Elon Musk už není nejbohatší na světě. Během jediného dne přišel o 324 miliard korun"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=201717953' alt='Elon Musk už není nejbohatší na světě. Během jediného dne přišel o 324 miliard korun' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://connect.zive.cz/clanky/elon-musk-uz-neni-nejbohatsi-na-svete-behem-jedineho-dne-prisel-o-324-miliard-korun/sc-320-a-208701/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Elon Musk už není nejbohatší na světě. Během jediného dne přišel o 324 miliard korun" data-title="Elon Musk už není nejbohatší na světě. Během jediného dne přišel o 324 miliard korun">Elon Musk už není nejbohatší na světě. Během jediného dne přišel o 324 miliard korun</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="https://connect.zive.cz/clanky/elon-musk-uz-neni-nejbohatsi-na-svete-behem-jedineho-dne-prisel-o-324-miliard-korun/sc-320-a-208701/default.aspx?showforum=1">65</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Jeff Bezos</span><span class="article-crumb">Tesla Motors</span><span class="article-crumb">Elon Musk</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="173054" data-rel="1396027800000"  data-ver="1564495020000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-sestavit-rodokmen-z-informaci-ktere-jsou-na-internetu/sc-3-a-173054/default.aspx" class="ga-plain-titlegtm-track-t" title="Jak sestavit rodokmen. Z informací, které jsou na internetu" data-title="Jak sestavit rodokmen. Z informací, které jsou na internetu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=880157246' alt='Jak sestavit rodokmen. Z informací, které jsou na internetu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-sestavit-rodokmen-z-informaci-ktere-jsou-na-internetu/sc-3-a-173054/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Jak sestavit rodokmen. Z informací, které jsou na internetu" data-title="Jak sestavit rodokmen. Z informací, které jsou na internetu">Jak sestavit rodokmen. Z informací, které jsou na internetu</a></h2>
				
				
				
				<p class="ar-anno">Podrobný návod, jak hledat ve starých matrikách informace o předcích a nemuset při tom ani vstát od počítače. Základy internetové genealogie.</p>
				<p class="ar-info">

					<span>Marek Lutonský</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/jak-sestavit-rodokmen-z-informaci-ktere-jsou-na-internetu/sc-3-a-173054/default.aspx?showforum=1">61</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Lutonský</span></div><div style="display:none"><span class="article-crumb">Rodokmen</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="208872" data-rel="1614952020000"  data-ver="1614958620000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/poslanec-siri-dezinformace-letadlo-nad-brnem-neroznaselo-covid-ale-vahalo-s-pristanim/sc-3-a-208872/default.aspx" class="ga-plain-titlegtm-track-t" title="Poslanec šíří dezinformace. Letadlo nad Brnem neroznášelo covid, ale váhalo s přistáním" data-title="Poslanec šíří dezinformace. Letadlo nad Brnem neroznášelo covid, ale váhalo s přistáním"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=543075635' alt='Poslanec šíří dezinformace. Letadlo nad Brnem neroznášelo covid, ale váhalo s přistáním' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/poslanec-siri-dezinformace-letadlo-nad-brnem-neroznaselo-covid-ale-vahalo-s-pristanim/sc-3-a-208872/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Poslanec šíří dezinformace. Letadlo nad Brnem neroznášelo covid, ale váhalo s přistáním" data-title="Poslanec šíří dezinformace. Letadlo nad Brnem neroznášelo covid, ale váhalo s přistáním">Poslanec šíří dezinformace. Letadlo nad Brnem neroznášelo covid, ale váhalo s přistáním</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/poslanec-siri-dezinformace-letadlo-nad-brnem-neroznaselo-covid-ale-vahalo-s-pristanim/sc-3-a-208872/default.aspx?showforum=1">174</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">David Polesný</span></div><div style="display:none"><span class="article-crumb">Fake News</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="207956" data-rel="1610732640000"  data-ver="1610743320000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/cim-nahradit-whatsapp-vyberte-si-z-10-alternativnich-komunikatoru/sc-3-a-207956/default.aspx" class="ga-plain-titlegtm-track-t" title="Čím nahradit WhatsApp: Vyberte si z 10 alternativních komunikátorů" data-title="Čím nahradit WhatsApp: Vyberte si z 10 alternativních komunikátorů"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=609016052' alt='Čím nahradit WhatsApp: Vyberte si z 10 alternativních komunikátorů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/cim-nahradit-whatsapp-vyberte-si-z-10-alternativnich-komunikatoru/sc-3-a-207956/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Čím nahradit WhatsApp: Vyberte si z 10 alternativních komunikátorů" data-title="Čím nahradit WhatsApp: Vyberte si z 10 alternativních komunikátorů">Čím nahradit WhatsApp: Vyberte si z 10 alternativních komunikátorů</a></h2>
				
				
				
				<p class="ar-anno">** Z WhatsAppu kvůli novým podmínkám utíkají tisíce uživatelů ** Čím nahradit populární aplikaci pro zasílání zpráv? ** Vybrali jsme pro vás 10 alternativních komunikátorů</p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/cim-nahradit-whatsapp-vyberte-si-z-10-alternativnich-komunikatoru/sc-3-a-207956/default.aspx?showforum=1">113</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Komunikace</span><span class="article-crumb">WhatsApp</span><span class="article-crumb">Instant Messaging</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="204221" data-rel="1592417700000"  data-ver="1592408040000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/kdyz-e-mail-nestaci-sest-zpusobu-jak-poslat-velky-soubor-nebo-video/sc-3-a-204221/default.aspx" class="ga-plain-titlegtm-track-t" title="Když e-mail nestačí: šest způsobů, jak poslat velký soubor nebo video" data-title="Když e-mail nestačí: šest způsobů, jak poslat velký soubor nebo video"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=703152890' alt='Když e-mail nestačí: šest způsobů, jak poslat velký soubor nebo video' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/kdyz-e-mail-nestaci-sest-zpusobu-jak-poslat-velky-soubor-nebo-video/sc-3-a-204221/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Když e-mail nestačí: šest způsobů, jak poslat velký soubor nebo video" data-title="Když e-mail nestačí: šest způsobů, jak poslat velký soubor nebo video">Když e-mail nestačí: šest způsobů, jak poslat velký soubor nebo video</a></h2>
				
				
				
				<p class="ar-anno">** Potřebujete poslat velký soubor, který se „nevejde“ do e-mailu? ** Pak máte několik možností, jak dostat data k jejich příjemci ** Podívejte se na šest způsobu, jak poslat velký soubor nebo video</p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/kdyz-e-mail-nestaci-sest-zpusobu-jak-poslat-velky-soubor-nebo-video/sc-3-a-204221/default.aspx?showforum=1">42</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Soubor</span><span class="article-crumb">Úložiště</span><span class="article-crumb">Cloud</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br /></div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			<div id="ctl03_v2015_bileto"></div>
			
		</div>
	</div>
	



<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-25-258-umrti-v-cr-a-vlada-nema-podporu-pro-delsi-nouzovy-stav.html" title="Koronavirus ONLINE: 25 258 úmrtí v ČR. A vláda nemá podporu pro delší nouzový stav" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-25-258-umrti-v-cr-a-vlada-nema-podporu-pro-delsi-nouzovy-stav.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180141.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=duvf9FXAq5b9Eoy0hwhL0A&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-25-258-umrti-v-cr-a-vlada-nema-podporu-pro-delsi-nouzovy-stav.html" title="Koronavirus ONLINE: 25 258 úmrtí v ČR. A vláda nemá podporu pro delší nouzový stav" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-25-258-umrti-v-cr-a-vlada-nema-podporu-pro-delsi-nouzovy-stav.html'});"><span>Koronavirus ONLINE: 25 258 úmrtí v ČR. A vláda nemá podporu pro delší nouzový stav</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/673291/chvilkar-minar-neuspel-jeho-nove-hnuti-konci-nasbiralo-jen-zlomek-podpisu.html" title="Chvilkař Minář neuspěl, jeho nové hnutí končí. Nasbíralo jen zlomek podpisů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/673291/chvilkar-minar-neuspel-jeho-nove-hnuti-konci-nasbiralo-jen-zlomek-podpisu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180638.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=oceB82LXxQQ5md_6CMHYKA&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/673291/chvilkar-minar-neuspel-jeho-nove-hnuti-konci-nasbiralo-jen-zlomek-podpisu.html" title="Chvilkař Minář neuspěl, jeho nové hnutí končí. Nasbíralo jen zlomek podpisů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/673291/chvilkar-minar-neuspel-jeho-nove-hnuti-konci-nasbiralo-jen-zlomek-podpisu.html'});"><span>Chvilkař Minář neuspěl, jeho nové hnutí končí. Nasbíralo jen zlomek podpisů</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/673287/neoblibena-pavlina-z-masterchefa-ma-velke-novinky-vlastni-znacka-kurzy-a-miminko-s-manzelem.html" title="Neoblíbená Pavlína z MasterChefa má velké novinky: Vlastní značka, kurzy a miminko s manželem!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/673287/neoblibena-pavlina-z-masterchefa-ma-velke-novinky-vlastni-znacka-kurzy-a-miminko-s-manzelem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180654.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ApSx0j-_8m-e9vf1bvoNAQ&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/673287/neoblibena-pavlina-z-masterchefa-ma-velke-novinky-vlastni-znacka-kurzy-a-miminko-s-manzelem.html" title="Neoblíbená Pavlína z MasterChefa má velké novinky: Vlastní značka, kurzy a miminko s manželem!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/673287/neoblibena-pavlina-z-masterchefa-ma-velke-novinky-vlastni-znacka-kurzy-a-miminko-s-manzelem.html'});"><span>Neoblíbená Pavlína z MasterChefa má velké novinky: Vlastní značka, kurzy a miminko s manželem!</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/672654/sexy-cukrarka-32-zacala-pracovat-jako-profesionalni-domina-existuje-fetis-na-vsechno-rika.html" title="Sexy cukrářka (32) začala pracovat jako  profesionální domina: Existuje fetiš na všechno, říká" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/672654/sexy-cukrarka-32-zacala-pracovat-jako-profesionalni-domina-existuje-fetis-na-vsechno-rika.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1179842.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=qeC0dxz7cSSNEMz2x0VI9w&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/672654/sexy-cukrarka-32-zacala-pracovat-jako-profesionalni-domina-existuje-fetis-na-vsechno-rika.html" title="Sexy cukrářka (32) začala pracovat jako  profesionální domina: Existuje fetiš na všechno, říká" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/672654/sexy-cukrarka-32-zacala-pracovat-jako-profesionalni-domina-existuje-fetis-na-vsechno-rika.html'});"><span>Sexy cukrářka (32) začala pracovat jako  profesionální domina: Existuje fetiš na všechno, říká</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/nadsenec-z-ceska-foti-opustene-vraky-aut-obcas-narazi-i-na-cenene-klasiky" title="Nadšenec z Česka fotí opuštěné vraky aut. Občas narazí i na ceněné klasiky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/nadsenec-z-ceska-foti-opustene-vraky-aut-obcas-narazi-i-na-cenene-klasiky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180602.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=dJd1PbW9WFy_r6-wE0POkQ&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/nadsenec-z-ceska-foti-opustene-vraky-aut-obcas-narazi-i-na-cenene-klasiky" title="Nadšenec z Česka fotí opuštěné vraky aut. Občas narazí i na ceněné klasiky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/nadsenec-z-ceska-foti-opustene-vraky-aut-obcas-narazi-i-na-cenene-klasiky'});"><span>Nadšenec z Česka fotí opuštěné vraky aut. Občas narazí i na ceněné klasiky</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-krasna-tenistka-anna-kurnikovova-tak-se-menila-v-prubehu-casu" title="FOTO: Krásná tenistka Anna Kurnikovová. Tak se měnila v průběhu času" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-krasna-tenistka-anna-kurnikovova-tak-se-menila-v-prubehu-casu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233871.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=YlDjxv4Vp7--3S1Hp1ia2A&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-krasna-tenistka-anna-kurnikovova-tak-se-menila-v-prubehu-casu" title="FOTO: Krásná tenistka Anna Kurnikovová. Tak se měnila v průběhu času" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-krasna-tenistka-anna-kurnikovova-tak-se-menila-v-prubehu-casu'});"><span>FOTO: Krásná tenistka Anna Kurnikovová. Tak se měnila v průběhu času</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke" title="25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1065150.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=stgBzwEMmdiblqKmTuq7VQ&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke" title="25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-ceske-komedie-klasicke'});"><span>25 nejlepších klasických českých komedií, které můžete vidět. Víme, kde je najdete online</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1079529.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ioDR08jSXt2YsqTxPZJLMg&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><span>Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nepodvadejte-ve-fall-guys-chyceni-hrisnici-byli-uvezneni-na-cheater-islandu" title="Nepodvádějte ve Fall Guys, chycení hříšníci byli uvězněni na Cheater Islandu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nepodvadejte-ve-fall-guys-chyceni-hrisnici-byli-uvezneni-na-cheater-islandu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1121238.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=30Or3BqGi4LC5oMLLyv8zw&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nepodvadejte-ve-fall-guys-chyceni-hrisnici-byli-uvezneni-na-cheater-islandu" title="Nepodvádějte ve Fall Guys, chycení hříšníci byli uvězněni na Cheater Islandu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nepodvadejte-ve-fall-guys-chyceni-hrisnici-byli-uvezneni-na-cheater-islandu'});"><span>Nepodvádějte ve Fall Guys, chycení hříšníci byli uvězněni na Cheater Islandu</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/27261/lod-nebo-ponorka-morsky-transformer-victa-je-oboji.html" title="Loď nebo ponorka? Mořský transformer Victa je obojí!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/27261/lod-nebo-ponorka-morsky-transformer-victa-je-oboji.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180571.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=1qsBGU-vnRvXL6ZFI75OyA&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/27261/lod-nebo-ponorka-morsky-transformer-victa-je-oboji.html" title="Loď nebo ponorka? Mořský transformer Victa je obojí!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/27261/lod-nebo-ponorka-morsky-transformer-victa-je-oboji.html'});"><span>Loď nebo ponorka? Mořský transformer Victa je obojí!</span></a></li></ul><div class="clear"></div></div></div>





	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer">Březnový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=813150344" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest rychlých Wi-Fi 6 routerů</p>
				<p>Jak ztišit počítač</p>
				<p>Velký test mATX skříní</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>


		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1" style="margin-top: 20px;">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/hbo-max-si-veri-ocekava-150-milionu-predplatitelu-naproti-jim-pujde-levnejsim-tarifem'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/hbo-max-si-veri-ocekava-150-milionu-predplatitelu-naproti-jim-pujde-levnejsim-tarifem" title="HBO Max si věří. Očekává 150 milionů předplatitelů, naproti jim půjde levnějším tarifem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/hbo-max-si-veri-ocekava-150-milionu-predplatitelu-naproti-jim-pujde-levnejsim-tarifem'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1177427.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=VQA6pzuknCNZXNMYbJhAcw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/hbo-max-si-veri-ocekava-150-milionu-predplatitelu-naproti-jim-pujde-levnejsim-tarifem" title="HBO Max si věří. Očekává 150 milionů předplatitelů, naproti jim půjde levnějším tarifem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/hbo-max-si-veri-ocekava-150-milionu-predplatitelu-naproti-jim-pujde-levnejsim-tarifem'});">HBO Max si věří. Očekává 150 milionů předplatitelů, naproti jim půjde levnějším tarifem</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/o2-tv-projde-kompletni-promenou-bude-stabilnejsi-s-novym-prehravacem-i-aplikacemi'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/o2-tv-projde-kompletni-promenou-bude-stabilnejsi-s-novym-prehravacem-i-aplikacemi" title="O2 TV projde kompletní proměnou. Bude stabilnější, s novým přehrávačem i aplikacemi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/o2-tv-projde-kompletni-promenou-bude-stabilnejsi-s-novym-prehravacem-i-aplikacemi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1179430.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=RLT3PA1__Ztg1sE0Y3NczQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/o2-tv-projde-kompletni-promenou-bude-stabilnejsi-s-novym-prehravacem-i-aplikacemi" title="O2 TV projde kompletní proměnou. Bude stabilnější, s novým přehrávačem i aplikacemi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/o2-tv-projde-kompletni-promenou-bude-stabilnejsi-s-novym-prehravacem-i-aplikacemi'});">O2 TV projde kompletní proměnou. Bude stabilnější, s novým přehrávačem i aplikacemi</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal/392850/fotbalove-volby-online-peltuv-syn-neprosel-do-vyboru-v-jablonci.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal/392850/fotbalove-volby-online-peltuv-syn-neprosel-do-vyboru-v-jablonci.html" title="Fotbalové volby ONLINE: Peltův syn neprošel do výboru v Jablonci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal/392850/fotbalove-volby-online-peltuv-syn-neprosel-do-vyboru-v-jablonci.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1178911.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=blPIkqvrO2hXe8B-FK6TYQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal/392850/fotbalove-volby-online-peltuv-syn-neprosel-do-vyboru-v-jablonci.html" title="Fotbalové volby ONLINE: Peltův syn neprošel do výboru v Jablonci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal/392850/fotbalove-volby-online-peltuv-syn-neprosel-do-vyboru-v-jablonci.html'});">Fotbalové volby ONLINE: Peltův syn neprošel do výboru v Jablonci</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete" title="FOTO: Abbey Clancy – tenhle poklad má doma bývalý fotbalista Peter Crouch" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167558.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xZ8f9eHxLe1W9ZYBvLr5Sw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete" title="FOTO: Abbey Clancy – tenhle poklad má doma bývalý fotbalista Peter Crouch" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-abbey-clancy--nejkrasnejsi-fotbalova-manzelka-na-svete'});">FOTO: Abbey Clancy – tenhle poklad má doma bývalý fotbalista Peter Crouch</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/causy/52090/piaf-z-prahy-s-hlasem-co-se-zaryje-hluboko-pod-kuzi-turbulentni-zivot-hany-hegerove.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/causy/52090/piaf-z-prahy-s-hlasem-co-se-zaryje-hluboko-pod-kuzi-turbulentni-zivot-hany-hegerove.html" title="Piaf z Prahy s hlasem, co se zaryje hluboko pod kůži. Turbulentní život Hany Hegerové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/causy/52090/piaf-z-prahy-s-hlasem-co-se-zaryje-hluboko-pod-kuzi-turbulentni-zivot-hany-hegerove.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180425.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=UTaFzl_4gamY0a3Zl8WE4A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/causy/52090/piaf-z-prahy-s-hlasem-co-se-zaryje-hluboko-pod-kuzi-turbulentni-zivot-hany-hegerove.html" title="Piaf z Prahy s hlasem, co se zaryje hluboko pod kůži. Turbulentní život Hany Hegerové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/causy/52090/piaf-z-prahy-s-hlasem-co-se-zaryje-hluboko-pod-kuzi-turbulentni-zivot-hany-hegerove.html'});">Piaf z Prahy s hlasem, co se zaryje hluboko pod kůži. Turbulentní život Hany Hegerové</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/106056/pripad-hilsner-3-dil-dokazeme-se-nekdy-postavit-antisemitskemu-dedictvi-celem.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/106056/pripad-hilsner-3-dil-dokazeme-se-nekdy-postavit-antisemitskemu-dedictvi-celem.html" title="Případ Hilsner (3. díl): Dokážeme se někdy postavit antisemitskému dědictví čelem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/106056/pripad-hilsner-3-dil-dokazeme-se-nekdy-postavit-antisemitskemu-dedictvi-celem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180584.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=oqkkFaDlu-RxXUrv07WNjw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/106056/pripad-hilsner-3-dil-dokazeme-se-nekdy-postavit-antisemitskemu-dedictvi-celem.html" title="Případ Hilsner (3. díl): Dokážeme se někdy postavit antisemitskému dědictví čelem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/106056/pripad-hilsner-3-dil-dokazeme-se-nekdy-postavit-antisemitskemu-dedictvi-celem.html'});">Případ Hilsner (3. díl): Dokážeme se někdy postavit antisemitskému dědictví čelem?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/maximalni-vyuziti-architekti-na-morave-postavili-velky-dum-na-malem-pozemku-1378889'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/maximalni-vyuziti-architekti-na-morave-postavili-velky-dum-na-malem-pozemku-1378889" title="Maximální využití. Architekti na Moravě postavili velký dům na malém pozemku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/maximalni-vyuziti-architekti-na-morave-postavili-velky-dum-na-malem-pozemku-1378889'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1179260.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8JvKuIPWy7c7UjSI4W41Xw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/maximalni-vyuziti-architekti-na-morave-postavili-velky-dum-na-malem-pozemku-1378889" title="Maximální využití. Architekti na Moravě postavili velký dům na malém pozemku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/maximalni-vyuziti-architekti-na-morave-postavili-velky-dum-na-malem-pozemku-1378889'});">Maximální využití. Architekti na Moravě postavili velký dům na malém pozemku</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/architektonicka-nobelovka-putuje-do-francie-mottem-vitezu-je-nebourat-1378810'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/architektonicka-nobelovka-putuje-do-francie-mottem-vitezu-je-nebourat-1378810" title="Architektonická „nobelovka“ putuje do Francie. Mottem vítězů je nebourat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/architektonicka-nobelovka-putuje-do-francie-mottem-vitezu-je-nebourat-1378810'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1178450.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=uCWvV1L8pd8YwmRgzkxTag&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/architektonicka-nobelovka-putuje-do-francie-mottem-vitezu-je-nebourat-1378810" title="Architektonická „nobelovka“ putuje do Francie. Mottem vítězů je nebourat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/architektonicka-nobelovka-putuje-do-francie-mottem-vitezu-je-nebourat-1378810'});">Architektonická „nobelovka“ putuje do Francie. Mottem vítězů je nebourat</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/novou-ladu-niva-travel-poridite-i-v-cesku-a-nedate-za-ni-moc-138502'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/novou-ladu-niva-travel-poridite-i-v-cesku-a-nedate-za-ni-moc-138502" title="Novou Ladu Niva Travel pořídíte i v Česku. A nedáte za ni moc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/novou-ladu-niva-travel-poridite-i-v-cesku-a-nedate-za-ni-moc-138502'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180608.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=kbkwEIU-kXUofqCO6_k6dw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/novou-ladu-niva-travel-poridite-i-v-cesku-a-nedate-za-ni-moc-138502" title="Novou Ladu Niva Travel pořídíte i v Česku. A nedáte za ni moc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/novou-ladu-niva-travel-poridite-i-v-cesku-a-nedate-za-ni-moc-138502'});">Novou Ladu Niva Travel pořídíte i v Česku. A nedáte za ni moc</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/dodge-se-pustil-do-valky-se-zlodeji-bez-pinu-omezi-vykon-na-3-kone-138497'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/dodge-se-pustil-do-valky-se-zlodeji-bez-pinu-omezi-vykon-na-3-kone-138497" title="Dodge se pustil do války se zloději, bez PINu omezí výkon na 3 koně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/dodge-se-pustil-do-valky-se-zlodeji-bez-pinu-omezi-vykon-na-3-kone-138497'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180622.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=4pMzmesi_-GxYYkUcrQGGw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/dodge-se-pustil-do-valky-se-zlodeji-bez-pinu-omezi-vykon-na-3-kone-138497" title="Dodge se pustil do války se zloději, bez PINu omezí výkon na 3 koně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/dodge-se-pustil-do-valky-se-zlodeji-bez-pinu-omezi-vykon-na-3-kone-138497'});">Dodge se pustil do války se zloději, bez PINu omezí výkon na 3 koně</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 24. 3. 2021 10:48:21 -->
<!-- GetData(): 24. 3. 2021 10:48:21 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/673297/babicka-se-zabila-na-vnukove-kolobezce-na-cyklostezce-ve-zdaru-nezvladla-nebezpecnou-zatacku.html' title="Babička se zabila na vnukově koloběžce: Na cyklostezce ve Žďáru nezvládla nebezpečnou zatáčku">Babička se zabila na vnukově koloběžce: Na cyklostezce ve Žďáru…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/673293/koktejl-z-regeneronu-z-covidu-vylecil-trumpa-lecit-s-nim-budou-ve-fn-brno-a-fn-motol.html' title="Koktejl z regeneronu: Z covidu vyléčil Trumpa! Léčit s ním budou ve FN Brno a FN Motol">Koktejl z regeneronu: Z covidu vyléčil Trumpa! Léčit s ním budou ve…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/673299/plaga-odsoudil-hejty-na-ucitele-behem-covidu-se-nevali-doma-navrat-zaku-do-skol-je-bliz.html' title="Plaga odsoudil hejty na učitele: Během covidu se neválí doma. Návrat žáků do škol je blíž?">Plaga odsoudil hejty na učitele: Během covidu se neválí doma. Návrat…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/393506/liga-ocima-fanousku-kudela-neni-rasista-vzkaz-odchazejicimu-paclikovi.html' title="Liga očima fanoušků: Kúdela není rasista! Vzkaz odcházejícímu Paclíkovi">Liga očima fanoušků: Kúdela není rasista! Vzkaz odcházejícímu…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-dalsi-sporty-americky-fotbal/393509/skandal-hvezdy-nfl-zaluje-ho-16-zen-masaze-ci-terapie-se-pry-zvrhavaly.html' title="Skandál hvězdy NFL! Žaluje ho 16 žen, masáže či terapie se prý zvrhávaly">Skandál hvězdy NFL! Žaluje ho 16 žen, masáže či terapie se prý…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/393492/objev-kotala-klicovy-hrac-az-pokud-to-na-konci-dubna-zvedneme.html' title="Objev Kotala: Klíčový hráč? Až pokud to na konci dubna zvedneme">Objev Kotala: Klíčový hráč? Až pokud to na konci dubna zvedneme</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-plzen/673281/strelba-na-plzensku-muz-v-noci-vnikl-do-ciziho-domku-majitel-ho-zastrelil.html' title="Střelba na Plzeňsku: Muž v noci vnikl do cizího domku, majitel ho zastřelil">Střelba na Plzeňsku: Muž v noci vnikl do cizího domku, majitel ho…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/673288/legendarni-hudebnik-vladimir-misik-konec-kariery-kvuli-nemoci.html' title="Legendární hudebník Vladimír Mišík: Konec kariéry kvůli nemoci!">Legendární hudebník Vladimír Mišík: Konec kariéry kvůli nemoci!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/673287/neoblibena-pavlina-z-masterchefa-ma-velke-novinky-vlastni-znacka-kurzy-a-miminko-s-manzelem.html' title="Neoblíbená Pavlína z MasterChefa má velké novinky: Vlastní značka, kurzy a miminko s manželem!">Neoblíbená Pavlína z MasterChefa má velké novinky: Vlastní značka,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/joga-s-detmi-a-pro-deti-rozhodne-ano' title="Děti tloustnou a nic je nebaví? Zacvičte si společně s nimi jógu a uvidíte ten rozdíl!">Děti tloustnou a nic je nebaví? Zacvičte si společně s nimi jógu a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/priznaky-tehotenstvi-jak-poznate-ze-jste-tehotna-bez-testu' title="Deset signálů, které vám i bez testu prozradí, že jste těhotná">Deset signálů, které vám i bez testu prozradí, že jste těhotná</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/deti-potrebuji-deti-izolace-je-nici-a-meni-jejich-chovani-k-horsimu' title="Děti potřebují děti! Izolace je ničí a mění jejich chování k horšímu">Děti potřebují děti! Izolace je ničí a mění jejich chování k horšímu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/land-rover-defender-spec-1-2-je-italska-specialita-s-v8-karbonem-a-kuzi-138498' title="Land Rover Defender Spec 1.2 je italská specialita s V8, karbonem a kůží">Land Rover Defender Spec 1.2 je italská specialita s V8, karbonem a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/bentley-uvadi-vrcholny-continental-gt-speed-659-koni-si-nekoupi-ani-britove' title="Bentley uvádí vrcholný Continental GT Speed. 659 koní si nekoupí ani Britové">Bentley uvádí vrcholný Continental GT Speed. 659 koní si nekoupí ani…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/dodge-se-pustil-do-valky-se-zlodeji-bez-pinu-omezi-vykon-na-3-kone-138497' title="Dodge se pustil do války se zloději, bez PINu omezí výkon na 3 koně">Dodge se pustil do války se zloději, bez PINu omezí výkon na 3 koně</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/asus-dodavky-grafickych-cipu-od-nvidie-jsou-nizsi-nez-v-minulosti-situace-se-zhorsuje/sc-3-a-209178/default.aspx' title="Asus: dodávky grafických čipů od Nvidie jsou nižší než v minulosti. Situace se zhoršuje">Asus: dodávky grafických čipů od Nvidie jsou nižší než v minulosti.…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/xiaomi-black-shark-4-herni-monstrum-dostalo-120w-dobijeni-a-vysuvna-tlacitka/sc-3-a-1351061/default.aspx' title="Xiaomi Black Shark 4. Herní monstrum dostalo 120W dobíjení a výsuvná tlačítka">Xiaomi Black Shark 4. Herní monstrum dostalo 120W dobíjení a výsuvná…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/teslu-je-mozne-koupit-za-bitcoiny-automobilka-je-nebude-menit-na-bezne-penize/sc-3-a-209210/default.aspx' title="Teslu je možné koupit za Bitcoiny. Automobilka je nebude měnit na běžné peníze ">Teslu je možné koupit za Bitcoiny. Automobilka je nebude měnit na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/skoda-auto-chce-v-pristich-letech-investovat-desitky-miliard-do-elektromobility-1379019' title="Škoda Auto chce v příštích letech investovat desítky miliard do elektromobility ">Škoda Auto chce v příštích letech investovat desítky miliard do…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/video/vaclav-klaus-mladsi-opousti-politiku-je-uplne-bez-chuti-1379015' title="Václav Klaus mladší opouští politiku, je úplně bez chuti">Václav Klaus mladší opouští politiku, je úplně bez chuti</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/severni-korea-poprve-otestovala-bidenovu-trpelivost-geely-chce-prekonat-teslu-1379012' title="Severní Korea poprvé otestovala Bidenovu trpělivost. Geely chce překonat Teslu">Severní Korea poprvé otestovala Bidenovu trpělivost. Geely chce…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/moravske-flicky-954' title="Moravské flíčky">Moravské flíčky</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/181154/velikonocni-recepty-celozrnne-jidase.html' title="Velikonoční recepty: Celozrnné jidáše">Velikonoční recepty: Celozrnné jidáše</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/olomoucky-rizek-60012' title="Olomoucky rizek">Olomoucky rizek</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/105994/toulky-po-irskem-hrabstvi-meath-na-vrchol-posvatneho-kopce-tara-a-do-utrob-megaliticke-hrobky-starsi-nez-egyptske-pyramidy.html' title="Toulky po irském hrabství Meath: Na vrchol posvátného kopce Tara a do útrob megalitické hrobky starší než egyptské pyramidy">Toulky po irském hrabství Meath: Na vrchol posvátného kopce Tara a do…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/105821/jednim-vlakem-k-ledovcum-i-palmam-to-je-cesta-bernina-expressem-po-zeleznicni-trati-zapsane-v-seznamu-unesco.html' title="Jedním vlakem k ledovcům i palmám. To je cesta Bernina Expressem po železniční trati zapsané v seznamu UNESCO">Jedním vlakem k ledovcům i palmám. To je cesta Bernina Expressem po…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/673000/podcast-drogy-alkohol-dluhy-a-pak-jan-rendl-29-zdolal-po-svych-jizni-ameriku.html' title="Podcast: Drogy, alkohol, dluhy... a pak Jan Rendl (29) zdolal po svých Jižní Ameriku!">Podcast: Drogy, alkohol, dluhy... a pak Jan Rendl (29) zdolal po…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-cimus_s_r_o-24132144' title="CIMUS s.r.o. - 24132144">CIMUS s.r.o. - 24132144</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/671781/jak-dostat-travnik-po-zime-do-formy-diky-temto-tipum-vam-bude-delat-radost-celou-sezonu.html' title="Jak dostat trávník po zimě do formy? Díky těmto tipům vám bude dělat radost celou sezónu">Jak dostat trávník po zimě do formy? Díky těmto tipům vám bude dělat…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/672469/jak-zvladnout-jarni-uklid-s-lehkosti-9-skvelych-rad-od-odbornice-marie-kondo.html' title="Jak zvládnout jarní úklid s lehkostí? 9 skvělých rad od odbornice Marie Kondo">Jak zvládnout jarní úklid s lehkostí? 9 skvělých rad od odbornice…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/672703/trendy-nakup-aneb-nakupujte-ekologicky.html' title="Trendy nákup aneb nakupujte EKOlogicky">Trendy nákup aneb nakupujte EKOlogicky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/vsechny-nemoci-hany-hegerove-prodelala-potrat-rakovinu-i-mrtvici-6205.html' title="Všechny nemoci Hany Hegerové: Prodělala potrat, rakovinu i mrtvici">Všechny nemoci Hany Hegerové: Prodělala potrat, rakovinu i mrtvici</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/6-jednoduchych-zpusobu-jak-uklidnit-napjate-nervy-6162.html' title="6 jednoduchých způsobů, jak uklidnit napjaté nervy">6 jednoduchých způsobů, jak uklidnit napjaté nervy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/capcom-oznamil-dubnovou-verejnou-betu-pro-akci-resident-evil-re-verse' title="Capcom oznámil dubnovou veřejnou betu pro akci Resident Evil RE: Verse">Capcom oznámil dubnovou veřejnou betu pro akci Resident Evil RE: Verse</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/six-days-in-fallujah-odhaluji-prvni-zabery-a-proceduralni-architekturu' title="Six Days in Fallujah odhalují první záběry a procedurální architekturu">Six Days in Fallujah odhalují první záběry a procedurální architekturu</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika/27261/lod-nebo-ponorka-morsky-transformer-victa-je-oboji.html' title="Loď nebo ponorka? Mořský transformer Victa je obojí!">Loď nebo ponorka? Mořský transformer Victa je obojí!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6895651/pardubicka-policie-obvinila-muze-z-pokusu-o-vrazdu-znameho.html' title="Pardubická policie obvinila muže z pokusu o vraždu známého">Pardubická policie obvinila muže z pokusu o vraždu známého</a><a class="list-section-article dt-ct-nav-f" href='https://tv.prozeny.blesk.cz/video/6893642/cvicte-s-nami-v-karantene-cviky-na-kazdy-den-hiit-workout.html' title="Cvičte s námi v karanténě: Cviky na každý den - HIIT workout">Cvičte s námi v karanténě: Cviky na každý den - HIIT workout</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/6895220/silhavy-trable-estoncu-mame-s-tim-zkusenosti-darida-ms-je-vic-nez-euro.html' title="Šilhavý: Trable Estonců? Máme s tím zkušenosti. Darida: MS je víc než EURO">Šilhavý: Trable Estonců? Máme s tím zkušenosti. Darida: MS je víc než…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/velikonocni-jarni-dekorace' title="Velikonoční dekorace">Velikonoční dekorace</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>


<script>_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(function(){
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('rdt'))!="1" ) {
			var s = ["r","e","k","l","a","m"];
			$.cookie('rdt', '1', { 'expires': 2, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".vkON4e5mVr {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.bFqXi1wz3q {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.bXZFX5PoGZ {width:700px;background:#fff;border:none;border-radius:0.5em;}.bXZFX5PoGZ > div {padding:1rem 1.5rem;}.bXZFX5PoGZ p {font-size: 1.1em}.SX24M2IibV {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.mols6Jl23Z {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.mols6Jl23Z b {font-weight:700;}.ku6t7XOzIg {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.di8ORJoycV {background:#424242}.zhQbUxqyXa {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os vkON4e5mVr'><div class='bFqXi1wz3q'></div><div class='bXZFX5PoGZ'><div><div class='SX24M2IibV'><span></span></div><div class='mols6Jl23Z'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='ku6t7XOzIg di8ORJoycV'>Povolit 00u</a><a href='/premium/sc-1628/?fromblock' title='Živě bez 00' class='ku6t7XOzIg'>Živě bez 00</a><a href='javascript:void(0)' onclick='$(\".vkON4e5mVr\").hide()' title='Zatím zavřít' class='ku6t7XOzIg zhQbUxqyXa'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Živě bez 00", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				})	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('rdt')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('rdT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0040"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>
</html>