
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<title>Asus chystá 12 modelů GeForce RTX 3060 Ti. Všechny mají 8 GB paměti – Živě.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Podle předběžných informací by se 2. prosince měly začít prodávat nové grafické karty GeForce RTX 3060 Ti od Nvidie (spekuluje se i o nižší verzi GeForce RTX 3060) a nelze se divit tomu, že už postupně unikají další informace. Nedávno jsme" />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Asus chystá 12 modelů GeForce RTX 3060 Ti. Všechny mají 8 GB paměti" />
		<meta property="og:description" content="Podle předběžných informací by se 2. prosince měly začít prodávat nové grafické karty GeForce RTX 3060 Ti od Nvidie (spekuluje se i o nižší verzi GeForce RTX 3060) a nelze se divit tomu, že už postupně unikají další informace. Nedávno jsme" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Asus chystá 12 modelů GeForce RTX 3060 Ti. Všechny mají 8 GB paměti" />
		<meta name="twitter:description" content="Podle předběžných informací by se 2. prosince měly začít prodávat nové grafické karty GeForce RTX 3060 Ti od Nvidie (spekuluje se i o nižší verzi GeForce RTX 3060) a nelze se divit tomu, že už postupně unikají další informace. Nedávno jsme" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=535408391" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=535408391" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=535408391" />
		
		
	        <meta name="author" content="Karel Javůrek" />
		
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/asus-chysta-12-modelu-geforce-rtx-3060-ti-vsechny-maji-8-gb-pameti/sc-3-a-206826/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/asus-chysta-12-modelu-geforce-rtx-3060-ti-vsechny-maji-8-gb-pameti/a-206826" >
		<!-- amphtml: /default.aspx -->
		<meta name="id" content="206826"/>
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 06 Nov 2020 09:45:00 GMT",
		    article_authors: ["Karel Javůrek"],
		    article_word_count: "181",
		    article_categories: ["Živě"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/asus-chysta-12-modelu-geforce-rtx-3060-ti-vsechny-maji-8-gb-pameti/sc-3-a-206826/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/asus-chysta-12-modelu-geforce-rtx-3060-ti-vsechny-maji-8-gb-pameti/sc-3-a-206826/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        
	        <meta name="robots" content="index,follow,max-image-preview:large" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2020 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
	        <meta name="viewport" content="width=device-width" />
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />
		<!--[if lte IE 8]>
			<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-ie.css?v=2.0" media="all" />
		<![endif]-->

		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.1.009" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" as="script" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.query-object.js?v=0.1"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script src="/Client.Scripts/Controls.Page.js?ver=7.0.3"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?ver=5"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=6.0.1"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.002"></script>

		<!-- rev. 2015.04 -->
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link href='/_rev2015/css/v2015.css?v=5.1.010' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.0.012"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.006"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		
		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>

		<script src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v971"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>


<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #d00000;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #d00000;
}
</style>
	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080 ">

		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=206826" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNjY3MjI5NzY2D2QWBgIBDxYCHgRocmVmZWQCAg8WAh8ABTEvQ2xpZW50LlN0eWxlU2hlZXRzL3ppdmUtc2NyZWVuLXBhZ2UuY3NzP3Y9NS4zLjI3ZAIDD2QWAmYPZBYEAgEPZBYCZg9kFgJmD2QWAmYPFQIBNQE1ZAICD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGSNmly94Qhl1zdtBN3OeoAwXv1reA==" />
</div>

<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
			<span><input type="text" value="" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>


			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fasus-chysta-12-modelu-geforce-rtx-3060-ti-vsechny-maji-8-gb-pameti%2fsc-3-a-206826%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook"><span>Facebook</span></a>
			
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/default.aspx?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label" href="http://poradna.zive.cz" title="Poradna">Poradna</a></li>
				<li><a class="ga-label" href="//forum.zive.cz" title="Diskuze">Diskuzní fórum</a></li>
				<li><a class="ga-label" href="/video/sc-197/" title="Video">Video</a></li>
				<li class="premium"><a class="ga-label" href="/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/jen-pocitace/sc-1107/" class="ga-label" title="JEN POČÍTAČE">JEN POČÍTAČE</a></li>
			<li><a href="/hardware/sc-167/" class="ga-label" title="HARDWARE">HARDWARE</a></li>
			<li><a href="/software/sc-169/" class="ga-label" title="SOFTWARE">SOFTWARE</a></li>
			
			<li><a href="//connect.zive.cz" class="ga-label" title="BYZNYS">BYZNYS</a></li>
			<li><a href="/notebooky/sc-168/" class="ga-label" title="NOTEBOOKY">NOTEBOOKY</a></li>
			<!--<li><a href="/web/sc-119/" class="ga-label" title="WEB">WEB</a></li>-->
			<li><a href="/google/sc-118/" class="ga-label" title="GOOGLE">GOOGLE</a></li>
			<li><a href="/microsoft/sc-129/" class="ga-label" title="MICROSOFT">MICROSOFT</a></li>
			<!--<li><a href="/seznam/sc-234/" class="ga-label" title="SEZNAM">SEZNAM</a></li>-->
			<li><a href="/zpravy-z-firem/sc-5/" class="ga-label" title="TISKOVÉ ZPRÁVY">TISKOVÉ ZPRÁVY</a></li>
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/skryta-mista-na-mapach-googlu/sc-3-a-206684/default.aspx" class="war-im-cnt" title="10 míst na mapách Googlu, která nesmíte vidět. Nahradily je čtverečky"><img title='10 míst na mapách Googlu, která nesmíte vidět. Nahradily je čtverečky' src='/getthumbnail.aspx?id_file=213516711&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/skryta-mista-na-mapach-googlu/sc-3-a-206684/default.aspx" title="10 míst na mapách Googlu, která nesmíte vidět. Nahradily je čtverečky">10 míst na mapách Googlu, která nesmíte vidět. Nahradily je…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/umela-inteligence-ve-fotbalove-kamere-se-spletla-misto-balonu-sledovala-na-hristi-plesatou-hlavu-rozhodciho/sc-3-a-206740/default.aspx" class="war-im-cnt" title="Umělá inteligence ve fotbalové kameře se spletla. Místo balonu sledovala na hřišti plešatou hlavu rozhodčího"><img title='Umělá inteligence ve fotbalové kameře se spletla. Místo balonu sledovala na hřišti plešatou hlavu rozhodčího' src='/getthumbnail.aspx?id_file=284305183&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/umela-inteligence-ve-fotbalove-kamere-se-spletla-misto-balonu-sledovala-na-hristi-plesatou-hlavu-rozhodciho/sc-3-a-206740/default.aspx" title="Umělá inteligence ve fotbalové kameře se spletla. Místo balonu sledovala na hřišti plešatou hlavu rozhodčího">Umělá inteligence ve fotbalové kameře se spletla. Místo balonu…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/covid-koronavirus-mapa-grafy/sc-3-a-205786/default.aspx" class="war-im-cnt" title="Jak se šíří Covid v Česku: Čerstvá data, mapy okresů a obcí. Každý den aktualizované grafy"><img title='Jak se šíří Covid v Česku: Čerstvá data, mapy okresů a obcí. Každý den aktualizované grafy' src='/getthumbnail.aspx?id_file=551979850&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/covid-koronavirus-mapa-grafy/sc-3-a-205786/default.aspx" title="Jak se šíří Covid v Česku: Čerstvá data, mapy okresů a obcí. Každý den aktualizované grafy">Jak se šíří Covid v Česku: Čerstvá data, mapy okresů a obcí.…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/kolik-bude-stat-a-jak-bude-rychly-starlink-je-tu-prvni-nabidka-na-pripojeni-k-satelitnimu-internetu/sc-3-a-206686/default.aspx" class="war-im-cnt" title="Kolik bude stát a jak bude rychlý Starlink? Je tu první nabídka na připojení k satelitnímu internetu"><img title='Kolik bude stát a jak bude rychlý Starlink? Je tu první nabídka na připojení k satelitnímu internetu' src='/getthumbnail.aspx?id_file=760699758&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/kolik-bude-stat-a-jak-bude-rychly-starlink-je-tu-prvni-nabidka-na-pripojeni-k-satelitnimu-internetu/sc-3-a-206686/default.aspx" title="Kolik bude stát a jak bude rychlý Starlink? Je tu první nabídka na připojení k satelitnímu internetu">Kolik bude stát a jak bude rychlý Starlink? Je tu první nabídka…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/apple-ze-sebe-udelal-terc-konkurence-nevaha-ale-strili-jen-do-vlastni-nohy/sc-3-a-206603/default.aspx" class="war-im-cnt" title="Apple ze sebe udělal terč. Konkurence neváhá, ale střílí jen do vlastní nohy"><img title='Apple ze sebe udělal terč. Konkurence neváhá, ale střílí jen do vlastní nohy' src='/getthumbnail.aspx?id_file=462617597&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/apple-ze-sebe-udelal-terc-konkurence-nevaha-ale-strili-jen-do-vlastni-nohy/sc-3-a-206603/default.aspx" title="Apple ze sebe udělal terč. Konkurence neváhá, ale střílí jen do vlastní nohy">Apple ze sebe udělal terč. Konkurence neváhá, ale střílí jen do…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>



<script>
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script>
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata"><!-- ZIVE -->



	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 206826;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/asus-chysta-12-modelu-geforce-rtx-3060-ti-vsechny-maji-8-gb-pameti/sc-3-a-206826/default.aspx"
  },
  "headline": "Asus chystá 12 modelů GeForce RTX 3060 Ti. Všechny mají 8 GB paměti",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=535408391",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2020-11-06T09:45:00Z",
  "dateModified": "2020-11-06T09:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Karel Javůrek"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="206826">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/graficke-karty/sc-422/default.aspx">Grafické karty</a><script>ArticleKeyWords.push('Grafické karty');ArticleMainKeyWords.push('Grafické karty');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 422;}</script> | <a href="/nvidia/sc-247/default.aspx">Nvidia</a><script>ArticleKeyWords.push('Nvidia');ArticleMainKeyWords.push('Nvidia');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 247;}</script> | <a href="/geforce-rtx-3000/sc-1713/default.aspx">GeForce RTX 3000</a><script>ArticleKeyWords.push('GeForce RTX 3000');ArticleMainKeyWords.push('GeForce RTX 3000');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1713;}</script></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="206826" data-io-article-url="https://www.zive.cz/clanky/asus-chysta-12-modelu-geforce-rtx-3060-ti-vsechny-maji-8-gb-pameti/sc-3-a-206826/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Asus chystá 12 modelů GeForce RTX 3060 Ti. Všechny mají 8 GB paměti</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=441" rel="author" itemprop="author"><img src="/getfile.aspx?id_file=399096332" alt="Karel Javůrek" /></a><a href="/autori/sc-44/default.aspx?author=441" rel="author" itemprop="author">Karel Javůrek</a></span>
				
				<span class="ar-date">6. listopadu 2020</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/vtestech-se-objevila-vykonnejsi-grafika-intel-xe-hp-ma-5-vice-jader-nez-integrovana-varianta/sc-3-a-206809/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="V testech se objevila výkonnější grafika Intel Xe-HP. Má 5× více jader než integrovaná varianta">V testech se objevila výkonnější grafika Intel Xe-HP. Má 5× více jader než integrovaná varianta</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d206826%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Asus+chyst%c3%a1+12+model%c5%af+GeForce+RTX+3060+Ti.+V%c5%a1echny+maj%c3%ad+8+GB+pam%c4%9bti&url=https%3a%2f%2fwww.zive.cz%2fclanky%2fasus-chysta-12-modelu-geforce-rtx-3060-ti-vsechny-maji-8-gb-pameti%2fsc-3-a-206826%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Asus chystá 12 modelů GeForce RTX 3060 Ti. Všechny mají 8 GB paměti' title='Asus chystá 12 modelů GeForce RTX 3060 Ti. Všechny mají 8 GB paměti' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=535408391' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder">

			

            <p>Podle předběžných informací by se 2. prosince měly začít prodávat nové grafické karty GeForce RTX 3060 Ti od Nvidie (spekuluje se i o nižší verzi GeForce RTX 3060) a nelze se divit tomu, že už postupně unikají další informace. Nedávno jsme tu měli první snímky balení a karty od Gigabytu, nyní jde o výpis všech modelů od Asusu.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/gigabytu-unikly-snimky-chystane-grafiky-geforce-rtx-3060-ti-eagle-oc/sc-3-a-206807/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Gigabytu unikly snímky chystané grafiky GeForce RTX 3060 Ti Eagle OC">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=181429786' alt='Gigabytu unikly snímky chystané grafiky GeForce RTX 3060 Ti Eagle OC' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/gigabytu-unikly-snimky-chystane-grafiky-geforce-rtx-3060-ti-eagle-oc/sc-3-a-206807/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Gigabytu unikly snímky chystané grafiky GeForce RTX 3060 Ti Eagle OC">Gigabytu unikly snímky chystané grafiky GeForce RTX 3060 Ti Eagle OC</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Na certifikačních <a href="https://portal.eaeunion.org/sites/odata/_layouts/15/Portal.EEC.Registry.UI/DisplayForm.aspx?ItemId=71637&amp;ListId=d84d16d7-2cc9-4cff-a13b-530f96889dbc">stránkách EEC</a> se objevil kompletní výpis všech modelů GeForce RTX 3060 Ti od Asusu, kterých bude opravdu hodně. Půjde o celkem 6 řad, které budou mít dohromady 12 rozdílných modelů. Jediným společným faktorem je použití 8 GB paměti GDDR6.</p>

<h3>Základní řady a modely:</h3>

<p><strong>Rog Strix:</strong></p>

<ul>
	<li>ROG-STRIX-RTX3060TI-O8G-GAMING</li>
	<li>ROG-STRIX-RTX3060TI-8G-GAMING</li>
</ul>

<p><strong>Tuf:</strong></p>

<ul>
	<li>TUF-RTX3060TI-O8G-GAMING</li>
	<li>TUF-RTX3060TI-8G-GAMING</li>
</ul>

<p><strong>Dual:</strong></p>

<ul>
	<li>DUAL-RTX3060TI-O8G</li>
	<li>DUAL-RTX3060TI-8G</li>
</ul>

<p><strong>Dual Mini</strong></p>

<ul>
	<li>DUAL-RTX3060TI-O8G-MINI</li>
	<li>DUAL-RTX3060TI-8G-MINI</li>
</ul>

<p><strong>Phoenix</strong></p>

<ul>
	<li>PH-RTX3060TI-8G</li>
</ul>

<p><strong>Turbo:</strong></p>

<ul>
	<li>TURBO-RTX3060TI-8G</li>
	<li>TURBO-RTX3060TI-8G-GAMING</li>
	<li>TURBO-RTX3060TI-8G-EVO</li>
</ul>

<p>Výkon by měl být o něco nižší než u GeForce RTX 3070, dle specifikací v&nbsp;podobě 4&nbsp;864 jader cuda by měl být výkon srovnatelný s&nbsp;GeForce RTX 2080 Super, přičemž cena by měla být kolem 400 dolarů (přibližně 11 tisíc korun), ale určitě se vyšplhá i výše dle modelu.</p>

<h2>Video z uvedení karet GeForce RTX 3000</h2>

<div class="cnc-video-wrap" data-magazine="25" data-video="6603984" data-pre="om"><div id="video-6603984"></div></div>
<div class="clear"></div>

            
			

			

		        


	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/asus-chysta-12-modelu-geforce-rtx-3060-ti-vsechny-maji-8-gb-pameti/sc-3-a-206826/default.aspx?artcomments=1">Diskuze (5)</a>
				
			</span>
			<a href="/clanky/vtestech-se-objevila-vykonnejsi-grafika-intel-xe-hp-ma-5-vice-jader-nez-integrovana-varianta/sc-3-a-206809/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="V testech se objevila výkonnější grafika Intel Xe-HP. Má 5× více jader než integrovaná varianta">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: V testech se objevila výkonnější grafika Intel Xe-HP. Má 5× více jader než integrovaná varianta
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="206826">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/hardware/sc-167/default.aspx">Hardware</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hardware');/*]]>*/</script>, <a href="/graficke-karty/sc-422/default.aspx">Grafické karty</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Grafické karty');/*]]>*/</script>, <a href="/nvidia/sc-247/default.aspx">Nvidia</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nvidia');/*]]>*/</script>, <a href="/asus/sc-641/default.aspx">Asus</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Asus');/*]]>*/</script>, <a href="/geforce-rtx-3000/sc-1713/default.aspx">GeForce RTX 3000</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('GeForce RTX 3000');/*]]>*/</script>, <a href="/gigabyte/sc-847/default.aspx">Gigabyte</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Gigabyte');/*]]>*/</script>, <a href="/ampere/sc-1681/default.aspx">Ampere</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ampere');/*]]>*/</script>, <a href="/gb-pamet/at-1031872/default.aspx">GB paměť</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('GB paměť');/*]]>*/</script>, <a href="/pamet/at-1012722/default.aspx">Paměť</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Paměť');/*]]>*/</script>, <a href="/model/at-1012914/default.aspx">Model</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Model');/*]]>*/</script>, <a href="/eec/at-1134513/default.aspx">EEC</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('EEC');/*]]>*/</script>, <a href="/geforce/at-1014694/default.aspx">GeForce</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('GeForce');/*]]>*/</script>, <a href="/vypis/at-1046348/default.aspx">Výpis</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výpis');/*]]>*/</script>, <a href="/turbo/at-1009988/default.aspx">Turbo</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Turbo');/*]]>*/</script>, <a href="/phoenix/at-1007424/default.aspx">Phoenix</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Phoenix');/*]]>*/</script></p>
		</div>
	</div>
	

</div>



<script>
//<![CDATA[

CustomDataLayer.SetUp(0, "Živě");

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>








<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>


<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/umela-inteligence-ve-fotbalove-kamere-se-spletla-misto-balonu-sledovala-na-hristi-plesatou-hlavu-rozhodciho/sc-3-a-206740/default.aspx" class="ga-plain-title" title="Umělá inteligence ve fotbalové kameře se spletla. Místo balonu sledovala na hřišti plešatou hlavu rozhodčího" data-title="Umělá inteligence ve fotbalové kameře se spletla. Místo balonu sledovala na hřišti plešatou hlavu rozhodčího"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=284305183' alt='Umělá inteligence ve fotbalové kameře se spletla. Místo balonu sledovala na hřišti plešatou hlavu rozhodčího' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/umela-inteligence-ve-fotbalove-kamere-se-spletla-misto-balonu-sledovala-na-hristi-plesatou-hlavu-rozhodciho/sc-3-a-206740/default.aspx" class="ga-plain-title" title="Umělá inteligence ve fotbalové kameře se spletla. Místo balonu sledovala na hřišti plešatou hlavu rozhodčího" data-title="Umělá inteligence ve fotbalové kameře se spletla. Místo balonu sledovala na hřišti plešatou hlavu rozhodčího">Umělá inteligence ve fotbalové kameře se spletla. Místo balonu sledovala na hřišti plešatou hlavu rozhodčího</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/umela-inteligence-ve-fotbalove-kamere-se-spletla-misto-balonu-sledovala-na-hristi-plesatou-hlavu-rozhodciho/sc-3-a-206740/default.aspx?showforum=1">25</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://connect.zive.cz/clanky/kolik-se-vydelava-v-ustredi-microsoftu-par-set-inzenyru-se-pochlubilo-v-anonymni-tabulce/sc-320-a-205773/default.aspx" class="ga-plain-title" title="Kolik se vydělává v ústředí Microsoftu? Pár set inženýrů se pochlubilo v anonymní tabulce" data-title="Kolik se vydělává v ústředí Microsoftu? Pár set inženýrů se pochlubilo v anonymní tabulce"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=74775065' alt='Kolik se vydělává v ústředí Microsoftu? Pár set inženýrů se pochlubilo v anonymní tabulce' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://connect.zive.cz/clanky/kolik-se-vydelava-v-ustredi-microsoftu-par-set-inzenyru-se-pochlubilo-v-anonymni-tabulce/sc-320-a-205773/default.aspx" class="ga-plain-title" title="Kolik se vydělává v ústředí Microsoftu? Pár set inženýrů se pochlubilo v anonymní tabulce" data-title="Kolik se vydělává v ústředí Microsoftu? Pár set inženýrů se pochlubilo v anonymní tabulce">Kolik se vydělává v ústředí Microsoftu? Pár set inženýrů se pochlubilo v anonymní tabulce</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="https://connect.zive.cz/clanky/kolik-se-vydelava-v-ustredi-microsoftu-par-set-inzenyru-se-pochlubilo-v-anonymni-tabulce/sc-320-a-205773/default.aspx?showforum=1">18</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://connect.zive.cz/clanky/ceny-ssd-a-pameti-budou-klesat-na-trhu-je-prebytek-pametovych-cipu/sc-320-a-205466/default.aspx" class="ga-plain-title" title="Ceny SSD a pamětí budou klesat, na trhu je přebytek paměťových čipů" data-title="Ceny SSD a pamětí budou klesat, na trhu je přebytek paměťových čipů"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=60647996' alt='Ceny SSD a pamětí budou klesat, na trhu je přebytek paměťových čipů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://connect.zive.cz/clanky/ceny-ssd-a-pameti-budou-klesat-na-trhu-je-prebytek-pametovych-cipu/sc-320-a-205466/default.aspx" class="ga-plain-title" title="Ceny SSD a pamětí budou klesat, na trhu je přebytek paměťových čipů" data-title="Ceny SSD a pamětí budou klesat, na trhu je přebytek paměťových čipů">Ceny SSD a pamětí budou klesat, na trhu je přebytek paměťových čipů</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Javůrek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="https://connect.zive.cz/clanky/ceny-ssd-a-pameti-budou-klesat-na-trhu-je-prebytek-pametovych-cipu/sc-320-a-205466/default.aspx?showforum=1">11</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/ted-uz-budete-vedet-jestli-opravdu-zmoknete-cesky-srazkovy-radar-zacina-zobrazovat-data-uplne-novym-zpusobem/sc-3-a-206240/default.aspx" class="ga-plain-title" title="Teď už budete vědět, jestli opravdu zmoknete. Český srážkový radar začíná zobrazovat data úplně novým způsobem" data-title="Teď už budete vědět, jestli opravdu zmoknete. Český srážkový radar začíná zobrazovat data úplně novým způsobem"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=101884483' alt='Teď už budete vědět, jestli opravdu zmoknete. Český srážkový radar začíná zobrazovat data úplně novým způsobem' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/ted-uz-budete-vedet-jestli-opravdu-zmoknete-cesky-srazkovy-radar-zacina-zobrazovat-data-uplne-novym-zpusobem/sc-3-a-206240/default.aspx" class="ga-plain-title" title="Teď už budete vědět, jestli opravdu zmoknete. Český srážkový radar začíná zobrazovat data úplně novým způsobem" data-title="Teď už budete vědět, jestli opravdu zmoknete. Český srážkový radar začíná zobrazovat data úplně novým způsobem">Teď už budete vědět, jestli opravdu zmoknete. Český srážkový radar začíná zobrazovat data úplně novým způsobem</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/ted-uz-budete-vedet-jestli-opravdu-zmoknete-cesky-srazkovy-radar-zacina-zobrazovat-data-uplne-novym-zpusobem/sc-3-a-206240/default.aspx?showforum=1">9</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/unikatni-pasivni-chladic-procesoru-vynika-konstrukci-i-designem-stoji-ale-az-200-tisic-korun/sc-3-a-206072/default.aspx" class="ga-plain-title" title="Unikátní pasivní chladič procesoru vyniká konstrukcí i designem. Stojí ale až 200 tisíc korun" data-title="Unikátní pasivní chladič procesoru vyniká konstrukcí i designem. Stojí ale až 200 tisíc korun"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=734503151' alt='Unikátní pasivní chladič procesoru vyniká konstrukcí i designem. Stojí ale až 200 tisíc korun' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/unikatni-pasivni-chladic-procesoru-vynika-konstrukci-i-designem-stoji-ale-az-200-tisic-korun/sc-3-a-206072/default.aspx" class="ga-plain-title" title="Unikátní pasivní chladič procesoru vyniká konstrukcí i designem. Stojí ale až 200 tisíc korun" data-title="Unikátní pasivní chladič procesoru vyniká konstrukcí i designem. Stojí ale až 200 tisíc korun">Unikátní pasivní chladič procesoru vyniká konstrukcí i designem. Stojí ale až 200 tisíc korun</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Javůrek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/unikatni-pasivni-chladic-procesoru-vynika-konstrukci-i-designem-stoji-ale-az-200-tisic-korun/sc-3-a-206072/default.aspx?showforum=1">23</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejjednodussi-cesta-jak-neprijit-o-data-nastavte-si-zalohovani-a-zapomente/sc-3-a-205976/default.aspx" class="ga-plain-title" title="Nejjednodušší cesta, jak nepřijít o data: nastavte si zálohování a zapomeňte" data-title="Nejjednodušší cesta, jak nepřijít o data: nastavte si zálohování a zapomeňte"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=752861459' alt='Nejjednodušší cesta, jak nepřijít o data: nastavte si zálohování a zapomeňte' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejjednodussi-cesta-jak-neprijit-o-data-nastavte-si-zalohovani-a-zapomente/sc-3-a-205976/default.aspx" class="ga-plain-title" title="Nejjednodušší cesta, jak nepřijít o data: nastavte si zálohování a zapomeňte" data-title="Nejjednodušší cesta, jak nepřijít o data: nastavte si zálohování a zapomeňte">Nejjednodušší cesta, jak nepřijít o data: nastavte si zálohování a zapomeňte</a></h2>
				
				
				
				<p class="ar-anno">** Přijít o důležitá data je jednodušší, než si umíte představit ** To, zda a jak snadno je získáte zpět, záleží především na vás ** Když si nastavíte zálohování, může to být otázka několik minut</p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/nejjednodussi-cesta-jak-neprijit-o-data-nastavte-si-zalohovani-a-zapomente/sc-3-a-205976/default.aspx?showforum=1">32</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/zanedlouho-vyjde-podzimni-verze-windows-10-podivejte-se-co-je-noveho/sc-3-a-206111/default.aspx" class="ga-plain-title" title="Zanedlouho vyjde podzimní verze Windows 10. Podívejte se, co je nového" data-title="Zanedlouho vyjde podzimní verze Windows 10. Podívejte se, co je nového"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=992383086' alt='Zanedlouho vyjde podzimní verze Windows 10. Podívejte se, co je nového' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/zanedlouho-vyjde-podzimni-verze-windows-10-podivejte-se-co-je-noveho/sc-3-a-206111/default.aspx" class="ga-plain-title" title="Zanedlouho vyjde podzimní verze Windows 10. Podívejte se, co je nového" data-title="Zanedlouho vyjde podzimní verze Windows 10. Podívejte se, co je nového">Zanedlouho vyjde podzimní verze Windows 10. Podívejte se, co je nového</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/zanedlouho-vyjde-podzimni-verze-windows-10-podivejte-se-co-je-noveho/sc-3-a-206111/default.aspx?showforum=1">81</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/amd-uvadi-graficke-karty-radeon-rx-6800-6800-xt-a-6900-xt-utoci-primo-na-modely-od-nvidie/sc-3-a-206690/default.aspx" class="ga-plain-title" title="AMD uvádí grafické karty Radeon RX 6800, 6800 XT a 6900 XT. Útočí přímo na modely od Nvidie" data-title="AMD uvádí grafické karty Radeon RX 6800, 6800 XT a 6900 XT. Útočí přímo na modely od Nvidie"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=137369765' alt='AMD uvádí grafické karty Radeon RX 6800, 6800 XT a 6900 XT. Útočí přímo na modely od Nvidie' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/amd-uvadi-graficke-karty-radeon-rx-6800-6800-xt-a-6900-xt-utoci-primo-na-modely-od-nvidie/sc-3-a-206690/default.aspx" class="ga-plain-title" title="AMD uvádí grafické karty Radeon RX 6800, 6800 XT a 6900 XT. Útočí přímo na modely od Nvidie" data-title="AMD uvádí grafické karty Radeon RX 6800, 6800 XT a 6900 XT. Útočí přímo na modely od Nvidie">AMD uvádí grafické karty Radeon RX 6800, 6800 XT a 6900 XT. Útočí přímo na modely od Nvidie</a></h2>
				
				
				
				<p class="ar-anno">** AMD představilo tři nové grafické karty ** Všechny s architekturou RDNA2, kterou používají i PS5 a Xbox Series ** Karty útočí přímo na GeForce RTX 3000</p>
				<p class="ar-info">

					<span>Karel Javůrek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/amd-uvadi-graficke-karty-radeon-rx-6800-6800-xt-a-6900-xt-utoci-primo-na-modely-od-nvidie/sc-3-a-206690/default.aspx?showforum=1">83</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/microsoft-flight-simulator-podivejte-se-na-akrobaticky-prulet-nad-prahou/sc-3-a-205482/default.aspx" class="ga-plain-title" title="Microsoft Flight Simulator: Podívejte se na akrobatický průlet nad Prahou" data-title="Microsoft Flight Simulator: Podívejte se na akrobatický průlet nad Prahou"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=713671646' alt='Microsoft Flight Simulator: Podívejte se na akrobatický průlet nad Prahou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/microsoft-flight-simulator-podivejte-se-na-akrobaticky-prulet-nad-prahou/sc-3-a-205482/default.aspx" class="ga-plain-title" title="Microsoft Flight Simulator: Podívejte se na akrobatický průlet nad Prahou" data-title="Microsoft Flight Simulator: Podívejte se na akrobatický průlet nad Prahou">Microsoft Flight Simulator: Podívejte se na akrobatický průlet nad Prahou</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/microsoft-flight-simulator-podivejte-se-na-akrobaticky-prulet-nad-prahou/sc-3-a-205482/default.aspx?showforum=1">31</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-mapy-seznam-mapy-apple-mapy-velke-srovnani-sesti-internetovych-map-kdo-to-dela-nejlepe/sc-3-a-205435/default.aspx" class="ga-plain-title" title="Google mapy, Seznam mapy, Apple mapy... Velké srovnání šesti internetových map. Kdo to dělá nejlépe?" data-title="Google mapy, Seznam mapy, Apple mapy... Velké srovnání šesti internetových map. Kdo to dělá nejlépe?"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=603940777' alt='Google mapy, Seznam mapy, Apple mapy... Velké srovnání šesti internetových map. Kdo to dělá nejlépe?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-mapy-seznam-mapy-apple-mapy-velke-srovnani-sesti-internetovych-map-kdo-to-dela-nejlepe/sc-3-a-205435/default.aspx" class="ga-plain-title" title="Google mapy, Seznam mapy, Apple mapy... Velké srovnání šesti internetových map. Kdo to dělá nejlépe?" data-title="Google mapy, Seznam mapy, Apple mapy... Velké srovnání šesti internetových map. Kdo to dělá nejlépe?">Google mapy, Seznam mapy, Apple mapy... Velké srovnání šesti internetových map. Kdo to dělá nejlépe?</a></h2>
				
				
				
				<p class="ar-anno">** Která klasická webová mapa se vám líbí nejvíce? ** Srovnali jsme šest velkých služeb v několika situacích ** Hlasujte v anketě</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/google-mapy-seznam-mapy-apple-mapy-velke-srovnani-sesti-internetovych-map-kdo-to-dela-nejlepe/sc-3-a-205435/default.aspx?showforum=1">81</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br /></div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div id="ctl03_v2015_bileto">
 
</div>
			
		</div>
	</div>
	



<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/659924/volby-prezidenta-usa-2020-online" title="Volby v USA ONLINE: Biden už vede v Georgii, stahuje i v Pensylvánii. Trump narazil u soudu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/659924/volby-prezidenta-usa-2020-online'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1135668.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=pE_acFIK0V0F7VN2FN6Hxg&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/659924/volby-prezidenta-usa-2020-online" title="Volby v USA ONLINE: Biden už vede v Georgii, stahuje i v Pensylvánii. Trump narazil u soudu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/659924/volby-prezidenta-usa-2020-online'});"><span>Volby v USA ONLINE: Biden už vede v Georgii, stahuje i v Pensylvánii. Trump narazil u soudu</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/660372/klid-donalde-klid-ze-zuriciho-trumpa-si-utahuje-i-aktivistka-greta-poslala-ho-do-kina.html" title="„Klid Donalde, klid!“ Ze zuřícího Trumpa si utahuje i aktivistka Greta. Poslala ho do kina" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/660372/klid-donalde-klid-ze-zuriciho-trumpa-si-utahuje-i-aktivistka-greta-poslala-ho-do-kina.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1136965.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=t_5yWGWWSDZsOUMeqnWgmQ&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/660372/klid-donalde-klid-ze-zuriciho-trumpa-si-utahuje-i-aktivistka-greta-poslala-ho-do-kina.html" title="„Klid Donalde, klid!“ Ze zuřícího Trumpa si utahuje i aktivistka Greta. Poslala ho do kina" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/660372/klid-donalde-klid-ze-zuriciho-trumpa-si-utahuje-i-aktivistka-greta-poslala-ho-do-kina.html'});"><span>„Klid Donalde, klid!“ Ze zuřícího Trumpa si utahuje i aktivistka Greta. Poslala ho do kina</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/660363/z-velke-bolesti-velka-laska-jitku-boho-stal-novy-vztah-malem-prst.html" title="Z velké bolesti velká láska: Jitku Boho stál nový vztah málem prst!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/660363/z-velke-bolesti-velka-laska-jitku-boho-stal-novy-vztah-malem-prst.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1137011.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ofAGNEty2a4EHF-Ig1wteA&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/660363/z-velke-bolesti-velka-laska-jitku-boho-stal-novy-vztah-malem-prst.html" title="Z velké bolesti velká láska: Jitku Boho stál nový vztah málem prst!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/660363/z-velke-bolesti-velka-laska-jitku-boho-stal-novy-vztah-malem-prst.html'});"><span>Z velké bolesti velká láska: Jitku Boho stál nový vztah málem prst!</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/660210/krvave-mordy-carodejnice-a-duchove-recenze-the-dark-pictures-anthology-little-hope.html" title="Krvavé mordy, čarodějnice a duchové. Recenze The Dark Pictures Anthology: Little Hope" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/660210/krvave-mordy-carodejnice-a-duchove-recenze-the-dark-pictures-anthology-little-hope.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1136526.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=TuFhfaGsKeiX8C6ptGm9vw&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/660210/krvave-mordy-carodejnice-a-duchove-recenze-the-dark-pictures-anthology-little-hope.html" title="Krvavé mordy, čarodějnice a duchové. Recenze The Dark Pictures Anthology: Little Hope" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/660210/krvave-mordy-carodejnice-a-duchove-recenze-the-dark-pictures-anthology-little-hope.html'});"><span>Krvavé mordy, čarodějnice a duchové. Recenze The Dark Pictures Anthology: Little Hope</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.autorevue.cz/zmerili-jsme-benzin-s-oktanovym-cislem-95-98-a-100-vysledek-prekvapil" title="Změřili jsme benzin s oktanovým číslem 95, 98 a 100. Výsledek překvapil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/zmerili-jsme-benzin-s-oktanovym-cislem-95-98-a-100-vysledek-prekvapil'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-252350.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Ed_n2WO0i8o-mjnCtQAmpQ&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.autorevue.cz/zmerili-jsme-benzin-s-oktanovym-cislem-95-98-a-100-vysledek-prekvapil" title="Změřili jsme benzin s oktanovým číslem 95, 98 a 100. Výsledek překvapil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/zmerili-jsme-benzin-s-oktanovym-cislem-95-98-a-100-vysledek-prekvapil'});"><span>Změřili jsme benzin s oktanovým číslem 95, 98 a 100. Výsledek překvapil</span></a></li><li class="first last"><a class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-gabriela-koukalova-a-43-dalsich-nejvetsich-krasek-zimnich-sportu" title="FOTO: Gabriela Koukalová a 49 dalších největších krásek zimních sportů tohoto tisíciletí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-gabriela-koukalova-a-43-dalsich-nejvetsich-krasek-zimnich-sportu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233938.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3fOf9k1dzs3ID6QO91b2uw&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-gabriela-koukalova-a-43-dalsich-nejvetsich-krasek-zimnich-sportu" title="FOTO: Gabriela Koukalová a 49 dalších největších krásek zimních sportů tohoto tisíciletí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-gabriela-koukalova-a-43-dalsich-nejvetsich-krasek-zimnich-sportu'});"><span>FOTO: Gabriela Koukalová a 49 dalších největších krásek zimních sportů tohoto tisíciletí</span></a></li><li class="first last"><a class="img" target="_blank" href="https://avmania.zive.cz/den-d-je-tady-ceske-televize-po-dvaceti-letech-mizi-z-dvb-t" title="Den D je tady. České televize po dvaceti letech mizí z DVB-T" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/den-d-je-tady-ceske-televize-po-dvaceti-letech-mizi-z-dvb-t'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1125224.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=5nwhPMldITgbT1OowaxYvw&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://avmania.zive.cz/den-d-je-tady-ceske-televize-po-dvaceti-letech-mizi-z-dvb-t" title="Den D je tady. České televize po dvaceti letech mizí z DVB-T" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/den-d-je-tady-ceske-televize-po-dvaceti-letech-mizi-z-dvb-t'});"><span>Den D je tady. České televize po dvaceti letech mizí z DVB-T</span></a></li><li class="first last"><a class="img" target="_blank" href="https://digiarena.zive.cz/nejlepsi-fotomobily" title="Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-fotomobily'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-984753.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Vr8gw6IlmaLGoEkp0v0-vQ&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://digiarena.zive.cz/nejlepsi-fotomobily" title="Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-fotomobily'});"><span>Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci</span></a></li><li class="first last"><a class="img" target="_blank" href="https://doupe.zive.cz/clanek/realisticke-los-angeles-v-minecraftu-stavelo-400-lidi-trvalo-to-pres-9-let" title="Realistické Los Angeles v Minecraftu stavělo 400 lidí, trvalo to přes 9 let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/realisticke-los-angeles-v-minecraftu-stavelo-400-lidi-trvalo-to-pres-9-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1085239.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=le1HxQLSJSJ3I-0vWPLgcA&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://doupe.zive.cz/clanek/realisticke-los-angeles-v-minecraftu-stavelo-400-lidi-trvalo-to-pres-9-let" title="Realistické Los Angeles v Minecraftu stavělo 400 lidí, trvalo to přes 9 let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/realisticke-los-angeles-v-minecraftu-stavelo-400-lidi-trvalo-to-pres-9-let'});"><span>Realistické Los Angeles v Minecraftu stavělo 400 lidí, trvalo to přes 9 let</span></a></li><li class="last"><a class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/26779/juniorfest-natocte-animak-sledujte-filmy-a-debaty-s-herci.html" title="Juniorfest: Natočte animák, sledujte filmy a debaty s herci " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/26779/juniorfest-natocte-animak-sledujte-filmy-a-debaty-s-herci.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1136979.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=QG3IIUIt4XshsCEzr3sZFQ&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/26779/juniorfest-natocte-animak-sledujte-filmy-a-debaty-s-herci.html" title="Juniorfest: Natočte animák, sledujte filmy a debaty s herci " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/26779/juniorfest-natocte-animak-sledujte-filmy-a-debaty-s-herci.html'});"><span>Juniorfest: Natočte animák, sledujte filmy a debaty s herci </span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="//ikiosek.cz/computer">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="//ikiosek.cz/computer" title="Časopis Computer"><img src="https://www.zive.cz/client.images/promo/computer_202011.jpg" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Velký test fitness náramků</p>
				<p>Levné záložní zdroje</p>
				<p>Jak si zabezpečit domov</p>
				<p>Nejlepší monitory na trhu</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="//ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>	<div class="bx bx-livecompanies bx-list-simple fs-os">
		<iframe width="300" height="300" src="//presentation.lmc.cz/aliance/zive/"></iframe>
		<script>
			//document.write('<scr'+'ipt src=\'https://a.blesk.cz/cnc1/jserver/viewid='+Math.floor(Math.random()*100000)+'/random='+Math.floor(Math.random()*100000)+'/size=fix/pos=fix/site=Zive/area=Ostatni/FLIGHTID=29082\'></scr'+'ipt>');
		</script>
	</div>


	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>


		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/magsafe-je-to-nejlepsi-na-novych-iphonech-tohle-ted-vsichni-budou-kopirovat/sc-3-a-1349576/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/magsafe-je-to-nejlepsi-na-novych-iphonech-tohle-ted-vsichni-budou-kopirovat/sc-3-a-1349576/default.aspx" title="MagSafe je to nejlepší na nových iPhonech. Tohle teď všichni budou kopírovat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/magsafe-je-to-nejlepsi-na-novych-iphonech-tohle-ted-vsichni-budou-kopirovat/sc-3-a-1349576/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1129742.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=jX4JSy5yKH7YneMJiIDVNw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/magsafe-je-to-nejlepsi-na-novych-iphonech-tohle-ted-vsichni-budou-kopirovat/sc-3-a-1349576/default.aspx" title="MagSafe je to nejlepší na nových iPhonech. Tohle teď všichni budou kopírovat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/magsafe-je-to-nejlepsi-na-novych-iphonech-tohle-ted-vsichni-budou-kopirovat/sc-3-a-1349576/default.aspx'});">MagSafe je to nejlepší na nových iPhonech. Tohle teď všichni budou kopírovat</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/ve-ctvrtek-nechodte-spat-muzete-nakoupit-smartphone-nebo-hodinky-huawei-za-1-kc/sc-3-a-1349145/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/ve-ctvrtek-nechodte-spat-muzete-nakoupit-smartphone-nebo-hodinky-huawei-za-1-kc/sc-3-a-1349145/default.aspx" title="Ve čtvrtek nechoďte spát. Můžete nakoupit smartphone nebo hodinky Huawei za 1 Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/ve-ctvrtek-nechodte-spat-muzete-nakoupit-smartphone-nebo-hodinky-huawei-za-1-kc/sc-3-a-1349145/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1113576.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hFfsNEh7Vbs5oK-i2z4xrQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/ve-ctvrtek-nechodte-spat-muzete-nakoupit-smartphone-nebo-hodinky-huawei-za-1-kc/sc-3-a-1349145/default.aspx" title="Ve čtvrtek nechoďte spát. Můžete nakoupit smartphone nebo hodinky Huawei za 1 Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/ve-ctvrtek-nechodte-spat-muzete-nakoupit-smartphone-nebo-hodinky-huawei-za-1-kc/sc-3-a-1349145/default.aspx'});">Ve čtvrtek nechoďte spát. Můžete nakoupit smartphone nebo hodinky Huawei za 1 Kč</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/386668/celtic-po-sparte-ponizujici-kolaps-experta-nastvala-hvezda-na-mobilu.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/386668/celtic-po-sparte-ponizujici-kolaps-experta-nastvala-hvezda-na-mobilu.html" title="Celtic po Spartě: Ponižující kolaps! Experta naštvala hvězda na mobilu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/386668/celtic-po-sparte-ponizujici-kolaps-experta-nastvala-hvezda-na-mobilu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1136958.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=4zupe2x8NNMIMGS-I7ASCQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/386668/celtic-po-sparte-ponizujici-kolaps-experta-nastvala-hvezda-na-mobilu.html" title="Celtic po Spartě: Ponižující kolaps! Experta naštvala hvězda na mobilu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/386668/celtic-po-sparte-ponizujici-kolaps-experta-nastvala-hvezda-na-mobilu.html'});">Celtic po Spartě: Ponižující kolaps! Experta naštvala hvězda na mobilu</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-krasna-tenistka-anna-kurnikovova-tak-se-menila-v-prubehu-casu'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-krasna-tenistka-anna-kurnikovova-tak-se-menila-v-prubehu-casu" title="FOTO: Krásná tenistka Anna Kurnikovová. Tak se měnila v průběhu času" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-krasna-tenistka-anna-kurnikovova-tak-se-menila-v-prubehu-casu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233871.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=tOIBNIH4Ob9kb5AfCrbAcw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-krasna-tenistka-anna-kurnikovova-tak-se-menila-v-prubehu-casu" title="FOTO: Krásná tenistka Anna Kurnikovová. Tak se měnila v průběhu času" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-krasna-tenistka-anna-kurnikovova-tak-se-menila-v-prubehu-casu'});">FOTO: Krásná tenistka Anna Kurnikovová. Tak se měnila v průběhu času</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/volby-prezident-usa-2020-online'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/volby-prezident-usa-2020-online" title="Volby prezidenta v USA živě: Biden vede už i v Georgii a míří za vítězstvím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/volby-prezident-usa-2020-online'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1135821.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zrUZ4im-ko09bxRPQPrpog&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/volby-prezident-usa-2020-online" title="Volby prezidenta v USA živě: Biden vede už i v Georgii a míří za vítězstvím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/volby-prezident-usa-2020-online'});">Volby prezidenta v USA živě: Biden vede už i v Georgii a míří za vítězstvím</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/103859/asi-zacneme-porusovat-zakonik-prace-komentuje-plosne-testovani-reditelka-domovu-pro-seniory.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/103859/asi-zacneme-porusovat-zakonik-prace-komentuje-plosne-testovani-reditelka-domovu-pro-seniory.html" title="Asi začneme porušovat zákoník práce, komentuje plošné testování ředitelka domovu pro seniory" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/103859/asi-zacneme-porusovat-zakonik-prace-komentuje-plosne-testovani-reditelka-domovu-pro-seniory.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1136985.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=IEiH55iKVGrKKNJ4OD2bqw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/rozhovory/103859/asi-zacneme-porusovat-zakonik-prace-komentuje-plosne-testovani-reditelka-domovu-pro-seniory.html" title="Asi začneme porušovat zákoník práce, komentuje plošné testování ředitelka domovu pro seniory" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/103859/asi-zacneme-porusovat-zakonik-prace-komentuje-plosne-testovani-reditelka-domovu-pro-seniory.html'});">Asi začneme porušovat zákoník práce, komentuje plošné testování ředitelka domovu pro seniory</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/tulipan-v-londyne-nejspis-nerozkvete-prestizni-studio-normana-fostera-se-ale-jeste-pokousi-o-zvrat-1374844'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/tulipan-v-londyne-nejspis-nerozkvete-prestizni-studio-normana-fostera-se-ale-jeste-pokousi-o-zvrat-1374844" title="Tulipán v Londýně nejspíš nerozkvete, prestižní studio Normana Fostera se ale ještě pokouší o zvrat " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/tulipan-v-londyne-nejspis-nerozkvete-prestizni-studio-normana-fostera-se-ale-jeste-pokousi-o-zvrat-1374844'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1136480.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1JLXnpEV7JMWhReb3ACQYw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/tulipan-v-londyne-nejspis-nerozkvete-prestizni-studio-normana-fostera-se-ale-jeste-pokousi-o-zvrat-1374844" title="Tulipán v Londýně nejspíš nerozkvete, prestižní studio Normana Fostera se ale ještě pokouší o zvrat " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/tulipan-v-londyne-nejspis-nerozkvete-prestizni-studio-normana-fostera-se-ale-jeste-pokousi-o-zvrat-1374844'});">Tulipán v Londýně nejspíš nerozkvete, prestižní studio Normana Fostera se ale ještě pokouší o zvrat </a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/volby/volby-v-usa/osel-a-slon-doprovazi-volby-uz-150-let-jako-prvni-je-pouzil-karikaturista-nast-1374818'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/volby/volby-v-usa/osel-a-slon-doprovazi-volby-uz-150-let-jako-prvni-je-pouzil-karikaturista-nast-1374818" title="Osel a slon doprovází volby už 150 let. Jako první je použil karikaturista Nast" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/volby/volby-v-usa/osel-a-slon-doprovazi-volby-uz-150-let-jako-prvni-je-pouzil-karikaturista-nast-1374818'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1135956.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=wzaOab__a8AnBhSzXx5lMA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/volby/volby-v-usa/osel-a-slon-doprovazi-volby-uz-150-let-jako-prvni-je-pouzil-karikaturista-nast-1374818" title="Osel a slon doprovází volby už 150 let. Jako první je použil karikaturista Nast" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/volby/volby-v-usa/osel-a-slon-doprovazi-volby-uz-150-let-jako-prvni-je-pouzil-karikaturista-nast-1374818'});">Osel a slon doprovází volby už 150 let. Jako první je použil karikaturista Nast</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/k-mani-je-uzasna-sbirka-legendarnich-aut-prelomu-80-a-90-let-vsechna-jsou-jako-nova-136697'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/k-mani-je-uzasna-sbirka-legendarnich-aut-prelomu-80-a-90-let-vsechna-jsou-jako-nova-136697" title="K mání je úžasná sbírka legendárních aut přelomu 80. a 90. let. Všechna jsou jako nová" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/k-mani-je-uzasna-sbirka-legendarnich-aut-prelomu-80-a-90-let-vsechna-jsou-jako-nova-136697'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1136998.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=O58GHlZBPZeYFZu7raYVIw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/k-mani-je-uzasna-sbirka-legendarnich-aut-prelomu-80-a-90-let-vsechna-jsou-jako-nova-136697" title="K mání je úžasná sbírka legendárních aut přelomu 80. a 90. let. Všechna jsou jako nová" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/k-mani-je-uzasna-sbirka-legendarnich-aut-prelomu-80-a-90-let-vsechna-jsou-jako-nova-136697'});">K mání je úžasná sbírka legendárních aut přelomu 80. a 90. let. Všechna jsou jako nová</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/tesla-se-pousti-do-prodeje-alkoholu-za-lahev-tequily-s-tvarem-blesku-date-tisice-136705'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/tesla-se-pousti-do-prodeje-alkoholu-za-lahev-tequily-s-tvarem-blesku-date-tisice-136705" title="Tesla se pouští do prodeje alkoholu. Za lahev tequily s tvarem blesku dáte tisíce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/tesla-se-pousti-do-prodeje-alkoholu-za-lahev-tequily-s-tvarem-blesku-date-tisice-136705'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1136976.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=M23f92zwBPj1NQHelnS6kA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/tesla-se-pousti-do-prodeje-alkoholu-za-lahev-tequily-s-tvarem-blesku-date-tisice-136705" title="Tesla se pouští do prodeje alkoholu. Za lahev tequily s tvarem blesku dáte tisíce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/tesla-se-pousti-do-prodeje-alkoholu-za-lahev-tequily-s-tvarem-blesku-date-tisice-136705'});">Tesla se pouští do prodeje alkoholu. Za lahev tequily s tvarem blesku dáte tisíce</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 6. 11. 2020 13:40:34 -->
<!-- GetData(): 6. 11. 2020 13:40:34 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/660387/rafaje-chce-nahradit-exministr-dopravy-i-hamackuv-muz-na-sefa-uohs-se-hlasi-11-lidi.html' title="Rafaje chce nahradit exministr dopravy i Hamáčkův muž. Na šéfa ÚOHS se hlásí 11 lidí">Rafaje chce nahradit exministr dopravy i Hamáčkův muž. Na šéfa ÚOHS…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-krimi/660394/cizinec-na-pumpe-v-jablonci-polil-auto-benzinem-vyhrozoval-ze-ho-zapali-udajne-ho-navedly-hlasy.html' title="Cizinec na pumpě v Jablonci polil auto benzinem: Vyhrožoval, že ho zapálí! Údajně ho navedly hlasy">Cizinec na pumpě v Jablonci polil auto benzinem: Vyhrožoval, že ho…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/660388/epidemie-se-neda-zbrzdit-seniory-jste-neochranili-pisi-lekari-vlade-a-chteji-tvrdsi-opatreni.html' title="Epidemie se nedá zbrzdit, seniory jste neochránili, píší lékaři vládě. A chtějí tvrdší opatření">Epidemie se nedá zbrzdit, seniory jste neochránili, píší lékaři…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-motorismus-moto-gp/386685/grand-prix-v-brne-pristi-rok-nebude-zavod-zatim-chybi-v-kalendari-ms.html' title="Grand Prix v Brně příští rok nebude? Závod zatím chybí v kalendáři MS">Grand Prix v Brně příští rok nebude? Závod zatím chybí v kalendáři MS</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-dostihy/386682/zokej-minarik-konci-po-takovem-padu-uz-se-neda-vratit-niceho-nelituji.html' title="Žokej Minařík končí: Po takovém pádu už se nedá vrátit. Ničeho nelituji">Žokej Minařík končí: Po takovém pádu už se nedá vrátit. Ničeho…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-evropska-liga/386681/koeficient-cesko-se-posunulo-o-dve-mista-klicova-patnactka-je-daleko.html' title="KOEFICIENT: Česko se posunulo o dvě místa, klíčová patnáctka je daleko">KOEFICIENT: Česko se posunulo o dvě místa, klíčová patnáctka je daleko</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/volby-usa'>Volby USA 2020</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/660363/z-velke-bolesti-velka-laska-jitku-boho-stal-novy-vztah-malem-prst.html' title="Z velké bolesti velká láska: Jitku Boho stál nový vztah málem prst!">Z velké bolesti velká láska: Jitku Boho stál nový vztah málem prst!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/660391/lzi-a-zatajovani-pri-trasovani-prazska-hygiena-uz-lidem-rozdala-desetitisicove-pokuty.html' title="Lži a zatajování při trasování! Pražská hygiena už lidem rozdala desetitisícové pokuty">Lži a zatajování při trasování! Pražská hygiena už lidem rozdala…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-politika/660382/na-vysehradske-schuzce-byli-i-pravnik-galerista-a-majitel-pojistovny-faltynek-dal-mlzi.html' title="Na vyšehradské schůzce byli i právník, galerista a majitel pojišťovny. Faltýnek dál mlží">Na vyšehradské schůzce byli i právník, galerista a majitel…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/176881/je-cas-zazimovat-chalupu-pozor-na-okna-a-dvere.html' title="Je čas zazimovat chalupu: Pozor na okna a dveře!">Je čas zazimovat chalupu: Pozor na okna a dveře!</a><a class="list-section-article" href='https://www.zeny.cz/vztahy-a-rodina/proc-jsme-nejvic-zli-na-ty-ktere-mame-nejradeji-odpovida-honza-vojtko-7507.html' title="Proč jsme nejvíc zlí na ty, které máme nejraději? Odpovídá Honza Vojtko">Proč jsme nejvíc zlí na ty, které máme nejraději? Odpovídá Honza…</a><a class="list-section-article" href='https://www.maminka.cz/clanek/kojici-matky-jako-bohyne-kontroverzni-fotky-nafotila-jako-reakci-na-kritiku' title="Kojící matky jako bohyně! Kontroverzní fotky nafotila jako reakci na kritiku">Kojící matky jako bohyně! Kontroverzní fotky nafotila jako reakci na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://f1sport.auto.cz/clanek/bottase-doma-motivuji-fotografie-jeho-vitezstvi' title="Bottase doma motivují fotografie jeho vítězství ">Bottase doma motivují fotografie jeho vítězství </a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/moto2-navzdory-padu-byl-na-mokre-draze-nejrychlejsi-luthi' title="Moto2: Navzdory pádu byl na mokré dráze nejrychlejší Lüthi">Moto2: Navzdory pádu byl na mokré dráze nejrychlejší Lüthi</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/yamaha-prisla-o-body-kvuli-neschvalenym-zmenam-pohonnych-jednotek' title="Yamaha přišla o body kvůli neschváleným změnám pohonných jednotek">Yamaha přišla o body kvůli neschváleným změnám pohonných jednotek</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://vtm.zive.cz/clanky/klimatizace-jak-funguje/sc-870-a-204752/default.aspx'>Klimatizace do bytu</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/testy-procesoru-ryzen-5000-amd-prekonalo-intel-ve-vsech-smerech/sc-3-a-206816/default.aspx' title="Testy procesorů Ryzen 5000: AMD překonalo Intel ve všech směrech">Testy procesorů Ryzen 5000: AMD překonalo Intel ve všech směrech</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/netflix-a-hbo-na-vikend-hororove-nocni-mury-zodiac-valecny-1917-a-legracni-spongebob-s-malym-sheldonem' title="Netflix a HBO na víkend: Hororové Noční můry, Zodiac, válečný 1917 a legrační SpongeBob s malým Sheldonem">Netflix a HBO na víkend: Hororové Noční můry, Zodiac, válečný 1917 a…</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/testovaci-let-prototypu-starshipu-do-vysky-15-kilometru-by-mohl-probehnout-uz-pristi-tyden/sc-870-a-206832/default.aspx' title="Testovací let prototypu Starshipu do výšky 15 kilometrů by mohl proběhnout už příští týden">Testovací let prototypu Starshipu do výšky 15 kilometrů by mohl…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/burzy-a-trhy/kretinsky-s-tkacem-ovladaji-uz-pres-desetinu-francouzske-obchodni-site-casino-1374928' title="Křetínský s Tkáčem ovládají už přes desetinu francouzské obchodní sítě Casino">Křetínský s Tkáčem ovládají už přes desetinu francouzské obchodní…</a><a class="list-section-article" href='https://www.e15.cz/zahranicni/cina-se-chysta-bojkotovat-australsky-export-nejvetsi-ipo-firmy-ant-group-se-odklada-1374914' title="Čína se chystá bojkotovat australský export. Největší IPO firmy Ant Group se odkládá">Čína se chystá bojkotovat australský export. Největší IPO firmy Ant…</a><a class="list-section-article" href='https://www.e15.cz/byznys/prumysl-a-energetika/bohuminsky-viadrus-ukonci-vyrobu-kotlu-o-praci-prijde-250-lidi-1374923' title="Bohumínský Viadrus ukončí výrobu kotlů, o práci přijde 250 lidí">Bohumínský Viadrus ukončí výrobu kotlů, o práci přijde 250 lidí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/zapecene-file-se-syrem-60274' title="Zapečené filé se sýrem">Zapečené filé se sýrem</a><a class="list-section-article" href='https://www.fitweb.cz/recept/prima-rizky-z-hlivy-100081' title="PRIMA řízky z hlívy">PRIMA řízky z hlívy</a><a class="list-section-article" href='https://www.fitweb.cz/recept/kolac-z-krehkeho-testa-141089' title="Koláč z křehkého těsta">Koláč z křehkého těsta</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/103623/spojenectvi-navzdory-bolesti-aneb-vietnamske-odpusteni-americe-ve-jmenu-konzumu.html' title="Spojenectví navzdory bolesti aneb Vietnamské odpuštění Americe ve jménu konzumu">Spojenectví navzdory bolesti aneb Vietnamské odpuštění Americe ve…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/103817/vyslap-na-klet-za-nejstarsi-kamennou-rozhlednou-v-cesku-a-dalsi-zajimavosti-v-blanskem-lese.html' title="Výšlap na Kleť za nejstarší kamennou rozhlednou v Česku a další zajímavosti v Blanském lese">Výšlap na Kleť za nejstarší kamennou rozhlednou v Česku a další…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-udalosti/660184/35-let-od-nalezu-relikviare-sv-maura-kriminalka-ho-vyfoukla-hledaci-pokladu-z-usa.html' title="35 let od nálezu relikviáře sv. Maura: Kriminálka ho vyfoukla hledači pokladů z USA">35 let od nálezu relikviáře sv. Maura: Kriminálka ho vyfoukla hledači…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-spolecnost_orl_lekaru_nefakultnich_luzkovych_pracovist_o_s-26564599' title="Společnost ORL lékařů nefakultních lůžkových pracovišť o.s. - 26564599">Společnost ORL lékařů nefakultních lůžkových pracovišť o.s. - 26564599</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/660236/pocasi-na-vikend-modra-obloha-v-hlavni-roli-mrznouci-mlhy-v-te-vedlejsi' title="Počasí na víkend: Modrá obloha v hlavní roli, mrznoucí mlhy v té vedlejší">Počasí na víkend: Modrá obloha v hlavní roli, mrznoucí mlhy v té…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/654535/stroha-vila-jako-zaruka-soukromi-ve-velkomeste.html' title="Strohá vila jako záruka soukromí ve velkoměstě">Strohá vila jako záruka soukromí ve velkoměstě</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/jak-lecit-dnu-pomahaji-ucinne-leky-i-osvedcene-bylinky-5413.html' title="Jak léčit dnu: Pomáhají účinné léky i osvědčené bylinky">Jak léčit dnu: Pomáhají účinné léky i osvědčené bylinky</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/maskne-co-je-to-proc-vznika-a-jak-se-ho-zbavit-5938.html' title="Maskné – co je to, proč vzniká a jak se ho zbavit?">Maskné – co je to, proč vzniká a jak se ho zbavit?</a><a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/uz-jste-slyseli-o-organovem-tuku-muze-vazne-ohrozit-vase-zdravi-5937.html' title="Už jste slyšeli o orgánovém tuku? Může vážně ohrozit vaše zdraví">Už jste slyšeli o orgánovém tuku? Může vážně ohrozit vaše zdraví</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-zabava-filmy/26779/juniorfest-natocte-animak-sledujte-filmy-a-debaty-s-herci.html' title="Juniorfest: Natočte animák, sledujte filmy a debaty s herci ">Juniorfest: Natočte animák, sledujte filmy a debaty s herci </a><a class="list-section-article" href='https://doupe.zive.cz/clanek/do-mortal-kombatu-11-se-vraci-mileena-podivejte-se-na-jeji-krvave-tazeni' title="Do Mortal Kombatu 11 se vrací Mileena, podívejte se na její krvavé tažení">Do Mortal Kombatu 11 se vrací Mileena, podívejte se na její krvavé…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/ea-v-nizozemi-nechce-stahnout-lootboxy-bojuje-i-pres-velkou-pokutu' title="EA v Nizozemí nechce stáhnout lootboxy, bojuje i přes velkou pokutu">EA v Nizozemí nechce stáhnout lootboxy, bojuje i přes velkou pokutu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6647162/ujizdejiciho-mladika-zastavily-az-policejni-vystrely-skoncil-ve-vazbe.html' title="Ujíždějícího mladíka zastavily až policejní výstřely. Skončil ve vazbě">Ujíždějícího mladíka zastavily až policejní výstřely. Skončil ve vazbě</a><a class="list-section-article" href='https://tv.blesk.cz/video/6647022/recidivista-vyzval-policejni-hlidku-k-nahanene-po-brne.html' title="Recidivista vyzval policejní hlídku k naháněné po Brně">Recidivista vyzval policejní hlídku k naháněné po Brně</a><a class="list-section-article" href='https://tv.blesk.cz/video/6646978/psi-seniorku-astu-vyhodili-na-ulici-zaslouzi-si-dozit-v-teple-domova-da-ji-nekdo-sanci.html' title="Psí seniorku Astu vyhodili na ulici. Zaslouží si dožít v teple domova. Dá jí někdo šanci?">Psí seniorku Astu vyhodili na ulici. Zaslouží si dožít v teple…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>

<script>_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>


<script>
$(document).ready(function(){
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zivfull != "1" ) {
		var s = ["r", "e", "k", "l", "a", "m"];
		var c = ["c", "o", "o"];
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && layout.tracker.adT==null ) {
			layout.tracker.adTSet(1);
			var modal = String(".qtAaSRX3Xw {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.GdBz5doyY4 {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.jTwltMwcKC {width:700px;background:#fff;border:none;border-radius:0.5em;}.jTwltMwcKC > div {padding:1rem 1.5rem;}.jTwltMwcKC p {font-size: 1.1em}.qDTmmRti04 {display:block;height:33px;width:62px;background:transparent url(/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.Ri4gzpLT8W {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.Ri4gzpLT8W b {font-weight:700;}.Iiy6gbFYrF {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.avsV7DQZMo {background:#424242}.mF7djBcPwE {background:#e8e8e8;color:#868686!important;}[--]<div class='fs-os qtAaSRX3Xw'><div class='GdBz5doyY4'></div><div class='jTwltMwcKC'><div><div class='qDTmmRti04'><span></span></div><div class='Ri4gzpLT8W'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='Iiy6gbFYrF avsV7DQZMo'>Povolit 00u</a><a href='/premium/sc-1628/?fromblock' title='Živě bez 00' class='Iiy6gbFYrF'>Živě bez 00</a><a href='javascript:void(0)' onclick='$(\".qtAaSRX3Xw\").hide()' title='Zatím zavřít' class='Iiy6gbFYrF mF7djBcPwE'>Zatím zavřít</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Živě bez 00", "Klik Zatím zavřít"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					layout.tracker.track( "Navigace", "Výzva při blokování " + s.join(""), "", f[index].replace("00", s.join("")), null );
				})	
			});
			o.insertAfter($("form:last"));
			layout.tracker.track( "Navigace", "Výzva při blokování " + s.join(""), "", "Zobrazení", null );
		}
	}else if( layout.tracker.adT == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	layout.tracker.adTSet(-1);
			layout.tracker.track( "Navigace", "Výzva při blokování " + s.join(""), "", "WhiteList", null );
		}
	}
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
		
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		
	</body>
</html>