
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '215959',
		    sourceId: 'zive-cz',
		    userId: '5f710f46-565f-4102-b054-8487bb8777cb'
		  };
		</script>

		
		<title>Apple v praxi ukázal, že chytrá zařízení přinášejí úplně nový typ problémů – Živě.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Jak už jsme psali v dřívějším článku, nový monitor Studio Display od Applu je vlastně takový iPhone 11 s velkým displejem, s čímž souvisí nejen pozitiva, ale i negativa. Jakmile je totiž někde „chytrost“, a tím pádem i pokročilejší" />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Apple v praxi ukázal, že chytrá zařízení přinášejí úplně nový typ problémů" />
		<meta property="og:description" content="Jak už jsme psali v dřívějším článku, nový monitor Studio Display od Applu je vlastně takový iPhone 11 s velkým displejem, s čímž souvisí nejen pozitiva, ale i negativa. Jakmile je totiž někde „chytrost“, a tím pádem i pokročilejší" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Apple v praxi ukázal, že chytrá zařízení přinášejí úplně nový typ problémů" />
		<meta name="twitter:description" content="Jak už jsme psali v dřívějším článku, nový monitor Studio Display od Applu je vlastně takový iPhone 11 s velkým displejem, s čímž souvisí nejen pozitiva, ale i negativa. Jakmile je totiž někde „chytrost“, a tím pádem i pokročilejší" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=538620100" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=538620100" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=538620100" />
		
		
	        <meta name="author" content="Karel Javůrek" />
		
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/apple-v-praxi-ukazal-ze-chytra-zarizeni-prinaseji-uplne-novy-typ-problemu/sc-3-a-215959/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/apple-v-praxi-ukazal-ze-chytra-zarizeni-prinaseji-uplne-novy-typ-problemu/a-215959" >
		<!-- amphtml: /default.aspx -->
		<meta name="id" content="215959"/>
		
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/apple-v-praxi-ukazal-ze-chytra-zarizeni-prinaseji-uplne-novy-typ-problemu/sc-3-a-215959/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/apple-v-praxi-ukazal-ze-chytra-zarizeni-prinaseji-uplne-novy-typ-problemu/sc-3-a-215959/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        
	        <meta name="robots" content="index,follow,max-image-preview:large" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-mobile-web-app-capable" content="yes"/>
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=1.0.000" />
		<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=1.0.000" />
		<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=1.0.000" />
		<link rel="manifest" href="/site.webmanifest?v=1.0.000" />
		<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#d00000" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />
		<!--[if lte IE 8]>
			<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-ie.css?v=2.0" media="all" />
		<![endif]-->

		<link rel="preload" href="/_rev2015/css/v2015.css?v=5.5.072" as="style" />
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" as="script" />
		<link rel="preload" href="/_rev2015/img/1x1.png" as="image" />

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/zive_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0111.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"Živě","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"zive","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"article","articleContent":"article","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}

				(function(d,s){
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s);
					j.async=true;
					j.src='https://www.googleoptimize.com/optimize.js?id=OPT-5DH4PSP';f.parentNode.insertBefore(j,f);
				})(document,'script');

			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: "https://www.zive.cz" + document.location.pathname,
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Wed, 13 Apr 2022 15:15:00 GMT",
	    			article_authors: ["Karel Javůrek"],
	    			article_word_count: "202",
	    			article_categories: ["Živě"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>


		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.query-object.js?v=0.1"></script>
		<script src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021" id="gtrack"></script>
		<script src="/Client.Scripts/Controls.Page.js?ver=7.0.3"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?ver=5"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=6.0.1"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>

		<!-- rev. 2015.04 -->
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link href='/_rev2015/css/v2015.css?v=5.5.072' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.6.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.008"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=2.0.002"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.1.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.1.003"></script>
		<script src="/_rev2015/js/controls.networks.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.000"></script>
		<script src="/_rev2015/js/controls.podcast.js?v=5.0.000"></script>
		<script src="https://www.youtube.com/iframe_api"></script>

<style>.m-wrapper{overflow:hidden;}</style>		

		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'zive';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Apple', 'Software', 'Internet', 'iOS', 'iPhone', 'Aktualizace', 'Monitory', 'Nový typ', 'Typ problémů', 'Velký displej', 'Chytrá zařízení', 'Displej', 'Produkty Apple na jednom místě - Heureka.cz'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_zive.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->


<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #d00000;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #d00000;
}
</style>
	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080 ">
		
		<div class="rklm"></div>

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=215959" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE3ODI1NzY0MDYPZBYGAgEPFgIeBGhyZWZlZAICDxYCHwAFMS9DbGllbnQuU3R5bGVTaGVldHMveml2ZS1zY3JlZW4tcGFnZS5jc3M/dj01LjMuMjdkAgQPZBYCZg9kFgYCAg9kFgJmD2QWAmYPZBYCZg8VAgE1ATVkAgMPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkAgUPZBYCAgMPZBYCZg9kFgICAQ8VBAAAAABkZDpBGJ4EfzOVeuzq+z0RIsqrNZPG" />
</div>

<script>
	layout.search.options.placeholder = "Hledat na Živě";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>

				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=221979652" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script>

<div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo dt-ct-nav-h" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fapple-v-praxi-ukazal-ze-chytra-zarizeni-prinaseji-uplne-novy-typ-problemu%2fsc-3-a-215959%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="Počítače, IT a internet">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-331/" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/Poradna/sc-20/default.aspx?consult=1" title="Poradna">Poradna</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.zive.cz" title="Diskuze">Diskuzní fórum</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/video/sc-197/" title="Video">Video</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="/premium/sc-1628/" title="Živě Premium">PREMIUM</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script>
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata"><!-- ZIVE -->





<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 215959;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/apple-v-praxi-ukazal-ze-chytra-zarizeni-prinaseji-uplne-novy-typ-problemu/sc-3-a-215959/default.aspx"
  },
  "headline": "Apple v praxi ukázal, že chytrá zařízení přinášejí úplně nový typ problémů",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=538620100",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2022-04-13T15:15:00Z",
  "dateModified": "2022-04-13T15:15:00Z",
  "author": {
    "@type": "Person",
    "name": "Karel Javůrek"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>


<div class="article">
	
	<div class="css-clear fs-os" data-ar-id="215959">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/apple/sc-128/default.aspx" class="article-crumb">Apple</a><script>ArticleKeyWords.push('Apple');ArticleMainKeyWords.push('Apple');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 128;}</script> | <a href="/software/sc-169/default.aspx" class="article-crumb">Software</a><script>ArticleKeyWords.push('Software');ArticleMainKeyWords.push('Software');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 169;}</script> | <a href="/monitory/sc-644/default.aspx" class="article-crumb">Monitory</a><script>ArticleKeyWords.push('Monitory');ArticleMainKeyWords.push('Monitory');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 644;}</script></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="215959" data-io-article-url="https://www.zive.cz/clanky/apple-v-praxi-ukazal-ze-chytra-zarizeni-prinaseji-uplne-novy-typ-problemu/sc-3-a-215959/default.aspx">


	<h1 itemprop="name">Apple v praxi ukázal, že chytrá zařízení přinášejí úplně nový typ problémů</h1>
	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=441" rel="author" itemprop="author"><img src="/getfile.aspx?id_file=399096332" alt="Karel Javůrek" /></a><a href="/autori/sc-44/default.aspx?author=441" rel="author" itemprop="author">Karel Javůrek</a></span>
				
				
				<span class="ar-date">13. dubna 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="https://vtm.zive.cz/clanky/tesla-prezentovala-nejnovejsi-prototyp-cybertrucku-reakce-jsou-velmi-rozpacite/sc-870-a-215968/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Tesla prezentovala nejnovější prototyp Cybertrucku. Reakce jsou velmi rozpačité">Tesla prezentovala nejnovější prototyp Cybertrucku. Reakce jsou velmi rozpačité</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d215959%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Apple+v+praxi+uk%c3%a1zal%2c+%c5%bee+chytr%c3%a1+za%c5%99%c3%adzen%c3%ad+p%c5%99in%c3%a1%c5%a1ej%c3%ad+%c3%bapln%c4%9b+nov%c3%bd+typ+probl%c3%a9m%c5%af&url=https%3a%2f%2fwww.zive.cz%2fclanky%2fapple-v-praxi-ukazal-ze-chytra-zarizeni-prinaseji-uplne-novy-typ-problemu%2fsc-3-a-215959%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Apple v praxi ukázal, že chytrá zařízení přinášejí úplně nový typ problémů' title='Apple v praxi ukázal, že chytrá zařízení přinášejí úplně nový typ problémů' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=538620100' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Jak už jsme psali v&nbsp;dřívějším článku, nový monitor Studio Display od Applu je vlastně takový iPhone 11 s&nbsp;velkým displejem, s&nbsp;čímž souvisí nejen pozitiva, ale i negativa.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/apple-mac-studio-display-je-jako-prerostly-iphone-11-uvnitr-je-i-velke-uloziste-a-ios-154/sc-3-a-215558/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Apple Mac Studio Display je jako přerostlý iPhone 11. Uvnitř je i velké úložiště a iOS 15.4">
		    <img src='/getthumbnail.aspx?q=80&height=100&width=200&crop=1&id_file=4253831' alt='Apple Mac Studio Display je jako přerostlý iPhone 11. Uvnitř je i velké úložiště a iOS 15.4' />
		</a>
	</div>

	<div class="ar-txt">
		<h3>
			<a href="/clanky/apple-mac-studio-display-je-jako-prerostly-iphone-11-uvnitr-je-i-velke-uloziste-a-ios-154/sc-3-a-215558/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Apple Mac Studio Display je jako přerostlý iPhone 11. Uvnitř je i velké úložiště a iOS 15.4">Apple Mac Studio Display je jako přerostlý iPhone 11. Uvnitř je i velké úložiště a iOS 15.4</a>
		</h3>
		
		
	</div>
	<div class="clear"></div></div>

<p>Jakmile je totiž někde „chytrost“, a tím pádem i pokročilejší software, znamená to i případnou zvýšenou šanci na problémy. Před pár dny totiž Apple přestal podepisovat iOS 15.4 a starší (kvůli vydanému iOS 15.4.1). Kvůli tomu ale nebylo možné nainstalovat aktualizace pro Studio Display a uživatelům na macOS vyskakovala varování, že instalaci nového firmwaru pro Studio Display nelze dokončit, a pokud problém bude přetrvávat, ať kontaktují podporu Applu.</p>


<div class="hce-full hce-list zbozi XaAU2OYYv2_1030354264" data-list-type="banner-A" data-trigger-type="Banner">
	<a target="_blank" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Banner", undefined, "desktop|A", null);' href="https://zbozi.zive.cz/apple-studio-display-5k-led-monitor-27-standardni-sklo-stojan-s-nastavitelnym-naklonem-mk0u3cs-a-d1030354264#picture" class="hce-click" target="_blank"  title="Apple Studio Display 5K - LED monitor 27", Standardní sklo, stojan s nastavitelným náklonem MK0U3CS/A | Zboží Živě">
		<span><img src="https://im9.cz/iR/importprodukt-orig/73d/73d94ee7685fdafbac9a165d65066e0f--mm1000x1000.jpg" alt="Apple Studio Display 5K - LED monitor 27", Standardní sklo, stojan s nastavitelným náklonem MK0U3CS/A" /></span>
	</a>
        <b><a target="_blank" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Banner", undefined, "desktop|A", null);' href="https://zbozi.zive.cz/apple-studio-display-5k-led-monitor-27-standardni-sklo-stojan-s-nastavitelnym-naklonem-mk0u3cs-a-d1030354264#text" class="hce-click" title="Apple Studio Display 5K - LED monitor 27", Standardní sklo, stojan s nastavitelným náklonem MK0U3CS/A | Zboží Živě">Apple Studio Display 5K - LED monitor 27", Standardní s…</a></b>
        <div>nabízí 4 obchody <b>za ceny od 42&nbsp;989&nbsp;Kč</b></div>
        <a target="_blank" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Banner", undefined, "desktop|A", null);' class="hce-button hce-click" href="https://zbozi.zive.cz/apple-studio-display-5k-led-monitor-27-standardni-sklo-stojan-s-nastavitelnym-naklonem-mk0u3cs-a-d1030354264#button" title="Srovnat ceny na Živě">Srovnat ceny na Živě</a>
	<div class="clear"></div>
</div>
<script>if(typeof($.fn.isInViewport) !== "function") {$.fn.isInViewport = function() {var eTop = $(this).offset().top;var eBottom = eTop + $(this).outerHeight();var vTop = $(window).scrollTop();var vBottom = vTop + $(window).height();return eBottom > vTop && eTop < vBottom;};}if(typeof(XaAU2OYYv2) !== "function") {const XaAU2OYYv2 = function() {var o = $('.XaAU2OYYv2_1030354264:not(.viewport-trigger)');if(o.length === 0) {$(window).off('resize scroll load', XaAU2OYYv2);}else{o.each(function(){let s = $(this);if (s.isInViewport()) {s.addClass("viewport-trigger");layout.tracker.track("Zboží Živě", "Zobrazení " + s.attr("data-trigger-type"), undefined, "desktop|A", null);}});}};$(document).ready(function(){$(window).on('resize scroll load', XaAU2OYYv2);});}</script>

<p>Po několika hodinách se Applu podařilo chybu opravit a vzdálené servery a ověřování už začalo fungovat pouze pro iOS 15.4 v&nbsp;tomto monitoru, takže ho bylo možné jednoduše aktualizovat. Tato ukázka ale slouží spíše jako takové varování s&nbsp;tím, jak se i dříve hloupé věci stávají závislé na aktualizacích a ověřování.</p>



<div class="addOn_wrapper">
 <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Apple stopped signing iOS 15.4 on 4/7<br><br>On 4/8, users started reporting that they couldn&#39;t update the Studio Display to iOS 15.4 Firmware.<br><br>As of one hour ago, iOS 15.4 Firmware for the Studio Display (Appledisplay2,1) is being signed again<br><br>The firmware update installing now! 👍 <a href="https://t.co/Sn1TyKgLkq">https://t.co/Sn1TyKgLkq</a> <a href="https://t.co/pO7rSGox1a">pic.twitter.com/pO7rSGox1a</a></p>&mdash; Mr. Macintosh (@ClassicII_MrMac) <a href="https://twitter.com/ClassicII_MrMac/status/1513339183808622599?ref_src=twsrc%5Etfw">April 11, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="clear"></div>

<p>Jak tyto věci budou fungovat po 5 či 10 letech, to je otázkou. Například u starších herních konzolí, které už měly přístup k&nbsp;internetu, jsme svědky toho, že dochází k&nbsp;masivními vypínání serverů, což znamená značné omezené původní funkčnosti a herních zážitků. Prodloužení životaschopnosti pak musí složitě řešit nadšená komunita pomocí speciálního hardware a softwaru.</p>


            
			

			

		        


	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/apple-v-praxi-ukazal-ze-chytra-zarizeni-prinaseji-uplne-novy-typ-problemu/sc-3-a-215959/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="https://vtm.zive.cz/clanky/tesla-prezentovala-nejnovejsi-prototyp-cybertrucku-reakce-jsou-velmi-rozpacite/sc-870-a-215968/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Tesla prezentovala nejnovější prototyp Cybertrucku. Reakce jsou velmi rozpačité">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Tesla prezentovala nejnovější prototyp Cybertrucku. Reakce jsou velmi rozpačité
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="215959">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/apple/sc-128/default.aspx">Apple</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Apple');/*]]>*/</script>, <a href="/software/sc-169/default.aspx">Software</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Software');/*]]>*/</script>, <a href="/internet/sc-172/default.aspx">Internet</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Internet');/*]]>*/</script>, <a href="/ios/sc-531/default.aspx">iOS</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('iOS');/*]]>*/</script>, <a href="/iphone/sc-532/default.aspx">iPhone</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('iPhone');/*]]>*/</script>, <a href="/aktualizace/sc-569/default.aspx">Aktualizace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Aktualizace');/*]]>*/</script>, <a href="/monitory/sc-644/default.aspx">Monitory</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Monitory');/*]]>*/</script>, <a href="/novy-typ/at-1012252/default.aspx">Nový typ</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nový typ');/*]]>*/</script>, <a href="/typ-problemu/at-1149097/default.aspx">Typ problémů</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Typ problémů');/*]]>*/</script>, <a href="/velky-displej/at-1029252/default.aspx">Velký displej</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Velký displej');/*]]>*/</script>, <a href="/chytra-zarizeni/at-1022230/default.aspx">Chytrá zařízení</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Chytrá zařízení');/*]]>*/</script>, <a href="/displej/at-1011661/default.aspx">Displej</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Displej');/*]]>*/</script>, <a href="https://www.heureka.cz/znacky/apple/" target="_blank">Produkty Apple na jednom místě - Heureka.cz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Produkty Apple na jednom místě - Heureka.cz');/*]]>*/</script></p>
			
		</div>
	</div>
	
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
</div>
</div>



<script>
//<![CDATA[

CustomDataLayer.SetUp(0, "Živě");

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

            //]]>
    </script>


<script>
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"215959","name":"Apple v praxi ukázal, že chytrá zařízení přinášejí úplně nový typ problémů","imageCount":"0"}};
var cncArticle = {"id":215959,"versionId":"1649855940000","title":"Apple v praxi ukázal, že chytrá zařízení přinášejí úplně nový typ problémů","author":["Karel Javůrek"],"published":"2022-04-13T17:15:00","created":"2022-04-12T14:45:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>









<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="zive-article" data-rec-position="0" data-rec-variant="00"  class="ar-row gtm-list-i" data-gtmid="215086" data-rel="1645620300000"  data-ver="1645610820000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/windows-11-tady-nemaji-co-delat-microsoft-zobrazi-varovani-na-plose-nepodporovaneho-pocitace/sc-3-a-215086/default.aspx' title='Windows 11 tady nemají co dělat. Microsoft zobrazí varování na ploše nepodporovaného počítače'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=216129053' alt='Windows 11 tady nemají co dělat. Microsoft zobrazí varování na ploše nepodporovaného počítače' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Windows 11 tady nemají co dělat. Microsoft zobrazí varování na ploše nepodporovaného počítače' href='/clanky/windows-11-tady-nemaji-co-delat-microsoft-zobrazi-varovani-na-plose-nepodporovaneho-pocitace/sc-3-a-215086/default.aspx'>Windows 11 tady nemají co dělat. Microsoft zobrazí varování na ploše nepodporovaného počítače</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Hardware</span><span class="article-crumb">Microsoft</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="1" data-rec-variant="00"  class="ar-row gtm-list-i" data-gtmid="214686" data-rel="1643787900000"  data-ver="1643740800000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/graficke-karty-jsou-v-cesku-dostupne-a-ceny-konecne-klesaji/sc-3-a-214686/default.aspx' title='Grafické karty jsou v Česku dostupné a ceny konečně klesají'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=895299703' alt='Grafické karty jsou v Česku dostupné a ceny konečně klesají' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Grafické karty jsou v Česku dostupné a ceny konečně klesají' href='/clanky/graficke-karty-jsou-v-cesku-dostupne-a-ceny-konecne-klesaji/sc-3-a-214686/default.aspx'>Grafické karty jsou v Česku dostupné a ceny konečně klesají</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Pánek</span></div><div style="display:none"><span class="article-crumb">Grafické karty</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="2" data-rec-variant="00"  class="ar-row gtm-list-i" data-gtmid="215736" data-rel="1648640700000"  data-ver="1648820760000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/kouknete-na-nove-letecke-snimky-moravy-a-slezska-brnem-se-produciruje-armada-jih-je-zpustoseny-tornadem/sc-3-a-215736/default.aspx' title='Koukněte na nové letecké snímky Moravy a Slezska. Brnem se producíruje armáda, jih je zpustošený tornádem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=806500178' alt='Koukněte na nové letecké snímky Moravy a Slezska. Brnem se producíruje armáda, jih je zpustošený tornádem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Koukněte na nové letecké snímky Moravy a Slezska. Brnem se producíruje armáda, jih je zpustošený tornádem' href='/clanky/kouknete-na-nove-letecke-snimky-moravy-a-slezska-brnem-se-produciruje-armada-jih-je-zpustoseny-tornadem/sc-3-a-215736/default.aspx'>Koukněte na nové letecké snímky Moravy a Slezska. Brnem se producíruje armáda, jih je zpustošený tornádem</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Kartografie</span><span class="article-crumb">Mapy</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="3" data-rec-variant="00"  class="ar-row gtm-list-i" data-gtmid="214481" data-rel="1646335260000"  data-ver="1646320320000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/jak-zrcadlit-obrazovku-mobilu-a-pocitace-do-televize/sc-3-a-214481/default.aspx' title='Jak zrcadlit obrazovku mobilu a počítače do televize'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=693255091' alt='Jak zrcadlit obrazovku mobilu a počítače do televize' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Jak zrcadlit obrazovku mobilu a počítače do televize' href='/clanky/jak-zrcadlit-obrazovku-mobilu-a-pocitace-do-televize/sc-3-a-214481/default.aspx'>Jak zrcadlit obrazovku mobilu a počítače do televize</a>
				</h2>
				<p class="ar-anno">Ať už se chcete pochlubit fotkami z dovolené na velké obrazovce, nebo si přehrát video uložené na disku počítače, neobejdete se bez zrcadlení obrazovky. Ve výchozím stavu jej podporuje Windows i Android. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Janů</span></div><div style="display:none"><span class="article-crumb">Návody</span><span class="article-crumb">Televize</span><span class="article-crumb">Windows</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="4" data-rec-variant="00"  class="ar-row gtm-list-i" data-gtmid="215220" data-rel="1646149500000"  data-ver="1646141460000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/signal-hacknuty-neni-restartujte-svuj-telefon-denne-doporucuje-nukib/sc-3-a-215220/default.aspx' title='Signal hacknutý není. Restartujte svůj telefon denně, doporučuje NÚKIB'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=22384516' alt='Signal hacknutý není. Restartujte svůj telefon denně, doporučuje NÚKIB' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Signal hacknutý není. Restartujte svůj telefon denně, doporučuje NÚKIB' href='/clanky/signal-hacknuty-neni-restartujte-svuj-telefon-denne-doporucuje-nukib/sc-3-a-215220/default.aspx'>Signal hacknutý není. Restartujte svůj telefon denně, doporučuje NÚKIB</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Signal</span><span class="article-crumb">Komunikace</span><span class="article-crumb">Bezpečnost</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="5" data-rec-variant="00"  class="ar-row gtm-list-i" data-gtmid="214552" data-rel="1642970640000"  data-ver="1643033760000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/navrhli-jsme-si-zakladni-desku-bobik-32s2-stalo-to-par-dolaru-a-za-ctyri-dny-dorazila-z-asie/sc-3-a-214552/default.aspx' title='Navrhli jsme si základní desku Bobík 32S2. Stálo to pár dolarů a za čtyři dny dorazila z Asie'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=544025566' alt='Navrhli jsme si základní desku Bobík 32S2. Stálo to pár dolarů a za čtyři dny dorazila z Asie' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Navrhli jsme si základní desku Bobík 32S2. Stálo to pár dolarů a za čtyři dny dorazila z Asie' href='/clanky/navrhli-jsme-si-zakladni-desku-bobik-32s2-stalo-to-par-dolaru-a-za-ctyri-dny-dorazila-z-asie/sc-3-a-214552/default.aspx'>Navrhli jsme si základní desku Bobík 32S2. Stálo to pár dolarů a za čtyři dny dorazila z Asie</a>
				</h2>
				<p class="ar-anno">** Dnes si ukážeme, že design tištěného obvodu zvládne i zelenáč ** Díky editoru EasyEDA si vystačíte s webovým prohlížečem ** Hotovou desku vyrobí hongkongský JLCPCB</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Bastlení</span><span class="article-crumb">DIY</span><span class="article-crumb">Pojďme programovat elektroniku</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="6" data-rec-variant="00"  class="ar-row gtm-list-i" data-gtmid="214946" data-rel="1644918300000"  data-ver="1646660700000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/ceny-grafickych-karet-v-cesku-vyrazne-klesaji-kdy-nakoupit/sc-3-a-214946/default.aspx' title='Ceny grafických karet v Česku výrazně klesají. Kdy nakoupit?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=144456125' alt='Ceny grafických karet v Česku výrazně klesají. Kdy nakoupit?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Ceny grafických karet v Česku výrazně klesají. Kdy nakoupit?' href='/clanky/ceny-grafickych-karet-v-cesku-vyrazne-klesaji-kdy-nakoupit/sc-3-a-214946/default.aspx'>Ceny grafických karet v Česku výrazně klesají. Kdy nakoupit?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Pánek</span></div><div style="display:none"><span class="article-crumb">Grafické karty</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="7" data-rec-variant="00"  class="ar-row gtm-list-i" data-gtmid="214657" data-rel="1643564700000"  data-ver="1643565480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/toto-musi-mit-kazdy-bastlir-ceska-wi-fi-deska-pro-lacine-prachove-cidlo-ikea-vindriktning/sc-3-a-214657/default.aspx' title='Toto musí mít každý bastlíř: Česká Wi-Fi deska pro laciné prachové čidlo Ikea Vindriktning'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=961179012' alt='Toto musí mít každý bastlíř: Česká Wi-Fi deska pro laciné prachové čidlo Ikea Vindriktning' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Toto musí mít každý bastlíř: Česká Wi-Fi deska pro laciné prachové čidlo Ikea Vindriktning' href='/clanky/toto-musi-mit-kazdy-bastlir-ceska-wi-fi-deska-pro-lacine-prachove-cidlo-ikea-vindriktning/sc-3-a-214657/default.aspx'>Toto musí mít každý bastlíř: Česká Wi-Fi deska pro laciné prachové čidlo Ikea Vindriktning</a>
				</h2>
				<p class="ar-anno">** Prachové čidlo Ikea Vindriktning stojí směšné dvě stovky ** Po vložení desky LaskaKit, ji můžete naprogramovat v Arduinu ** K dispozici bude snad během února</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">IKEA</span><span class="article-crumb">Pojďme programovat elektroniku</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="8" data-rec-variant="00"  class="ar-row gtm-list-i" data-gtmid="214487" data-rel="1644166440000"  data-ver="1644317100000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/lego-leze-do-penez-tady-je-10-nejdrazsich-setu-ktere-aktualne-muzete-koupit-zaciname-na-deseti-tisicich/sc-3-a-214487/default.aspx' title='Lego leze do peněz. Tady je 10 nejdražších setů, které aktuálně můžete koupit. Začínáme na deseti tisících'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=531028016' alt='Lego leze do peněz. Tady je 10 nejdražších setů, které aktuálně můžete koupit. Začínáme na deseti tisících' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Lego leze do peněz. Tady je 10 nejdražších setů, které aktuálně můžete koupit. Začínáme na deseti tisících' href='/clanky/lego-leze-do-penez-tady-je-10-nejdrazsich-setu-ktere-aktualne-muzete-koupit-zaciname-na-deseti-tisicich/sc-3-a-214487/default.aspx'>Lego leze do peněz. Tady je 10 nejdražších setů, které aktuálně můžete koupit. Začínáme na deseti tisících</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Hračka</span><span class="article-crumb">Lego</span><span class="article-crumb">Stavebnice</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="9" data-rec-variant="00"  class="ar-row gtm-list-i" data-gtmid="214861" data-rel="1644781500000"  data-ver="1644425880000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/vas-pocitac-nesplnuje-pozadavky-reknou-vam-windows-11-vyresi-i-preteceni-hlavniho-panelu/sc-3-a-214861/default.aspx' title='Váš počítač nesplňuje požadavky, řeknou vám Windows 11. Vyřeší i přetečení hlavního panelu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=241057797' alt='Váš počítač nesplňuje požadavky, řeknou vám Windows 11. Vyřeší i přetečení hlavního panelu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Váš počítač nesplňuje požadavky, řeknou vám Windows 11. Vyřeší i přetečení hlavního panelu' href='/clanky/vas-pocitac-nesplnuje-pozadavky-reknou-vam-windows-11-vyresi-i-preteceni-hlavniho-panelu/sc-3-a-214861/default.aspx'>Váš počítač nesplňuje požadavky, řeknou vám Windows 11. Vyřeší i přetečení hlavního panelu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Microsoft</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="10" data-rec-variant="00"  class="ar-row gtm-list-i" data-gtmid="215250" data-rel="1646415900000"  data-ver="1646317740000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/tak-nam-hacknuli-nvidii-utocnici-vyhrozuji-a-na-internet-unikaji-tajne-materialy-o-grafikach-i-dlss/sc-3-a-215250/default.aspx' title='Tak nám hacknuli Nvidii. Útočníci vyhrožují a na internet unikají tajné materiály o grafikách i DLSS'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=256294535' alt='Tak nám hacknuli Nvidii. Útočníci vyhrožují a na internet unikají tajné materiály o grafikách i DLSS' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Tak nám hacknuli Nvidii. Útočníci vyhrožují a na internet unikají tajné materiály o grafikách i DLSS' href='/clanky/tak-nam-hacknuli-nvidii-utocnici-vyhrozuji-a-na-internet-unikaji-tajne-materialy-o-grafikach-i-dlss/sc-3-a-215250/default.aspx'>Tak nám hacknuli Nvidii. Útočníci vyhrožují a na internet unikají tajné materiály o grafikách i DLSS</a>
				</h2>
				<p class="ar-anno">** Hackeři zaútočili na Nvidii ** Získali tajná data i zdrojové kódy ** Na internetu se začínají objevovat plány budoucích grafických karet</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Grafické karty</span><span class="article-crumb">Hacking</span><span class="article-crumb">Nvidia</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="11" data-rec-variant="00"  class="ar-row gtm-list-i" data-gtmid="215823" data-rel="1649144700000"  data-ver="1649246820000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/kdo-je-na-druhe-strane-planety-tahle-mapa-vam-ukaze-skutecne-protinozce/sc-3-a-215823/default.aspx' title='Kdo je na druhé straně planety? Tahle mapa vám ukáže skutečné protinožce'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=866193925' alt='Kdo je na druhé straně planety? Tahle mapa vám ukáže skutečné protinožce' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Kdo je na druhé straně planety? Tahle mapa vám ukáže skutečné protinožce' href='/clanky/kdo-je-na-druhe-strane-planety-tahle-mapa-vam-ukaze-skutecne-protinozce/sc-3-a-215823/default.aspx'>Kdo je na druhé straně planety? Tahle mapa vám ukáže skutečné protinožce</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Mapy</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="12" data-rec-variant="00"  class="ar-row gtm-list-i" data-gtmid="187091" data-rel="1626367500000"  data-ver="1626418380000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/jak-stahnout-video-z-youtube-5-nejlepsich-nastroju/sc-3-a-187091/default.aspx' title='Jak stáhnout video z Youtube: 10 nejlepších nástrojů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=149475037' alt='Jak stáhnout video z Youtube: 10 nejlepších nástrojů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Jak stáhnout video z Youtube: 10 nejlepších nástrojů' href='/clanky/jak-stahnout-video-z-youtube-5-nejlepsich-nastroju/sc-3-a-187091/default.aspx'>Jak stáhnout video z Youtube: 10 nejlepších nástrojů</a>
				</h2>
				<p class="ar-anno">** Vybrali jsme deset nejlepších nástrojů pro stahování videa z YouTube ** Můžete si vybrat, jestli chcete aplikaci, doplněk do browseru nebo webovou službu ** Videa z YouTube poté můžete sledovat offline</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span><span class="author">Stanislav Janů</span></div><div style="display:none"><span class="article-crumb">Tipy</span><span class="article-crumb">Nejlepší programy</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="13" data-rec-variant="00"  class="ar-row gtm-list-i" data-gtmid="215193" data-rel="1646066700000"  data-ver="1646059560000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/mapy-praskly-ruske-vojsko-smerujici-na-ukrajinu-ziva-data-o-provozu-google-vypnul/sc-3-a-215193/default.aspx' title='Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=842481512' alt='Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul' href='/clanky/mapy-praskly-ruske-vojsko-smerujici-na-ukrajinu-ziva-data-o-provozu-google-vypnul/sc-3-a-215193/default.aspx'>Mapy práskly ruské vojsko směřující na Ukrajinu. Živá data o provozu Google vypnul</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Ukrajina</span><span class="article-crumb">Mapy Google</span><span class="article-crumb">Google</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="14" data-rec-variant="00"  class="ar-row gtm-list-i" data-gtmid="214958" data-rel="1645033500000"  data-ver="1645011480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/prvni-neuronove-site-uz-mozna-ziskaly-vedomi-tvrdi-openai-budte-ale-klidni-stejne-se-to-neda-overit/sc-3-a-214958/default.aspx' title='První neuronové sítě už možná získaly vědomí, tvrdí OpenAI. Buďte ale klidní, stejně se to nedá ověřit'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=971365315' alt='První neuronové sítě už možná získaly vědomí, tvrdí OpenAI. Buďte ale klidní, stejně se to nedá ověřit' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='První neuronové sítě už možná získaly vědomí, tvrdí OpenAI. Buďte ale klidní, stejně se to nedá ověřit' href='/clanky/prvni-neuronove-site-uz-mozna-ziskaly-vedomi-tvrdi-openai-budte-ale-klidni-stejne-se-to-neda-overit/sc-3-a-214958/default.aspx'>První neuronové sítě už možná získaly vědomí, tvrdí OpenAI. Buďte ale klidní, stejně se to nedá ověřit</a>
				</h2>
				<p class="ar-anno">** Jeden ze zakladatelů laboratoře OpenAI publikoval kontroverzní tweet ** Rozjela se pod ním bohatá debata vědců ** Může mít AI vůbec vědomí? A dokážeme to zjistit?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Umělá inteligence</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="15" data-rec-variant="00"  class="ar-row gtm-list-i" data-gtmid="215532" data-rel="1647852300000"  data-ver="1648215900000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/m1-ultra-je-rychlejsi-nez-geforce-rtx-3090-rika-apple-tak-to-ani-omylem-ukazuji-testy/sc-3-a-215532/default.aspx' title='M1 Ultra je rychlejší než GeForce RTX 3090, říká Apple. Tak to ani omylem, ukazují testy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=840708233' alt='M1 Ultra je rychlejší než GeForce RTX 3090, říká Apple. Tak to ani omylem, ukazují testy' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='M1 Ultra je rychlejší než GeForce RTX 3090, říká Apple. Tak to ani omylem, ukazují testy' href='/clanky/m1-ultra-je-rychlejsi-nez-geforce-rtx-3090-rika-apple-tak-to-ani-omylem-ukazuji-testy/sc-3-a-215532/default.aspx'>M1 Ultra je rychlejší než GeForce RTX 3090, říká Apple. Tak to ani omylem, ukazují testy</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Grafické karty</span><span class="article-crumb">Nvidia</span><span class="article-crumb">Apple</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="16" data-rec-variant="00"  class="ar-row gtm-list-i" data-gtmid="215267" data-rel="1646412300000"  data-ver="1646299740000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/ukrajinsky-expert-drti-skupinu-za-ransomwarem-conti-po-zverejneni-komunikace-publikoval-i-zdrojove-kody/sc-3-a-215267/default.aspx' title='Ukrajinský expert drtí skupinu za ransomwarem Conti. Po zveřejnění komunikace publikoval i zdrojové kódy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=545325067' alt='Ukrajinský expert drtí skupinu za ransomwarem Conti. Po zveřejnění komunikace publikoval i zdrojové kódy' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Ukrajinský expert drtí skupinu za ransomwarem Conti. Po zveřejnění komunikace publikoval i zdrojové kódy' href='/clanky/ukrajinsky-expert-drti-skupinu-za-ransomwarem-conti-po-zverejneni-komunikace-publikoval-i-zdrojove-kody/sc-3-a-215267/default.aspx'>Ukrajinský expert drtí skupinu za ransomwarem Conti. Po zveřejnění komunikace publikoval i zdrojové kódy</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Ukrajina</span><span class="article-crumb">Ransomware</span><span class="article-crumb">Hacking</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="17" data-rec-variant="00"  class="ar-row gtm-list-i" data-gtmid="215085" data-rel="1645623900000"  data-ver="1645610520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/dve-tretiny-vyrobenych-cipu-jsou-zmetky-tovarny-samsungu-celi-skandalu/sc-3-a-215085/default.aspx' title='Dvě třetiny vyrobených čipů jsou zmetky. Továrny Samsungu čelí skandálu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=61359626' alt='Dvě třetiny vyrobených čipů jsou zmetky. Továrny Samsungu čelí skandálu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Dvě třetiny vyrobených čipů jsou zmetky. Továrny Samsungu čelí skandálu' href='/clanky/dve-tretiny-vyrobenych-cipu-jsou-zmetky-tovarny-samsungu-celi-skandalu/sc-3-a-215085/default.aspx'>Dvě třetiny vyrobených čipů jsou zmetky. Továrny Samsungu čelí skandálu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Výroba</span><span class="article-crumb">Samsung</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="18" data-rec-variant="00"  class="ar-row gtm-list-i" data-gtmid="215244" data-rel="1646221500000"  data-ver="1646230260000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/mladik-ktery-stalkoval-soukrome-letadlo-elona-muska-nyni-sleduje-lety-putina-a-ruskych-oligarchu/sc-3-a-215244/default.aspx' title='Mladík, který stalkoval soukromé letadlo Elona Muska, nyní sleduje lety Putina a ruských oligarchů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=426058498' alt='Mladík, který stalkoval soukromé letadlo Elona Muska, nyní sleduje lety Putina a ruských oligarchů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Mladík, který stalkoval soukromé letadlo Elona Muska, nyní sleduje lety Putina a ruských oligarchů' href='/clanky/mladik-ktery-stalkoval-soukrome-letadlo-elona-muska-nyni-sleduje-lety-putina-a-ruskych-oligarchu/sc-3-a-215244/default.aspx'>Mladík, který stalkoval soukromé letadlo Elona Muska, nyní sleduje lety Putina a ruských oligarchů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">ADS-B</span><span class="article-crumb">Letadla</span><span class="article-crumb">Rusko</span></div>
		</div>

	
		<div  data-rec-box-id="zive-article" data-rec-position="19" data-rec-variant="00"  class="ar-row gtm-list-i" data-gtmid="215405" data-rel="1647024300000"  data-ver="1647012900000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/mriya-vstala-z-mrtvych-alespon-na-flightradaru-krouzila-nad-kyjevem-a-posilala-putina-do/sc-3-a-215405/default.aspx' title='Mriya vstala z mrtvých. Alespoň na Flightradaru. Kroužila nad Kyjevem a posílala Putina do…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=259034324' alt='Mriya vstala z mrtvých. Alespoň na Flightradaru. Kroužila nad Kyjevem a posílala Putina do…' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Mriya vstala z mrtvých. Alespoň na Flightradaru. Kroužila nad Kyjevem a posílala Putina do…' href='/clanky/mriya-vstala-z-mrtvych-alespon-na-flightradaru-krouzila-nad-kyjevem-a-posilala-putina-do/sc-3-a-215405/default.aspx'>Mriya vstala z mrtvých. Alespoň na Flightradaru. Kroužila nad Kyjevem a posílala Putina do…</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Letadla</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky", "")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku", "")
				}
    			}
		});
	});
</script>

<br /></div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			
			<div id="ctl03_v2015_bileto"></div>
			
		</div>
	</div>
	



<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-deportovali-pul-milionu-ukrajincu-sokuje-zelenskyj-a-21-tisic-mrtvych-v-mariupolu.html" title="ONLINE: Rusové deportovali půl milionu Ukrajinců, šokuje Zelenskyj. A 21 tisíc mrtvých v Mariupolu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-deportovali-pul-milionu-ukrajincu-sokuje-zelenskyj-a-21-tisic-mrtvych-v-mariupolu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-rusove/MTAweDYwL3NtYXJ0L2JveA/1326912.jpg?v=0&amp;st=Be2S3tuuHo_jxwDQdxnC6QBFa-LMU_dgI6u7qFLW6PI&amp;ts=1649864484&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-deportovali-pul-milionu-ukrajincu-sokuje-zelenskyj-a-21-tisic-mrtvych-v-mariupolu.html" title="ONLINE: Rusové deportovali půl milionu Ukrajinců, šokuje Zelenskyj. A 21 tisíc mrtvých v Mariupolu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-deportovali-pul-milionu-ukrajincu-sokuje-zelenskyj-a-21-tisic-mrtvych-v-mariupolu.html'});"><span>ONLINE: Rusové deportovali půl milionu Ukrajinců, šokuje Zelenskyj. A 21 tisíc mrtvých v Mariupolu</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-krasna-tenistka-anna-kurnikovova-tak-se-menila-v-prubehu-casu" title="FOTO: Krásná tenistka Anna Kurnikovová. Tak se měnila v průběhu času" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-krasna-tenistka-anna-kurnikovova-tak-se-menila-v-prubehu-casu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-krasna-te/MTAweDYwL3NtYXJ0L2JveA/1238872.jpg?v=0&amp;st=u_wlizj_O11seJiuKv1Z6IK6Ssi6xN2G4qWkbROy9K8&amp;ts=1649864484&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-krasna-tenistka-anna-kurnikovova-tak-se-menila-v-prubehu-casu" title="FOTO: Krásná tenistka Anna Kurnikovová. Tak se měnila v průběhu času" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-krasna-tenistka-anna-kurnikovova-tak-se-menila-v-prubehu-casu'});"><span>FOTO: Krásná tenistka Anna Kurnikovová. Tak se měnila v průběhu času</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/drahe-energie-mohou-do-evropy-privat-recesi-je-treba-reformovat-cenotvorbu-1389232" title="Drahé energie mohou do Evropy přivát recesi. Je třeba reformovat cenotvorbu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/drahe-energie-mohou-do-evropy-privat-recesi-je-treba-reformovat-cenotvorbu-1389232'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/drahe-energie-m/MTAweDYwL3NtYXJ0L2JveA/1326401.jpg?v=0&amp;st=ANEKX6kN8XUnpuWCrff2hI0ePuxXJUmwz-wQB22E7kw&amp;ts=1649864484&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/drahe-energie-mohou-do-evropy-privat-recesi-je-treba-reformovat-cenotvorbu-1389232" title="Drahé energie mohou do Evropy přivát recesi. Je třeba reformovat cenotvorbu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.e15.cz/nazory/drahe-energie-mohou-do-evropy-privat-recesi-je-treba-reformovat-cenotvorbu-1389232'});"><span>Drahé energie mohou do Evropy přivát recesi. Je třeba reformovat cenotvorbu</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112687/opruz-s-respiratory-konci-zivot-se-aspon-trochu-vraci-k-normalu-na-kdy-flegr-vesti-dalsi-vlnu.html" title="Opruz s respirátory končí, život se aspoň trochu vrací k normálu. Na kdy Flegr věští další vlnu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/112687/opruz-s-respiratory-konci-zivot-se-aspon-trochu-vraci-k-normalu-na-kdy-flegr-vesti-dalsi-vlnu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/opruz-s-respira/MTAweDYwL3NtYXJ0L2JveA/1326896.jpg?v=0&amp;st=RQ1E_KGLhMqcD8YjK-ZuIB1sll-S6qwBKSsG4thNdtA&amp;ts=1649864484&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112687/opruz-s-respiratory-konci-zivot-se-aspon-trochu-vraci-k-normalu-na-kdy-flegr-vesti-dalsi-vlnu.html" title="Opruz s respirátory končí, život se aspoň trochu vrací k normálu. Na kdy Flegr věští další vlnu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/112687/opruz-s-respiratory-konci-zivot-se-aspon-trochu-vraci-k-normalu-na-kdy-flegr-vesti-dalsi-vlnu.html'});"><span>Opruz s respirátory končí, život se aspoň trochu vrací k normálu. Na kdy Flegr věští další vlnu?</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/609777/vyhrozovali-mi-smrti-rika-pornoherecka-ktera-musela-odejit-z-prav-ted-je-hvezdou-nemravnosti.html" title="Vyhrožovali mi smrtí, říká pornoherečka, která musela odejít z práv. Teď je hvězdou nemravností" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/609777/vyhrozovali-mi-smrti-rika-pornoherecka-ktera-musela-odejit-z-prav-ted-je-hvezdou-nemravnosti.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vyhrozovali-mi/MTAweDYwL3NtYXJ0L2JveA/1323563.jpg?v=0&amp;st=q4RwlC7F-boRIT5OJlacgig34Z_L_Cjt5RRiJQ9s9sM&amp;ts=1649864484&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/609777/vyhrozovali-mi-smrti-rika-pornoherecka-ktera-musela-odejit-z-prav-ted-je-hvezdou-nemravnosti.html" title="Vyhrožovali mi smrtí, říká pornoherečka, která musela odejít z práv. Teď je hvězdou nemravností" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/609777/vyhrozovali-mi-smrti-rika-pornoherecka-ktera-musela-odejit-z-prav-ted-je-hvezdou-nemravnosti.html'});"><span>Vyhrožovali mi smrtí, říká pornoherečka, která musela odejít z práv. Teď je hvězdou nemravností</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/dacia-duster-se-stretla-s-ferrari-supersport-skoncil-v-prikopu-skoda-je-pres-deset-milionu" title="Dacia Duster se střetla s Ferrari. Supersport skončil v přikopu, škoda je přes deset milionů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/dacia-duster-se-stretla-s-ferrari-supersport-skoncil-v-prikopu-skoda-je-pres-deset-milionu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/dacia-duster-se/MTAweDYwL3NtYXJ0L2JveA/1323443.jpg?v=0&amp;st=7dm16sYk5UWdUc1K0S1I-WL7xVeVpFx3wnQodN0emOA&amp;ts=1649864484&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/dacia-duster-se-stretla-s-ferrari-supersport-skoncil-v-prikopu-skoda-je-pres-deset-milionu" title="Dacia Duster se střetla s Ferrari. Supersport skončil v přikopu, škoda je přes deset milionů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/dacia-duster-se-stretla-s-ferrari-supersport-skoncil-v-prikopu-skoda-je-pres-deset-milionu'});"><span>Dacia Duster se střetla s Ferrari. Supersport skončil v přikopu, škoda je přes deset milionů</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112651/nejsme-madarsko-aneb-proc-u-nas-nemame-a-nebudeme-mit-cesky-fidesz.html" title="Nejsme Maďarsko aneb Proč u nás nemáme a nebudeme mít český Fidesz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/112651/nejsme-madarsko-aneb-proc-u-nas-nemame-a-nebudeme-mit-cesky-fidesz.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejsme-madarsko/MTAweDYwL3NtYXJ0L2JveA/1326959.jpg?v=0&amp;st=KLE32ZTRAM7NDrItRYGoCQoeBw0UZYN2j9Fbs_7ExtU&amp;ts=1649864484&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112651/nejsme-madarsko-aneb-proc-u-nas-nemame-a-nebudeme-mit-cesky-fidesz.html" title="Nejsme Maďarsko aneb Proč u nás nemáme a nebudeme mít český Fidesz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/112651/nejsme-madarsko-aneb-proc-u-nas-nemame-a-nebudeme-mit-cesky-fidesz.html'});"><span>Nejsme Maďarsko aneb Proč u nás nemáme a nebudeme mít český Fidesz</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/22-nejlepsich-e/MTAweDYwL3NtYXJ0L2JveA/1256835.jpg?v=0&amp;st=eNEG9tcvpopwRfRCmhMx9vHxAbdcC4abUcNWLM358PA&amp;ts=1649864484&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});"><span>22 nejlepších erotických thrillerů. Kde je najdete online?</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/matrix-awakens-oficialne-oznamen-predvede-co-umi-unreal-engine-5" title="Matrix Awakens oficiálně oznámen. Předvede, co umí Unreal Engine 5" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/matrix-awakens-oficialne-oznamen-predvede-co-umi-unreal-engine-5'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/matrix-awakens/MTAweDYwL3NtYXJ0L2JveA/1282924.jpg?v=0&amp;st=EW10mdzog9nNxvXB11gDagiA7NyK9QV7mkSmO4fJdJk&amp;ts=1649864484&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/matrix-awakens-oficialne-oznamen-predvede-co-umi-unreal-engine-5" title="Matrix Awakens oficiálně oznámen. Předvede, co umí Unreal Engine 5" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/matrix-awakens-oficialne-oznamen-predvede-co-umi-unreal-engine-5'});"><span>Matrix Awakens oficiálně oznámen. Předvede, co umí Unreal Engine 5</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/28754/mame-doma-ukrajinskou-rodinu.html" title="Máme doma ukrajinskou rodinu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/28754/mame-doma-ukrajinskou-rodinu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mame-doma-ukraj/MTAweDYwL3NtYXJ0L2JveA/1326830.jpg?v=0&amp;st=g6WmwiPMOBrPw9T-i-Ck1kNx8gD0blxLtAzmLSjt9B4&amp;ts=1649864484&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/28754/mame-doma-ukrajinskou-rodinu.html" title="Máme doma ukrajinskou rodinu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/28754/mame-doma-ukrajinskou-rodinu.html'});"><span>Máme doma ukrajinskou rodinu</span></a></li></ul><div class="clear"></div></div></div>





	<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Dubnový Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Časopis Computer"><img src="https://www.zive.cz/getthumbnail.aspx?w=266&h=3760&q=80&id_file=221979652" style="width:133px" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest levných chytrých hodinek</p>
				<p>Test herních klávesnic</p>
				<p>Digitální úřady v Česku</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" title="Předplatné časopisu Computer" style="width: 100%; float:none">Kupte si časopis nebo předplatné</a>
			<div class="clear"></div>
		</div>
	</div>
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>


		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1" style="margin-top: 20px;">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/22-nejlepsich-e/Mjc4eDIwOS9zbWFydC9ib3g/1256835.jpg?v=0&amp;st=NFUf3ixN8YqnUeL84mJdJhcLleCjHD0Vn1tOEdxpxKg&amp;ts=1649864515&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});">22 nejlepších erotických thrillerů. Kde je najdete online?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-a-dalsi-na-vikend-novy-star-trek-bridgertonovi-cizinka-nebo-piratska-vlajka-smrti'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-a-dalsi-na-vikend-novy-star-trek-bridgertonovi-cizinka-nebo-piratska-vlajka-smrti" title="Netflix a další na víkend: Nový Star Trek, Bridgertonovi, Cizinka nebo pirátská Vlajka smrti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-a-dalsi-na-vikend-novy-star-trek-bridgertonovi-cizinka-nebo-piratska-vlajka-smrti'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/netflix-a-dalsi/Mjc4eDIwOS9zbWFydC9ib3g/1321411.jpg?v=0&amp;st=V5M53sAVxn5GVNgxzQGgrtrzPS0y3m3mA5LaxFAJ79Y&amp;ts=1649864515&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/netflix-a-dalsi-na-vikend-novy-star-trek-bridgertonovi-cizinka-nebo-piratska-vlajka-smrti" title="Netflix a další na víkend: Nový Star Trek, Bridgertonovi, Cizinka nebo pirátská Vlajka smrti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://avmania.zive.cz/netflix-a-dalsi-na-vikend-novy-star-trek-bridgertonovi-cizinka-nebo-piratska-vlajka-smrti'});">Netflix a další na víkend: Nový Star Trek, Bridgertonovi, Cizinka nebo pirátská Vlajka smrti</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-krasna-tenistka-anna-kurnikovova-tak-se-menila-v-prubehu-casu'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-krasna-tenistka-anna-kurnikovova-tak-se-menila-v-prubehu-casu" title="FOTO: Krásná tenistka Anna Kurnikovová. Tak se měnila v průběhu času" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-krasna-tenistka-anna-kurnikovova-tak-se-menila-v-prubehu-casu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-krasna-te/Mjc4eDIwOS9zbWFydC9ib3g/1238872.jpg?v=0&amp;st=oRXsCBDeQzE5lHsJwIEV6zaH0adAO1OXk6j0coScEyc&amp;ts=1649864515&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-krasna-tenistka-anna-kurnikovova-tak-se-menila-v-prubehu-casu" title="FOTO: Krásná tenistka Anna Kurnikovová. Tak se měnila v průběhu času" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-krasna-tenistka-anna-kurnikovova-tak-se-menila-v-prubehu-casu'});">FOTO: Krásná tenistka Anna Kurnikovová. Tak se měnila v průběhu času</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/709661/fau-skocil-po-sankcionovanem-rusovi-pumpjanskij-nesmi-nakladat-s-hotelem-v-marianskych-laznich.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/709661/fau-skocil-po-sankcionovanem-rusovi-pumpjanskij-nesmi-nakladat-s-hotelem-v-marianskych-laznich.html" title="FAÚ „skočil“ po sankcionovaném Rusovi: Pumpjanskij nesmí nakládat s hotelem v Mariánských Lázních" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/709661/fau-skocil-po-sankcionovanem-rusovi-pumpjanskij-nesmi-nakladat-s-hotelem-v-marianskych-laznich.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/fau-skocil-po/Mjc4eDIwOS9zbWFydC9ib3g/1326968.jpg?v=0&amp;st=pm6Eu4Wfq7X8YXPDWIkEk7rCJqqtwNGG3Ybrij1YNEQ&amp;ts=1649864515&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/709661/fau-skocil-po-sankcionovanem-rusovi-pumpjanskij-nesmi-nakladat-s-hotelem-v-marianskych-laznich.html" title="FAÚ „skočil“ po sankcionovaném Rusovi: Pumpjanskij nesmí nakládat s hotelem v Mariánských Lázních" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/709661/fau-skocil-po-sankcionovanem-rusovi-pumpjanskij-nesmi-nakladat-s-hotelem-v-marianskych-laznich.html'});">FAÚ „skočil“ po sankcionovaném Rusovi: Pumpjanskij nesmí nakládat s hotelem v Mariánských Lázních</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/112687/opruz-s-respiratory-konci-zivot-se-aspon-trochu-vraci-k-normalu-na-kdy-flegr-vesti-dalsi-vlnu.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112687/opruz-s-respiratory-konci-zivot-se-aspon-trochu-vraci-k-normalu-na-kdy-flegr-vesti-dalsi-vlnu.html" title="Opruz s respirátory končí, život se aspoň trochu vrací k normálu. Na kdy Flegr věští další vlnu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/112687/opruz-s-respiratory-konci-zivot-se-aspon-trochu-vraci-k-normalu-na-kdy-flegr-vesti-dalsi-vlnu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/opruz-s-respira/Mjc4eDIwOS9zbWFydC9ib3g/1326896.jpg?v=0&amp;st=3eQ6uBXZNFfEmy2SxCY8Ac1f1zeCM1xeLxyrj-oTzQ0&amp;ts=1649864515&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112687/opruz-s-respiratory-konci-zivot-se-aspon-trochu-vraci-k-normalu-na-kdy-flegr-vesti-dalsi-vlnu.html" title="Opruz s respirátory končí, život se aspoň trochu vrací k normálu. Na kdy Flegr věští další vlnu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/112687/opruz-s-respiratory-konci-zivot-se-aspon-trochu-vraci-k-normalu-na-kdy-flegr-vesti-dalsi-vlnu.html'});">Opruz s respirátory končí, život se aspoň trochu vrací k normálu. Na kdy Flegr věští další vlnu?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/112651/nejsme-madarsko-aneb-proc-u-nas-nemame-a-nebudeme-mit-cesky-fidesz.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112651/nejsme-madarsko-aneb-proc-u-nas-nemame-a-nebudeme-mit-cesky-fidesz.html" title="Nejsme Maďarsko aneb Proč u nás nemáme a nebudeme mít český Fidesz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/112651/nejsme-madarsko-aneb-proc-u-nas-nemame-a-nebudeme-mit-cesky-fidesz.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejsme-madarsko/Mjc4eDIwOS9zbWFydC9ib3g/1326959.jpg?v=0&amp;st=vgUKEo8hGeBGd_5r6av3S-UvQVrIegBgK2TBsHBXBYY&amp;ts=1649864515&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112651/nejsme-madarsko-aneb-proc-u-nas-nemame-a-nebudeme-mit-cesky-fidesz.html" title="Nejsme Maďarsko aneb Proč u nás nemáme a nebudeme mít český Fidesz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/112651/nejsme-madarsko-aneb-proc-u-nas-nemame-a-nebudeme-mit-cesky-fidesz.html'});">Nejsme Maďarsko aneb Proč u nás nemáme a nebudeme mít český Fidesz</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/drahe-energie-mohou-do-evropy-privat-recesi-je-treba-reformovat-cenotvorbu-1389232'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/drahe-energie-mohou-do-evropy-privat-recesi-je-treba-reformovat-cenotvorbu-1389232" title="Drahé energie mohou do Evropy přivát recesi. Je třeba reformovat cenotvorbu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/drahe-energie-mohou-do-evropy-privat-recesi-je-treba-reformovat-cenotvorbu-1389232'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/drahe-energie-m/Mjc4eDIwOS9zbWFydC9ib3g/1326401.jpg?v=0&amp;st=C55NEuKRfs3opV3o7bSI9Zjuggdua5U2KGNWSPSF5gc&amp;ts=1649864515&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/drahe-energie-mohou-do-evropy-privat-recesi-je-treba-reformovat-cenotvorbu-1389232" title="Drahé energie mohou do Evropy přivát recesi. Je třeba reformovat cenotvorbu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/nazory/drahe-energie-mohou-do-evropy-privat-recesi-je-treba-reformovat-cenotvorbu-1389232'});">Drahé energie mohou do Evropy přivát recesi. Je třeba reformovat cenotvorbu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/dres-diega-maradony-z-ms-1986-miri-do-aukce-cenou-by-mohl-prekonat-peleho-rekord-1389079'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/dres-diega-maradony-z-ms-1986-miri-do-aukce-cenou-by-mohl-prekonat-peleho-rekord-1389079" title="Dres Diega Maradony z MS 1986 míří do aukce, cenou by mohl překonat Pelého rekord" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/dres-diega-maradony-z-ms-1986-miri-do-aukce-cenou-by-mohl-prekonat-peleho-rekord-1389079'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/dres-diega-mara/Mjc4eDIwOS9zbWFydC9ib3g/1324618.jpg?v=0&amp;st=CYd31lgsyHggGmf_2sYJCABqZaDkzfc4Z1lKuS0Wm6A&amp;ts=1649864515&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/dres-diega-maradony-z-ms-1986-miri-do-aukce-cenou-by-mohl-prekonat-peleho-rekord-1389079" title="Dres Diega Maradony z MS 1986 míří do aukce, cenou by mohl překonat Pelého rekord" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/dres-diega-maradony-z-ms-1986-miri-do-aukce-cenou-by-mohl-prekonat-peleho-rekord-1389079'});">Dres Diega Maradony z MS 1986 míří do aukce, cenou by mohl překonat Pelého rekord</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/dan-za-nizkou-cenu-dacia-jogger-si-z-crash-testu-odvezla-jedinou-hvezdu-143514'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/dan-za-nizkou-cenu-dacia-jogger-si-z-crash-testu-odvezla-jedinou-hvezdu-143514" title="Daň za nízkou cenu: Jogger si z crash testu odvezl jedinou hvězdu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/dan-za-nizkou-cenu-dacia-jogger-si-z-crash-testu-odvezla-jedinou-hvezdu-143514'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/dan-za-nizkou-c/Mjc4eDIwOS9zbWFydC9ib3g/1326932.jpg?v=0&amp;st=QXU-zENH1W5LyImw_OEMmgbbaQ2MpP_LYta9wZiwHrU&amp;ts=1649864515&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/dan-za-nizkou-cenu-dacia-jogger-si-z-crash-testu-odvezla-jedinou-hvezdu-143514" title="Daň za nízkou cenu: Jogger si z crash testu odvezl jedinou hvězdu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/dan-za-nizkou-cenu-dacia-jogger-si-z-crash-testu-odvezla-jedinou-hvezdu-143514'});">Daň za nízkou cenu: Jogger si z crash testu odvezl jedinou hvězdu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/novy-jeep-wagoneer-l-a-grand-wagoneer-l-nabizeji-vice-prostoru-a-sestivalce-143510'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/novy-jeep-wagoneer-l-a-grand-wagoneer-l-nabizeji-vice-prostoru-a-sestivalce-143510" title="Nový Jeep Wagoneer L a Grand Wagoneer L nabízejí více prostoru a šestiválce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/novy-jeep-wagoneer-l-a-grand-wagoneer-l-nabizeji-vice-prostoru-a-sestivalce-143510'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/novy-jeep-wagon/Mjc4eDIwOS9zbWFydC9ib3g/1326963.jpg?v=0&amp;st=78ls2ySVTCEvxIl-jbvQ-_4NC-5j-L-ttqlGJ3UZ0bU&amp;ts=1649864515&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/novy-jeep-wagoneer-l-a-grand-wagoneer-l-nabizeji-vice-prostoru-a-sestivalce-143510" title="Nový Jeep Wagoneer L a Grand Wagoneer L nabízejí více prostoru a šestiválce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/novy-jeep-wagoneer-l-a-grand-wagoneer-l-nabizeji-vice-prostoru-a-sestivalce-143510'});">Nový Jeep Wagoneer L a Grand Wagoneer L nabízejí více prostoru a šestiválce</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 13. 4. 2022 18:22:14 -->
<!-- GetData(): 13. 4. 2022 18:22:14 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/fotogalerie/112634/zrudy-v-suknich-felicitas-prodavala-novorozence-ty-ktere-neudala-rozctvrtila-a-hodila-do-odpadu.html' title="Zrůdy v sukních: Felícitas prodávala novorozence, ty které neudala, rozčtvrtila a hodila do odpadu">Zrůdy v sukních: Felícitas prodávala novorozence, ty které neudala,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/709716/prudke-zdrazovani-potravin-v-cr-ministerstvo-zvazuje-kontroly-marzi.html' title="Prudké zdražování potravin v ČR: Ministerstvo zvažuje kontroly marží!">Prudké zdražování potravin v ČR: Ministerstvo zvažuje kontroly marží!</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/112650/bohumil-pecinka-sjednoceni-uspechem.html' title="Bohumil Pečinka: Sjednoceni úspěchem">Bohumil Pečinka: Sjednoceni úspěchem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/400770/program-ms-v-hokeji-2022-ve-finsku-kdy-hraji-cesi.html'>MS v hokeji 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-motorismus-formule-1/410791/program-formule-1-jaky-je-kalendar-zavodu-a-startovni-listina-v-roce-2022.html'>Program závodů F1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/412298/jdb-zastinil-choreho-ale-dve-veze-zustanou-v-plzni-spis-plan-b.html' title="JDB zastínil Chorého, ale dvě věže zůstanou v Plzni spíš plán B">JDB zastínil Chorého, ale dvě věže zůstanou v Plzni spíš plán B</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/412295/liga-ocima-fanousku-sparta-v-lazenskem-na-banik-se-nedalo-divat.html' title="Liga očima fanoušků: Sparta v lázeňském, na Baník se nedalo dívat">Liga očima fanoušků: Sparta v lázeňském, na Baník se nedalo dívat</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-khl/412311/hrubec-o-rozhovoru-ktery-vzbudil-rozruch-valce-odchodu-i-rusech.html' title="Hrubec o rozhovoru, který vzbudil rozruch, válce, odchodu i Rusech">Hrubec o rozhovoru, který vzbudil rozruch, válce, odchodu i Rusech</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Velikonoce</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/lifestyle/velikonocni-tyden-v-duchu-tradic-jaky-je-vyznam-jednotlivych-dnu-9278.html'>Velikonoční dny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/clanek/velikonoce-den-po-dni-pripravte-si-tradicni-menu'>Tradiční menu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/velikonoce-2022-dekorace-vence-tvoreni-vyroba-galerie-inspirace'>Dekorační věnec</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/vajickovy-salat'>Vajíčkový salát</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/708744/rusum-na-ukrajine-zatapi-sympaticka-vojacka-jsou-horsi-nez-nacisti-tvrdi.html' title="Rusům na Ukrajině zatápí sympatická vojačka: Jsou horší než nacisti, tvrdí">Rusům na Ukrajině zatápí sympatická vojačka: Jsou horší než nacisti,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/709713/cechuv-most-svatecni-atrakci-praha-planuje-ozivit-sochy-na-pilirich-maji-chrlit-vodu-i-ohen.html' title="Čechův most sváteční atrakcí: Praha plánuje oživit sochy na pilířích. Mají chrlit vodu i oheň">Čechův most sváteční atrakcí: Praha plánuje oživit sochy na pilířích.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/709669/novorozena-dcera-rybare-vagnera-netradicni-darek-prozradil-jeji-druhe-jmeno.html' title="Novorozená dcera rybáře Vágnera: Netradiční dárek prozradil její druhé jméno! ">Novorozená dcera rybáře Vágnera: Netradiční dárek prozradil její…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/velikonocni-tvoreni-vyzdoba-balicky-koleda-kolednici-velikonoce-vajicka'>Tvoření s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-spravne-vybrat-jizdni-kolo-pro-dite-velikost-hmotnost-odrazedlo-kdy-koupit-prvni-kolo'>Jak vybrat dětské kolo</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/ukrajina-valka-na-ukrajine-pomoc-utecenci-skoly-penize-proukrajinu' title="Přehled pomoci (nejen) pro děti ukrajinských maminek na jednom místě">Přehled pomoci (nejen) pro děti ukrajinských maminek na jednom místě</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/192594/cerstva-padesatnice-sabina-laurinova-plastiky-odmita.html' title="Čerstvá padesátnice Sabina Laurinová - Plastiky odmítá!">Čerstvá padesátnice Sabina Laurinová - Plastiky odmítá!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/192575/jablecny-beranek-s-rumem-a-skorici.html' title="Jablečný beránek s rumem a skořicí">Jablečný beránek s rumem a skořicí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/prvni-suv-ferrari-na-kazdem-rohu-kdepak-bude-exkluzivni-jako-supersporty-143517' title="První SUV Ferrari na každém rohu? Kdepak, bude exkluzivní jako supersporty">První SUV Ferrari na každém rohu? Kdepak, bude exkluzivní jako…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/v-monaku-se-ztraty-formule-1-neboji' title="V Monaku se ztráty formule 1 nebojí">V Monaku se ztráty formule 1 nebojí</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/jeepy-wagoneer-a-grand-wagoneer-dostavaji-prodlouzene-verze-l-nabidnou-objem-kufru-1272-litru-a-motor-hurricane' title="Jeepy Wagoneer a Grand Wagoneer dostávají prodloužené verze L. Nabídnou objem kufru 1272 litrů a motor Hurricane">Jeepy Wagoneer a Grand Wagoneer dostávají prodloužené verze L.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/na-kazdy-den-7-jarnich-napadu-s-cim-nosit-oblekove-kalhoty-9339.html'>Jarní módní tipy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/apple-v-praxi-ukazal-ze-chytra-zarizeni-prinaseji-uplne-novy-typ-problemu/sc-3-a-215959/default.aspx' title="Apple v praxi ukázal, že chytrá zařízení přinášejí úplně nový typ problémů">Apple v praxi ukázal, že chytrá zařízení přinášejí úplně nový typ…</a><a class="list-section-article dt-ct-nav-f" href='https://connect.zive.cz/clanky/prodeje-pocitacu-se-po-letech-propadaji-rostou-jenom-apple-asus-a-dell/sc-320-a-215953/default.aspx' title="Prodeje počítačů se po letech propadají. Rostou jenom Apple, Asus a Dell">Prodeje počítačů se po letech propadají. Rostou jenom Apple, Asus a…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/rada-oppo-reno7-miri-do-ceska-zatim-se-dvema-modely-ktere-chteji-byt-preborniky-v-portretnim-fotografovani/sc-3-a-1354766/default.aspx' title="Řada Oppo Reno7 míří do Česka. Zatím se dvěma modely, které chtějí být přeborníky v portrétním fotografování">Řada Oppo Reno7 míří do Česka. Zatím se dvěma modely, které chtějí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/valka-na-ukrajine/tazeni-proti-putinovym-oligarchum-ma-trhliny-nejbohatsiho-rusa-se-sankce-nedotkly-1389283' title="Tažení proti Putinovým oligarchům má trhliny. Nejbohatšího Rusa se sankce nedotkly">Tažení proti Putinovým oligarchům má trhliny. Nejbohatšího Rusa se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/prazska-burza-dnes-posilila-nejvice-rostly-akcie-cez-1384557' title="Pražská burza dnes posílila, nejvíce rostly akcie ČEZ">Pražská burza dnes posílila, nejvíce rostly akcie ČEZ</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/unikat-danim-v-digitalnim-svete-bude-tezsi-stat-ziska-data-o-prijmech-uzivatelu-1389290' title="Unikat daním v digitálním světě bude těžší. Stát získá data o příjmech uživatelů">Unikat daním v digitálním světě bude těžší. Stát získá data o…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/pece-cela-zeme'>Peče celá země</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/velikonocni-recepty'>Velikonoční recepty</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/fjord-60065' title="Fjord">Fjord</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/hovezi-na-celeru-60100' title="Hovězí na celeru">Hovězí na celeru</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/192574/beranek-se-spenatem-a-vejci.html' title="Beránek se špenátem a vejci">Beránek se špenátem a vejci</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/clanek/predpestujte-si-rajcata-papriky-a-okurky-usetrite-a-budete-mit-silne-sazenice'>Jarní sadba zeleniny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/112243/toulky-malebnym-kokorinskem-mimo-hlavni-znacene-stezky.html' title="Toulky malebným Kokořínskem mimo hlavní značené stezky">Toulky malebným Kokořínskem mimo hlavní značené stezky</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/708444/kam-vyrazit-o-velikonocnim-vikendu-kde-se-konaji-trhy-a-dalsi-akce.html' title="Kam vyrazit o velikonočním víkendu: Kde se konají trhy a další akce?">Kam vyrazit o velikonočním víkendu: Kde se konají trhy a další akce?</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/709279/barevne-brnenske-velikonoce-mlecna-duha-hledani-tisice-vajicek-i-obri-kraslice.html' title="Barevné brněnské Velikonoce: Mléčná duha, hledání tisíce vajíček i obří kraslice">Barevné brněnské Velikonoce: Mléčná duha, hledání tisíce vajíček i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/co-je-sakra-metaverse' title="Co je sakra metaverse? ">Co je sakra metaverse? </a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/copenhagen-guide' title="Copenhagen guide: Stojí za to navštívit nejšťastnější město světa?">Copenhagen guide: Stojí za to navštívit nejšťastnější město světa?</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/rihanna-a-jeji-pregnancy-fashion' title="Rihanna a její pregnancy fashion">Rihanna a její pregnancy fashion</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/velky-prehled-krevnich-skupin-jste-a-b-ab-nebo-0-5378.html'>Krevní skupiny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/psychika/jak-odpustit-a-zapomenout-ctyri-kroky-ktere-vam-pomohou-4310.html' title="Jak odpustit a zapomenout? Čtyři kroky, které vám pomohou">Jak odpustit a zapomenout? Čtyři kroky, které vám pomohou</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-poznate-cerstva-vejce-jak-je-skladovat-a-jak-dlouho-vydrzi-vse-o-vejcich-prehledne-a-podrobne-4108.html' title="Jak poznáte čerstvá vejce? Jak je skladovat a jak dlouho vydrží? Vše o vejcích přehledně a podrobně">Jak poznáte čerstvá vejce? Jak je skladovat a jak dlouho vydrží? Vše…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/hubnuti/jak-zhubnout-zdrave-a-bez-diety-staci-dodrzovat-tyto-zasady-5613.html' title="Jak zhubnout zdravě a bez diety: Stačí dodržovat tyto zásady">Jak zhubnout zdravě a bez diety: Stačí dodržovat tyto zásady</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/komiksy-dechberouci-zazrak-a-pruzina/28791/zazrak-a-pruzina-4.html' title="Zázrak a Pružina 4">Zázrak a Pružina 4</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-priroda/665/divoci-kone-ztraceny-symbol-svobody.html' title="Divocí koně: Ztracený symbol svobody">Divocí koně: Ztracený symbol svobody</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/28754/mame-doma-ukrajinskou-rodinu.html' title="Máme doma ukrajinskou rodinu">Máme doma ukrajinskou rodinu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7616126/houslista-z-cechomoru-karel-holas-zamestnal-dceru-a-stal-se-dedeckem.html' title="Houslista z Čechomoru Karel Holas zaměstnal dceru a stal se dědečkem! ">Houslista z Čechomoru Karel Holas zaměstnal dceru a stal se dědečkem! </a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7618822/trpisovsky-pred-feyenoordem-srovnani-se-slavii-96-neresime-naznacil-brankare.html' title="Trpišovský před Feyenoordem: Srovnání se Slavií 96 neřešíme. Naznačil brankáře">Trpišovský před Feyenoordem: Srovnání se Slavií 96 neřešíme. Naznačil…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7618786/f1-po-trech-zavodech-vede-leclerc-hamilton-v-klidu-pristi-vikend-v-imole-prvni-sprint.html' title="F1 po třech závodech: vede Leclerc, Hamilton v klidu. Příští víkend v Imole první sprint">F1 po třech závodech: vede Leclerc, Hamilton v klidu. Příští víkend v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>

<script>
const uVe4ncMV5H = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".iLEoOjMB8q {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.ySfBUd1veh {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.Qm3Im7c6SX {width:700px;background:#fff;border:none;border-radius:0.5em;}.Qm3Im7c6SX > div {padding:1rem 1.5rem;}.Qm3Im7c6SX p {font-size: 1.1em}.nVgTDFDlXj {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.Di2ftYXJbw {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.Di2ftYXJbw b {font-weight:700;}.klxlYvEbqw {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.gvoNRcDc6R {background:#424242;}.tYLa2bNKuP {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.pAKlo7yHh8 {display:inline-block}.hSyvpablDq {color:#d00000}[--]<div class='fs-os iLEoOjMB8q'><div class='ySfBUd1veh'></div><div class='Qm3Im7c6SX'><div><div class='nVgTDFDlXj'><span></span></div><div class='Di2ftYXJbw'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='pAKlo7yHh8'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='klxlYvEbqw gvoNRcDc6R'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".iLEoOjMB8q\").hide()' title='Zatím zavřít' class='klxlYvEbqw tYLa2bNKuP'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='klxlYvEbqw'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='hSyvpablDq' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=zive&servicename=Živě&redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2fapple-v-praxi-ukazal-ze-chytra-zarizeni-prinaseji-uplne-novy-typ-problemu%2fsc-3-a-215959%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  uVe4ncMV5H();
});
</script>
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script>
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		
			<script>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</script>
			<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		
	</body>
</html>