AMD přiznalo chybu v Zenu 3. Procesory jsou zranitelné vůči útokům podobným Spectre

Názory k článku

maxdevaine  |  07. 04. 2021 20:25  |  Linux Chrome 88.0.4324.182

Ohledně té záplaty pro Linux, spíše než záplata je to přidání možnosti tuto fci vypnout, ale standardně bude zapnutá, resp. záleží na distribuci.
Zdar Max

Souhlasím  |  Nesouhlasím  |  Odpovědět
Zasílat názory e-mailem: Zasílat názory Můj názor