
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<title>15 míst, kde můžete legálně sledovat filmy na internetu – Živě.cz</title>
		<meta name="description" content="Legálních služeb pro sledování filmů je celá řada, využít můžete předplatné či platbu za film • Ceny jsou u mnohých velmi rozumné, limitem je pouze nabídka titulů • České služby mají i dabované filmy, u zahraničních často chybí i české titulky" />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="15 míst, kde můžete legálně sledovat filmy na internetu" />
		<meta property="og:description" content="Legálních služeb pro sledování filmů je celá řada, využít můžete předplatné či platbu za film • Ceny jsou u mnohých velmi rozumné, limitem je pouze nabídka titulů • České služby mají i dabované filmy, u zahraničních často chybí i české titulky" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="15 míst, kde můžete legálně sledovat filmy na internetu" />
		<meta name="twitter:description" content="Legálních služeb pro sledování filmů je celá řada, využít můžete předplatné či platbu za film • Ceny jsou u mnohých velmi rozumné, limitem je pouze nabídka titulů • České služby mají i dabované filmy, u zahraničních často chybí i české titulky" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />

		
		<meta property="og:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=416291858" />
		<meta name="twitter:image" content="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=416291858" />
		<link rel="image_src" href="https://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=416291858" />
		
		
	        <meta name="author" content="Vladislav Kluska" />
		
        
	    <link rel="canonical" href="https://www.zive.cz/clanky/15-mist-kde-muzete-legalne-sledovat-filmy-na-internetu/sc-3-a-196476/default.aspx" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/15-mist-kde-muzete-legalne-sledovat-filmy-na-internetu/a-196476" >
		
		<meta name="id" content="196476"/>
		
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://www.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 24 Dec 2019 06:00:00 GMT",
		    article_authors: ["Vladislav Kluska"],
		    article_word_count: "1828",
		    article_categories: ["Živě"]
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'Živě_196476',
				gallery_title : String(document.title),
				url: String("https://www.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/clanky/15-mist-kde-muzete-legalne-sledovat-filmy-na-internetu/sc-3-a-196476/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/clanky/15-mist-kde-muzete-legalne-sledovat-filmy-na-internetu/sc-3-a-196476/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        <meta http-equiv="Content-language" content="cs" />
	        <meta name="robots" content="index,follow" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2019 CZECH NEWS CENTER a. s." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
	        <meta name="viewport" content="width=device-width" />
		<meta name="ahrefs-site-verification" content="f4c3dda514a71bd535bc2b729eef8057bba80b3bb725a7aba1f4251e39301785" />
		<link rel="manifest" href="/manifest.json?v=1.0.0001" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.004" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.27" media="screen"></link>
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />
		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />
		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />
		<!--[if lte IE 8]>
			<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-ie.css?v=2.0" media="all" />
		<![endif]-->

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.query-object.js?v=0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?ver=6.0.7"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?ver=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=6.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.12.0/highlight.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/advertisment.js?v=2016.12.01"></script>

		<!-- rev. 2015.04 -->
		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
		<link href='/_rev2015/css/v2015.css?v=4.0.0936' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.1.003"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.1.004"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.3.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.005"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=4.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.podcast.js?v=1.0.027"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script type="text/javascript" src="https://content.aimatch.com/sasia.js"></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/sas.min.js?v911"></script>
		<script type='text/javascript' charset='utf-8' src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>

	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080">

		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=196476" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTE4MzAxNTMwMQ9kFgYCAQ8WAh4EaHJlZmVkAgIPFgIfAAUxL0NsaWVudC5TdHlsZVNoZWV0cy96aXZlLXNjcmVlbi1wYWdlLmNzcz92PTUuMy4yN2QCAw9kFgJmD2QWBAIBD2QWAmYPZBYCZg9kFgJmDxUCATUBNWQCAg9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGRkPLHoefS21Y5BVNo29uWejUCwRNQ=" />
</div>

<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
			<span><input type="text" value="" id="cs-sr" name="cs-sr" class="ff-rlw" /></span>
<a class="ico" href="javascript:void(0)" onclick="layout.search.run()" title="Hledat"><span>Hledat</span></a>


			
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fwww.zive.cz%2fclanky%2f15-mist-kde-muzete-legalne-sledovat-filmy-na-internetu%2fsc-3-a-196476%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/default.aspx?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label" href="http://poradna.zive.cz" title="Poradna">Poradna</a></li>
				<li><a class="ga-label" href="//forum.zive.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="/video/sc-197/" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://speedtest.zive.cz" title="Rychlost internetu">Rychlost internetu</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/jen-pocitace/sc-1107/" class="ga-label" title="JEN POČÍTAČE">JEN POČÍTAČE</a></li>
			<li><a href="/hardware/sc-167/" class="ga-label" title="HARDWARE">HARDWARE</a></li>
			<li><a href="/software/sc-169/" class="ga-label" title="SOFTWARE">SOFTWARE</a></li>
			
			<li><a href="//connect.zive.cz" class="ga-label" title="BYZNYS">BYZNYS</a></li>
			<li><a href="/notebooky/sc-168/" class="ga-label" title="NOTEBOOKY">NOTEBOOKY</a></li>
			<!--<li><a href="/web/sc-119/" class="ga-label" title="WEB">WEB</a></li>-->
			<li><a href="/google/sc-118/" class="ga-label" title="GOOGLE">GOOGLE</a></li>
			<li><a href="/microsoft/sc-129/" class="ga-label" title="MICROSOFT">MICROSOFT</a></li>
			<!--<li><a href="/seznam/sc-234/" class="ga-label" title="SEZNAM">SEZNAM</a></li>-->
			<li><a href="/zpravy-z-firem/sc-5/" class="ga-label" title="TISKOVÉ ZPRÁVY">TISKOVÉ ZPRÁVY</a></li>
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/podivejte-se-jak-umira-vas-laptop-desitky-na-to-maji-mocny-nastroj-powercfg/sc-3-a-201622/default.aspx" class="war-im-cnt" title="Podívejte se, jak umírá váš laptop. Desítky na to mají mocný nástroj powercfg"><img title='Podívejte se, jak umírá váš laptop. Desítky na to mají mocný nástroj powercfg' src='/getthumbnail.aspx?id_file=123281797&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/podivejte-se-jak-umira-vas-laptop-desitky-na-to-maji-mocny-nastroj-powercfg/sc-3-a-201622/default.aspx" title="Podívejte se, jak umírá váš laptop. Desítky na to mají mocný nástroj powercfg">Podívejte se, jak umírá váš laptop. Desítky na to mají mocný…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="https://vtm.zive.cz/clanky/jak-to-vypada-s-tokamakem-hl-2m-cinske-umele-slunce-se-pry-rozzari-uz-pristi-rok/sc-870-a-201694/default.aspx" class="war-im-cnt" title="Jak to vypadá s tokamakem HL-2M? Čínské „umělé slunce“ se prý rozzáří už příští rok"><img title='Jak to vypadá s tokamakem HL-2M? Čínské „umělé slunce“ se prý rozzáří už příští rok' src='/getthumbnail.aspx?id_file=972665080&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="https://vtm.zive.cz/clanky/jak-to-vypada-s-tokamakem-hl-2m-cinske-umele-slunce-se-pry-rozzari-uz-pristi-rok/sc-870-a-201694/default.aspx" title="Jak to vypadá s tokamakem HL-2M? Čínské „umělé slunce“ se prý rozzáří už příští rok">Jak to vypadá s tokamakem HL-2M? Čínské „umělé slunce“ se prý…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" class="war-im-cnt" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View"><img title='Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View' src='/getthumbnail.aspx?id_file=735507028&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View">Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/ceske-rajce-je-stale-plne-detskych-nahotin-student-pomoci-ai-analyzoval-miliony-fotek/sc-3-a-201672/default.aspx" class="war-im-cnt" title="České Rajče je stále plné dětských nahotin. Student pomocí A.I. analyzoval miliony fotek"><img title='České Rajče je stále plné dětských nahotin. Student pomocí A.I. analyzoval miliony fotek' src='/getthumbnail.aspx?id_file=507525475&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/ceske-rajce-je-stale-plne-detskych-nahotin-student-pomoci-ai-analyzoval-miliony-fotek/sc-3-a-201672/default.aspx" title="České Rajče je stále plné dětských nahotin. Student pomocí A.I. analyzoval miliony fotek">České Rajče je stále plné dětských nahotin. Student pomocí A.I.…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/clanky/localbridge-skypebridge-chybna-bitova-kopie-0xc000012f/sc-3-a-201577/default.aspx" class="war-im-cnt" title="Chyba LocalBridge.exe s kódem 0xc000012f straší uživatele po aktualizaci Windows. Může za ni software Seznamu"><img title='Chyba LocalBridge.exe s kódem 0xc000012f straší uživatele po aktualizaci Windows. Může za ni software Seznamu' src='/getthumbnail.aspx?id_file=277691298&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/clanky/localbridge-skypebridge-chybna-bitova-kopie-0xc000012f/sc-3-a-201577/default.aspx" title="Chyba LocalBridge.exe s kódem 0xc000012f straší uživatele po aktualizaci Windows. Může za ni software Seznamu">Chyba LocalBridge.exe s kódem 0xc000012f straší uživatele po…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>


<div class="fs-os cs-cnt-wrapper css-clear christbar" data-ga="Navigace;Vánoční lišta">
	<div class="cs-cnt">
		<ul>
			<li><a href="//vanoce.zive.cz" class="ga-plain-title" title="Tipy redakce" data-title="Tipy redakce">Tipy redakce</a></li>
			<li><a href="https://www.zive.cz/clanky/nejlepsi-notebooky-do-20-tisic-poradime-jake-se-vyplati-koupit/sc-3-a-184999/default.aspx" class="ga-plain-title" title="Notebooky" data-title="Notebooky">Notebooky</a></li>
			<li><a href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" class="ga-plain-title" title="Sluchátka" data-title="Sluchátka">Sluchátka</a></li>
			<li><a href="https://avmania.zive.cz/nejvyhodnejsi-televizory" class="ga-plain-title" title="Televizory" data-title="Televizory">Televizory</a></li>
			<li><a href="https://digiarena.zive.cz/nejlepsi-fotomobily" class="ga-plain-title" title="Fotomobily" data-title="Fotomobily">Fotomobily</a></li>
			<li><a href="https://www.zive.cz/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx" class="ga-plain-title" title="Stavebnice" data-title="Stavebnice">Stavebnice</a></li>
			<li><a href="https://doupe.zive.cz/clanek/nejlepsi-deskove-hry" class="ga-plain-title" title="Deskové hry" data-title="Deskové hry">Deskové hry</a></li>
			<li><a href="https://avmania.zive.cz/nejlepsi-bluetooth-reproduktory" class="ga-plain-title" title="BT reproduktory" data-title="BT reproduktory">BT reproduktory</a></li>
			<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx" class="ga-plain-title" title="Chytré hodinky" data-title="Chytré hodinky">Chytré hodinky</a></li>
		</ul>
	</div>
</div>
<style type="text/css">
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: #dd0000;
	text-transform: uppercase;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	padding-left: 19px;
	background: url("/_rev2015/img/sprites/vanoce.png?v=1.0.000") no-repeat center left;
	background-size: contain;
	color: #fff;
}
</style>


<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script type="text/javascript">
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl03_maindata"><!-- ZIVE -->



	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 196476;
//]]>
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/15-mist-kde-muzete-legalne-sledovat-filmy-na-internetu/sc-3-a-196476/default.aspx"
  },
  "headline": "15 míst, kde můžete legálně sledovat filmy na internetu",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://www.zive.cz/getfile.aspx?id_file=416291858",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2019-12-24T06:00:00Z",
  "dateModified": "2019-12-24T06:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Vladislav Kluska"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": "Legálních služeb pro sledování filmů je celá řada, využít můžete předplatné či platbu za film • Ceny jsou u mnohých velmi rozumné, limitem je pouze nabídka titulů • České služby mají i dabované filmy, u zahraničních často chybí i české titulky"
}
</script>


<style>
    .premium_shade 
    {
        position:relative;
    }

    .premium_shade:before 
    {
        content: '';
        position: absolute;
        bottom: 100%;
        left: 0;
        z-index: 1000;
        width: 100%;
        height: 332px;
        margin-bottom: 1px;
        background: linear-gradient(to bottom,rgba(255,255,255,0),#fff);
    }
</style>

	
	<div class="css-clear fs-os" data-ar-id="196476">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/hudba-filmy-serialy/sc-187/default.aspx">Hudba, filmy, seriály</a><script type="text/javascript">ArticleKeyWords.push('Hudba, filmy, seriály');ArticleMainKeyWords.push('Hudba, filmy, seriály');if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 187;}</script></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="196476" data-io-article-url="https://www.zive.cz/clanky/15-mist-kde-muzete-legalne-sledovat-filmy-na-internetu/sc-3-a-196476/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">15 míst, kde můžete legálně sledovat filmy na internetu</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=728" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=358862286" alt="Vladislav Kluska" /></a><a href="/autori/sc-44/default.aspx?author=728" rel="author" itemprop="author">Vladislav Kluska</a></span>
				
				<span class="ar-date">24. prosince 2019</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/rusti-nadsenci-si-postavili-vlastni-cybertruck-a-vyrazili-s-nim-do-ulic-moskvy/sc-3-a-201740/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Ruští nadšenci si postavili vlastní Cybertruck a vyrazili s ním do ulic Moskvy">Ruští nadšenci si postavili vlastní Cybertruck a vyrazili s ním do ulic Moskvy</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d196476%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="noopener noreferrer">SDÍLET NA FACEBOOKU</a></span>
				
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=15+m%c3%adst%2c+kde+m%c5%af%c5%beete+leg%c3%a1ln%c4%9b+sledovat+filmy+na+internetu&url=https%3a%2f%2fwww.zive.cz%2fclanky%2f15-mist-kde-muzete-legalne-sledovat-filmy-na-internetu%2fsc-3-a-196476%2fdefault.aspx" target="_blank" rel="noopener noreferrer">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>Legálních služeb pro sledování filmů je celá řada, využít můžete předplatné či platbu za film</li><li>Ceny jsou u mnohých velmi rozumné, limitem je pouze nabídka titulů</li><li>České služby mají i dabované filmy, u zahraničních často chybí i české titulky</li></ul></div>
	

	<div class="ar-perex-video" data-init="1"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='861711014' href='/Client.Gallery/show.aspx?id_file=861711014&article=196476' onclick='javascript:ShowArticleImage(861711014,750,500,""); return false' title='15 míst, kde můžete legálně sledovat filmy na internetu'><img itemprop='image' alt='15 míst, kde můžete legálně sledovat filmy na internetu' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=861711014' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=488311656&article=196476'  onclick='javascript:ShowArticleImage(488311656,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='15 míst, kde můžete legálně sledovat filmy na internetu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=488311656' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=842226344&article=196476'  onclick='javascript:ShowArticleImage(842226344,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='15 míst, kde můžete legálně sledovat filmy na internetu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=842226344' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=529453257&article=196476'  onclick='javascript:ShowArticleImage(529453257,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='15 míst, kde můžete legálně sledovat filmy na internetu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=529453257' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=527925353&article=196476'  onclick='javascript:ShowArticleImage(527925353,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='15 míst, kde můžete legálně sledovat filmy na internetu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=527925353' /></a><a href='/Client.Gallery/show.aspx?id_file=861711014&article=196476' onclick='javascript:ShowArticleImage(861711014,750,500,""); return false' class='info'><span class='gallery-count'>37</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder">

			<div class="article-template-spliter article-template-spliter-first"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1"></a><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a><a href="javascript:void(0)" data-bodypart="8" data-title='9'>9</a><a href="javascript:void(0)" data-bodypart="9" data-title='10'>10</a><a href="javascript:void(0)" data-bodypart="10" data-title='11'>11</a><a href="javascript:void(0)" data-bodypart="11" data-title='12'>12</a><a href="javascript:void(0)" data-bodypart="12" data-title='13'>13</a><a href="javascript:void(0)" data-bodypart="13" data-title='14'>14</a><a href="javascript:void(0)" data-bodypart="14" data-title='15'>15</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000"></a></div>

            <div class='bodyPart' style='display: block;' id='bodyPart0'><h3>Amazon Prime</h3>

<div class="infobox infobox-1" style="width:220px">
<div class="infobox-data">
<h3>Cena</h3>

<p><strong>Zkušební období zdarma:</strong> 7 dní</p>

<p><strong>Měsíční předplatné:</strong> 5,99 €, prvních 6 měsíců za 2,99 €</p>
</div>
</div>

<p>Amazon není jen největší eshop na světě, dlouhodobě se snaží prosadit i v jiných oblastech a masivně investuje i do médií. V rámci prémiového členství Prime nabízí jak předplatné hudby, tak i videoslužbu <a href="https://www.primevideo.com/">Prime video</a>. Nejvýraznějším počinem bylo uvedení vlastního <a href="/the-grand-tour/sc-850/default.aspx">seriálu The Grand Tour</a> či American Gods. Od té doby ale Amazon přidal i Jacka Ryana či Good Omens a chystá seriálovou podobu Pána prstenů.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=861711014" onclick="return false;"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" data-file="861711014" data-height="500" data-onclick="1" data-title="861711014" data-width="750" height="228" hspace="0" src="/GetThumbNail.aspx?id_file=861711014&amp;width=480&amp;height=228&amp;q=80" title="Klepněte pro větší obrázek" vspace="0" width="480" /></a><br />
Kde si vzala Alza inspiraci? U největšího světového e-shopu, který má rovněž už dlouho v nabídce vedle hmotného zboží i to digitální včetně filmů. Navíc začal už i s vlastní tvorbou.</h6>

<p>Pro našince nabídka nemusí být příliš lákavá, zaměřuje se jen na zahraniční tvorbu a zvuk i titulky v češtině zde nehledejte. Z filmů zde najdete spíše starší klasiky, u seriálů se objevují i novinky včetně nejaktuálnějších dílů.</p>

<p><em>Služby jsou v následujícím výběru řazeny abecedně.</em></p>

<div class="cnc-video-wrap" data-magazine="25" data-video="3725970"><div id="video-3725970"></div></div>
<div class="clear"></div></div><div class='bodyPart' style='display: none;' id='bodyPart1'><h3>Apple TV/iTunes</h3>

<div class="infobox infobox-1" style="width:220px">
<div class="infobox-data">
<h3>Cena</h3>

<p><strong>Vypůjčení filmů:</strong><br />
od 45 Kč na 48 hodin</p>

<p><strong>Zakoupení filmu:</strong><br />
cca 250-500 Kč</p>
</div>
</div>

<p>Vlastníte-li některé ze zařízení od firmy Apple, můžete využít obchodu v rámci Apple TV, původně iTunes, kde lze podobně jako na ostatních platformách nakupovat a půjčovat filmy. Nabídka je široká a zahrnuje i tituly s českými titulky.</p>

<p>Nevýhodou je, že vaše knihovna je dostupná pouze skrze aplikace. Na zařízeních od Applu je máte předinstalované, na Windows se k obsahu dostanete skrze staré iTunes.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=527603289" onclick="javascript:ShowArticleImage(527603289,750,500,'10241809-95fc-4ae2-966c-03b284684f38'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="277" hspace="0" src="/GetThumbNail.aspx?id_file=527603289&amp;width=480&amp;height=277&amp;q=80" title="Klepněte pro větší obrázek" vspace="0" width="480" /></a>&nbsp;<br />
Apple TV&nbsp;funguje na všech zařízeních od Applu, aplikaci má ale i pro Windows.</h6>

<p>Nově také firma nabízí předplatné Apple TV+, které nabízí přístup k několika originálním seriálům, které nikde jinde nenajdete. Těch je ale jen několik (například See či oceňovaný Newsroom), nabídka se ale má rozšiřovat.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/bleskovky/movies-anywhere-spojuje-itunes-amazon-i-google-play-do-jedne-filmove-knihovny/sc-4-a-189984/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Movies Anywhere spojuje iTunes, Amazon i Google Play do jedné filmové knihovny">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=353605621' alt='Movies Anywhere spojuje iTunes, Amazon i Google Play do jedné filmové knihovny' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/bleskovky/movies-anywhere-spojuje-itunes-amazon-i-google-play-do-jedne-filmove-knihovny/sc-4-a-189984/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Movies Anywhere spojuje iTunes, Amazon i Google Play do jedné filmové knihovny">Movies Anywhere spojuje iTunes, Amazon i Google Play do jedné filmové knihovny</a>
		</h3>
		
	</div>
	<div class="clear"></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart2'><h3>Banaxi</h3>

<div class="infobox infobox-1" style="width:220px">
<div class="infobox-data">
<h3>Cena</h3>

<p><strong>Zkušební období zdarma: </strong>není</p>

<p><strong>Vypůjčení filmu:</strong><br />
od 45 Kč na 48 hodin</p>

<p><strong>Měsíční předplatné:</strong> 99 Kč</p>
</div>
</div>

<p><a href="https://cz.banaxi.com/">Banaxi</a> je online videopůjčovna, skrze kterou si můžete filmy i nakupovat. Potěší kompletní česká lokalizace, v nabídce můžete nalézt i filmy s českým dabingem či titulky.</p>

<p>Jediný, na první pohled patrný, rozdíl oproti ostatním službám je zastaralý vzhled a rozhraní služby, na funkčnosti to ale nijak neubírá. V tomto ohledu jde vidět zaměření služby na poskytování platformy pro další poskytovatele, např. IPTV Kuki. Vybrané filmy nabízí i v HD kvalitě.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=746463827" onclick="javascript:ShowArticleImage(746463827,750,500,'3a0bbbc3-80da-4edd-9f14-303d8a7d929f'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="368" hspace="0" src="/GetThumbNail.aspx?id_file=746463827&amp;width=480&amp;height=368&amp;q=80" title="Klepněte pro větší obrázek" vspace="0" width="480" /></a>&nbsp;<br />
Banaxi funguje hlavně jako poskytovatel pro další služby, pronajímat filmy si ale můžete i přes jejich web.</h6>

<p>Pro přehrávání jsou k dispozici aplikace ve vybraných modelech televizorů Samsung, Philips, SHARP a LG. Pro <a href="https://play.google.com/store/apps/details?id=com.banaxi.cz&amp;hl=cs">Android</a> a <a href="https://itunes.apple.com/cz/app/banaxi-cz/id949871278?l=cs&amp;ls=1&amp;mt=8">iOS</a> jsou dostupné mobilní aplikace stejně jako pro tablety s <a href="http://apps.microsoft.com/windows/cs-cz/app/banaxi-videopujcovna/3b699bd3-dc67-40af-8769-b75483ee18bd">Windows 10</a>&nbsp;a <a href="https://itunes.apple.com/cz/app/banaxi-cz/id949871278?l=cs&amp;ls=1&amp;mt=8">iPad</a>.</p></div><div class='bodyPart' style='display: none;' id='bodyPart3'><h3>Dafilms.cz</h3>

<div class="infobox infobox-1" style="width:240px">
<div class="infobox-data">
<h3>Cena</h3>

<p><strong>Zkušební období: </strong>1 film výměnou za sdílení na Facebooku</p>

<p><strong>Měsíční předplatné:</strong> 135 Kč<br />
<strong>Roční předplatné: </strong>1350 Kč</p>

<p><strong>Stažení filmu: </strong>100 Kč</p>
</div>
</div>

<p>Dafilms.cz je poněkud speciální služba, zaměřuje se totiž na dokumentární festivalové filmy. Za jedno měsíční předplatné pak máte k dispozici bez reklam téměř 1 500 filmových kousků, přičemž každý týden přibývají další.</p>

<p>Na vyzkoušení můžete získat po registraci jeden film zdarma tím, že budete na svůj Facebook sdílet odkaz.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=960762476" onclick="javascript:ShowArticleImage(960762476,750,500,'ed0ce877-45ea-469c-a716-a2f51b5b6e2d'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="285" hspace="0" src="/GetThumbNail.aspx?id_file=960762476&amp;width=480&amp;height=285&amp;q=80" title="Klepněte pro větší obrázek" vspace="0" width="480" /></a>&nbsp;<br />
Na výběr jsou i známější dokumentární snímky.</h6>

<p>Služba je dostupná skrze <a href="https://dafilms.cz/">webové rozhraní</a>.</p></div><div class='bodyPart' style='display: none;' id='bodyPart4'><h3>Google Play Movies</h3>

<div class="infobox infobox-1" style="width:220px">
<div class="infobox-data">
<h3>Cena</h3>

<p><strong>Vypůjčení filmu:</strong><br />
od 59 Kč na 48 hodin</p>

<p><strong>Zakoupení filmu:</strong><br />
cca 300-500 Kč</p>
</div>
</div>

<p>Filmová nabídka internetového giganta je poměrně široká, našince ale může odradit menším počtem obsahu v češtině a vyššími cenami.</p>

<p>Běžná cena pronájmu je totiž i více jak 110 korun, pro zakoupení filmu si nachystejte i 400 až 500 korun, což není nic moc příjemného.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=971877046" onclick="return false;"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" data-file="971877046" data-height="500" data-onclick="1" data-title="971877046" data-width="750" height="228" hspace="0" src="/GetThumbNail.aspx?id_file=971877046&amp;width=480&amp;height=228&amp;q=80" title="Klepněte pro větší obrázek" vspace="0" width="480" /></a><br />
Americký internetový gigant nabízí velkou řádku filmů včetně nejnovějších trháků, čeština zde ale ne vždy zazní a ceny jsou velmi vysoké.</h6>

<p>Dostupné jsou filmy jak v češtině, tak i angličtině, občas ale budete bojovat s dostupností. Některé filmy totiž v katalogu najdete, ale u nás nekoupíte, případně jsou pouze v angličtině s anglickými titulky apod.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/apple-music-x-spotify-x-youtube/sc-3-a-200495/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Apple Music, Spotify, YouTube: Bitva hudebních služeb neutichá, služby bojují o uživatele chytrými playlisty i podcasty">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=463650405' alt='Apple Music, Spotify, YouTube: Bitva hudebních služeb neutichá, služby bojují o uživatele chytrými playlisty i podcasty' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/apple-music-x-spotify-x-youtube/sc-3-a-200495/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Apple Music, Spotify, YouTube: Bitva hudebních služeb neutichá, služby bojují o uživatele chytrými playlisty i podcasty">Apple Music, Spotify, YouTube: Bitva hudebních služeb neutichá, služby bojují o uživatele chytrými playlisty i podcasty</a>
		</h3>
		
	</div>
	<div class="clear"></div></div>

<p>Nespornou výhodou služby je široká možnost přehrání, po vypůjčení/zakoupení filmu se vám položka uloží do vašeho Google účtu (bez něj nelze nákup provést) a je k dispozici buď přes speciální aplikace, nebo záložku <em>Nákupy </em>v rámci YouTube, filmy tak přehrajete opravdu kdekoliv.</p>

<p>Své filmy můžete přehrávat skrze <a href="https://play.google.com/movies">webové rozhraní</a>, aplikace a <a href="https://www.youtube.com/feed/purchases">web YouTube</a> a aplikace pro <a href="https://chrome.google.com/webstore/detail/google-play-movies-tv/gdijeikdkaembjbdobgfkoidjkpbmlkd?hl=cs">Chrome OS</a>, Android TV, <a href="https://play.google.com/store/apps/details?id=com.google.android.videos&amp;hl=cs">Android</a> a <a href="https://itunes.apple.com/us/app/google-play-movies-tv/id746894884?mt=8">iOS</a>.</p></div><div class='bodyPart' style='display: none;' id='bodyPart5'><h3>Filmy na YouTube</h3>

<div class="infobox infobox-1" style="width:220px">
<div class="infobox-data">
<h3>Cena</h3>

<p><strong>zdarma</strong></p>
</div>
</div>

<p>U Googlu ještě chvíli zůstaneme. Možná vás to překvapí, ale na YouTube můžete získat filmy i zdarma, bez předplatného a zcela legální cestou, nejedná se tedy o žádný pokoutný upload neznámého piráta. Některé společnosti tam filmy totiž oficiálně umisťují ke shlédnutí v plné délce. Drtivá většina filmů je s českým dabingem, případně s titulky.</p>

<ul>
	<li><a href="https://www.youtube.com/playlist?list=PLKaw2ViWdgfhCequXMEYyNJt5ltiMbDb-">Bionaut</a>

	<ul>
		<li>Sbírka několika&nbsp;filmů v češtině</li>
	</ul>
	</li>
	<li><a href="https://www.youtube.com/playlist?list=PL7nNdJeCGg51cAmoebFO6zwCxQjPGV7tb">Blue Sky Film</a>
	<ul>
		<li>Dostupných je cca 200 filmů s českým dabingem</li>
		<li>Jedná se spíše o starší či béčkové filmy</li>
	</ul>
	</li>
	<li><a href="https://www.youtube.com/channel/UCavf0cdGzvgOnntoWmrH36Q/videos">VAPET</a>
	<ul>
		<li>Na kanálu je dostupných několik desítek filmů</li>
		<li>Jedná se hlavně o béčkové snímky, velké trháky nečekejte</li>
		<li>Některé jsou dostupné i v HD kvalitě</li>
	</ul>
	</li>
	<li><a href="https://www.youtube.com/playlist?list=PLsaI-Khp8cugoGt6DSUisdwjsW7G2LsLc">VOREL FILM</a>
	<ul>
		<li>Jedná se o deset filmů režiséra Tomáše Vorla</li>
	</ul>
	</li>
</ul>

<p><strong>Jak stáhnout video z YouTube?</strong></p>

<div class="cnc-video-wrap" data-magazine="25" data-video="3384489"><div id="video-3384489"></div></div>
<div class="clear"></div></div><div class='bodyPart' style='display: none;' id='bodyPart6'><h3>HBO GO</h3>

<div class="infobox infobox-1" style="width:220px">
<div class="infobox-data">
<h3>Cena</h3>

<p><strong>Zkušební období zdarma:</strong><br />
1 měsíc</p>

<p><strong>Měsíční předplatné:</strong><br />
159 Kč, někteří operátoři jej nabízí levněji či v rámci balíčku</p>
</div>
</div>

<p>HBO kromě svých placených televizních stanic nabízí i online videotéku <a href="https://hbogo.cz/">HBO GO</a>, kde můžete většinu televizního obsahu pohodlně sledovat odkudkoliv. HBO GO lze pořídit buď samostatně, nebo v balíčku s klasickou IP televizí. Nově již není potřeba registrace u některého televizního poskytovatele, HBO GO si můžete objednat jako zcela samostatnou internetovou službu.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/bleskovky/hra-o-truny-online-jak-sledovat-serial-legalne-s-ceskymi-titulky/sc-4-a-188618/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Hra o trůny online: Jak sledovat seriál legálně s českými titulky">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=698282915' alt='Hra o trůny online: Jak sledovat seriál legálně s českými titulky' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/bleskovky/hra-o-truny-online-jak-sledovat-serial-legalne-s-ceskymi-titulky/sc-4-a-188618/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Hra o trůny online: Jak sledovat seriál legálně s českými titulky">Hra o trůny online: Jak sledovat seriál legálně s českými titulky</a>
		</h3>
		
	</div>
	<div class="clear"></div></div>

<p>Velkým plusem pro HBO jsou seriály a filmy z vlastní tvorby, které nikde jinde nenajdete, jmenovitě například seriály Hra o trůny, Westworld či česká Pustina. Filmy a seriály lze pak pouze streamovat a nelze je stahovat pro offline použití či samostatně zakoupit.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=523882648" onclick="return false;"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" data-file="523882648" data-height="500" data-onclick="1" data-title="523882648" data-width="750" height="228" hspace="0" src="/GetThumbNail.aspx?id_file=523882648&amp;width=480&amp;height=228&amp;q=80" title="Klepněte pro větší obrázek" vspace="0" width="480" /></a><br />
HBO boduje hlavně svým originálním obsahem a českou lokalizací.</h6>

<p>Služba je dostupná skrze <a href="https://hbogo.cz/">webové rozhraní</a>, některé televizory, konzoli Xbox 360 a na mobilních telefonech s <a href="https://play.google.com/store/apps/details?id=hbogo.v3.czech.slovakia&amp;hl=cs">Androidem</a> a <a href="https://itunes.apple.com/cz/app/hbo-go-cz-sk/id514253688?mt=8">iOS</a>.</p>

<p><strong>Největším lákadlem HBO GO je Hra o trůny:</strong></p>

<div class="cnc-video-wrap" data-magazine="25" data-video="3555842"><div id="video-3555842"></div></div>
<div class="clear"></div>

<p><strong>Představení služby HBO GO:</strong></p>

<div class="cnc-video-wrap" data-magazine="25" data-video="3555847"><div id="video-3555847"></div></div>
<div class="clear"></div></div><div class='bodyPart' style='display: none;' id='bodyPart7'><h3>Horizon Go</h3>

<div class="infobox infobox-1" style="width:220px">
<div class="infobox-data">
<h3>Cena</h3>

<p><strong>Měsíční předplatné:</strong><br />
nejlevnější samostatné za 299 Kč,<br />
při kombinaci balíčků s internetem či další nabídkou je cena variabilní</p>
</div>
</div>

<p>Horizon Go je služba od poskytovatele internetového připojení <a href="/upc/sc-501/default.aspx">UPC</a> a krom sledování filmů a seriálů funguje jako běžná IPTV, máte tedy přístup k živému televiznímu vysílání skrze internet.</p>

<p>Výhodou je dostupnost filmů a seriálů v češtině, nevýhodou vyšší cena, pokud byste si chtěli službu pořídit samostatně, bez balíčku s internetovým připojením. Pokud ale již využíváte služeb UPC, může to pro vás být zajímavá doplňková služba, u nižších tarifů je příplatek pouze 99 korun. Za samotné sledování poté již nic neplatíte.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=544406954" onclick="javascript:ShowArticleImage(544406954,750,500,'4ebc8d1f-23ca-4c07-8ac0-0845a7717743'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="274" hspace="0" src="/GetThumbNail.aspx?id_file=544406954&amp;width=480&amp;height=274&amp;q=80" title="Klepněte pro větší obrázek" vspace="0" width="480" /></a>&nbsp;<br />
Horizon Go není jen IPTV, nabídne i nejnovější filmy a seriály včetně zahraniční produkce.</h6>

<p>Za jedno předplatné pak můžete neomezeně sledovat filmy z nabídky buď skrze mediabox od UPC, <a href="https://www.horizon.tv/">webové rozhraní</a> či aplikace pro <a href="https://play.google.com/store/apps/details?id=com.lgi.orionandroid">Android</a> či <a href="https://itunes.apple.com/cz/app/horizon-go-cz/id915363320?mt=8&amp;ls=1">iOS</a>.</p></div><div class='bodyPart' style='display: none;' id='bodyPart8'><h3>iVysílání ČT</h3>

<div class="infobox infobox-1" style="width:220px">
<div class="infobox-data">
<h3>Cena</h3>

<p><strong>zdarma</strong></p>
</div>
</div>

<p>Videoarchiv České televize se specializuje převážně na její vlastní tvorbu, přičemž veškerá zde dostupná videa, pořady a filmy jsou zdarma, maximálně se setkáte s reklamním blokem na začátku videa. Vše je navíc dostupné bez registrace.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=662371933" onclick="javascript:ShowArticleImage(662371933,750,500,'9e5548ab-5074-4a4d-af8f-b2fa9ce4cca0'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="300" hspace="0" src="/GetThumbNail.aspx?id_file=662371933&amp;width=366&amp;height=300&amp;q=80" title="Klepněte pro větší obrázek" vspace="0" width="366" /></a>&nbsp;<br />
Katalog tvorby převážně České televize potěší milovníky českých filmů a seriálů</h6>

<p>iVysílání můžete sledovat skrze <a href="http://www.ceskatelevize.cz/ivysilani/">webové rozhraní</a> či mobilní aplikace pro <a href="https://play.google.com/store/apps/details?id=cz.motion.ivysilani&amp;hl=cs">Android</a> a <a href="http://itunes.apple.com/us/app/ivysilani/id436780264?mt=8">iOS</a>, případně můžete využít funkci <a href="http://www.ceskatelevize.cz/hbbtv/">HbbTV</a>.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="https://connect.zive.cz/bleskovky/supernetwork-a-cdn77-nakonec-vitezi-vzakazce-ivysilani-pro-dorucovani-videoobsahu-nahradi-dosavadni-o2/sc-321-a-189938/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="SuperNetwork a CDN77 nakonec vítězí v zakázce iVysílání pro doručování videoobsahu, nahradí dosavadní O2">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=636968666' alt='SuperNetwork a CDN77 nakonec vítězí v zakázce iVysílání pro doručování videoobsahu, nahradí dosavadní O2' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="https://connect.zive.cz/bleskovky/supernetwork-a-cdn77-nakonec-vitezi-vzakazce-ivysilani-pro-dorucovani-videoobsahu-nahradi-dosavadni-o2/sc-321-a-189938/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="SuperNetwork a CDN77 nakonec vítězí v zakázce iVysílání pro doručování videoobsahu, nahradí dosavadní O2">SuperNetwork a CDN77 nakonec vítězí v zakázce iVysílání pro doručování videoobsahu, nahradí dosavadní O2</a>
		</h3>
		
	</div>
	<div class="clear"></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart9'><h3>Kuki</h3>

<div class="infobox infobox-1" style="width:220px">
<div class="infobox-data">
<h3>Cena</h3>

<p><strong>Měsíční předplatné:&nbsp;</strong>od 100 do 400 Kč</p>

<p><strong>Vypůjčení filmů:</strong><br />
od 45 korun na 48 hodin<br />
- využívá služeb Banaxi.cz</p>
</div>
</div>

<p>Službu Kuki provozuje brněnský poskytovatel internetu <a href="/netbox/sc-1085/default.aspx">Netbox</a>, není však vázána na jeho služby a lze ji používat kdekoliv, kde je internetové připojení. Stejně jako Horizon Go, i Kuki je kompletní IPTV, která navíc nabízí i možnost sledování filmů, zde je lze za menší poplatek vypůjčit. Případně si můžete zakoupit balíček, který vám je odemkne v rámci předplatného.</p>

<p>Kuki nepřichází s vlastním řešením, ale využívá služeb již zmiňovaného Banaxi.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=910417737" onclick="javascript:ShowArticleImage(910417737,750,500,'4132fb75-e5b9-4693-98b0-57737883bc0d'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="234" hspace="0" src="/GetThumbNail.aspx?id_file=910417737&amp;width=480&amp;height=234&amp;q=80" title="Klepněte pro větší obrázek" vspace="0" width="480" /></a>&nbsp;<br />
Kuki nedávno prošlo redesignem.</h6>

<p>Kuki můžete sledovat skrze speciální set-top box či aplikace pro <a href="https://www.kuki.cz/zarizeni">Windows, macOS, Linux</a>, <a href="https://play.google.com/store/apps/details?id=cz.kuki">Android</a> a Android TV či <a href="https://www.kuki.cz/static/images/kuki-img/app-store.png">iOS</a>. Dostupná je také ve vybraných televizorech Samsung či skrze webové rozhraní.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/vyzkouseli-jsme-novou-kuki-chce-znicit-prehistorickou-linearni-televizi/sc-3-a-196020/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Vyzkoušeli jsme novou Kuki. Chce zničit prehistorickou lineární televizi">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=702815259' alt='Vyzkoušeli jsme novou Kuki. Chce zničit prehistorickou lineární televizi' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/vyzkouseli-jsme-novou-kuki-chce-znicit-prehistorickou-linearni-televizi/sc-3-a-196020/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Vyzkoušeli jsme novou Kuki. Chce zničit prehistorickou lineární televizi">Vyzkoušeli jsme novou Kuki. Chce zničit prehistorickou lineární televizi</a>
		</h3>
		
	</div>
	<div class="clear"></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart10'><h3>Netflix</h3>

<div class="infobox infobox-1" style="width:220px">
<div class="infobox-data">
<h3>Cena</h3>

<p><strong>Zkušební období:</strong> 1 měsíc</p>

<p><strong>Měsíční předplatné:</strong><br />
Základní 199 Kč<br />
Standard 259 Kč<br />
Premium 319 Kč</p>
</div>
</div>

<p>Nejznámější streamovací služba je dostupná i u nás a i když je nabídka titulů oproti Americe značně omezená, nabízí i tak velké množství filmů i seriálů.</p>

<p>Hlavním lákadlem je, podobně jako u HBO, vlastní produkce, zde především seriálů. Mezi ty nejznámější patří Marvelovští Defenders, Daredevil&nbsp; či aktuální hit Zaklínač. Specialitou je, že většina seriálů vlastní produkce bývá uvolněna naráz, odpadá tedy týdenní čekání na novou epizodu.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=260384514" onclick="return false;"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" data-file="260384514" data-height="500" data-onclick="1" data-title="260384514" data-width="750" height="228" hspace="0" src="/GetThumbNail.aspx?id_file=260384514&amp;width=480&amp;height=228&amp;q=80" title="Klepněte pro větší obrázek" vspace="0" width="480" /></a><br />
Nejznámější služba nabízející streamování videa má bohatý katalog, avšak českých titulů zde mnoho nenajdete. Potěší ale dostupnost originální tvorby.</h6>

<p>Vlastní produkce ale netvoří všechen materiál, naleznete zde i klasické filmy a trháky z kin, bohužel je ale nabídka oproti té v zámoří značně omezená a ne vždy najdete svůj oblíbený snímek. Netflix je nově dostupný oficiálně i v češtině a tak kromě přeloženého rozhraní najdete u velké části seriálů a filmů alespoň české titulky, u novější produkce i dabing.</p>

<p><strong>Jak funguje předplatné na Netflixu?</strong></p>

<div class="cnc-video-wrap" data-magazine="25" data-video="3557559"><div id="video-3557559"></div></div>
<div class="clear"></div>

<p>Dostupná je skrze <a href="https://www.netflix.com/cz/">webový prohlížeč</a>, aplikace v televizorech, Android TV, Apple TV, herní konzole, <a href="https://play.google.com/store/apps/details?id=com.netflix.mediaclient&amp;hl=cs">Android</a>, <a href="https://itunes.apple.com/us/app/netflix/id363590051?mt=8">iOS</a> a Windows Mobile a <a href="https://www.microsoft.com/cs-cz/store/p/netflix/9wzdncrfj3tj">Windows 10/8.1</a>.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/bleskovky/neuveritelne-americane-vcera-vypnuli-netflix-a-sli-sledovat-zatmeni/sc-4-a-189125/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Neuvěřitelné: Američané včera vypnuli Netflix a šli sledovat zatmění">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=931777522' alt='Neuvěřitelné: Američané včera vypnuli Netflix a šli sledovat zatmění' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/bleskovky/neuveritelne-americane-vcera-vypnuli-netflix-a-sli-sledovat-zatmeni/sc-4-a-189125/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Neuvěřitelné: Američané včera vypnuli Netflix a šli sledovat zatmění">Neuvěřitelné: Američané včera vypnuli Netflix a šli sledovat zatmění</a>
		</h3>
		
	</div>
	<div class="clear"></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart11'><h3>Obbod</h3>

<div class="infobox infobox-1" style="width:220px">
<div class="infobox-data">
<h3>Cena</h3>

<p><strong>Zkušební období zdarma: </strong>7 dní</p>

<p><strong>Měsíční předplatné:</strong> 99 Kč</p>
</div>
</div>

<p>Obbod je další a poměrně mladá česká služba zaměřující se na filmy a seriály. K dispozici je měsíční předplatné.</p>

<p>Většinou zde naleznete převážně zahraniční a českou produkci, má ale i vlastní tvorbu – nejznámějším počinem je seriál <a href="https://www.obbod.com/cs/296-vysehrad">Vyšehrad</a>.</p>

<p>V nabídce potěší přítomnost aktuálních filmových hitů i starších klasik, vše s českým dabingem.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=289843546" onclick="return false;"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" data-file="289843546" data-height="500" data-onclick="1" data-title="289843546" data-width="750" height="228" hspace="0" src="/GetThumbNail.aspx?id_file=289843546&amp;width=480&amp;height=228&amp;q=80" title="Klepněte pro větší obrázek" vspace="0" width="480" /></a><br />
Obbod nabízí jak filmy, tak i seriály české a zahraniční produkce.</h6>

<p>Dostupné je <a href="https://www.obbod.com/">webové rozhraní</a> a aplikace pro <a href="https://play.google.com/store/apps/details?id=com.obbod.tv">Android</a> a <a href="https://itunes.apple.com/cz/app/obbod/id1221837564?ls=1&amp;mt=8">iOS</a>.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/nauci-se-cesi-platit-za-streamovane-filmy-a-serialy-je-tu-dalsi-pokus/sc-3-a-184522/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Naučí se Češi platit za streamované filmy a seriály? Je tu další pokus">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=199647742' alt='Naučí se Češi platit za streamované filmy a seriály? Je tu další pokus' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/nauci-se-cesi-platit-za-streamovane-filmy-a-serialy-je-tu-dalsi-pokus/sc-3-a-184522/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Naučí se Češi platit za streamované filmy a seriály? Je tu další pokus">Naučí se Češi platit za streamované filmy a seriály? Je tu další pokus</a>
		</h3>
		
	</div>
	<div class="clear"></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart12'><h3>O2 Videotéka</h3>

<div class="infobox infobox-1" style="width:220px">
<div class="infobox-data">
<h3>Cena</h3>

<p><strong>Měsíční předplatné</strong> se netýká filmové nabídky, pouze TV kanálů</p>

<p><strong>Vypůjčení filmů:</strong><br />
od 45 korun na 48 hodin</p>
</div>
</div>

<p>O2 videotéka je z větší části vázaná na nabídku televize od operátora O2, vypůjčení filmů lze ale provést i bez zakoupení balíčku televize. Služba se podobá Kuki a Horizonu Go, přičemž stejně jako u Kuki je nutné si filmy vypůjčit, jejich sledování není zahrnuto v měsíčním poplatku.</p>

<p>Využít můžete buď právě set-top box O2 TV, případně webovou verzi, či aplikace pro <a href="https://www.o2active.cz/aplikace/o2tv">Android, iOS, Windows Phone</a> a <a href="https://www.microsoft.com/cs-cz/store/p/o2-tv-preview/9wzdncrcs134">Windows</a>.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=813496776" onclick="return false;"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" data-file="813496776" data-height="500" data-onclick="1" data-title="813496776" data-width="750" height="270" hspace="0" src="/GetThumbNail.aspx?id_file=813496776&amp;width=480&amp;height=270&amp;q=80" title="Klepněte pro větší obrázek" vspace="0" width="480" /></a></h6>

<p><strong>O2 nabízí i chytrý router s čidly pro zabezpečení domácnosti:</strong></p>

<div class="cnc-video-wrap" data-magazine="25" data-video="3624063"><div id="video-3624063"></div></div>
<div class="clear"></div>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/smart-box-takto-ma-podle-o2-vypadat-centrala-chytre-domacnosti-s-rychlou-wi-fi/sc-3-a-189146/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Smart Box: Takto má podle O2 vypadat centrála chytré domácnosti s rychlou Wi-Fi">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=239829816' alt='Smart Box: Takto má podle O2 vypadat centrála chytré domácnosti s rychlou Wi-Fi' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/smart-box-takto-ma-podle-o2-vypadat-centrala-chytre-domacnosti-s-rychlou-wi-fi/sc-3-a-189146/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Smart Box: Takto má podle O2 vypadat centrála chytré domácnosti s rychlou Wi-Fi">Smart Box: Takto má podle O2 vypadat centrála chytré domácnosti s rychlou Wi-Fi</a>
		</h3>
		
	</div>
	<div class="clear"></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart13'><h3>iPrima</h3>

<div class="infobox infobox-1" style="width:220px">
<div class="infobox-data">
<h3>Cena</h3>

<p><strong>Zkušební období zdarma: </strong>není</p>

<p><strong>Měsíční předplatné:</strong> 59 Kč<br />
Lze mít účet s reklamou zdarma</p>

<p><strong>Vypůjčky:</strong><br />
od 29&nbsp;korun za epizodu a 49 korun za film</p>
</div>
</div>

<p>Prima Play je archivem kanálů televize Prima, k tomu navíc nabízí přehrávání vybraných filmů v rámci předplatného, případně po registraci s reklamou zdarma. V rámci sekce Videopůjčovna umožňuje zakoupit jednotlivé filmy a dokonce i díly seriálů a to dříve, než jsou odvysílané v televizi.</p>

<p>Filmy jsou opět dostupné s českým dabingem.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=563606040" onclick="javascript:ShowArticleImage(563606040,750,500,'621d97fb-2b50-4b0f-9a5f-677f1a9e8c5d'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="285" hspace="0" src="/GetThumbNail.aspx?id_file=563606040&amp;width=480&amp;height=285&amp;q=80" title="Klepněte pro větší obrázek" vspace="0" width="480" /></a>&nbsp;<br />
Internetový archiv televize Prima nabízí i celé filmy.</h6>

<p>Služba je dostupná skrze <a href="http://play.iprima.cz/">webové rozhraní</a>.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/prima-startuje-vlastni-videopujcovnu-nabidne-serialy-ke-zhlednuti-drive-nez-jsou-v-televizi/sc-3-a-197380/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Prima startuje vlastní videopůjčovnu. Nabídne seriály ke zhlédnutí dříve, než jsou v televizi">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=116506079' alt='Prima startuje vlastní videopůjčovnu. Nabídne seriály ke zhlédnutí dříve, než jsou v televizi' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/prima-startuje-vlastni-videopujcovnu-nabidne-serialy-ke-zhlednuti-drive-nez-jsou-v-televizi/sc-3-a-197380/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Prima startuje vlastní videopůjčovnu. Nabídne seriály ke zhlédnutí dříve, než jsou v televizi">Prima startuje vlastní videopůjčovnu. Nabídne seriály ke zhlédnutí dříve, než jsou v televizi</a>
		</h3>
		
	</div>
	<div class="clear"></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart14'><h3>Voyo</h3>

<div class="infobox infobox-1" style="width:220px">
<div class="infobox-data">
<h3>Cena</h3>

<p><strong>Zkušební období zdarma: </strong>7 dní</p>

<p><strong>Měsíční předplatné:</strong> 159 Kč</p>
</div>
</div>

<p>Voyo je videotéka televize Nova, která krom vlastní tvorby nabízí i přístup k cca 1 500 filmům. Ty nelze kupovat, jsou dostupné pouze v rámci předplatného.</p>

<p>Nabídka je celkem pestrá a obsahuje filmy jak s dabingem, tak i v originálním znění s titulky.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=84915131" onclick="javascript:ShowArticleImage(84915131,750,500,'5601e17f-6c26-46b4-8779-6f792b612928'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="nopreview" height="284" hspace="0" src="/GetThumbNail.aspx?id_file=84915131&amp;width=480&amp;height=284&amp;q=80" title="Klepněte pro větší obrázek" vspace="0" width="480" /></a>&nbsp;<br />
Voyo nabídne převážně tvorbu televize Nova, naleznete zde ale i zahraniční a české filmy.</h6>

<p>Služba je dostupná skrze <a href="https://voyo.nova.cz/">webové rozhraní</a> a aplikace pro <a href="http://play.google.com/store/apps/details?id=net.cme.voyo.cz">Android</a> a <a href="http://itunes.apple.com/app/voyo.cz/id529093783">iOS</a>.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/bleskovky/videoteka-voyo-se-naucila-pracovat-s-chromecastem/sc-4-a-180740/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Videotéka Voyo se naučila pracovat s Chromecastem">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=96840183' alt='Videotéka Voyo se naučila pracovat s Chromecastem' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/bleskovky/videoteka-voyo-se-naucila-pracovat-s-chromecastem/sc-4-a-180740/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Videotéka Voyo se naučila pracovat s Chromecastem">Videotéka Voyo se naučila pracovat s Chromecastem</a>
		</h3>
		
	</div>
	<div class="clear"></div></div></div>

            
			

			<div class="article-template-spliter article-template-spliter-last"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1"></a><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a><a href="javascript:void(0)" data-bodypart="8" data-title='9'>9</a><a href="javascript:void(0)" data-bodypart="9" data-title='10'>10</a><a href="javascript:void(0)" data-bodypart="10" data-title='11'>11</a><a href="javascript:void(0)" data-bodypart="11" data-title='12'>12</a><a href="javascript:void(0)" data-bodypart="12" data-title='13'>13</a><a href="javascript:void(0)" data-bodypart="13" data-title='14'>14</a><a href="javascript:void(0)" data-bodypart="14" data-title='15'>15</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000"></a></div><script type="text/javascript">ArticleRoller.Build();</script>

		        


	</div>



	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/15-mist-kde-muzete-legalne-sledovat-filmy-na-internetu/sc-3-a-196476/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/rusti-nadsenci-si-postavili-vlastni-cybertruck-a-vyrazili-s-nim-do-ulic-moskvy/sc-3-a-201740/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Ruští nadšenci si postavili vlastní Cybertruck a vyrazili s ním do ulic Moskvy">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Ruští nadšenci si postavili vlastní Cybertruck a vyrazili s ním do ulic Moskvy
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="196476">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/google/sc-118/default.aspx">Google</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Google');/*]]>*/</script>, <a href="/apple/sc-128/default.aspx">Apple</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Apple');/*]]>*/</script>, <a href="/netflix/sc-500/default.aspx">Netflix</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Netflix');/*]]>*/</script>, <a href="/windows/sc-115/default.aspx">Windows</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Windows');/*]]>*/</script>, <a href="/internet/sc-172/default.aspx">Internet</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Internet');/*]]>*/</script>, <a href="/facebook/sc-242/default.aspx">Facebook</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Facebook');/*]]>*/</script>, <a href="/android/sc-336/default.aspx">Android</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Android');/*]]>*/</script>, <a href="/chrome/sc-246/default.aspx">Chrome</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Chrome');/*]]>*/</script>, <a href="/linux/sc-114/default.aspx">Linux</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Linux');/*]]>*/</script>, <a href="/android-tv/sc-1378/default.aspx">Android TV</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Android TV');/*]]>*/</script>, <a href="/youtube/sc-509/default.aspx">YouTube</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('YouTube');/*]]>*/</script>, <a href="/mobilni-aplikace/sc-442/default.aspx">Mobilní aplikace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní aplikace');/*]]>*/</script>, <a href="/hudba-filmy-serialy/sc-187/default.aspx">Hudba, filmy, seriály</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hudba, filmy, seriály');/*]]>*/</script>, <a href="/hbo-go/sc-844/default.aspx">HBO GO</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('HBO GO');/*]]>*/</script>, <a href="/chrome-os/sc-361/default.aspx">Chrome OS</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Chrome OS');/*]]>*/</script>, <a href="/amazon/sc-366/default.aspx">Amazon</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Amazon');/*]]>*/</script>, <a href="/mobilni-telefon/sc-648/default.aspx">Mobilní telefon</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní telefon');/*]]>*/</script>, <a href="/samsung/sc-495/default.aspx">Samsung</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung');/*]]>*/</script>, <a href="/ios/sc-531/default.aspx">iOS</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('iOS');/*]]>*/</script>, <a href="/televize/sc-807/default.aspx">Televize</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Televize');/*]]>*/</script>, <a href="/ipad/sc-408/default.aspx">iPad</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('iPad');/*]]>*/</script>, <a href="/zajimavosti/sc-651/default.aspx">Zajímavosti</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zajímavosti');/*]]>*/</script>, <a href="/o2/sc-665/default.aspx">O2</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('O2');/*]]>*/</script>, <a href="/herni-konzole/sc-407/default.aspx">Herní konzole</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Herní konzole');/*]]>*/</script>, <a href="/apple-tv/sc-1242/default.aspx">Apple TV</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Apple TV');/*]]>*/</script>, <a href="https://www.mall.cz/herni-pc" target="_blank">Nejlevnější herní počítače na Mall.cz</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Nejlevnější herní počítače na Mall.cz');/*]]>*/</script></p>
		</div>
	</div>
	

</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return '&nbsp;Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

            //]]>
    </script>


<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
    $("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("zive.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('mobilmania.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>








<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/zive');</script>


<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx" class="ga-plain-title" title="Vybrali jsme 21 programovatelných hraček a stavebnic pro děti i jejich rodiče" data-title="Vybrali jsme 21 programovatelných hraček a stavebnic pro děti i jejich rodiče"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=509728449' alt='Vybrali jsme 21 programovatelných hraček a stavebnic pro děti i jejich rodiče' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx" class="ga-plain-title" title="Vybrali jsme 21 programovatelných hraček a stavebnic pro děti i jejich rodiče" data-title="Vybrali jsme 21 programovatelných hraček a stavebnic pro děti i jejich rodiče">Vybrali jsme 21 programovatelných hraček a stavebnic pro děti i jejich rodiče</a></h2>
				
				
				
				<p class="ar-anno">** Získejte děti pro matematiku a základy techniky ** Kupte jim hračku nebo stavebnici, které vdechnou vlastní život ** Vybrali jsme 21 stavebnic pro malé caparty i budoucí experty na A.I.</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/nejlepsi-pocitacove-stavebnice/sc-3-a-195794/default.aspx?showforum=1">11</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-chce-omladit-androidy-cast-prace-udelal-sam-a-ted-tlaci-na-vyrobce/sc-3-a-200699/default.aspx" class="ga-plain-title" title="Google chce omladit Androidy. Část práce udělal sám a teď tlačí na výrobce" data-title="Google chce omladit Androidy. Část práce udělal sám a teď tlačí na výrobce"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=723383916' alt='Google chce omladit Androidy. Část práce udělal sám a teď tlačí na výrobce' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-chce-omladit-androidy-cast-prace-udelal-sam-a-ted-tlaci-na-vyrobce/sc-3-a-200699/default.aspx" class="ga-plain-title" title="Google chce omladit Androidy. Část práce udělal sám a teď tlačí na výrobce" data-title="Google chce omladit Androidy. Část práce udělal sám a teď tlačí na výrobce">Google chce omladit Androidy. Část práce udělal sám a teď tlačí na výrobce</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Jan Láska</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/google-chce-omladit-androidy-cast-prace-udelal-sam-a-ted-tlaci-na-vyrobce/sc-3-a-200699/default.aspx?showforum=1">38</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article ads">
				<div class="ads-in" id="Rectangle480-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Rectangle480-1',type:'article'}); </script>
			        </div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/co-vsechno-se-spousti-se-startem-windows-a-proc-by-vas-to-melo-zajimat/sc-3-a-200860/default.aspx" class="ga-plain-title" title="Co všechno se spouští se startem Windows a proč by vás to mělo zajímat" data-title="Co všechno se spouští se startem Windows a proč by vás to mělo zajímat"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=954650977' alt='Co všechno se spouští se startem Windows a proč by vás to mělo zajímat' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/co-vsechno-se-spousti-se-startem-windows-a-proc-by-vas-to-melo-zajimat/sc-3-a-200860/default.aspx" class="ga-plain-title" title="Co všechno se spouští se startem Windows a proč by vás to mělo zajímat" data-title="Co všechno se spouští se startem Windows a proč by vás to mělo zajímat">Co všechno se spouští se startem Windows a proč by vás to mělo zajímat</a></h2>
				
				
				
				<p class="ar-anno">** Společně s operačním systémem se spouští řada aplikací a služeb ** Mohou mít negativní dopad na celkovou dobu startu Windows ** Jak získat kontrolu nad automaticky spouštěnými programy?</p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/co-vsechno-se-spousti-se-startem-windows-a-proc-by-vas-to-melo-zajimat/sc-3-a-200860/default.aspx?showforum=1">59</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/dalsich-84-ceskych-obci-postavi-bezplatnou-wi-fi-podivejte-se-jestli-je-na-seznamu-i-ta-vase/sc-3-a-200879/default.aspx" class="ga-plain-title" title="Dalších 84 českých obcí postaví bezplatnou Wi-Fi. Podívejte se, jestli je na seznamu i ta vaše" data-title="Dalších 84 českých obcí postaví bezplatnou Wi-Fi. Podívejte se, jestli je na seznamu i ta vaše"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=123032322' alt='Dalších 84 českých obcí postaví bezplatnou Wi-Fi. Podívejte se, jestli je na seznamu i ta vaše' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/dalsich-84-ceskych-obci-postavi-bezplatnou-wi-fi-podivejte-se-jestli-je-na-seznamu-i-ta-vase/sc-3-a-200879/default.aspx" class="ga-plain-title" title="Dalších 84 českých obcí postaví bezplatnou Wi-Fi. Podívejte se, jestli je na seznamu i ta vaše" data-title="Dalších 84 českých obcí postaví bezplatnou Wi-Fi. Podívejte se, jestli je na seznamu i ta vaše">Dalších 84 českých obcí postaví bezplatnou Wi-Fi. Podívejte se, jestli je na seznamu i ta vaše</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/dalsich-84-ceskych-obci-postavi-bezplatnou-wi-fi-podivejte-se-jestli-je-na-seznamu-i-ta-vase/sc-3-a-200879/default.aspx?showforum=1">55</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/seznamcz-ma-problem-na-bezny-dotaz-zobrazi-zcela-iracionalne-pedofilni-fotky/sc-3-a-201277/default.aspx" class="ga-plain-title" title="Seznam.cz měl problém. Na běžný dotaz zobrazoval zcela iracionálně pedofilní fotky" data-title="Seznam.cz měl problém. Na běžný dotaz zobrazoval zcela iracionálně pedofilní fotky"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=307656668' alt='Seznam.cz měl problém. Na běžný dotaz zobrazoval zcela iracionálně pedofilní fotky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/seznamcz-ma-problem-na-bezny-dotaz-zobrazi-zcela-iracionalne-pedofilni-fotky/sc-3-a-201277/default.aspx" class="ga-plain-title" title="Seznam.cz měl problém. Na běžný dotaz zobrazoval zcela iracionálně pedofilní fotky" data-title="Seznam.cz měl problém. Na běžný dotaz zobrazoval zcela iracionálně pedofilní fotky">Seznam.cz měl problém. Na běžný dotaz zobrazoval zcela iracionálně pedofilní fotky</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/seznamcz-ma-problem-na-bezny-dotaz-zobrazi-zcela-iracionalne-pedofilni-fotky/sc-3-a-201277/default.aspx?showforum=1">78</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vyvojar-zkousi-rozbehat-windows-10-na-kalkulacce-zatim-zobrazuje-uvodni-logo/sc-3-a-201144/default.aspx" class="ga-plain-title" title="Vývojář zkouší rozběhat Windows 10 na kalkulačce. Zatím zobrazuje úvodní logo" data-title="Vývojář zkouší rozběhat Windows 10 na kalkulačce. Zatím zobrazuje úvodní logo"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=103439722' alt='Vývojář zkouší rozběhat Windows 10 na kalkulačce. Zatím zobrazuje úvodní logo' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vyvojar-zkousi-rozbehat-windows-10-na-kalkulacce-zatim-zobrazuje-uvodni-logo/sc-3-a-201144/default.aspx" class="ga-plain-title" title="Vývojář zkouší rozběhat Windows 10 na kalkulačce. Zatím zobrazuje úvodní logo" data-title="Vývojář zkouší rozběhat Windows 10 na kalkulačce. Zatím zobrazuje úvodní logo">Vývojář zkouší rozběhat Windows 10 na kalkulačce. Zatím zobrazuje úvodní logo</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/vyvojar-zkousi-rozbehat-windows-10-na-kalkulacce-zatim-zobrazuje-uvodni-logo/sc-3-a-201144/default.aspx?showforum=1">6</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx" class="ga-plain-title" title="Nejlepší notebooky do 10 000 korun: Co koupit a čemu se raději vyhnout" data-title="Nejlepší notebooky do 10 000 korun: Co koupit a čemu se raději vyhnout"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=14288055' alt='Nejlepší notebooky do 10 000 korun: Co koupit a čemu se raději vyhnout' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx" class="ga-plain-title" title="Nejlepší notebooky do 10 000 korun: Co koupit a čemu se raději vyhnout" data-title="Nejlepší notebooky do 10 000 korun: Co koupit a čemu se raději vyhnout">Nejlepší notebooky do 10 000 korun: Co koupit a čemu se raději vyhnout</a></h2>
				
				
				
				<p class="ar-anno">** Do deseti tisíc korun lze dnes koupit slušné notebooky ** V nabídce ale i tak převládají zastaralé a pomalé modely ** Poradíme, jak dobře vybrat i s omezeným rozpočtem</p>
				<p class="ar-info">

					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx?showforum=1">110</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/podivejte-se-jak-vypada-mikrofon-nebo-blecha-pod-elektronovym-mikroskopem/sc-3-a-200800/default.aspx" class="ga-plain-title" title="Podívejte se, jak vypadá mikrofon nebo blecha pod elektronovým mikroskopem" data-title="Podívejte se, jak vypadá mikrofon nebo blecha pod elektronovým mikroskopem"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=883805339' alt='Podívejte se, jak vypadá mikrofon nebo blecha pod elektronovým mikroskopem' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/podivejte-se-jak-vypada-mikrofon-nebo-blecha-pod-elektronovym-mikroskopem/sc-3-a-200800/default.aspx" class="ga-plain-title" title="Podívejte se, jak vypadá mikrofon nebo blecha pod elektronovým mikroskopem" data-title="Podívejte se, jak vypadá mikrofon nebo blecha pod elektronovým mikroskopem">Podívejte se, jak vypadá mikrofon nebo blecha pod elektronovým mikroskopem</a></h2>
				
				
				
				<p class="ar-anno">** Z Brna pochází třetina světové produkce elektronových mikroskopů ** První československý kus vyrobila Tesla už v 50. letech ** Dnes na ni navazuje třeba brněnský Tescan</p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/podivejte-se-jak-vypada-mikrofon-nebo-blecha-pod-elektronovym-mikroskopem/sc-3-a-200800/default.aspx?showforum=1">19</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejoblibenejsi-programovaci-jazyky-podivejte-se-na-vyvoj-od-roku-1965-po-soucasnost/sc-3-a-200806/default.aspx" class="ga-plain-title" title="Nejoblíbenější programovací jazyky: Podívejte se na vývoj od roku 1965 po současnost" data-title="Nejoblíbenější programovací jazyky: Podívejte se na vývoj od roku 1965 po současnost"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=716630830' alt='Nejoblíbenější programovací jazyky: Podívejte se na vývoj od roku 1965 po současnost' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejoblibenejsi-programovaci-jazyky-podivejte-se-na-vyvoj-od-roku-1965-po-soucasnost/sc-3-a-200806/default.aspx" class="ga-plain-title" title="Nejoblíbenější programovací jazyky: Podívejte se na vývoj od roku 1965 po současnost" data-title="Nejoblíbenější programovací jazyky: Podívejte se na vývoj od roku 1965 po současnost">Nejoblíbenější programovací jazyky: Podívejte se na vývoj od roku 1965 po současnost</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/nejoblibenejsi-programovaci-jazyky-podivejte-se-na-vyvoj-od-roku-1965-po-soucasnost/sc-3-a-200806/default.aspx?showforum=1">34</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://connect.zive.cz/clanky/bezny-antivirus-podle-microsoftu-nestaci-nove-nabizi-secured-core-pc-ktere-je-chranene-do-posledniho-cipu/sc-320-a-200863/default.aspx" class="ga-plain-title" title="Běžný antivirus podle Microsoftu nestačí. Nově nabízí Secured-core PC, které je chráněné do posledního čipu" data-title="Běžný antivirus podle Microsoftu nestačí. Nově nabízí Secured-core PC, které je chráněné do posledního čipu"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=551812448' alt='Běžný antivirus podle Microsoftu nestačí. Nově nabízí Secured-core PC, které je chráněné do posledního čipu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://connect.zive.cz/clanky/bezny-antivirus-podle-microsoftu-nestaci-nove-nabizi-secured-core-pc-ktere-je-chranene-do-posledniho-cipu/sc-320-a-200863/default.aspx" class="ga-plain-title" title="Běžný antivirus podle Microsoftu nestačí. Nově nabízí Secured-core PC, které je chráněné do posledního čipu" data-title="Běžný antivirus podle Microsoftu nestačí. Nově nabízí Secured-core PC, které je chráněné do posledního čipu">Běžný antivirus podle Microsoftu nestačí. Nově nabízí Secured-core PC, které je chráněné do posledního čipu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl03_2113_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="https://connect.zive.cz/clanky/bezny-antivirus-podle-microsoftu-nestaci-nove-nabizi-secured-core-pc-ktere-je-chranene-do-posledniho-cipu/sc-320-a-200863/default.aspx?showforum=1">19</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br /></div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky ads">
				<div class="ads-in" id="HalfPageAd-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-1',type:'article'}); </script>
			        </div>
			</div>
			

	<iframe src="https://vanoce.zive.cz/box-article.aspx?a=0&c=16" style="width:300px;height:464px;border:0px solid;margin-top:20px;"></iframe>

			<div class="bx-bb bx-commercial ads">
				<div class="ads-in" id="Commercial-1">
					<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Commercial-1',type:'article'}); </script>
			        </div>
			</div>
			
			<div id="ctl03_v2015_bileto">
 
</div>
			
		</div>
	</div>
	
	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/vanoce-vanocni-zpravy/624749/hrobecek-kocoura-mikese-i-prvni-laska-josefa-lady-vanocni-hrusice-odkryvaji-tajemstvi.html" title="Hrobeček kocoura Mikeše i první láska Josefa Lady. Vánoční Hrusice odkrývají tajemství" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/vanoce-vanocni-zpravy/624749/hrobecek-kocoura-mikese-i-prvni-laska-josefa-lady-vanocni-hrusice-odkryvaji-tajemstvi.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998384.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=0jCWyCdQPNaqahzZ5PmkuA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/vanoce-vanocni-zpravy/624749/hrobecek-kocoura-mikese-i-prvni-laska-josefa-lady-vanocni-hrusice-odkryvaji-tajemstvi.html" title="Hrobeček kocoura Mikeše i první láska Josefa Lady. Vánoční Hrusice odkrývají tajemství" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/vanoce-vanocni-zpravy/624749/hrobecek-kocoura-mikese-i-prvni-laska-josefa-lady-vanocni-hrusice-odkryvaji-tajemstvi.html'});"><span>Hrobeček kocoura Mikeše i první láska Josefa Lady. Vánoční Hrusice odkrývají tajemství</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.info.cz/cesko/rozhovory-roku-vzpominky-na-listopad-emotivni-ministryne-a-vybusna-slova-o-autistech-43952.html" title="Rozhovory roku: Vzpomínky na listopad, emotivní ministryně a výbušná slova o autistech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/cesko/rozhovory-roku-vzpominky-na-listopad-emotivni-ministryne-a-vybusna-slova-o-autistech-43952.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998399.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=nu0RKkbMni7rzbRSE-RFRw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.info.cz/cesko/rozhovory-roku-vzpominky-na-listopad-emotivni-ministryne-a-vybusna-slova-o-autistech-43952.html" title="Rozhovory roku: Vzpomínky na listopad, emotivní ministryně a výbušná slova o autistech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.info.cz/cesko/rozhovory-roku-vzpominky-na-listopad-emotivni-ministryne-a-vybusna-slova-o-autistech-43952.html'});"><span>Rozhovory roku: Vzpomínky na listopad, emotivní ministryně a výbušná slova o autistech</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/629724/smutne-vanoce-hany-hegerove-o-samote-nemuzu-ani-otevrit-dvere-place.html" title="Smutné Vánoce Hany Hegerové o samotě: Nemůžu ani otevřít dveře, pláče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/629724/smutne-vanoce-hany-hegerove-o-samote-nemuzu-ani-otevrit-dvere-place.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998253.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=R4T_fy1AwEEZPDVlk-2MlA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/629724/smutne-vanoce-hany-hegerove-o-samote-nemuzu-ani-otevrit-dvere-place.html" title="Smutné Vánoce Hany Hegerové o samotě: Nemůžu ani otevřít dveře, pláče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/629724/smutne-vanoce-hany-hegerove-o-samote-nemuzu-ani-otevrit-dvere-place.html'});"><span>Smutné Vánoce Hany Hegerové o samotě: Nemůžu ani otevřít dveře, pláče</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/628757/nova-zdeformovana-mutace-resident-evil-3-remake-vypada-spravne-desive.html" title="Nová zdeformovaná mutace! Resident Evil 3 remake vypadá správně děsivě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/628757/nova-zdeformovana-mutace-resident-evil-3-remake-vypada-spravne-desive.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995068.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=GQ2rCvFsE9lXzrVhKxXesA&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/628757/nova-zdeformovana-mutace-resident-evil-3-remake-vypada-spravne-desive.html" title="Nová zdeformovaná mutace! Resident Evil 3 remake vypadá správně děsivě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/628757/nova-zdeformovana-mutace-resident-evil-3-remake-vypada-spravne-desive.html'});"><span>Nová zdeformovaná mutace! Resident Evil 3 remake vypadá správně děsivě</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/barum-czech-rally-zlin-2019-program-vstupenky-mapa-rz-a-dalsi-informace" title="Barum Czech Rally Zlín 2019: Program, vstupenky, mapa RZ a další informace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/barum-czech-rally-zlin-2019-program-vstupenky-mapa-rz-a-dalsi-informace'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-915992.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3JVuWcXaLAddFcFy5lV8cQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/barum-czech-rally-zlin-2019-program-vstupenky-mapa-rz-a-dalsi-informace" title="Barum Czech Rally Zlín 2019: Program, vstupenky, mapa RZ a další informace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.autorevue.cz/barum-czech-rally-zlin-2019-program-vstupenky-mapa-rz-a-dalsi-informace'});"><span>Barum Czech Rally Zlín 2019: Program, vstupenky, mapa RZ a další informace</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma" title="FOTO: 22 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233825.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=jtKcss8s3k2wDsZU1_oxQg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma" title="FOTO: 22 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma'});"><span>FOTO: 22 žhavých zápasnic z MMA. Sexy kočky, které by vám zlámaly kosti, nos i sny</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/t-mobile-televize-s-levnym-sx-tarifem-miri-na-ty-kdo-nemaji-vyreseno-vypinani-dvb-t" title="T-Mobile televize s levným SX tarifem míří na ty, kdo nemají vyřešeno vypínání DVB-T" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/t-mobile-televize-s-levnym-sx-tarifem-miri-na-ty-kdo-nemaji-vyreseno-vypinani-dvb-t'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-994894.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=q5rpQaQ74FcBG0bDY6S5sw&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/t-mobile-televize-s-levnym-sx-tarifem-miri-na-ty-kdo-nemaji-vyreseno-vypinani-dvb-t" title="T-Mobile televize s levným SX tarifem míří na ty, kdo nemají vyřešeno vypínání DVB-T" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://avmania.zive.cz/t-mobile-televize-s-levnym-sx-tarifem-miri-na-ty-kdo-nemaji-vyreseno-vypinani-dvb-t'});"><span>T-Mobile televize s levným SX tarifem míří na ty, kdo nemají vyřešeno vypínání DVB-T</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/nejlepsi-fotomobily" title="Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-fotomobily'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-984753.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Vr8gw6IlmaLGoEkp0v0-vQ&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/nejlepsi-fotomobily" title="Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-fotomobily'});"><span>Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/league-of-legends-slavi-10-let-riot-oznamil-velke-veci" title="League of Legends slaví 10 let, Riot oznámil velké věci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/league-of-legends-slavi-10-let-riot-oznamil-velke-veci'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-975889.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=4YrvnwQ7dDDQZcM3gAWqXg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/league-of-legends-slavi-10-let-riot-oznamil-velke-veci" title="League of Legends slaví 10 let, Riot oznámil velké věci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/league-of-legends-slavi-10-let-riot-oznamil-velke-veci'});"><span>League of Legends slaví 10 let, Riot oznámil velké věci</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/9543/co-dela-vanoce-vanocemi.html" title="Co dělá Vánoce Vánocemi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/9543/co-dela-vanoce-vanocemi.html'});" style="&#xD;&#xA;				background-image: url(&quot;https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998411.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=1ibRyqpi_nQ8l5Fvl1JZRg&amp;e=2145916800&amp;v=1&quot;);&#xD;&#xA;			"></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/9543/co-dela-vanoce-vanocemi.html" title="Co dělá Vánoce Vánocemi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/9543/co-dela-vanoce-vanocemi.html'});"><span>Co dělá Vánoce Vánocemi</span></a></li></ul><div class="clear"></div></div></div>

		<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="//ikiosek.cz/computer">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="//ikiosek.cz/computer" title="Časopis Computer"><img border="0" src="https://www.zive.cz/client.images/promo/computer_201912.jpg" alt="Aktuální číslo časopisu Computer" /></a>
				<p>Megatest: 20 powerbank s USB-C</p>
				<p>Test: mobily do&nbsp;3&nbsp;500&nbsp;Kč</p>
				<p>Radíme s výběrem routeru</p>
				<p>Tipy na nejlepší vánoční dárky</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="//ikiosek.cz/computer" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>	<div class="bx bx-livecompanies bx-list-simple fs-os">
		<iframe width="300" scrolling="no" height="300" frameborder="0" vspace="0" hspace="0" marginwidth="0" marginheight="0" src="//presentation.lmc.cz/aliance/zive/"></iframe>
		<script>
			document.write('<scr'+'ipt src=\'https://a.blesk.cz/cnc1/jserver/viewid='+Math.floor(Math.random()*100000)+'/random='+Math.floor(Math.random()*100000)+'/size=fix/pos=fix/site=Zive/area=Ostatni/FLIGHTID=29082\'></scr'+'ipt>');
		</script>
	</div>


	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="http://www.cninvest.cz/tituly/zive-cz/inzerce-online/" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller ads">
		<div class="ads-in" id="HalfPageAd-2">
			<script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'HalfPageAd-2',type:'article'}); </script>
	        </div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<div class="bx-bb bx-billboard ads">
	<div class="ads-in" id="Billboard-bottom-1" style="text-align: center;min-width: 1006px;background: #fff;padding: 9px 10px 20px;margin-bottom: 20px !important;margin-top: 10px !important;">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Zive',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box" style="padding-top:20px;">
			<div class="box-data fs-os">
<!--Zivefirmy.cz-->
<div id="zivefirmy">
    <div class="title">
        <a href="//www.zivefirmy.cz" target="_blank"><img src="https://www.zive.cz/zivefirmy/zivefirmy_logo.png" /></a>
        <div class="right">Největší nezávislý katalog českých firem</div>
    </div>
    <div class="block">
        <div class="obor">
            <a href="//www.zivefirmy.cz/hardware_o1854" title="Hardware" target="_blank" class="icon1">Hardware</a>
            <a href="//www.zivefirmy.cz/internetovy-marketing-seo_o1850" title="Internetový marketing, SEO" target="_blank" class="icon2">Internet marketing</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-konzultace-poradenstvi_o721" title="IT poradenství" target="_blank" class="icon3">IT poradenství</a>
            <a href="//www.zivefirmy.cz/datove-site-videotex-telefax-sluzby_o715" title="Počítačové sítě - instalace, správa" target="_blank" class="icon4">Počítačové sítě</a>
            <a href="//www.zivefirmy.cz/pripojeni-k-internetu_o807" title="Připojení k internetu" target="_blank" class="icon5">Připojení k internetu</a>
            <a href="//www.zivefirmy.cz/software_o1853" title="Software" target="_blank" class="icon6">Software</a>
            <a href="//www.zivefirmy.cz/vypocetni-technika-vyuka-skoleni_o276" title="Školení IT" target="_blank" class="icon7">Školení IT</a>
            <a href="//www.zivefirmy.cz/webdesign-www-stranky_o809" title="Webdesign a tvorba www stránek" target="_blank" class="icon8">Webdesign</a>
            <a href="//www.zivefirmy.cz/webhosting-serverhosting_o808" title="Webhosting, serverhosting, domény" target="_blank" class="icon9">Webhosting</a>
        </div>       
        <div class ="form">
            <div><input name="zivefirmy_q" id="zivefirmy_q" type="text" value="" placeholder="Najděte firmu nebo službu" style="width:240px;" /><a class="btn" href="javascript:zivefirmy_search()" style="display:inline-block;">Hledat</a></div>
            <a href="//www.zivefirmy.cz" class="more">Přejít na Živéfirmy.cz ></a>
        </div>
    </div>
</div>
<script>
    function zivefirmy_search() {
        window.location.href = '//www.zivefirmy.cz/?q='+document.getElementById('zivefirmy_q').value; 
        return true;
    }
</script>
<!--Zivefirmy.cz-->
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/huawei-p40-pro-pet-fotaku-od-leiky-a-neuveritelna-grafenova-baterie/sc-3-a-1346968/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://www.mobilmania.cz/clanky/huawei-p40-pro-pet-fotaku-od-leiky-a-neuveritelna-grafenova-baterie/sc-3-a-1346968/default.aspx" title="Huawei P40 Pro: Pět foťáků od Leiky a neuvěřitelná grafenová baterie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/huawei-p40-pro-pet-fotaku-od-leiky-a-neuveritelna-grafenova-baterie/sc-3-a-1346968/default.aspx'});"><img alt="Huawei P40 Pro: Pět foťáků od Leiky a neuvěřitelná grafenová baterie" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-995010.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=65vXARxRbZ6RaMHZuRHz8Q&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.mobilmania.cz/clanky/huawei-p40-pro-pet-fotaku-od-leiky-a-neuveritelna-grafenova-baterie/sc-3-a-1346968/default.aspx" title="Huawei P40 Pro: Pět foťáků od Leiky a neuvěřitelná grafenová baterie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.mobilmania.cz/clanky/huawei-p40-pro-pet-fotaku-od-leiky-a-neuveritelna-grafenova-baterie/sc-3-a-1346968/default.aspx'});">Huawei P40 Pro: Pět foťáků od Leiky a neuvěřitelná grafenová baterie</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.mobilmania.cz" title="MobilMania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/podivejte-se-na-zmeny-ktere-prinese-android-10-na-samsung-galaxy-s10/sc-309-a-1346401/default.aspx'});">MobilMania.cz</a><a class="sob-img" target="_blank" href="https://samsungmania.mobilmania.cz/clanky/podivejte-se-na-zmeny-ktere-prinese-android-10-na-samsung-galaxy-s10/sc-309-a-1346401/default.aspx" title="Podívejte se na změny, které přinese Android 10 na Samsung Galaxy S10+" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/podivejte-se-na-zmeny-ktere-prinese-android-10-na-samsung-galaxy-s10/sc-309-a-1346401/default.aspx'});"><img alt="Podívejte se na změny, které přinese Android 10 na Samsung Galaxy S10+" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998120.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=WjdAPMtvXJeWeuwpW0-KZA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://samsungmania.mobilmania.cz/clanky/podivejte-se-na-zmeny-ktere-prinese-android-10-na-samsung-galaxy-s10/sc-309-a-1346401/default.aspx" title="Podívejte se na změny, které přinese Android 10 na Samsung Galaxy S10+" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://samsungmania.mobilmania.cz/clanky/podivejte-se-na-zmeny-ktere-prinese-android-10-na-samsung-galaxy-s10/sc-309-a-1346401/default.aspx'});">Podívejte se na změny, které přinese Android 10 na Samsung Galaxy S10+</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/373406/analytik-rozebira-slavii-stanciu-bude-lepsi-soucek-by-se-hodil-mourinhovi.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/373406/analytik-rozebira-slavii-stanciu-bude-lepsi-soucek-by-se-hodil-mourinhovi.html" title="Analytik rozebírá Slavii: Stanciu bude lepší, Souček by se hodil Mourinhovi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/373406/analytik-rozebira-slavii-stanciu-bude-lepsi-soucek-by-se-hodil-mourinhovi.html'});"><img alt="Analytik rozebírá Slavii: Stanciu bude lepší, Souček by se hodil Mourinhovi" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998378.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=4OtQxgsGDkO16jV-I3h7Fw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/373406/analytik-rozebira-slavii-stanciu-bude-lepsi-soucek-by-se-hodil-mourinhovi.html" title="Analytik rozebírá Slavii: Stanciu bude lepší, Souček by se hodil Mourinhovi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/373406/analytik-rozebira-slavii-stanciu-bude-lepsi-soucek-by-se-hodil-mourinhovi.html'});">Analytik rozebírá Slavii: Stanciu bude lepší, Souček by se hodil Mourinhovi</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek" title="FOTO: 41 fotbalových děv, Které jsme mohli vidět v roce 2014 na mistrovství světa v Brazílii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek'});"><img alt="FOTO: 41 fotbalových děv, Které jsme mohli vidět v roce 2014 na mistrovství světa v Brazílii" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-866912.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=tG9C7yfklS9zfwQtSEEbaw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek" title="FOTO: 41 fotbalových děv, Které jsme mohli vidět v roce 2014 na mistrovství světa v Brazílii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-trvalky-i-zbozi-na-jedno-pouziti-41-sexy-fotbalovych-expartnerek'});">FOTO: 41 fotbalových děv, Které jsme mohli vidět v roce 2014 na mistrovství světa v Brazílii</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/98974/neposkvrnena-panna-maria-jaka-byla-jezisova-matka-poslusna-a-pasivni-nebo-sebevedoma-a-odvazna.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/historie/98974/neposkvrnena-panna-maria-jaka-byla-jezisova-matka-poslusna-a-pasivni-nebo-sebevedoma-a-odvazna.html" title="Neposkvrněná Panna Maria: Jaká byla Ježíšova matka? Poslušná a pasívní? Nebo sebevědomá a odvážná?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/98974/neposkvrnena-panna-maria-jaka-byla-jezisova-matka-poslusna-a-pasivni-nebo-sebevedoma-a-odvazna.html'});"><img alt="Neposkvrněná Panna Maria: Jaká byla Ježíšova matka? Poslušná a pasívní? Nebo sebevědomá a odvážná?" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998415.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=GdJdFt7GO3b7572_hXdokQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/historie/98974/neposkvrnena-panna-maria-jaka-byla-jezisova-matka-poslusna-a-pasivni-nebo-sebevedoma-a-odvazna.html" title="Neposkvrněná Panna Maria: Jaká byla Ježíšova matka? Poslušná a pasívní? Nebo sebevědomá a odvážná?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/98974/neposkvrnena-panna-maria-jaka-byla-jezisova-matka-poslusna-a-pasivni-nebo-sebevedoma-a-odvazna.html'});">Neposkvrněná Panna Maria: Jaká byla Ježíšova matka? Poslušná a pasívní? Nebo sebevědomá a odvážná?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/99045/jaka-predsevzeti-si-letos-berou-cesi-hubnuti-mene-stresu-i-konec-s-predsevzetimi.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/99045/jaka-predsevzeti-si-letos-berou-cesi-hubnuti-mene-stresu-i-konec-s-predsevzetimi.html" title="Jaká předsevzetí si letos berou Češi? Hubnutí, méně stresu i konec s předsevzetími" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/99045/jaka-predsevzeti-si-letos-berou-cesi-hubnuti-mene-stresu-i-konec-s-predsevzetimi.html'});"><img alt="Jaká předsevzetí si letos berou Češi? Hubnutí, méně stresu i konec s předsevzetími" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998313.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=3c65CFSHyVElBWp6M3wb_g&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/99045/jaka-predsevzeti-si-letos-berou-cesi-hubnuti-mene-stresu-i-konec-s-predsevzetimi.html" title="Jaká předsevzetí si letos berou Češi? Hubnutí, méně stresu i konec s předsevzetími" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/99045/jaka-predsevzeti-si-letos-berou-cesi-hubnuti-mene-stresu-i-konec-s-predsevzetimi.html'});">Jaká předsevzetí si letos berou Češi? Hubnutí, méně stresu i konec s předsevzetími</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/video/15-otazek-pro/hruzy-valky-ohrozily-moji-viru-rika-plzensky-biskup-tomas-holub-1365467'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/video/15-otazek-pro/hruzy-valky-ohrozily-moji-viru-rika-plzensky-biskup-tomas-holub-1365467" title="Hrůzy války ohrozily moji víru, říká plzeňský biskup Tomáš Holub" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/video/15-otazek-pro/hruzy-valky-ohrozily-moji-viru-rika-plzensky-biskup-tomas-holub-1365467'});"><img alt="Hrůzy války ohrozily moji víru, říká plzeňský biskup Tomáš Holub" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-997086.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=sdTgcQvJ8c4F8Gg_745_ZQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/video/15-otazek-pro/hruzy-valky-ohrozily-moji-viru-rika-plzensky-biskup-tomas-holub-1365467" title="Hrůzy války ohrozily moji víru, říká plzeňský biskup Tomáš Holub" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/video/15-otazek-pro/hruzy-valky-ohrozily-moji-viru-rika-plzensky-biskup-tomas-holub-1365467'});">Hrůzy války ohrozily moji víru, říká plzeňský biskup Tomáš Holub</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/nejlepsi-fotografie-uplynule-dekady-prirodni-katastrofy-1365485'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/nejlepsi-fotografie-uplynule-dekady-prirodni-katastrofy-1365485" title="Nejlepší fotografie uplynulé dekády: přírodní katastrofy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/nejlepsi-fotografie-uplynule-dekady-prirodni-katastrofy-1365485'});"><img alt="Nejlepší fotografie uplynulé dekády: přírodní katastrofy" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998047.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=y80PzzWBSb41jsx8E29ZWQ&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/nejlepsi-fotografie-uplynule-dekady-prirodni-katastrofy-1365485" title="Nejlepší fotografie uplynulé dekády: přírodní katastrofy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.e15.cz/magazin/nejlepsi-fotografie-uplynule-dekady-prirodni-katastrofy-1365485'});">Nejlepší fotografie uplynulé dekády: přírodní katastrofy</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/rus-shodil-z-vrtulniku-svuj-mercedes-amg-g-63-vlastnictvi-pry-byla-nocni-mura-132606'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/rus-shodil-z-vrtulniku-svuj-mercedes-amg-g-63-vlastnictvi-pry-byla-nocni-mura-132606" title="Rus shodil z vrtulníku svůj Mercedes-AMG G 63. Vlastnictví prý byla noční můra" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/rus-shodil-z-vrtulniku-svuj-mercedes-amg-g-63-vlastnictvi-pry-byla-nocni-mura-132606'});"><img alt="Rus shodil z vrtulníku svůj Mercedes-AMG G 63. Vlastnictví prý byla noční můra" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998352.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=pQuPmA8kHYevPK2GV3Vmsw&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/rus-shodil-z-vrtulniku-svuj-mercedes-amg-g-63-vlastnictvi-pry-byla-nocni-mura-132606" title="Rus shodil z vrtulníku svůj Mercedes-AMG G 63. Vlastnictví prý byla noční můra" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/rus-shodil-z-vrtulniku-svuj-mercedes-amg-g-63-vlastnictvi-pry-byla-nocni-mura-132606'});">Rus shodil z vrtulníku svůj Mercedes-AMG G 63. Vlastnictví prý byla noční můra</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/limitovana-edice-shelby-gt350-gt350r-heritage-edition-slavi-55-let-od-zrodu-legendy-132599'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/limitovana-edice-shelby-gt350-gt350r-heritage-edition-slavi-55-let-od-zrodu-legendy-132599" title="Limitovaná edice Shelby GT350 &amp;amp;amp; GT350R Heritage Edition slaví 55 let od zrodu legendy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/limitovana-edice-shelby-gt350-gt350r-heritage-edition-slavi-55-let-od-zrodu-legendy-132599'});"><img alt="Limitovaná edice Shelby GT350 &amp;amp;amp; GT350R Heritage Edition slaví 55 let od zrodu legendy" src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998327.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=nJu0pFmirUcHMCYf2MJYEA&amp;e=2145916800&amp;v=1"></img></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/limitovana-edice-shelby-gt350-gt350r-heritage-edition-slavi-55-let-od-zrodu-legendy-132599" title="Limitovaná edice Shelby GT350 &amp;amp;amp; GT350R Heritage Edition slaví 55 let od zrodu legendy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'Živě Spodní blok','eLabel':'https://www.auto.cz/limitovana-edice-shelby-gt350-gt350r-heritage-edition-slavi-55-let-od-zrodu-legendy-132599'});">Limitovaná edice Shelby GT350 &amp;amp;amp; GT350R Heritage Edition slaví 55 let od zrodu legendy</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div id="mf-footer" class="container cs-cnt">
	

<!-- 24. 12. 2019 7:50:15 -->
<!-- GetData(): 24. 12. 2019 7:50:15 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/svatky-obchody-zavreno'>Státní svátky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/loh-tokio-2020'>Letní olympijské hry 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-blesk-tlapky/585246/s-psimi-pamlsky-opatrne-i-o-vanocich-vas-milacek-muze-skoncit-na-pohotovosti.html' title="S psími pamlsky opatrně i o Vánocích. Váš miláček může skončit na pohotovosti">S psími pamlsky opatrně i o Vánocích. Váš miláček může skončit na…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/historie/98974/neposkvrnena-panna-maria-jaka-byla-jezisova-matka-poslusna-a-pasivni-nebo-sebevedoma-a-odvazna.html' title="Neposkvrněná Panna Maria: Jaká byla Ježíšova matka? Poslušná a pasívní? Nebo sebevědomá a odvážná?">Neposkvrněná Panna Maria: Jaká byla Ježíšova matka? Poslušná a…</a><a class="list-section-article" href='https://www.info.cz/cesko/rozhovory-roku-vzpominky-na-listopad-emotivni-ministryne-a-vybusna-slova-o-autistech-43952.html' title="Rozhovory roku: Vzpomínky na listopad, emotivní ministryně a výbušná slova o autistech">Rozhovory roku: Vzpomínky na listopad, emotivní ministryně a výbušná…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2020-fotbal'>EURO 2020 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-u20'>MS v hokeji do 20 let</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/vip-sport/373418/vanocni-abeceda-karoliny-pliskove-kapra-lovim-konak-ochutnavam.html' title="Vánoční abeceda Karolíny Plíškové: Kapra lovím, koňak ochutnávám...">Vánoční abeceda Karolíny Plíškové: Kapra lovím, koňak ochutnávám...</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/373439/krejci-tahl-boston-zacha-zavrsil-demolici-necas-zaril-a-bral-2-2.html' title="Krejčí táhl Boston, Zacha završil demolici. Nečas zářil a bral 2+2">Krejčí táhl Boston, Zacha završil demolici. Nečas zářil a bral 2+2</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/373406/analytik-rozebira-slavii-stanciu-bude-lepsi-soucek-by-se-hodil-mourinhovi.html' title="Analytik rozebírá Slavii: Stanciu bude lepší, Souček by se hodil Mourinhovi">Analytik rozebírá Slavii: Stanciu bude lepší, Souček by se hodil…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html'>Nejlepší filmy 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/vanoce'>Vánoce 2019</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/stardance'>StarDance 2019</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/629477/vanocni-smena-u-prazske-policie-na-stedry-den-resi-hadky-i-sebevrazedne-pokusy.html' title="Vánoční směna u pražské policie: Na Štědrý den řeší hádky i sebevražedné pokusy">Vánoční směna u pražské policie: Na Štědrý den řeší hádky i…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-udalosti/629770/kapra-na-stedry-den-koupite-jen-tezko-kade-zeji-prazdnotou-prodejci-maji-vzkaz.html' title="Kapra na Štědrý den koupíte jen těžko. Kádě zejí prázdnotou, prodejci mají vzkaz">Kapra na Štědrý den koupíte jen těžko. Kádě zejí prázdnotou, prodejci…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/vanoce-vanocni-zpravy/585160/vanoce-na-kralovsky-zpusob-jak-se-slavi-na-panovnickych-dvorech.html' title="Vánoce na královský způsob. Jak se slaví na panovnických dvorech">Vánoce na královský způsob. Jak se slaví na panovnických dvorech</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://prozeny.blesk.cz/lazne-wellness'>Lázně a wellness</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/vesele-vanoce-s-cigaretkou-jak-kluci-potaji-kourili-a-odnesl-to-stromecek' title="Veselé Vánoce s cigaretkou: Jak kluci potají kouřili a odnesl to stromeček">Veselé Vánoce s cigaretkou: Jak kluci potají kouřili a odnesl to…</a><a class="list-section-article" href='https://www.zeny.cz/krasa-a-moda/moda/nejkrasnejsi-saty-z-cerveneho-koberce-za-rok-2019-6419.html' title="Nejkrásnější šaty z červeného koberce za rok 2019!">Nejkrásnější šaty z červeného koberce za rok 2019!</a><a class="list-section-article" href='https://www.maminka.cz/clanek/vanoce-nejsou-jen-darky-vytvorte-detem-vzpominky-ktere-nevymazou' title="Vánoce nejsou jen dárky. Vytvořte dětem vzpomínky, které nevymažou">Vánoce nejsou jen dárky. Vytvořte dětem vzpomínky, které nevymažou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/lorenzo-brzy-oznami-sve-plany-na-pristi-rok' title="Lorenzo brzy oznámí své plány na příští rok">Lorenzo brzy oznámí své plány na příští rok</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/iannone-ma-docasne-pozastavenou-zavodni-cinnost-kvuli-dopingu' title="Iannone má dočasně pozastavenou závodní činnost kvůli dopingu">Iannone má dočasně pozastavenou závodní činnost kvůli dopingu</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/osmihodinovky-v-sepangu-se-zucastnili-i-jezdci-motogp-vyhral-tym-yart' title="Osmihodinovky v Sepangu se zúčastnili i jezdci MotoGP, vyhrál tým YART">Osmihodinovky v Sepangu se zúčastnili i jezdci MotoGP, vyhrál tým YART</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mobilmania.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://avmania.zive.cz/prechod-na-dvb-t2'>Televizní vysílání DVB-T2</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/nejlepsi-levna-sluchatka-pro-mobily' title="19 tipů na nejlepší levná sluchátka pro mobily. S kabelem i s Bluetooth">19 tipů na nejlepší levná sluchátka pro mobily. S kabelem i s…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/star-wars-vzestup-skywalkera---zakonceni-cele-sagy-sazi-na-jistotu-recenze-filmu' title="Star Wars: Vzestup Skywalkera - zakončení celé ságy sází na jistotu [recenze filmu]">Star Wars: Vzestup Skywalkera - zakončení celé ságy sází na jistotu…</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/zaklinac-online' title="Zaklínač je online. Všech 8 dílů najdete na Netflixu. První ohlasy na nový fantasy seriál">Zaklínač je online. Všech 8 dílů najdete na Netflixu. První ohlasy na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.info.cz/svet/rusko-s-ukrajinou-daly-evrope-predcasny-vanocni-darek-debatu-o-plynu-ovladl-rozum-43977.html' title="Rusko s Ukrajinou daly Evropě předčasný vánoční dárek. Debatu o plynu ovládl rozum">Rusko s Ukrajinou daly Evropě předčasný vánoční dárek. Debatu o plynu…</a><a class="list-section-article" href='https://www.e15.cz/rozhovory/holky-z-nasi-skolky-vydelavaji-i-v-zahranici-rika-hudebnik-karel-vagner-1365489' title="Holky z naší školky vydělávají i v zahraničí, říká hudebník Karel Vágner">Holky z naší školky vydělávají i v zahraničí, říká hudebník Karel…</a><a class="list-section-article" href='https://www.e15.cz/byznys/prumysl-a-energetika/v-cesku-se-zastavila-tezba-cerneho-uhli-pocitace-okd-ochromil-hackersky-utok-1365557' title="V Česku se zastavila těžba černého uhlí. Počítače OKD ochromil hackerský útok  ">V Česku se zastavila těžba černého uhlí. Počítače OKD ochromil…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='
                https://www.fitweb.cz/recept/spagety-s-pikantni-omackou-380
            ' title="Špagety s pikantní omáčkou">Špagety s pikantní omáčkou</a><a class="list-section-article" href='
                https://www.fitweb.cz/recept/kachna-pecena-s-kralikem-60006
            ' title="Kachna pecena s kralikem">Kachna pecena s kralikem</a><a class="list-section-article" href='
                https://www.fitweb.cz/recept/olomoucky-rizek-60012
            ' title="Olomoucky rizek">Olomoucky rizek</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/lideazeme'>Lidé a země</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/98906/cesta-do-praveku-v-americkem-narodnim-parku-petrified-forest-se-muzete-projit-zkamenelym-lesem.html' title="Cesta do pravěku: V americkém národním parku Petrified Forest se můžete projít zkamenělým lesem">Cesta do pravěku: V americkém národním parku Petrified Forest se…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/98994/ladak-odlehly-region-na-severu-indie-prezdivany-maly-tibet-je-jako-stvoreny-pro-duchovni-ocistu.html' title="Ladák: Odlehlý region na severu Indie přezdívaný „malý Tibet“ je jako stvořený pro duchovní očistu">Ladák: Odlehlý region na severu Indie přezdívaný „malý Tibet“ je jako…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/98808/saga-o-objeveni-ameriky-aneb-krystof-kolumbus-nebyl-prvnim-evropanem-v-novem-svete.html' title="Sága o objevení Ameriky aneb Kryštof Kolumbus nebyl prvním Evropanem v Novém světě">Sága o objevení Ameriky aneb Kryštof Kolumbus nebyl prvním Evropanem…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby/629134/vytekly-vosk-na-ubruse-nebo-nabytku-tyhle-triky-skvele-funguji.html' title="Vyteklý vosk na ubruse nebo nábytku? Tyhle triky skvěle fungují!">Vyteklý vosk na ubruse nebo nábytku? Tyhle triky skvěle fungují!</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-hotel_veba_s_r_o-25250027' title="HOTEL VEBA, s.r.o. - 25250027">HOTEL VEBA, s.r.o. - 25250027</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/627964/doma-u-dany-moravkove-co-ukryva-v-loznici-a-v-satne-a-co-nejradsi-vari.html' title="Doma u Dany Morávkové: Co ukrývá v ložnici a v šatně a co nejradši vaří?">Doma u Dany Morávkové: Co ukrývá v ložnici a v šatně a co nejradši…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/hubnuti'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/kategorie/4745/zdravi'>Jak být zdravý</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/513409/kost-uvizla-v-krku-nebo-bolavy-zlucnik-vime-kdy-je-to-na-pohotovost.html' title="Kost uvízlá v krku nebo bolavý žlučník? Víme, kdy je to na pohotovost!">Kost uvízlá v krku nebo bolavý žlučník? Víme, kdy je to na pohotovost!</a><a class="list-section-article" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/629296/5-veci-ktere-delaji-odbornici-na-vyzivu-kazdou-zimu-aby-byli-zdravi.html' title="5 věcí, které dělají odborníci na výživu každou zimu, aby byli zdraví">5 věcí, které dělají odborníci na výživu každou zimu, aby byli zdraví</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/629394/teplou-paru-do-penisu-nova-unikatni-metoda-vyleci-prostatu-za-par-minut.html' title="Teplou páru do penisu! Nová unikátní metoda vyléčí prostatu za pár minut">Teplou páru do penisu! Nová unikátní metoda vyléčí prostatu za pár…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/kategorie/6813/esport'>Esport</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/redakce-doupete-vam-preje-vesele-vanoce-a-stastny-novy-rok' title="Redakce Doupěte vám přeje Veselé Vánoce a Šťastný nový rok!">Redakce Doupěte vám přeje Veselé Vánoce a Šťastný nový rok!</a><a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/25723/chtela-bych-studovat-forenzni-psychologii.html' title="Chtěla bych studovat forenzní psychologii">Chtěla bych studovat forenzní psychologii</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/nejlepsi-deskove-hry' title="12 tipů na nejlepší deskové hry: od párty her až po náročné strategie">12 tipů na nejlepší deskové hry: od párty her až po náročné strategie</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://video.info.cz/strunc'>Štrunc!</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6074286/chyceno-v-siti-mikolas-josef-konecne-vam-reknu-jak-to-mam-s-holkama.html' title="Chyceno v síti Mikolas Josef: Konečně vám řeknu, jak to mám s holkama!">Chyceno v síti Mikolas Josef: Konečně vám řeknu, jak to mám s holkama!</a><a class="list-section-article" href='https://tv.blesk.cz/video/6094680/bohous-josef-necekana-reakce-mazlicka-na-rachejtle.html' title="Bohouš Josef: Nečekaná reakce mazlíčka na rachejtle!">Bohouš Josef: Nečekaná reakce mazlíčka na rachejtle!</a><a class="list-section-article" href='https://tv.blesk.cz/video/6094803/zpevak-petr-kolar-kapra-umim-zabit-lehce-na-ryby-chodim-od-detstvi.html' title="Zpěvák Petr Kolář: Kapra umím zabít lehce! Na ryby chodím od dětství">Zpěvák Petr Kolář: Kapra umím zabít lehce! Na ryby chodím od dětství</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://www.mimibazar.cz/' title="mimibazar.cz">mimibazar.cz</a><a class="list-section-article" href='https://www.mimibazar.sk/' title="mimibazar.sk">mimibazar.sk</a><a class="list-section-article" href='https://www.mimiaukce.cz/' title="mimiaukce.cz">mimiaukce.cz</a><a class="list-section-article" href='https://www.mimiaukcie.sk/' title="mimiaukcie.sk">mimiaukcie.sk</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article" href='https://www.mimibazar.cz/slunecni-bryle' title="Sluneční brýle">Sluneční brýle</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a><a class="list-section-article" href='https://www.mimibazar.cz/klobouky' title="Klobouky">Klobouky</a><a class="list-section-article" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article" href='https://www.mimibazar.cz/nafukovaci-bazen' title="Nafukovací bazény">Nafukovací bazény</a><a class="list-section-article" href='https://www.mimibazar.cz/domecek-pro-deti' title="Domečky pro děti">Domečky pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-kolobezky' title="Dětské koloběžky">Dětské koloběžky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.evropa2.cz/?utm_source=backlink' title="Evropa 2">Evropa 2</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.frekvence1.cz/?utm_source=backlink' title="Frekvence 1">Frekvence 1</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="Česká appka na podcasty a zprávy">Česká appka na podcasty a zprávy</a><a class="list-section-article" href='https://www.mall.cz/iphone-11' title="Apple iPhone 11">Apple iPhone 11</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article" href='https://www.mall.cz/tipy-na-darky/vanoce' title="Tipy na vánoční dárky ">Tipy na vánoční dárky </a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>
//<![CDATA[
if(typeof _SAS === 'object') {
	if(typeof(ArticleMainKeyWords)!="undefined" && ArticleMainKeyWords.length>0){
		eval('_SAS.keywords=["' + ArticleMainKeyWords.join('","') + '"]')
	}
	if(typeof(ArticleFirstSection)!="undefined"){
		_SAS.category = ArticleFirstSection;
	}
}
//]]>
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
        <div class="cookie-bar">
            <div class="cookie-bar__title">Cookies nám pomáhají<br /> k vaší spokojenosti</div>
            <div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div>
            <span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span>
            <a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a>
        </div>
        <script type="text/javascript">
            //<![CDATA[
	    $("head").append('<link type="text/css" rel="stylesheet" href="https://www.zive.cz/client.stylesheets/cookie-bar.css?v=1.0.002" />');
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                addGAPls = true;

            function domainNeedsCookieGA() {
                var cookieBarGaSites = ["e15", "magazin.recepty", "reflex"],
                    siteDomain = document.domain;

                if (typeof dataLayer !== "undefined") {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            return true;
                        }
                    })
                    return false;
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                // console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'button','eLabel':'button'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA && addGAPls) {
                        //dataLayer.push({'event':'ga.event','eCategory':'Lista_cookies','eAction':'dalsi_info','eLabel':'dalsi_info'});
                        addGAPls = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            //]]>
        </script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script type="text/javascript">
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>
		<script>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</script>
	</body>
<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
</html>