
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<title>Ani na to nemyslete. Twitter dokáže předpovídat zločiny rychleji než policie – Živě.cz</title>
		<meta name="description" content="Jistě si vzpomenete na film Minority Report. Zločin v něm předvídala trojice jasnovidců naložená ve sladkokyselém nálevu a na ně napojený počítačový systém. Podobnými schopnostmi svým způsobem disponuje i Twitter. Tvrdí to alespoň" />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Ani na to nemyslete. Twitter dokáže předpovídat zločiny rychleji než policie" />
		<meta property="og:description" content="Jistě si vzpomenete na film Minority Report. Zločin v něm předvídala trojice jasnovidců naložená ve sladkokyselém nálevu a na ně napojený počítačový systém. Podobnými schopnostmi svým způsobem disponuje i Twitter. Tvrdí to alespoň" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Ani na to nemyslete. Twitter dokáže předpovídat zločiny rychleji než policie" />
		<meta name="twitter:description" content="Jistě si vzpomenete na film Minority Report. Zločin v něm předvídala trojice jasnovidců naložená ve sladkokyselém nálevu a na ně napojený počítačový systém. Podobnými schopnostmi svým způsobem disponuje i Twitter. Tvrdí to alespoň" />
		
		
		<meta property="og:image" content="http://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=811219907" />
		<meta name="twitter:image" content="http://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=811219907" />
		<link rel="image_src" href="http://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=811219907" />
		
		
	        <meta name="author" content="Markéta Mikešová" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.zive.cz/ani-na-to-nemyslete-twitter-dokaze-predpovidat-zlociny-rychleji-nez-policie/a-188346" >
		<meta name="id" content="188346"/>
		
		
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="https://www.zive.cz/bleskovky/ani-na-to-nemyslete-twitter-dokaze-predpovidat-zlociny-rychleji-nez-policie/sc-4-a-188346/default.aspx" />
	        <meta name="twitter:url" content="https://www.zive.cz/bleskovky/ani-na-to-nemyslete-twitter-dokaze-predpovidat-zlociny-rychleji-nez-policie/sc-4-a-188346/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        <meta http-equiv="Content-language" content="cs" />
	        <meta name="robots" content="index,follow" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2017 Serafico investment s.r.o." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
	        <meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.003" media="screen" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zivefirmy.css?ver=1.0.1" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.21" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/EXT_fontSize.css?ver=7.0.1" media="screen" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-minimalist.css?v=6.0.2"/>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />

		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />
		<!--[if lte IE 8]>
			<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-ie.css?v=2.0" media="all" />
		<![endif]-->

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.query-object.js?v=0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?ver=6.0.7"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?ver=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=6.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.1.0/highlight.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/advertisment.js?v=2016.12.01"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0605' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.0.022"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.1.003"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.0.007"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.2.006"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=4.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=3.0.008"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
    		<script type="text/javascript" src="/Client.Scripts/swfobject.js?v=6"></script>
    		<script type="text/javascript" src="/Client.Scripts/flowplayer.min.js?v=6"></script>

		
<style type="text/css">
    
    #prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
    #prolinkftr-v3 { position: relative; z-index: 10;}
    #prolinkftr-v3 { height:50px;background:#393939; width:100%;}
    #prolinkftr-v3 ol { list-style-type:none;}
    
    #prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
    #prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.264.0') no-repeat 50% 104px;}
    #prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
    #prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
    #prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
    #prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
    #prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
    #prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
    #prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
    #prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
    #prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.264.0') no-repeat;}
    #prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
    #prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
    #prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
    #prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
    #prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
    #prolinkftr-v3 .prolinkftr-left { float:left;}
    #prolinkftr-v3 .prolinkftr-right { float:right;}
    #prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

    #prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
    #prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox a:link,
    #prolinkftr-v3 .prolinkftr-texturlbox a:visited,
    #prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

    #prolinkftr-v5 { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;}
    #prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
    #prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
    #prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }
    #prolinkftr-v5 .global-footer a { line-height: 11px; }

</style>

<script type="text/javascript">
var prolink$=jQuery;
</script>
<script type="text/javascript">
//<![CDATA[
prolink$(function(){
  prolink$.ajax({
    url: "https:\/\/prolink.ostium.cz\/5.1\/zive.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.264.0",
    dataType: 'script',
    cache: true,
    success: function(data, textStatus) {
            prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
    }
  });
});
//]]>
</script>

<script type="text/javascript">
  if (window.navigator.appVersion.match(/Chrome/)) {
    prolink$(function(){ prolink$('object').css('zoom',1); });
  }
</script>

<!-- It is cached in '0/U.5.1.zive.htmlhead.html_07fa4c9b5a500009e1dc71209f69cc11.html'  Timeout:3600 -->


		<script type='text/javascript'>
			var cncgemius = true;
		</script>
		<script type="text/javascript" src="//img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
		<script type='text/javascript' charset='utf-8' src='//go.eu.bbelements.com/bb/bb_one2n.js'></script>
		<script type='text/javascript' charset='utf-8' src='//img.cncenter.cz/static/data/blesk/cncenter/cnc2Ad.js?v42'></script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'zive.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0);
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1080">

		<form name="mainFORM" method="post" action="default.aspx?section=4&amp;article=188346" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJMTUyMzM3MjQ2D2QWBgIBDxYCHgRocmVmZWQCAg8WAh8ABTEvQ2xpZW50LlN0eWxlU2hlZXRzL3ppdmUtc2NyZWVuLXBhZ2UuY3NzP3Y9NS4zLjIxZAIED2QWAmYPZBYGAgEPZBYCZg9kFgJmD2QWAmYPFQIBNQE1ZAICD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIFD2QWAgICD2QWAmYPZBYGZg9kFgJmDxUBHTxzdHJvbmc+MTwvc3Ryb25nPiBrb21lbnTDocWZZAIBDxYCHwFoFgICAQ8WAh8ABY4BL2JsZXNrb3ZreS9hbmktbmEtdG8tbmVteXNsZXRlLXR3aXR0ZXItZG9rYXplLXByZWRwb3ZpZGF0LXpsb2NpbnktcnljaGxlamktbmV6LXBvbGljaWUvc2MtNC1hLTE4ODM0Ni9kZWZhdWx0LmFzcHg/YXJ0Y29tbWVudHM9MSZhbXA7QWRkRm9ydW09MRYCZg8VAS9OYXBpxaF0ZSBkbyBkaXNrdXplIHN2xa9qIGtvbWVudMOhxZkgayDEjWzDoW5rdWQCAw9kFgQCAQ8WAh8ABX8vYmxlc2tvdmt5L2FuaS1uYS10by1uZW15c2xldGUtdHdpdHRlci1kb2themUtcHJlZHBvdmlkYXQtemxvY2lueS1yeWNobGVqaS1uZXotcG9saWNpZS9zYy00LWEtMTg4MzQ2L2RlZmF1bHQuYXNweD9hcnRjb21tZW50cz0xZAIDDxYCHwAFjgEvYmxlc2tvdmt5L2FuaS1uYS10by1uZW15c2xldGUtdHdpdHRlci1kb2themUtcHJlZHBvdmlkYXQtemxvY2lueS1yeWNobGVqaS1uZXotcG9saWNpZS9zYy00LWEtMTg4MzQ2L2RlZmF1bHQuYXNweD9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBC03Fr2ogbsOhem9yZGQH87c+wljKPEhBV2ZND+xFmiGTig==" />
</div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Zive(23890) / Ostatni(1) / Leaderboard(1) / Leaderboard 998x200(2)-->
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div id="ads-leader-board" class="ads-in" ></div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="https://klub.ostium.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=https%3a%2f%2fwww.zive.cz%2fbleskovky%2fani-na-to-nemyslete-twitter-dokaze-predpovidat-zlociny-rychleji-nez-policie%2fsc-4-a-188346%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li><a href="//www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://plus.google.com/+%C5%BDiv%C4%9Bcz/posts" class="tm-ico social-network sn-3 ga-label" title="Google+"><span>Google+</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/default.aspx?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label" href="http://poradna.zive.cz" title="Poradna">Poradna</a></li>
				<li><a class="ga-label" href="http://forum.zive.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="/video/sc-197/default.aspx" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://speedtest.zive.cz" title="Rychlost internetu">Rychlost internetu</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/jen-pocitace/sc-1107/" class="ga-label" title="JEN POČÍTAČE">JEN POČÍTAČE</a></li>
			<li><a href="/hardware/sc-167/" class="ga-label" title="HARDWARE">HARDWARE</a></li>
			<li><a href="/software/sc-169/" class="ga-label" title="SOFTWARE">SOFTWARE</a></li>
			
			<li><a href="/notebooky/sc-168/" class="ga-label" title="NOTEBOOKY">NOTEBOOKY</a></li>
			<!--<li><a href="/web/sc-119/" class="ga-label" title="WEB">WEB</a></li>-->
			<li><a href="/apple/sc-128/" class="ga-label" title="APPLE">APPLE</a></li>
			<li><a href="/google/sc-118/" class="ga-label" title="GOOGLE">GOOGLE</a></li>
			<li><a href="/microsoft/sc-129/" class="ga-label" title="MICROSOFT">MICROSOFT</a></li>
			<!--<li><a href="/seznam/sc-234/" class="ga-label" title="SEZNAM">SEZNAM</a></li>-->
			<li><a href="/zpravy-z-firem/sc-5/" class="ga-label" title="TISKOVÉ ZPRÁVY">TISKOVÉ ZPRÁVY</a></li>
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/anonymous-nasa-oznami-ze-existuji-mimozemstane/a-188319/default.aspx" class="war-im-cnt" title="Anonymous: NASA oznámí, že existují mimozemšťané"><img title='Anonymous: NASA oznámí, že existují mimozemšťané' src='/getthumbnail.aspx?id_file=786063090&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/anonymous-nasa-oznami-ze-existuji-mimozemstane/a-188319/default.aspx" title="Anonymous: NASA oznámí, že existují mimozemšťané">Anonymous: NASA oznámí, že existují mimozemšťané</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/jak-rozsirit-signal-wi-fi-extender-je-nejlevnejsi-a-snadna-cesta/a-188300/default.aspx" class="war-im-cnt" title="Jak rozšířit signál Wi-Fi: Extender je nejlevnější a snadná cesta"><img title='Jak rozšířit signál Wi-Fi: Extender je nejlevnější a snadná cesta' src='/getthumbnail.aspx?id_file=180018397&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/jak-rozsirit-signal-wi-fi-extender-je-nejlevnejsi-a-snadna-cesta/a-188300/default.aspx" title="Jak rozšířit signál Wi-Fi: Extender je nejlevnější a snadná cesta">Jak rozšířit signál Wi-Fi: Extender je nejlevnější a snadná cesta</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/pojdme-programovat-elektroniku-postavime-si-titernou-wi-fi-meteostanici-s-lepsim-teplomerem-nez-netatmo/a-188184/default.aspx" class="war-im-cnt" title="Pojďme programovat elektroniku: Postavíme si titěrnou Wi-Fi meteostanici s lepším teploměrem než Netatmo"><img title='Pojďme programovat elektroniku: Postavíme si titěrnou Wi-Fi meteostanici s lepším teploměrem než Netatmo' src='/getthumbnail.aspx?id_file=670046841&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/pojdme-programovat-elektroniku-postavime-si-titernou-wi-fi-meteostanici-s-lepsim-teplomerem-nez-netatmo/a-188184/default.aspx" title="Pojďme programovat elektroniku: Postavíme si titěrnou Wi-Fi meteostanici s lepším teploměrem než Netatmo">Pojďme programovat elektroniku: Postavíme si titěrnou Wi-Fi…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/jak-vybrat-monitor-k-pocitaci/a-188211/default.aspx" class="war-im-cnt" title="Jak vybrat monitor k počítači: nenechte se zlákat nepodstatnými parametry"><img title='Jak vybrat monitor k počítači: nenechte se zlákat nepodstatnými parametry' src='/getthumbnail.aspx?id_file=345192794&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/jak-vybrat-monitor-k-pocitaci/a-188211/default.aspx" title="Jak vybrat monitor k počítači: nenechte se zlákat nepodstatnými parametry">Jak vybrat monitor k počítači: nenechte se zlákat nepodstatnými…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/dlouhodoby-test-htc-vive-co-vam-recenze-o-virtualni-realite-nereknou/a-188187/default.aspx" class="war-im-cnt" title="Dlouhodobý test HTC Vive: co vám recenze o virtuální realitě neřeknou"><img title='Dlouhodobý test HTC Vive: co vám recenze o virtuální realitě neřeknou' src='/getthumbnail.aspx?id_file=638456334&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/dlouhodoby-test-htc-vive-co-vam-recenze-o-virtualni-realite-nereknou/a-188187/default.aspx" title="Dlouhodobý test HTC Vive: co vám recenze o virtuální realitě neřeknou">Dlouhodobý test HTC Vive: co vám recenze o virtuální realitě…</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script type="text/javascript">
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl04_maindata"><!-- ZIVE -->


<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 188346;
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Article",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "/bleskovky/ani-na-to-nemyslete-twitter-dokaze-predpovidat-zlociny-rychleji-nez-policie/sc-4-a-188346/default.aspx"
  },
  "headline": "Ani na to nemyslete. Twitter dokáže předpovídat zločiny rychleji než policie",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.zive.cz/getfile.aspx?id_file=811219907",
    "width": 500,
    "height": 250
  },
  "datePublished": "2017-06-29T08:30:00Z",
  "dateModified": "2017-06-29T08:30:00Z",
  "author": {
    "@type": "Person",
    "name": "Markéta Mikešová"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="188346">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/umela-inteligence/sc-376/default.aspx">Umělá inteligence</a> | <a href="/twitter/sc-257/default.aspx">Twitter</a> | <a href="/policie/sc-1130/default.aspx">Policie</a></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="188346">
	<h1 itemprop="name">Ani na to nemyslete. Twitter dokáže předpovídat zločiny rychleji než policie</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=771" rel="author" itemprop="author">Markéta Mikešová</a></span>
				
				<span class="ar-date">29. června 2017</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/bleskovky/inncable-pocitac-sandroidem-integrovany-vmalem-ethernetovem-kabelu/sc-4-a-188351/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="InnCable: počítač s Androidem integrovaný v malém ethernetovém kabelu">InnCable: počítač s Androidem integrovaný v malém ethernetovém kabelu</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d188346%26section%3d4" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Ani+na+to+nemyslete.+Twitter+dok%c3%a1%c5%bee+p%c5%99edpov%c3%addat+zlo%c4%8diny+rychleji+ne%c5%be+policie&url=https%3a%2f%2fwww.zive.cz%2fbleskovky%2fani-na-to-nemyslete-twitter-dokaze-predpovidat-zlociny-rychleji-nez-policie%2fsc-4-a-188346%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-invisible'><img itemprop='image' alt='Ani na to nemyslete. Twitter dokáže předpovídat zločiny rychleji než policie' src='/getfile.aspx?id_file=811219907' /></div>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder">
		

			<p>Jistě si vzpomenete na film Minority Report. Zločin v něm předvídala trojice jasnovidců naložená ve <em>sladkokyselém nálevu</em> a na ně napojený počítačový systém. Podobnými schopnostmi svým způsobem disponuje i Twitter. Tvrdí to alespoň <a href="http://dl.acm.org/citation.cfm?id=2996183">studie Cardiffské univerzity</a>. Prostou analýzou tweetů lze předpovědět, že se schyluje k nebezpečné situaci.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/pocitac-predpovida-zlocin-minority-report-je-skoro-tady/sc-3-a-164388/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Počítač předpovídá zločin. Minority Report je skoro tady">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=941011192' alt='Počítač předpovídá zločin. Minority Report je skoro tady' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/pocitac-predpovida-zlocin-minority-report-je-skoro-tady/sc-3-a-164388/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Počítač předpovídá zločin. Minority Report je skoro tady">Počítač předpovídá zločin. Minority Report je skoro tady</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Univerzita svoji hypotézu testovala na vzorku 1,6 milionů tweetů, které zmiňovaly londýnské demonstrace z roku 2011. Série speciálních algoritmů založených na strojovém učení dokázala celou síť rychle prozkoumat a vyvodit závěry. Systém bral na vědomí faktory jako je lokalita pisatele tweetu, frekvence tweetů, použití slov a načasování.</p>

<p>Výsledek byl takový, že algoritmy dokázaly detekovat incidenty rychleji než policie skoro ve všech případech. Například tweet o přesunu na určité místo algoritmus zahlásil o 28 minut rychleji než se k informaci dostala policie.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/bleskovky/v-koline-zacnou-diky-pocitacum-predpovidat-zlocin/sc-4-a-176693/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="V Kolíně začnou díky počítačům předpovídat zločin">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=941011192' alt='V Kolíně začnou díky počítačům předpovídat zločin' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/bleskovky/v-koline-zacnou-diky-pocitacum-predpovidat-zlocin/sc-4-a-176693/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="V Kolíně začnou díky počítačům předpovídat zločin">V Kolíně začnou díky počítačům předpovídat zločin</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Studie se také věnuje otázce, co s těmito poznatky dělat. Bezpečnostní služby již dávno hledají na sociálních sítích zmínky o potenciálním terorismu. Menší události jako například požáry nebo dopravní nehody ale současné detekovací systémy ignorují.</p>

<p><em>V Dubaji nasadili do služby prvního robotického policistu. Podívejte se:</em></p>

<div class="cnc-video-wrap" style="text-align:center;display:block;margin:20px auto 20px;"><div style="display:block;margin:0 auto;padding:5px;background: #e8e8e8;width:590px;height:332px;"><iframe border="0" frameborder="0" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" scrolling="no" src="about:blank" data-src="https://player.zive.cz/embed/3470020" style="width:100%;height:100%"></iframe></div></div>
<div class="clear"></div>


			
			

			
		
	</div>

	

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

	<div class="ar-chapters ar-chapters-quick">
		<div class="chapter-current"></div>
		<div class="chapter-next">
			<span class="ar-btn-comments">
				
				<a href="/bleskovky/ani-na-to-nemyslete-twitter-dokaze-predpovidat-zlociny-rychleji-nez-policie/sc-4-a-188346/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a> | 
			</span>
			<a href="/bleskovky/inncable-pocitac-sandroidem-integrovany-vmalem-ethernetovem-kabelu/sc-4-a-188351/default.aspx" title="Další článek" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle">
			        <span class="ar-btn-arrow">></span>
			        Další článek
	        	</a>
		</div>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="188346">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/socialni-site/sc-223/default.aspx">Sociální sítě</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Sociální sítě');/*]]>*/</script>, <a href="/umela-inteligence/sc-376/default.aspx">Umělá inteligence</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Umělá inteligence');/*]]>*/</script>, <a href="/twitter/sc-257/default.aspx">Twitter</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Twitter');/*]]>*/</script>, <a href="/zajimavosti/sc-651/default.aspx">Zajímavosti</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Zajímavosti');/*]]>*/</script>, <a href="/strojove-uceni/sc-474/default.aspx">Strojové učení</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Strojové učení');/*]]>*/</script>, <a href="/neuronova-sit/sc-705/default.aspx">Neuronová síť</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Neuronová síť');/*]]>*/</script>, <a href="/policie/sc-1130/default.aspx">Policie</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Policie');/*]]>*/</script></p>
		</div>
	</div>
	

</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

            //]]>
    </script>


<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
//]]>
</script>








<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script src="//delivery.performax.cz/sklik/zive?format=js"></script>

<div class="forum-simple css-clear fs-os cs-cnt-cl-w600">
	<div class="bx">
		<div class="bx-head">
			<small><strong>1</strong> komentář</small>
			<h2>Nejnovější komentáře</h2>
		</div>
		
		<div class="bx-cnt">
			<ul>
			
					<li class="row row-first">
						<div class="forum-info">
							<span class="forum-author">Afrin Eizra</span>
							<span class="forum-date">29.  6.  2017 11:50:53</span>
						</div>
						<div class="forum-comment">
							Čím více budou ze sítí tahat nějaká data, tím měně jim pak uživatelé ta...
						</div>
					</li>
							
			</ul>
		</div>
		<div class="bx-btn ta-right">
			<a href="/bleskovky/ani-na-to-nemyslete-twitter-dokaze-predpovidat-zlociny-rychleji-nez-policie/sc-4-a-188346/default.aspx?artcomments=1" title="Zobrazit celou diskuzi">Zobrazit celou diskuzi</a>
			<a href="/bleskovky/ani-na-to-nemyslete-twitter-dokaze-predpovidat-zlociny-rychleji-nez-policie/sc-4-a-188346/default.aspx?artcomments=1&amp;AddForum=1" rel="nofollow" class="last">Můj názor</a>
			<div class="clear"></div>
		</div>
	</div>
</div>
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Zive(23890) / Ostatni(1) / Rectangle_article(1) / Rectangle 480x300(3)-->
<div class='bx-bb bx-rectangle-article ads'>
		<div id="ads-widesquare" class="ads-in" ></div>
</div>


<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />



		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/anonymous-nasa-oznami-ze-existuji-mimozemstane/sc-4-a-188319/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Anonymous: NASA oznámí, že existují mimozemšťané"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=786063090' alt='Anonymous: NASA oznámí, že existují mimozemšťané' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/anonymous-nasa-oznami-ze-existuji-mimozemstane/sc-4-a-188319/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Anonymous: NASA oznámí, že existují mimozemšťané">Anonymous: NASA oznámí, že existují mimozemšťané</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">27.&nbsp; 6.&nbsp; 2017</span>
					<span>|</span>
					<span>Peter Habara</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/bleskovky/anonymous-nasa-oznami-ze-existuji-mimozemstane/sc-4-a-188319/default.aspx?showforum=1">61</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/jak-rozsirit-signal-wi-fi-extender-je-nejlevnejsi-a-snadna-cesta/sc-3-a-188300/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Jak rozšířit signál Wi-Fi: Extender je nejlevnější a snadná cesta"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=180018397' alt='Jak rozšířit signál Wi-Fi: Extender je nejlevnější a snadná cesta' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/jak-rozsirit-signal-wi-fi-extender-je-nejlevnejsi-a-snadna-cesta/sc-3-a-188300/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Jak rozšířit signál Wi-Fi: Extender je nejlevnější a snadná cesta">Jak rozšířit signál Wi-Fi: Extender je nejlevnější a snadná cesta</a></h2>
				
				
				
				<p class="ar-anno">** Wi-Fi extendery dobře poslouží k rozšíření signálu ** Jsou to malé krabičky do zásuvky s triviálním nastavením ** Zvolte raději výkonnější modely, svůj účel splní lépe</p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/jak-rozsirit-signal-wi-fi-extender-je-nejlevnejsi-a-snadna-cesta/sc-3-a-188300/default.aspx?showforum=1">27</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/11-tipu-jak-efektivne-a-presne-sledovat-pocasi-pomoci-internetu/sc-3-a-188198/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="11 tipů, jak efektivně a přesně sledovat počasí pomocí internetu "><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=982758383' alt='11 tipů, jak efektivně a přesně sledovat počasí pomocí internetu ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/11-tipu-jak-efektivne-a-presne-sledovat-pocasi-pomoci-internetu/sc-3-a-188198/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="11 tipů, jak efektivně a přesně sledovat počasí pomocí internetu ">11 tipů, jak efektivně a přesně sledovat počasí pomocí internetu </a></h2>
				
				
				
				<p class="ar-anno">** Sledujte počasí z více zdrojů a podrobněji, přesněji tak určíte, jaké počasí vás potká na dovolené ** Na webu najdete hromadu pokročilých předpovědí počasí, ale i specializované meteorologické služby ** Vybrali jsme 14 služeb na počasí, které se vám můžou hodit</p>
				<p class="ar-info">
					<span class="ar-date">23.&nbsp; 6.&nbsp; 2017</span>
					<span>|</span>
					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/11-tipu-jak-efektivne-a-presne-sledovat-pocasi-pomoci-internetu/sc-3-a-188198/default.aspx?showforum=1">19</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/konec-brigadniku-v-mcdonalds-firma-je-nahradi-automaty-snad-nezapomenou-na-okurky/sc-4-a-188324/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Konec brigádníků v McDonald's, firma je nahradí automaty. Snad nezapomenou na okurky"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=709408918' alt='Konec brigádníků v McDonald's, firma je nahradí automaty. Snad nezapomenou na okurky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/konec-brigadniku-v-mcdonalds-firma-je-nahradi-automaty-snad-nezapomenou-na-okurky/sc-4-a-188324/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Konec brigádníků v McDonald's, firma je nahradí automaty. Snad nezapomenou na okurky">Konec brigádníků v McDonald's, firma je nahradí automaty. Snad nezapomenou na okurky</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Markéta Mikešová</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/bleskovky/konec-brigadniku-v-mcdonalds-firma-je-nahradi-automaty-snad-nezapomenou-na-okurky/sc-4-a-188324/default.aspx?showforum=1">44</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/bleskovky/spravce-uloh-ve-windows-10-zacne-krome-vyuziti-procesoru-nebo-ram-zobrazovat-take-grafickou-kartu/sc-4-a-188249/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Správce úloh ve Windows 10 začne kromě využití procesoru nebo RAM zobrazovat také grafickou kartu"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=303193948' alt='Správce úloh ve Windows 10 začne kromě využití procesoru nebo RAM zobrazovat také grafickou kartu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/bleskovky/spravce-uloh-ve-windows-10-zacne-krome-vyuziti-procesoru-nebo-ram-zobrazovat-take-grafickou-kartu/sc-4-a-188249/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Správce úloh ve Windows 10 začne kromě využití procesoru nebo RAM zobrazovat také grafickou kartu">Správce úloh ve Windows 10 začne kromě využití procesoru nebo RAM zobrazovat také grafickou kartu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">
					<span class="ar-date">23.&nbsp; 6.&nbsp; 2017</span>
					<span>|</span>
					<span>Stanislav Janů</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/bleskovky/spravce-uloh-ve-windows-10-zacne-krome-vyuziti-procesoru-nebo-ram-zobrazovat-take-grafickou-kartu/sc-4-a-188249/default.aspx?showforum=1">43</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/programy-na-strih-videa/sc-3-a-184242/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Nejlepší program pro střih videa na doma: 9 video editorů, ze kterých si vyberete"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=754929923' alt='Nejlepší program pro střih videa na doma: 9 video editorů, ze kterých si vyberete' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/programy-na-strih-videa/sc-3-a-184242/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Nejlepší program pro střih videa na doma: 9 video editorů, ze kterých si vyberete">Nejlepší program pro střih videa na doma: 9 video editorů, ze kterých si vyberete</a></h2>
				
				
				
				<p class="ar-anno">** Pokročilé střihové programy pro neprofesionální využití stojí do 3 000 Kč, jsou ale i zdarma ** Podpora 4K, hromada editačních funkcí a efektové filtry jsou samozřejmostí ** Vybrali jsme 9 nejzajímavějších programů pro nejrozšířenější operační systém Windows</p>
				<p class="ar-info">
					<span class="ar-date">25.&nbsp; 6.&nbsp; 2017</span>
					<span>|</span>
					<span>Stanislav Janů</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/programy-na-strih-videa/sc-3-a-184242/default.aspx?showforum=1">34</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<br /></div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="content-fix">
	
	<div id="ctl04_v2015_neprehlednete">

	<div class="bx bx-ext-rss fs-os">
		<div class="bx-head">
			<h2>Nepřehlédněte</h2>
		</div>
		<div class="bx-cnt">
			<ul>

<li class="first">
<a href="/clanky/britove-se-chlubi-supermoderni-letadlovou-lodi-s-windows-xp-uvnitr/sc-3-a-188344/default.aspx" style="background-image: url(/getthumbnail.aspx?q=80&amp;height=60&amp;width=100&amp;crop=1&amp;id_file=945673912);" rel="nofollow" class="img" title="Britové se chlubí supermoderní letadlovou lodí… S Windows XP uvnitř"></a>
<a href="/clanky/britove-se-chlubi-supermoderni-letadlovou-lodi-s-windows-xp-uvnitr/sc-3-a-188344/default.aspx" rel="nofollow" class="text" title="Britové se chlubí supermoderní letadlovou lodí… S Windows XP uvnitř">Britové se chlubí supermoderní letadlovou lodí… S Windows XP uvnitř</a>
</li>


<li class="first">
<a href="/clanky/jak-rozsirit-signal-wi-fi-extender-je-nejlevnejsi-a-snadna-cesta/sc-3-a-188300/default.aspx" style="background-image: url(/getthumbnail.aspx?q=80&amp;height=60&amp;width=100&amp;crop=1&amp;id_file=180018397);" rel="nofollow" class="img" title="Jak rozšířit signál Wi-Fi: Extender je nejlevnější a snadná cesta"></a>
<a href="/clanky/jak-rozsirit-signal-wi-fi-extender-je-nejlevnejsi-a-snadna-cesta/sc-3-a-188300/default.aspx" rel="nofollow" class="text" title="Jak rozšířit signál Wi-Fi: Extender je nejlevnější a snadná cesta">Jak rozšířit signál Wi-Fi: Extender je nejlevnější a snadná cesta</a>
</li>


<li class="first">
<a href="/clanky/lenovo-legion-y720-otestovali-jsme-herni-special-s-civilnim-vzhledem/sc-3-a-188297/default.aspx" style="background-image: url(/getthumbnail.aspx?q=80&amp;height=60&amp;width=100&amp;crop=1&amp;id_file=924867041);" rel="nofollow" class="img" title="Lenovo Legion Y720: otestovali jsme herní speciál s civilním vzhledem"></a>
<a href="/clanky/lenovo-legion-y720-otestovali-jsme-herni-special-s-civilnim-vzhledem/sc-3-a-188297/default.aspx" rel="nofollow" class="text" title="Lenovo Legion Y720: otestovali jsme herní speciál s civilním vzhledem">Lenovo Legion Y720: otestovali jsme herní speciál s civilním vzhledem</a>
</li>


<li class="first last">
<a href="/clanky/strih-videa-levne-a-pritom-s-hromadou-funkci-vegas-movie-studio/sc-3-a-188231/default.aspx" style="background-image: url(/getthumbnail.aspx?q=80&amp;height=60&amp;width=100&amp;crop=1&amp;id_file=257981964);" rel="nofollow" class="img" title="Střih videa levně a přitom s hromadou funkcí: Vegas Movie Studio"></a>
<a href="/clanky/strih-videa-levne-a-pritom-s-hromadou-funkci-vegas-movie-studio/sc-3-a-188231/default.aspx" rel="nofollow" class="text" title="Střih videa levně a přitom s hromadou funkcí: Vegas Movie Studio">Střih videa levně a přitom s hromadou funkcí: Vegas Movie Studio</a>
</li>





			</ul>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div id="ctl04_v2015_forum">

<div class="bx bx-ext-rss fs-os">
    <div class="bx-head">
        <h2><a title="MobilMania.cz" href="https://www.mobilmania.cz/">MobilMania.cz</a></h2>
    </div>
    <div class="bx-cnt">
        <ul>
        
            <li class="first"><a rel="nofollow" class="img" href="https://samsungmania.mobilmania.cz/clanky/samsung-gear-360-2017-360-kamera-se-zachrannym-kruhem-recenze/sc-309-a-1338540/default.aspx" title="Samsung Gear 360 (2017): 360° kamera se „záchranným“ kruhem [recenze]" style="background-image: url(&quot;https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=60&width=100&crop=1&id_file=511903892&quot;);"></a><a rel="nofollow" class="text" href="https://samsungmania.mobilmania.cz/clanky/samsung-gear-360-2017-360-kamera-se-zachrannym-kruhem-recenze/sc-309-a-1338540/default.aspx" title="Samsung Gear 360 (2017): 360° kamera se „záchranným“ kruhem [recenze]"><span>Samsung Gear 360 (2017): 360° kamera se „záchranným“ kruhem [recenze]</span></a></li>
            
            <li><a rel="nofollow" class="img" href="https://www.mobilmania.cz/bleskovky/asus-zenfone-zoom-s-v-redakci-jak-foti-specialista-s-23-optickym-zoomem/sc-4-a-1338855/default.aspx" title="Asus Zenfone Zoom S v redakci. Jak fotí specialista s 2,3× optickým zoomem?" style="background-image: url(&quot;https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=60&width=100&crop=1&id_file=804256279&quot;);"></a><a rel="nofollow" class="text" href="https://www.mobilmania.cz/bleskovky/asus-zenfone-zoom-s-v-redakci-jak-foti-specialista-s-23-optickym-zoomem/sc-4-a-1338855/default.aspx" title="Asus Zenfone Zoom S v redakci. Jak fotí specialista s 2,3× optickým zoomem?"><span>Asus Zenfone Zoom S v redakci. Jak fotí specialista s 2,3× optickým zoomem?</span></a></li>
            
            <li class="last"><a rel="nofollow" class="img" href="https://samsungmania.mobilmania.cz/bleskovky/spekulace-ktere-samsungy-se-maji-dockat-aktualizace-na-android-o/sc-310-a-1338896/default.aspx" title="Spekulace: Které Samsungy se mají dočkat aktualizace na Android O?" style="background-image: url(&quot;https://www.mobilmania.cz/getthumbnail.aspx?q=100&height=60&width=100&crop=1&id_file=252148687&quot;);"></a><a rel="nofollow" class="text" href="https://samsungmania.mobilmania.cz/bleskovky/spekulace-ktere-samsungy-se-maji-dockat-aktualizace-na-android-o/sc-310-a-1338896/default.aspx" title="Spekulace: Které Samsungy se mají dočkat aktualizace na Android O?"><span>Spekulace: Které Samsungy se mají dočkat aktualizace na Android O?</span></a></li>
            
        </ul>
        <div class="clear"></div>
    </div>
</div>
</div>

	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Zive(23890) / Ostatni(1) / Square(2) / Square 300x300(13)-->
	<div class="bx-bb ads">
		<div id="ads-square" class="ads-in" ></div>
	</div>

	
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/bleskovky/sc-4/default.aspx?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>

<div class="bx bx-ext-rss fs-os" xmlns:media="http://search.yahoo.com/mrss/"><div class="bx-head"><h2><a title="Aktuální zpravodajství E15" href="https://www.e15.cz/">Aktuální zpravodajství</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://zpravy.e15.cz/volby/volby-2017/cssd-si-najala-ficova-volebniho-manazera-zaoralek-ceka-rychlou-zmenu-dynamiky-kampane-1334339" title="ČSSD si najala Ficova volebního manažera, Zaorálek čeká rychlou změnu dynamiky kampaně " style="&#xD;&#xA;				background-image: url(&quot;https://img.e15.cz/img/11/normal330/3524126-img-zaoralek-pisnice-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/volby/volby-2017/cssd-si-najala-ficova-volebniho-manazera-zaoralek-ceka-rychlou-zmenu-dynamiky-kampane-1334339" title="ČSSD si najala Ficova volebního manažera, Zaorálek čeká rychlou změnu dynamiky kampaně "><span>ČSSD si najala Ficova volebního manažera, Zaorálek čeká rychlou změnu dynamiky kampaně </span></a></li><li><a rel="nofollow" class="img" href="https://zpravy.e15.cz/volby/volby-2017/zruseni-superhrube-mzdy-i-ulevy-od-eet-babis-predstavil-volebni-program-ano-1334338" title="Zrušení superhrubé mzdy i úlevy od EET. Babiš představil volební program ANO" style="&#xD;&#xA;				background-image: url(&quot;https://img.e15.cz/img/11/normal330/3512646-img-andrej-babis-ano-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/volby/volby-2017/zruseni-superhrube-mzdy-i-ulevy-od-eet-babis-predstavil-volebni-program-ano-1334338" title="Zrušení superhrubé mzdy i úlevy od EET. Babiš představil volební program ANO"><span>Zrušení superhrubé mzdy i úlevy od EET. Babiš představil volební program ANO</span></a></li><li class="last"><a rel="nofollow" class="img" href="https://zpravy.e15.cz/volby/volby-2017/strany-obtizne-skladaji-kandidatky-ano-melo-problemy-najit-lidi-cssd-musi-krotit-vzpouru-1334334" title="Strany obtížně skládají kandidátky. ANO mělo problémy najít lidi, ČSSD musí krotit vzpouru" style="&#xD;&#xA;				background-image: url(&quot;https://img.e15.cz/img/11/normal330/3521352-img-babis-faltynek-v0.jpg?v=0&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="https://zpravy.e15.cz/volby/volby-2017/strany-obtizne-skladaji-kandidatky-ano-melo-problemy-najit-lidi-cssd-musi-krotit-vzpouru-1334334" title="Strany obtížně skládají kandidátky. ANO mělo problémy najít lidi, ČSSD musí krotit vzpouru"><span>Strany obtížně skládají kandidátky. ANO mělo problémy najít lidi, ČSSD musí krotit vzpouru</span></a></li></ul><div class="clear"></div></div></div>


<div class="bx bx-ext-rss fs-os">
    <div class="bx-head">
        <h2><a title="Blesk.cz" href="http://www.blesk.cz/">Blesk.cz</a></h2>
    </div>
    <div class="bx-cnt">
        <ul>
        
            <li class="first"><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/478676/smutny-osud-pohadkove-arabely-jany-nagyove-prisla-o-deti-i-praci.html" title="Smutný osud pohádkové Arabely Jany Nagyové: Přišla o děti i práci!" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=http://img.blesk.cz/img/1/normal620/2198337-img-arabela-jana-nagyova-herecka-xenie-dada-patrasova-nemecko-vorlicek-soucasnost-v3.jpg?v=3&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/478676/smutny-osud-pohadkove-arabely-jany-nagyove-prisla-o-deti-i-praci.html" title="Smutný osud pohádkové Arabely Jany Nagyové: Přišla o děti i práci!"><span>Smutný osud pohádkové Arabely Jany Nagyové: Přišla o děti i práci!</span></a></li>
            
            <li><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/regiony-brno-brno-servis/478883/prevratny-objev-brnensti-lekari-vedi-kdo-onemocni-leukemii.html" title="Převratný objev: Brněnští lékaři vědí, kdo onemocní leukémií!" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=http://img.blesk.cz/img/1/normal620/3525320-img-rakovina-objev-lecba-dna-v0.jpg?v=0&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/regiony-brno-brno-servis/478883/prevratny-objev-brnensti-lekari-vedi-kdo-onemocni-leukemii.html" title="Převratný objev: Brněnští lékaři vědí, kdo onemocní leukémií!"><span>Převratný objev: Brněnští lékaři vědí, kdo onemocní leukémií!</span></a></li>
            
            <li class="last"><a rel="nofollow" class="img" href="http://isport.blesk.cz/clanek/vip-sport/307020/ronaldo-po-prohre-prekvapil-odjizdim-mam-dvojcata-opet-s-nejasnou-matkou.html" title="Ronaldo po prohře překvapil: Odjíždím, mám dvojčata. Opět s nejasnou matkou" style="background-image: url(&quot;https://www.zive.cz/getthumbnailurl.aspx?url=http://img.blesk.cz/img/2/i_article/3525357-img-sport-fotbal-cristiano-ronaldo-v0.jpg?v=0&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://isport.blesk.cz/clanek/vip-sport/307020/ronaldo-po-prohre-prekvapil-odjizdim-mam-dvojcata-opet-s-nejasnou-matkou.html" title="Ronaldo po prohře překvapil: Odjíždím, mám dvojčata. Opět s nejasnou matkou"><span>Ronaldo po prohře překvapil: Odjíždím, mám dvojčata. Opět s nejasnou matkou</span></a></li>
            
        </ul>
        <div class="clear"></div>
    </div>
</div>

		<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="http://www.cninvest.cz/tituly/computer/predplatne/">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="http://www.cninvest.cz/tituly/computer/" title="Časopis Computer"><img border="0" src="https://www.zive.cz/client.images/promo/comp_0617.png" alt="Aktuální číslo časopisu Computer" /></a>
			<p>Bojujeme proti Fake News</p>
			<p>Dva velké testy: fotoaparáty a NASy</p>
			<p>Co musíte vědět o změně evropského roamingu</p>
			<p>Radíme s výběrem základní desky</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="http://www.cninvest.cz/tituly/computer/predplatne/" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>	<div class="bx bx-livecompanies bx-list-simple fs-os">
		<iframe width="300" scrolling="no" height="300" frameborder="0" vspace="0" hspace="0" marginwidth="0" marginheight="0" src="//presentation.lmc.cz/aliance/zive/"></iframe>
		<script>var lmc = new Image();lmc.src='https://go.eu.bbelements.com/please/track/adDisplay/campaign/185477/plan/713717/banner/772823/bannerType/4/?'+Math.random();</script>
	</div>

	<div class="bx bx-livecompanies bx-list-simple fs-os">
		<div class="bx-head">
			<h2><a title="Živéfirmy.cz - katalog aktivních firem" href="http://www.zivefirmy.cz"><span>Živéfirmy.cz</span></a></h2>
		</div>
		<div class="bx-cnt">
			<ul>
                		<li><a target="_blank" title="Hardware - prodej" href="http://www.zivefirmy.cz/hardware-maloobchod_o272">» Hardware - prodej</a></li>
		                <li><a target="_blank" title="Hardware - servis" href="http://www.zivefirmy.cz/hardware-servis_o273">» Hardware - servis</a></li>
                		<li><a target="_blank" title="Internetový marketing, SEO" href="http://www.zivefirmy.cz/internetovy-marketing-seo_o1850">» Internetový marketing, SEO</a></li>
		                <li><a target="_blank" title="IT poradenství a konzultace" href="http://www.zivefirmy.cz/vypocetni-technika-konzultace-poradenstvi_o721">» IT poradenství a konzultace</a></li>
		                <li><a target="_blank" title="Počítačové sítě - instalace, správa" href="http://www.zivefirmy.cz/datove-site-videotex-telefax-sluzby_o715">» Počítačové sítě - instalace, správa</a></li>
                		<li><a target="_blank" title="Připojení k&nbsp;internetu" href="http://www.zivefirmy.cz/pripojeni-k-internetu_o807">» Připojení k&nbsp;internetu</a></li>
		                <li><a target="_blank" title="Software" href="http://www.zivefirmy.cz/software_o1853">» Software</a></li>
                		<li><a target="_blank" title="Specializované internetové portály" href="http://www.zivefirmy.cz//internet-marketing-sluzby-portaly_o811">» Specializované internetové portály</a></li>
		                <li><a target="_blank" title="Školení IT" href="http://www.zivefirmy.cz/vypocetni-technika-vyuka-skoleni_o276">» Školení IT</a></li>
                		<li><a target="_blank" title="Webdesign a tvorba www stránek" href="http://www.zivefirmy.cz/webdesign-www-stranky_o809">» Webdesign a tvorba www stránek</a></li>
		                <li><a target="_blank" title="Webhosting, serverhosting, domény" href="http://www.zivefirmy.cz/webhosting-serverhosting_o808">» Webhosting, serverhosting, domény</a></li>
		                <li><a target="_blank" title="Zpracování, záchrana a obnova dat" href="http://www.zivefirmy.cz/data-zpracovani_o277">» Zpracování, záchrana a obnova dat</a></li>
				<li class="ta-right"><a title="Všechny IT obory na Živéfirmy.cz" href="http://www.zivefirmy.cz/vypocetni-technika-internet_o904">více oborů »</a></li>
			</ul>
		</div>
	</div><div id="ctl04_v2015_rss_ar"><div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="AutoRevue.cz" href="https://www.autorevue.cz/">Auta</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/top-gear-ma-trable-s-natacenim-v-norsku-moderatori-svisteli-tunelem" title="Top Gear má trable s natáčením v Norsku. Moderátoři svištěli tunelem.." style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=951812284&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/top-gear-ma-trable-s-natacenim-v-norsku-moderatori-svisteli-tunelem" title="Top Gear má trable s natáčením v Norsku. Moderátoři svištěli tunelem.."><span>Top Gear má trable s natáčením v Norsku. Moderátoři svištěli tunelem..</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://www.autorevue.cz/jizdni-dojmy-nissan-qashqai-po-faceliftu-vypada-moderneji-a-lepe-se-ridi" title="Jízdní dojmy: Nissan Qashqai po faceliftu vypadá moderněji a lépe se řídí" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=255810450&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/jizdni-dojmy-nissan-qashqai-po-faceliftu-vypada-moderneji-a-lepe-se-ridi" title="Jízdní dojmy: Nissan Qashqai po faceliftu vypadá moderněji a lépe se řídí"><span>Jízdní dojmy: Nissan Qashqai po faceliftu vypadá moderněji a lépe se řídí</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://www.autorevue.cz/opel-nam-ukazal-grandland-x--zname-i-skoro-vsechna-technicka-data" title="Opel nám ukázal Grandland X.  Známe i skoro všechna technická data" style="&#xD;&#xA;					background-image: url(&quot;https://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=502457654&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://www.autorevue.cz/opel-nam-ukazal-grandland-x--zname-i-skoro-vsechna-technicka-data" title="Opel nám ukázal Grandland X.  Známe i skoro všechna technická data"><span>Opel nám ukázal Grandland X.  Známe i skoro všechna technická data</span></a></li></ul><div class="clear"></div></div></div>
</div>
	<div id="ctl04_v2015_rss_sr"><div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="SportRevue.cz" href="https://sportrevue.isport.blesk.cz/">Sport</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu" title="FOTO: 21 (ex)manželek a (ex)přítelkyň anglických fotbalistů" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=469899934&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-21-exmanzelek-a-expritelkyn-anglickych-fotbalistu" title="FOTO: 21 (ex)manželek a (ex)přítelkyň anglických fotbalistů"><span>FOTO: 21 (ex)manželek a (ex)přítelkyň anglických fotbalistů</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma" title="FOTO: Sexy kočky, které by vám zlámaly kosti. 17 žhavých zápasnic MMA" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=36817246&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-sexy-kocky-ktere-by-vam-zlamaly-kosti-17-zhavych-zapasnic-mma" title="FOTO: Sexy kočky, které by vám zlámaly kosti. 17 žhavých zápasnic MMA"><span>FOTO: Sexy kočky, které by vám zlámaly kosti. 17 žhavých zápasnic MMA</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-24-zen-znamych-tenistu-kdo-ma-nebo-mel-nejvetsi-kocku" title="FOTO: 24 žen známých tenistů. Kdo má (nebo měl) největší kočku?" style="&#xD;&#xA;					background-image: url(&quot;https://sportrevue.isport.blesk.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=614911673&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-24-zen-znamych-tenistu-kdo-ma-nebo-mel-nejvetsi-kocku" title="FOTO: 24 žen známých tenistů. Kdo má (nebo měl) největší kočku?"><span>FOTO: 24 žen známých tenistů. Kdo má (nebo měl) největší kočku?</span></a></li></ul><div class="clear"></div></div></div>
</div>

	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Zive(23890) / Ostatni(1) / Fullbanner(2) / Fullbanner 468x60(12)-->
	<div class="bx-bb bx-fullbanner ads">
		<div id="ads-fullbanner" class="ads-in" ></div>
	</div>

	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Zive(23890) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
	<div class="bx-bb bx-commercial ads">
		<div id="ads-textovy-tip" class="ads-in" ></div>
	</div>

		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="obchod [at] cninvest cz" rel="nofollow" onclick="this.href='mai' + 'lto:' + 'obchod' + '@' + 'cninvest.cz'">Inzerce</a>
			</li><li><a href="https://www.zive.cz/?mobiredir=1">Mobilní verze</a></li></ul>
			<div class="clear"></div>
		</div>
	</div>
	</div>
	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Zive(23890) / Ostatni(1) / Double_skyscraper(2) / HalfPage 300x600(1)-->
	<div class="bx bx-scroller">
		<div class="bx-cnt bx-cnt-full bx-bb ads">
			<div id="ao_Skyscraper" class="ads-in" ></div>
		</div>
	</div>

</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Zive(23890) / Ostatni(1) / Billboard_bottom(2) / Billboard 970x310(4)-->
<div class="bx-bb bx-billboard ads">
	<div id="ads-dolni-banner" class="ads-in" ></div>
</div>

<div id="page-hub-wrapper">
	<div id="rss-hub" class="box">
		<div id="page-hub" class="box box-long css-clear fs-os">
			<div class="box-data">
				<div id="page-hub-item-container"></div>
			</div>
			<div data-spklw-widget="widget-59394536f24e2" style="display:none"></div>
			<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
		</div>
	</div>
</div>
<script type="text/javascript">

	var rssHubObject = new mfRSSHubControl( "\/RssHubPager.ashx" );
</script>



<div id="mf-footer" class="container cs-cnt">
	<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v472" />
<div id="prolinkftr-v5">
    <div class="prolinkftr-fixed">
    </div>
</div>

<!-- It is cached in '8/U.5.1.zive.footer.html_81f2d85d912d7ae52bc9632efaf0db72.html'  Timeout:3600 -->

</div>

</div>

<script>
if(typeof cncAd == 'object'){
 cncAd.domena = "zive.cz";
 cncAd.measure = "";
 cncAd.adlblock = true;
 cncAd.isS = true;
 cncAd.adplace = [
 /*{id:"23890.1.1.7", name:"ads-generic"},*/
 {id:"23890.1.1.2", name:"ads-leader-board", zoneId: "external.cnc.zive.leaderboard"},
 {id:"23890.1.2.1", name:"ao_Skyscraper", zoneId: "external.cnc.zive.skyscraper"},
 {id:"23890.1.1.3", name:"ads-widesquare", zoneId: "external.cnc.zive.rectangle.middle"},
 {id:"23890.1.2.4", name:"ads-dolni-banner"}, 
 {id:"23890.1.1.5", name:"ads-textovy-tip"},
 {id:"23890.1.2.13", name:"ads-square"},
 {id:"23890.1.2.12", name:"ads-fullbanner"}  
 ];
}
cncAd.add();
</script>
<script type="text/javascript">_satellite.pageBottom();</script></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script type="text/javascript">
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		
<!-- Hotjar Tracking Code for http://www.zive.cz -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:193483,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
		<script>
			new function(f,b){function n(){-1<document.cookie.indexOf("adb=1")&&p&&c("adb",1);d.log("adb",r,"=>",h);(h||h!==r)&&f.addEventListener("beforeunload",y)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function z(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);h=!0;d.log("adb bb");l(a);n()};a.onload=function(b){d.log("ok",this.src);h=!1;l(a);n()};a.src=e.lo("//GO.e")+e.lo("U.bbelEm")+e.lo("ents.coM")+e.lo("/pleasE/code");b.body.appendChild(a)}function s(){f.ga&&
"function (a){J(1);Z.D.apply(Z,[arguments])}"===ga.toString()?(d.log("ga: OK"),c("gaOK",1)):f._gat&&f._gaq?(d.log("ga old: OK"),c("gaOK",3)):(d.log("ga NOT OK, probably Ghostery"),c("gaOK",2))}function A(){if(f.ga||f._gat)s();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");c("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);s();l(a)};a.src=e.lo("//WWW.GoOgLe-an")+e.lo("alytics.coM")+e.lo("/An")+e.lo("alytics.js");b.body.appendChild(a)}}function q(){return Math.random().toString(36).replace(/[^a-z]+/g,
"")}function m(a){var b=new Date;b.setTime(b.getTime()+864E5*a);return b.toUTCString()}function c(a,f,c){var g="";p&&(g="domain=."+location.hostname.split(".").slice(-p).join(".")+";",d.log("domain",g));b.cookie=a+"=; expires="+m(-1)+"; path=/";b.cookie=a+"=; domain=."+location.hostname+"; expires="+m(-1)+"; path=/";b.cookie=a+"=; domain=."+location.hostname.split(".").slice(-2).join(".")+"; expires="+m(-1)+"; path=/";b.cookie=a+"="+f+"; "+g+" expires="+m(c||30)+"; path=/"}function t(a){return!a||
0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),h=!0):!1}function y(){if(h){d.log("Adb on");c("adb",1);var a=Math.floor(9E10*Math.random()+9E3);c("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),c("adb",0,-1),c("adb.key",0,-1)}this.version="0.1.221";var p=0,e=this,k=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&f.console||{log:k,error:k,warn:k,info:k,debug:k},h=!1,r=-1<b.cookie.indexOf("adb=1"),k=f.setTimeout,u="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),
v=q(),w="advert-"+v,x="advert-link-"+v;e.lo=function(a){return a.toLowerCase()};k(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+q()+".performax.cz/abc/?utm_campaign="+q()+'" id="'+x+'"><div class="afs_ads" id="'+w+'" style="position:absolute;">&nbsp;</div></a>';b.body.appendChild(a);for(var a=b.getElementById(w),d=0;d<u.length;d++){var c=f.atob(u[d]);a.className=c;a.id=c;if(t(a))break;var g;g=c;var e=b.createElement("div");e.innerHTML="&nbsp;";g&&(e.id=g);c&&(e.className=c);b.body.appendChild(e);
g=e;c=t(g);g.parentNode.removeChild(g);if(c)break}a=b.getElementById(x);a.parentNode.removeChild(a);f.addEventListener&&f.addEventListener("load",A,!1);h||z();n()},null===b.body?1E3:300)}(window,document);


		</script>
		<script type='text/javascript'>
		//<[!CDATA[
			if( CustomDataLayer.Page.types.indexOf(CustomDataLayer.Page.type) < 5 )
			{
				_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
				$(window).on("load", function(){
					window._sf_endpt = (new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					$("body").append(e);
				});
			}
		//]]>
		</script>
	</body>
</html>