
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		
		<title>Google ukázal zařízení Jump pro tvorbu 360° videí. Obsahuje 17 akčních kamer a stát bude půl milionu – Živě.cz</title>
		<meta name="description" content="Google před dvěma lety uvedl kamerový systém Jump, který obsahoval 16 kamer GoPro a sloužil pro pořizování obsahu pro virtuální realitu. Nyní byla představena druhá verze, s níž Google upustil od spolupráce s..." />
		<meta property="fb:app_id" content="117521861606041" />
		<meta property="og:title" content="Google ukázal zařízení Jump pro tvorbu 360° videí. Obsahuje 17 akčních kamer a stát bude půl milionu – Živě.cz" />
		<meta property="og:description" content="Google před dvěma lety uvedl kamerový systém Jump, který obsahoval 16 kamer GoPro a sloužil pro pořizování obsahu pro virtuální realitu. Nyní byla představena druhá verze, s níž Google upustil od spolupráce s..." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Google ukázal zařízení Jump pro tvorbu 360° videí. Obsahuje 17 akčních kamer a stát bude půl milionu – Živě.cz" />
		<meta name="twitter:description" content="Google před dvěma lety uvedl kamerový systém Jump, který obsahoval 16 kamer GoPro a sloužil pro pořizování obsahu pro virtuální realitu. Nyní byla představena druhá verze, s níž Google upustil od spolupráce s..." />
		
		
		<meta property="og:image" content="http://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=438763497" />
		<meta name="twitter:image" content="http://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=438763497" />
		<link rel="image_src" href="http://www.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=438763497" />
		
		
	        <meta name="author" content="Stanislav Janů" />
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.zive.cz/google-ukazal-zarizeni-jump-pro-tvorbu-360-videi-obsahuje-17-akcnich-kamer-a-stat-bude-pul-milionu/a-187340" >
		<meta name="id" content="187340"/>
		
		
	        <meta property="og:site_name" content="Živě.cz" />
	        <meta property="og:type" content="article" />
	        <meta property="og:url" content="http://www.zive.cz/bleskovky/google-ukazal-zarizeni-jump-pro-tvorbu-360-videi-obsahuje-17-akcnich-kamer-a-stat-bude-pul-milionu/sc-4-a-187340/default.aspx" />
	        <meta name="twitter:url" content="http://www.zive.cz/bleskovky/google-ukazal-zarizeni-jump-pro-tvorbu-360-videi-obsahuje-17-akcnich-kamer-a-stat-bude-pul-milionu/sc-4-a-187340/default.aspx" />
		<meta name="twitter:site" content="@computer_zive"/>
	        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	        <meta http-equiv="Content-language" content="cs" />
	        <meta name="robots" content="index,follow" />
	        <meta name="msvalidate.01" content="59666F2D40B04E2985E9B700091D23CE" />
	        <meta name="copyright" content="Copyright (c) 2007-2017 Serafico investment s.r.o." />
	        <meta name="DC.Identifier" content="(SCHEME=ISSN) 12128554" />
	        <meta name="viewport" content="width=device-width" />

		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-common.css?ver=8.0.003" media="screen" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zivefirmy.css?ver=1.0.1" media="screen" />
		
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-page.css?v=5.3.21" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/EXT_fontSize.css?ver=7.0.1" media="screen" />
		<link type="text/css" rel="stylesheet" href="/Client.StyleSheets/flowplayer-minimalist.css?v=6.0.2"/>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/Client.Images/apple-touch-icon.png" />
		<link rel="apple-touch-icon-precomposed" href="/Client.Images/apple-touch-icon-precomposed.png" />

		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/zive.xml" title="Prohledat Živě.cz" />

		
		<link rel="alternate" type="application/rss+xml" title="RSS Živě.cz" href="/rss/sc-47/default.aspx" />
		<!--[if lte IE 8]>
			<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/zive-screen-ie.css?v=2.0" media="all" />
		<![endif]-->

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.query-object.js?v=0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.pinify.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0004"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?ver=6.0.7"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?ver=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.004"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.GigaMania.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=6.0.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.5"></script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/highlight.js/9.1.0/highlight.min.js"></script>
		<script type="text/javascript" src="/Client.Scripts/advertisment.js?v=2016.12.01"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=4.0.0482' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="https://www.zive.cz/Client.Scripts/webProtocol.js?v=1.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=4.0.014"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=4.1.002"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.0.005"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=4.2.006"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=4.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=4.0.001"></script>
		
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
    		<script type="text/javascript" src="/Client.Scripts/swfobject.js?v=6"></script>
    		<script type="text/javascript" src="/Client.Scripts/flowplayer.min.js?v=6"></script>

		
<style type="text/css">
    
    #prolinkftr-v3 * { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;color:#151924;}
    #prolinkftr-v3 { position: relative; z-index: 10;}
    #prolinkftr-v3 { height:50px;background:#393939; width:100%;}
    #prolinkftr-v3 ol { list-style-type:none;}
    
    #prolinkftr-v3 .prolinkftr-fixed { margin:0 auto;background:#393939;}
    #prolinkftr-v3 .prolinkftr-light { background:url('https://prolink.ostium.cz/img/mf-transparent.png?2.260.0') no-repeat 50% 104px;}
    #prolinkftr-v3 .prolinkftr-light a, #prolinkftr-v3 .prolinkftr-light li { color:#666;text-decoration:none;font-size:13px;margin-bottom:5px;}
    #prolinkftr-v3 .prolinkftr-light a:hover { text-decoration:underline;}
    #prolinkftr-v3 .prolinkftr-light h3 { font-size:18px;line-height:34px;margin:30px 0 10px;color:#333;text-shadow: 0 1px 0 #eee;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { margin-right:100px;}
    #prolinkftr-v3 .prolinkftr-dark { height:50px;color:#DFDFDF;font-size:12px;padding: 0 0 0px 0; line-height: 50px}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright, #prolinkftr-v3 .prolinkftr-dark .prol0nkftr-copyright a { color:#999;font-size:12px; line-height:50px; margin-left:0px;margin-top:0px; width: 100%; text-align: center;}
    #prolinkftr-v3 .prolinkftr-dark .prolinkftr-copyright a { text-decoration: none; margin:0;}
    #prolinkftr-v3 .prolinkftr-mf-logo-r img { margin-top:12px;}
    #prolinkftr-v3 .prolinkftr-col1,#prolinkftr-v3 .prolinkftr-col2,#prolinkftr-v3 .prolinkftr-col3 { height:240px;}
    #prolinkftr-v3 .prolinkftr-col1 li,#prolinkftr-v3 .prolinkftr-col2 li,#prolinkftr-v3 .prolinkftr-col3 li { line-height:25px;}
    #prolinkftr-v3 .prolinkftr-col3 { margin-right:148px; }
    #prolinkftr-v3 .prolinkftr-col3 h3 { margin-bottom:14px;}
    #prolinkftr-v3 .prolinkftr-col3 li { padding-left:25px;margin-bottom:8px;line-height:19px;height:19px;background:url('https://prolink.ostium.cz/img/footer-sprites.png?2.260.0') no-repeat;}
    #prolinkftr-v3 .prolinkftr-col3 li.rss { background-position:0 0;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilni-verze { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.mobilna-verzia { background-position:0 -19px;}
    #prolinkftr-v3 .prolinkftr-col3 li.facebook { background-position:0 -38px;}
    #prolinkftr-v3 .prolinkftr-col3 li.twitter { background-position:0 -57px;}
    #prolinkftr-v3 .prolinkftr-col3 li.google { background-position:0 -76px;}
    #prolinkftr-v3 .prolinkftr-col3 li.youtube { background-position:0 -95px;}
    #prolinkftr-v3 .prolinkftr-links { height:84px;padding-top:13px;border-top:1px solid #C7C7C7;clear:both;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center { width: 100%;margin: 0 auto;}
    #prolinkftr-v3 .prolinkftr-links .prolinkftr-links-center a { font-size:13px;margin-right:10px;}
    #prolinkftr-v3 .prolinkftr-left { float:left;}
    #prolinkftr-v3 .prolinkftr-right { float:right;}
    #prolinkftr-v3 .prolinkftr-right .prolinkftr-mf-logo-r { margin-right: 76px;}

    #prolinkftr-v3 .prolinkftr-texturlbox { margin: 0 0 0 0 !important; padding: 7px 0 0 0 !important; height: 169px; clear: both;}
    #prolinkftr-v3 .prolinkftr-texturlbox ul { margin: 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox li { display: inline; margin: 0 5px 0 0; text-align: justify;}
    #prolinkftr-v3 .prolinkftr-texturlbox a:link,
    #prolinkftr-v3 .prolinkftr-texturlbox a:visited,
    #prolinkftr-v3 .prolinkftr-texturlbox a:active { color: #878686 !important; font-size: 11px !important;}

    #prolinkftr-v5 { padding:0;margin:0;text-align:left;font:normal 14px/1.5 Arial,Helvetica,Verdana,Tahoma,sans-serif;vertical-align:middle;}
    #prolinkftr-v5 .prolinkftr-fixed { margin:0 auto;}
    #prolinkftr-v5 > div > div > div.footerText > center { visibility: hidden; }
    #prolinkftr-v5 .prolinkftr-fixed ul { margin: 0 !important; }
    #prolinkftr-v5 .global-footer a { line-height: 11px; }

</style>

<script type="text/javascript">
var prolink$=jQuery;
</script>
<script type="text/javascript">
//<![CDATA[
prolink$(function(){
  prolink$.ajax({
    url: "https:\/\/prolink.ostium.cz\/5.1\/zive.common.javascript?centerStyle=&fixedStyle=&footerFixedStyle=&footerCenterStyle=&enableHeader=0&enableFooter=1&enablePromo=0&cacheVersion=2.260.0",
    dataType: 'script',
    cache: true,
    success: function(data, textStatus) {
            prolink$('#prolinkftr-v5 .prolinkftr-fixed').html(prolinkData['cnc_footer']);
//            prolink$('#prolinkftr-v3').html(prolinkData['footer']);
    }
  });
});
//]]>
</script>

<script type="text/javascript">
  if (window.navigator.appVersion.match(/Chrome/)) {
    prolink$(function(){ prolink$('object').css('zoom',1); });
  }
</script>




		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

		<script type="text/javascript">
			function parseChartbeatUrl(isErrorPage){
				var oLoc = String( location.host.replace("www.", "") + location.pathname  + location.search ).toLowerCase();
				oLoc = oLoc.replace("/?","/default.aspx?");
				if(isErrorPage)
				{
					return oLoc;
				}
				oLoc = oLoc.replace("?artcomments=1","");
				oLoc = oLoc.replace("?showforum=1","");
				oLoc = oLoc.replace(/(\&|\?)utm([\.\-_a-z0-9=]+)/g, "");
				if(  oLoc.length>4 && oLoc.indexOf(".cz/") == oLoc.length-4 )
				{
					return oLoc.substring(0, oLoc.length-1)
				}
				else if( oLoc.length>16 && oLoc.indexOf(".cz/default.aspx") == oLoc.length-16 )
				{
					return oLoc.substring(0, oLoc.length-13)
				}
				else if(  oLoc.length>17 && oLoc.indexOf(".cz/default.aspx?") == oLoc.length-17 )
				{
					return oLoc.substring(0, oLoc.length-14)
				}
				else
				{
					return oLoc;
				}
			}
     			var _sf_async_config = _sf_async_config || {};
			_sf_async_config.uid = 56547;
			_sf_async_config.domain = 'zive.cz';
			_sf_async_config.useCanonical = true;
			_sf_async_config.flickerControl = false;
			_sf_async_config.path = parseChartbeatUrl(String(document.title).indexOf("Stránka nenalezena – ")==0);
			_sf_async_config.title = document.title.replace("Diskuze – ", "");
			var _sf_startpt = (new Date()).getTime();
		</script>
		<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	</head>

	<body class="web-zive web-zive-4 layout-zive contentWidth1052">

		<form name="mainFORM" method="post" action="default.aspx?section=4&amp;article=187340" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[5].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[5].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Zive(23890) / Ostatni(1) / Leaderboard(1) / Leaderboard 998x200(2)-->
<div class="bx-bb bx-leaderboard ads" id="content-lead">
	<div id="ads-leader-board" class="ads-in" ></div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="/" class="logo" title="O počítačích, IT a internetu - Živě.cz"><span>O počítačích, IT a internetu - Živě.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.search.toggle()" title="Hledat"></a>
			<div class="cs-search">
				<span><input type="text" value="" id="cs-sr" name="cs-sr" class="fs-os" /></span>
				<a href="javascript:void(0)" onclick="layout.search.run()" title="Hledat">Hledat</a>
			</div>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="https://klub.ostium.cz/Login.aspx?backSite=www.zive.cz&amp;redirect=http%3a%2f%2fwww.zive.cz%2fbleskovky%2fgoogle-ukazal-zarizeni-jump-pro-tvorbu-360-videi-obsahuje-17-akcnich-kamer-a-stat-bude-pul-milionu%2fsc-4-a-187340%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//vtm.zive.cz/" class="ga-label" title="Věda a technika">Věda a technika</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-label" title="Hry">Hry</a></li>
			<li><a href="//jnp.zive.cz/" class="ga-label" title="Tipy pro PC">Tipy</a></li>
			<li><a href="//connect.zive.cz/" class="ga-label" title="Byznys">Byznys</a></li>
			<li><a href="http://www.mobilmania.cz/" class="ga-label" title="Mobily">Mobily</a></li>
			<li class="active"><a href="//www.zive.cz/" class="ga-label" title="Počítače">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/default.aspx?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://plus.google.com/+%C5%BDiv%C4%9Bcz/posts" class="tm-ico social-network sn-3 ga-label" title="Google+"><span>Google+</span></a>
			<a href="https://twitter.com/computer_zive" class="tm-ico social-network sn-2 ga-label" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.facebook.com/zive.cz" class="tm-ico social-network sn-1 ga-label" title="Facebook"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="/default.aspx?taglist=1" title="Rubriky">Rubriky</a></li>
				<li><a class="ga-label" href="/clanky/sc-3/default.aspx?topart=read" title="Nejčtenější">Nejčtenější</a></li>
				<li><a class="ga-label" href="http://poradna.zive.cz" title="Poradna">Poradna</a></li>
				<li><a class="ga-label" href="http://forum.zive.cz" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="/video/sc-197/default.aspx" title="Video">Video</a></li>
				<li><a class="ga-label" href="http://speedtest.zive.cz" title="Rychlost internetu">Rychlost internetu</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
		

<div class="cs-menu-wrapper cs-menu-0">
	<div class="cs-menu-cnt">
		<ul class="tg-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<li><a href="/hardware/sc-167/" class="ga-label" title="HARDWARE">HARDWARE</a></li>
			<li><a href="/software/sc-169/" class="ga-label" title="SOFTWARE">SOFTWARE</a></li>
			<li><a href="/pocitace/sc-248/" class="ga-label" title="POČÍTAČE">POČÍTAČE</a></li>
			<li><a href="/notebooky/sc-168/" class="ga-label" title="NOTEBOOKY">NOTEBOOKY</a></li>
			<!--<li><a href="/web/sc-119/" class="ga-label" title="WEB">WEB</a></li>-->
			<li><a href="/apple/sc-128/" class="ga-label" title="APPLE">APPLE</a></li>
			<li><a href="/google/sc-118/" class="ga-label" title="GOOGLE">GOOGLE</a></li>
			<li><a href="/microsoft/sc-129/" class="ga-label" title="MICROSOFT">MICROSOFT</a></li>
			<!--<li><a href="/seznam/sc-234/" class="ga-label" title="SEZNAM">SEZNAM</a></li>-->
			<li><a href="/zpravy-z-firem/sc-5/" class="ga-label" title="TISKOVÉ ZPRÁVY">TISKOVÉ ZPRÁVY</a></li>
			<li><a href="/?taglist=1" class="ga-label" title="VŠE">VŠE</a></li>
		</ul>

		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/velka-srovnavaci-galerie-mapycz-a-mapy-google-ktere-jsou-lepsi/a-187157/default.aspx" class="war-im-cnt" title="Velká srovnávací galerie Mapy.cz a Mapy Google: Které jsou lepší?"><img title='Velká srovnávací galerie Mapy.cz a Mapy Google: Které jsou lepší?' src='/getthumbnail.aspx?id_file=380811355&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/velka-srovnavaci-galerie-mapycz-a-mapy-google-ktere-jsou-lepsi/a-187157/default.aspx" title="Velká srovnávací galerie Mapy.cz a Mapy Google: Které jsou lepší?">Velká srovnávací galerie Mapy.cz a Mapy Google: Které jsou lepší?</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/weby-uz-nebudou-pri-nacitani-uskakovat-pod-rukama-chrome-dostal-novou-funkci-scroll-anchoring/a-187155/default.aspx" class="war-im-cnt" title="Weby už nebudou při načítání uskakovat pod rukama. Chrome dostal novou funkci Scroll Anchoring"><img title='Weby už nebudou při načítání uskakovat pod rukama. Chrome dostal novou funkci Scroll Anchoring' src='/getthumbnail.aspx?id_file=221994365&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/weby-uz-nebudou-pri-nacitani-uskakovat-pod-rukama-chrome-dostal-novou-funkci-scroll-anchoring/a-187155/default.aspx" title="Weby už nebudou při načítání uskakovat pod rukama. Chrome dostal novou funkci Scroll Anchoring">Weby už nebudou při načítání uskakovat pod rukama. Chrome dostal…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/operacni-system-beznym-pocitacum-nedal-bill-gates-ale-gary-kildall/a-187225/default.aspx" class="war-im-cnt" title="Operační systém běžným počítačům nedal Bill Gates, ale Gary Kildall"><img title='Operační systém běžným počítačům nedal Bill Gates, ale Gary Kildall' src='/getthumbnail.aspx?id_file=547655626&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/operacni-system-beznym-pocitacum-nedal-bill-gates-ale-gary-kildall/a-187225/default.aspx" title="Operační systém běžným počítačům nedal Bill Gates, ale Gary Kildall">Operační systém běžným počítačům nedal Bill Gates, ale Gary…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/kutil-si-postavil-iphone-6s-z-nahradnich-dilu-v-cine-sehnal-vsechno/a-187168/default.aspx" class="war-im-cnt" title="Kutil si postavil iPhone 6S z náhradních dílů. V Číně sehnal všechno"><img title='Kutil si postavil iPhone 6S z náhradních dílů. V Číně sehnal všechno' src='/getthumbnail.aspx?id_file=810806640&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/kutil-si-postavil-iphone-6s-z-nahradnich-dilu-v-cine-sehnal-vsechno/a-187168/default.aspx" title="Kutil si postavil iPhone 6S z náhradních dílů. V Číně sehnal všechno">Kutil si postavil iPhone 6S z náhradních dílů. V Číně sehnal…</a>
		</div>
    
		<div class="war-mr-wrapper ga-event-tracker" data-tracker="Navigace,Menu rubriky">
			<a href="/youtube-nabizi-i-tmavou-verzi-vime-jak-ji-aktivovat/a-187191/default.aspx" class="war-im-cnt" title="YouTube nabízí i tmavou verzi. Víme, jak ji aktivovat"><img title='YouTube nabízí i tmavou verzi. Víme, jak ji aktivovat' src='/getthumbnail.aspx?id_file=156216331&amp;w=180&amp;h=90&amp;crop=1' /></a>
			<a href="/youtube-nabizi-i-tmavou-verzi-vime-jak-ji-aktivovat/a-187191/default.aspx" title="YouTube nabízí i tmavou verzi. Víme, jak ji aktivovat">YouTube nabízí i tmavou verzi. Víme, jak ji aktivovat</a>
		</div>
    
		<div class="clear"></div>
	</div>
</div>
		
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
	layout.menu.ini();
	layout.search.ini();
//]]>
</script>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">
<script type="text/javascript">
	var chckLocker = false;
</script>

<div class="cs-cnt-cl cs-cnt-cl-l">
	<div id="ctl04_maindata"><!-- ZIVE -->


<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 187340;
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Article",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "/bleskovky/google-ukazal-zarizeni-jump-pro-tvorbu-360-videi-obsahuje-17-akcnich-kamer-a-stat-bude-pul-milionu/sc-4-a-187340/default.aspx"
  },
  "headline": "Google ukázal zařízení Jump pro tvorbu 360° videí. Obsahuje 17 akčních kamer a stát bude půl milionu",
  "image": {
    "@type": "ImageObject",
    "url": "http://www.zive.cz/getfile.aspx?id_file=438763497",
    "width": 500,
    "height": 250
  },
  "datePublished": "2017-04-25T12:46:00Z",
  "dateModified": "2017-04-25T12:46:00Z",
  "author": {
    "@type": "Person",
    "name": "Stanislav Janů"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Živě.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 112,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="187340">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top"><a href="/hardware/sc-167/default.aspx">Hardware</a> | <a href="/google/sc-118/default.aspx">Google</a></p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="187340">
	<h1 itemprop="name">Google ukázal zařízení Jump pro tvorbu 360° videí. Obsahuje 17 akčních kamer a stát bude půl milionu</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=718" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=790464823" alt="Stanislav Janů" /></a><a href="/autori/sc-44/default.aspx?author=718" rel="author" itemprop="author">Stanislav Janů</a></span>
				
				<span class="ar-date">25. dubna 2017</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/bleskovky/amerikaopet-premysli-ze-obvinijuliana-assange-a-wikileaks-ze-spionaze/sc-4-a-187299/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Amerika opět přemýšlí, že obviní Juliana Assange a WikiLeaks ze špionáže">Amerika opět přemýšlí, že obviní Juliana Assange a WikiLeaks ze špionáže</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=http%3a%2f%2fwww.zive.cz%2fdefault.aspx%3farticle%3d187340%26section%3d4" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Google+uk%c3%a1zal+za%c5%99%c3%adzen%c3%ad+Jump+pro+tvorbu+360%c2%b0+vide%c3%ad.+Obsahuje+17+ak%c4%8dn%c3%adch+kamer+a+st%c3%a1t+bude+p%c5%afl+milionu&url=http%3a%2f%2fwww.zive.cz%2fbleskovky%2fgoogle-ukazal-zarizeni-jump-pro-tvorbu-360-videi-obsahuje-17-akcnich-kamer-a-stat-bude-pul-milionu%2fsc-4-a-187340%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='946806536' href='/getfile.aspx?id_file=946806536' onclick='javascript:ShowArticleImage(946806536,750,500,""); return false'><img itemprop='image' alt='' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=946806536' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/getfile.aspx?id_file=945651292'  onclick='javascript:ShowArticleImage(945651292,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=945651292' /></a><a class='gallery-thumb gallery-thumb-1' href='/getfile.aspx?id_file=944775542'  onclick='javascript:ShowArticleImage(944775542,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=944775542' /></a><a class='gallery-thumb gallery-thumb-2' href='/getfile.aspx?id_file=849326355'  onclick='javascript:ShowArticleImage(849326355,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=849326355' /></a><a class='gallery-thumb gallery-thumb-3' href='/getfile.aspx?id_file=849941243'  onclick='javascript:ShowArticleImage(849941243,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=849941243' /></a><a href='/getfile.aspx?id_file=946806536' onclick='javascript:ShowArticleImage(946806536,750,500,""); return false' class='info'><span class='gallery-count'>11</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    

	<div class="ar-content ar-inquiry-holder">
		

			<p>Google před dvěma lety uvedl kamerový systém <a href="https://blog.google/products/google-vr/introducing-next-generation-jump/">Jump</a>, který obsahoval 16 kamer GoPro a sloužil pro pořizování obsahu pro virtuální realitu. Nyní byla představena druhá verze, s níž Google upustil od spolupráce s GoPro a zároveň byla vylepšena většina parametrů.</p>

<p>Aktuální sestava čítá celkem sedmnáct kamer od společnosti Yi Technologies, kde jedna je namířena směrem vzhůru a další pokrývají horizontálně 360°. Součástí je také cloudový software, který se postará o složení a synchronizaci obrazu ze všech zařízení.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/bleskovky/vylepseny-photoscan-od-googlu-zdigitalizuje-papirove-fotky-jedinym-klikem/sc-4-a-187305/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Vylepšený PhotoScan od Googlu zdigitalizuje papírové fotky jediným klikem">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=804178936' alt='Software | Google | Technologie | Mobility | Android | iOS' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/bleskovky/vylepseny-photoscan-od-googlu-zdigitalizuje-papirove-fotky-jedinym-klikem/sc-4-a-187305/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Vylepšený PhotoScan od Googlu zdigitalizuje papírové fotky jediným klikem">Vylepšený PhotoScan od Googlu zdigitalizuje papírové fotky jediným klikem</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Základem jsou kamery se senzorem Sony o velikosti 1/2.3“ o rozlišení 12 MPx. Objektivy mají světelnost F2.8. Využitým procesorem je Ambraella A9SE75. Kamery jsou schopny pořizovat záznam v rozlišení 2 560 × 1 920 při snímkovací frekvenci 30 FPS, případně 1 920 × 1 440 při 50 FPS.</p>

<p>Pro ovládání může sloužit jak mobilní aplikace, tak ovládací panel s velkým dotykovým displejem přímo na sestavě. Pro aktivaci záznamu je potom připravený také Bluetooth ovladač. O napájení se postará akumulátor s kapacitou 93 Wh, který by měl celou sestavu udržet při životě pro 100 minut záznamu v plném rozlišení (8 192 × 8 192).</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/bleskovky/chytry-reproduktor-google-home-uz-podle-hlasu-pozna-jednotlive-cleny-domacnosti-a-prizpusobuje-tak-odpovedi/sc-4-a-187285/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Chytrý reproduktor Google Home už podle hlasu pozná jednotlivé členy domácnosti a přizpůsobuje tak odpovědi">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=983300764' alt='Google | IoT | Google Home | Chytrá domácnost' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/bleskovky/chytry-reproduktor-google-home-uz-podle-hlasu-pozna-jednotlive-cleny-domacnosti-a-prizpusobuje-tak-odpovedi/sc-4-a-187285/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Chytrý reproduktor Google Home už podle hlasu pozná jednotlivé členy domácnosti a přizpůsobuje tak odpovědi">Chytrý reproduktor Google Home už podle hlasu pozná jednotlivé členy domácnosti a přizpůsobuje tak odpovědi</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Zajímavostí je, že systém nevyužívá žádné centrální úložiště – záznam je standardně ukládán na paměťové karty v kamerách. Cena kompletního systému je 17 tisíc dolarů, tedy asi <strong>420 tisíc korun</strong> bez daně.</p>

			
			

			
		
	</div>

	

<script type="text/javascript">
//<![CDATA[

//]]>
</script>

	<div class="ar-chapters ar-chapters-quick">
		<div class="chapter-current"></div>
		<div class="chapter-next">
			<span class="ar-btn-comments">
				
				<a href="/bleskovky/google-ukazal-zarizeni-jump-pro-tvorbu-360-videi-obsahuje-17-akcnich-kamer-a-stat-bude-pul-milionu/sc-4-a-187340/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a> | 
			</span>
			<a href="/bleskovky/amerikaopet-premysli-ze-obvinijuliana-assange-a-wikileaks-ze-spionaze/sc-4-a-187299/default.aspx" title="Další článek" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle">
			        <span class="ar-btn-arrow">></span>
			        Další článek
	        	</a>
		</div>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="187340">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/hardware/sc-167/default.aspx">Hardware</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hardware');/*]]>*/</script>, <a href="/google/sc-118/default.aspx">Google</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Google');/*]]>*/</script>, <a href="/virtualni-realita/sc-384/default.aspx">Virtuální realita</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Virtuální realita');/*]]>*/</script></p>
		</div>
	</div>
	

</div>



<script src="/Client.Scripts/copylink.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[

video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});

$(function () {
    var options = {
        minimalSelection : 40,
        handler : function () {
            return ' Více na: ' + location.href;
        }
    };

    new CopyLink(jQuery.extend(options, {
        container : $('div.ar-detail')[0]
    }));
});

            //]]>
    </script>


<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	if (typeof hljs != "undefined") {
		$('.ar-content pre code').each(function(i, block) {
			hljs.highlightBlock(block);
		});
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
//]]>
</script>








<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script src="//delivery.performax.cz/sklik/zive?format=js"></script>

<div class="forum-simple css-clear fs-os cs-cnt-cl-w600">
	<div class="bx">
		
		<div class="bx-head bx-btn ta-center bx-btn-inverted-h">

			<a href="/bleskovky/google-ukazal-zarizeni-jump-pro-tvorbu-360-videi-obsahuje-17-akcnich-kamer-a-stat-bude-pul-milionu/sc-4-a-187340/default.aspx?artcomments=1&amp;AddForum=1" rel="nofollow" class="last">Napište do diskuze svůj komentář k článku</a>
			<div class="clear"></div>
		</div>
		<div class="bx-cnt">
			<ul>
						
			</ul>
		</div>
		
	</div>
</div>
<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Zive(23890) / Ostatni(1) / Rectangle_article(1) / Rectangle 480x300(3)-->
<div class='bx-bb bx-rectangle-article ads'>
		<div id="ads-widesquare" class="ads-in" ></div>
</div>


<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />



		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/operacni-system-beznym-pocitacum-nedal-bill-gates-ale-gary-kildall/sc-3-a-187225/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Operační systém běžným počítačům nedal Bill Gates, ale Gary Kildall"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=547655626' alt='Operační systém běžným počítačům nedal Bill Gates, ale Gary Kildall' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/operacni-system-beznym-pocitacum-nedal-bill-gates-ale-gary-kildall/sc-3-a-187225/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Operační systém běžným počítačům nedal Bill Gates, ale Gary Kildall">Operační systém běžným počítačům nedal Bill Gates, ale Gary Kildall</a></h2>
				
				
				
				<p class="ar-anno">** Gary Kildall pochopil, že levné výpočetní čipy mohou posloužit jako univerzální počítače pro všechny ** Připravil pro ně proto první operační systém ** Později mu systém vyfoukl Microsoft a nazval ho MS DOS </p>
				<p class="ar-info">
					<span class="ar-date">23.&nbsp; 4.&nbsp; 2017</span>
					<span>|</span>
					<span>Pavel Tronner</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/operacni-system-beznym-pocitacum-nedal-bill-gates-ale-gary-kildall/sc-3-a-187225/default.aspx?showforum=1">51</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/puvodni-starcraft-brood-war-je-nyni-zdarma-konec-prace-jde-se-parit/sc-3-a-187228/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Původní Starcraft: Brood War je nyní zdarma. Konec práce! Jde se pařit"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=9286554' alt='Původní Starcraft: Brood War je nyní zdarma. Konec práce! Jde se pařit' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/puvodni-starcraft-brood-war-je-nyni-zdarma-konec-prace-jde-se-parit/sc-3-a-187228/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Původní Starcraft: Brood War je nyní zdarma. Konec práce! Jde se pařit">Původní Starcraft: Brood War je nyní zdarma. Konec práce! Jde se pařit</a></h2>
				
				
				
				<p class="ar-anno">** Legendární hra Starcraft je nyní k dispozici zdarma ** Chystá se i nová remasterovaná verze s hezčí grafikou </p>
				<p class="ar-info">
					<span class="ar-date">19.&nbsp; 4.&nbsp; 2017</span>
					<span>|</span>
					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/puvodni-starcraft-brood-war-je-nyni-zdarma-konec-prace-jde-se-parit/sc-3-a-187228/default.aspx?showforum=1">25</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/brno-otevrelo-nejvetsi-ceskou-dilnu-pro-bastlire-kladivka-vrtacky-3d-tiskarny-laserove-rezacky-je-tu-vse/sc-3-a-187243/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Brno otevřelo největší českou dílnu pro bastlíře. Kladívka, vrtačky, 3D tiskárny, laserové řezačky. Je tu vše"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=467409095' alt='Brno otevřelo největší českou dílnu pro bastlíře. Kladívka, vrtačky, 3D tiskárny, laserové řezačky. Je tu vše' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/brno-otevrelo-nejvetsi-ceskou-dilnu-pro-bastlire-kladivka-vrtacky-3d-tiskarny-laserove-rezacky-je-tu-vse/sc-3-a-187243/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Brno otevřelo největší českou dílnu pro bastlíře. Kladívka, vrtačky, 3D tiskárny, laserové řezačky. Je tu vše">Brno otevřelo největší českou dílnu pro bastlíře. Kladívka, vrtačky, 3D tiskárny, laserové řezačky. Je tu vše</a></h2>
				
				
				
				<p class="ar-anno">** Máte nápad, ale chybí vám stroje a pořádná dílna? ** Chcete postavit ptačí budku, nebo krabičku pro Arduino? ** Brno otevřelo svůj FabLab – laboratoř pro bastlíře</p>
				<p class="ar-info">
					<span class="ar-date">19.&nbsp; 4.&nbsp; 2017</span>
					<span>|</span>
					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/brno-otevrelo-nejvetsi-ceskou-dilnu-pro-bastlire-kladivka-vrtacky-3d-tiskarny-laserove-rezacky-je-tu-vse/sc-3-a-187243/default.aspx?showforum=1">31</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/umela-inteligence-je-sice-v-plenkach-uz-ted-ale-prestavame-rozumet-jak-vlastne-funguje-to-je-problem/sc-3-a-187314/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Umělá inteligence je sice v plenkách, už teď ale přestáváme rozumět, jak vlastně funguje. To je problém"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=117513678' alt='Umělá inteligence je sice v plenkách, už teď ale přestáváme rozumět, jak vlastně funguje. To je problém' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/umela-inteligence-je-sice-v-plenkach-uz-ted-ale-prestavame-rozumet-jak-vlastne-funguje-to-je-problem/sc-3-a-187314/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Umělá inteligence je sice v plenkách, už teď ale přestáváme rozumět, jak vlastně funguje. To je problém">Umělá inteligence je sice v plenkách, už teď ale přestáváme rozumět, jak vlastně funguje. To je problém</a></h2>
				
				
				
				<p class="ar-anno">** Už je to tady, lidé přestávají chápat počítače ** Systémy neuronových sítí začínají pracovat tak, že ani jejich tvůrci přesně neví, co se uvnitř děje ** Do budoucna to může být závažný problém</p>
				<p class="ar-info">
					<span class="ar-date">Včera</span>
					<span>|</span>
					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/umela-inteligence-je-sice-v-plenkach-uz-ted-ale-prestavame-rozumet-jak-vlastne-funguje-to-je-problem/sc-3-a-187314/default.aspx?showforum=1">109</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/pred-35-lety-mel-premieru-legendarni-pocitac-zx-spectrum-pripomente-si-gumaka/sc-3-a-187298/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Před 35 lety měl premiéru legendární počítač ZX Spectrum. Připomeňte si „Gumáka“"><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=264326122' alt='Před 35 lety měl premiéru legendární počítač ZX Spectrum. Připomeňte si „Gumáka“' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/pred-35-lety-mel-premieru-legendarni-pocitac-zx-spectrum-pripomente-si-gumaka/sc-3-a-187298/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Před 35 lety měl premiéru legendární počítač ZX Spectrum. Připomeňte si „Gumáka“">Před 35 lety měl premiéru legendární počítač ZX Spectrum. Připomeňte si „Gumáka“</a></h2>
				
				
				
				<p class="ar-anno">** Slavný osmibitový počítač Sinclair ZX Spectrum byl uveden právě před 35 lety ** Připomeňte si tento průkopnický počítač v tematických článcích ** Podívejte se, jak funguje dnes</p>
				<p class="ar-info">
					<span class="ar-date">23.&nbsp; 4.&nbsp; 2017</span>
					<span>|</span>
					<span>Pavel Tronner</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/pred-35-lety-mel-premieru-legendarni-pocitac-zx-spectrum-pripomente-si-gumaka/sc-3-a-187298/default.aspx?showforum=1">13</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img'><a href="/clanky/cesky-google-prekladac-zacal-pouzivat-umelou-inteligenci-konec-drahousku-zakazniku/sc-3-a-187234/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Český Google Překladač začal používat umělou inteligenci. Konec „drahoušků zákazníků“ "><img src='/getthumbnail.aspx?q=80&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=97371354' alt='Český Google Překladač začal používat umělou inteligenci. Konec „drahoušků zákazníků“ ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2><a href="/clanky/cesky-google-prekladac-zacal-pouzivat-umelou-inteligenci-konec-drahousku-zakazniku/sc-3-a-187234/default.aspx" class="ga-event-tracker" data-tracker="Navigace,Další články pod článkem" title="Český Google Překladač začal používat umělou inteligenci. Konec „drahoušků zákazníků“ ">Český Google Překladač začal používat umělou inteligenci. Konec „drahoušků zákazníků“ </a></h2>
				
				
				
				<p class="ar-anno">** Google ve svém překladači roky používal statistickou technologii ** Nyní zavádí strojové učení a neuronové sítě ** Rozdíl by měl být zvláště na větších textech patrný už nyní</p>
				<p class="ar-info">
					<span class="ar-date">20.&nbsp; 4.&nbsp; 2017</span>
					<span>|</span>
					<span>Jakub Čížek</span>
					<span>|</span>
					<span id="ctl04_2113_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/cesky-google-prekladac-zacal-pouzivat-umelou-inteligenci-konec-drahousku-zakazniku/sc-3-a-187234/default.aspx?showforum=1">31</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<br /></div>
</div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">

	
	<div id="ctl04_v2015_neprehlednete">

	<div class="bx bx-ext-rss fs-os">
		<div class="bx-head">
			<h2>Nepřehlédněte</h2>
		</div>
		<div class="bx-cnt">
			<ul>

<li class="first">
<a href="https://connect.zive.cz/clanky/jak-funguje-apple-liam-robot-ktery-umi-recyklovat-stare-iphony/sc-320-a-187318/default.aspx" style="background-image: url(/getthumbnail.aspx?q=80&amp;height=60&amp;width=100&amp;crop=1&amp;id_file=500754956);" rel="nofollow" class="img" title="Jak funguje Apple Liam: Robot, který umí recyklovat staré iPhony"></a>
<a href="https://connect.zive.cz/clanky/jak-funguje-apple-liam-robot-ktery-umi-recyklovat-stare-iphony/sc-320-a-187318/default.aspx" rel="nofollow" class="text" title="Jak funguje Apple Liam: Robot, který umí recyklovat staré iPhony">Jak funguje Apple Liam: Robot, který umí recyklovat staré iPhony</a>
</li>


<li class="first">
<a href="/clanky/zakerna-karmen-tento-ransomware-by-dokazala-ovladat-i-vase-babicka/sc-3-a-187281/default.aspx" style="background-image: url(/getthumbnail.aspx?q=80&amp;height=60&amp;width=100&amp;crop=1&amp;id_file=320202319);" rel="nofollow" class="img" title="Zákeřná Karmen: Tento ransomware by dokázala ovládat i vaše babička"></a>
<a href="/clanky/zakerna-karmen-tento-ransomware-by-dokazala-ovladat-i-vase-babicka/sc-3-a-187281/default.aspx" rel="nofollow" class="text" title="Zákeřná Karmen: Tento ransomware by dokázala ovládat i vaše babička">Zákeřná Karmen: Tento ransomware by dokázala ovládat i vaše babička</a>
</li>


<li class="first">
<a href="/clanky/umela-inteligence-je-sice-v-plenkach-uz-ted-ale-prestavame-rozumet-jak-vlastne-funguje-to-je-problem/sc-3-a-187314/default.aspx" style="background-image: url(/getthumbnail.aspx?q=80&amp;height=60&amp;width=100&amp;crop=1&amp;id_file=117513678);" rel="nofollow" class="img" title="Umělá inteligence je sice v plenkách, už teď ale přestáváme rozumět, jak vlastně funguje. To je problém"></a>
<a href="/clanky/umela-inteligence-je-sice-v-plenkach-uz-ted-ale-prestavame-rozumet-jak-vlastne-funguje-to-je-problem/sc-3-a-187314/default.aspx" rel="nofollow" class="text" title="Umělá inteligence je sice v plenkách, už teď ale přestáváme rozumět, jak vlastně funguje. To je problém">Umělá inteligence je sice v plenkách, už teď ale přestáváme rozumět, jak vlastně funguje. To je problém</a>
</li>


<li class="first last">
<a href="/clanky/operacni-system-beznym-pocitacum-nedal-bill-gates-ale-gary-kildall/sc-3-a-187225/default.aspx" style="background-image: url(/getthumbnail.aspx?q=80&amp;height=60&amp;width=100&amp;crop=1&amp;id_file=547655626);" rel="nofollow" class="img" title="Operační systém běžným počítačům nedal Bill Gates, ale Gary Kildall"></a>
<a href="/clanky/operacni-system-beznym-pocitacum-nedal-bill-gates-ale-gary-kildall/sc-3-a-187225/default.aspx" rel="nofollow" class="text" title="Operační systém běžným počítačům nedal Bill Gates, ale Gary Kildall">Operační systém běžným počítačům nedal Bill Gates, ale Gary Kildall</a>
</li>





			</ul>
			<div class="clear"></div>
		</div>
	</div>
</div>
	<div id="ctl04_v2015_forum">

<div class="bx bx-ext-rss fs-os">
    <div class="bx-head">
        <h2><a title="MobilMania.cz" href="http://www.mobilmania.cz/">MobilMania.cz</a></h2>
    </div>
    <div class="bx-cnt">
        <ul>
        
            <li class="first"><a rel="nofollow" class="img" href="http://www.mobilmania.cz/clanky/toto-byly-legendy-mobilni-telefony-nokia/sc-3-a-1338244/default.aspx" title="Toto byly legendy! Mobilní telefony Nokia" style="background-image: url(&quot;http://www.mobilmania.cz/getthumbnail.aspx?q=100&height=60&width=100&crop=1&id_file=356850045&quot;);"></a><a rel="nofollow" class="text" href="http://www.mobilmania.cz/clanky/toto-byly-legendy-mobilni-telefony-nokia/sc-3-a-1338244/default.aspx" title="Toto byly legendy! Mobilní telefony Nokia"><span>Toto byly legendy! Mobilní telefony Nokia</span></a></li>
            
            <li><a rel="nofollow" class="img" href="http://www.mobilmania.cz/bleskovky/spyware-system-update-si-za-3-roky-z-google-play-stahlo-az-5-milionu-uzivatelu/sc-4-a-1338255/default.aspx" title="Spyware „System Update“ si za 3 roky z Google Play stáhlo až 5 milionů uživatelů" style="background-image: url(&quot;http://www.mobilmania.cz/getthumbnail.aspx?q=100&height=60&width=100&crop=1&id_file=300502491&quot;);"></a><a rel="nofollow" class="text" href="http://www.mobilmania.cz/bleskovky/spyware-system-update-si-za-3-roky-z-google-play-stahlo-az-5-milionu-uzivatelu/sc-4-a-1338255/default.aspx" title="Spyware „System Update“ si za 3 roky z Google Play stáhlo až 5 milionů uživatelů"><span>Spyware „System Update“ si za 3 roky z Google Play stáhlo až 5 milionů uživatelů</span></a></li>
            
            <li class="last"><a rel="nofollow" class="img" href="http://www.mobilmania.cz/bleskovky/testujeme-sony-xperia-xa1-jaka-je-stredni-trida-bez-bocnich-ramecku/sc-4-a-1338227/default.aspx" title="Testujeme Sony Xperia XA1: jaká je střední třída bez bočních rámečků?" style="background-image: url(&quot;http://www.mobilmania.cz/getthumbnail.aspx?q=100&height=60&width=100&crop=1&id_file=968605528&quot;);"></a><a rel="nofollow" class="text" href="http://www.mobilmania.cz/bleskovky/testujeme-sony-xperia-xa1-jaka-je-stredni-trida-bez-bocnich-ramecku/sc-4-a-1338227/default.aspx" title="Testujeme Sony Xperia XA1: jaká je střední třída bez bočních rámečků?"><span>Testujeme Sony Xperia XA1: jaká je střední třída bez bočních rámečků?</span></a></li>
            
        </ul>
        <div class="clear"></div>
    </div>
</div>
</div>

	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Zive(23890) / Ostatni(1) / Square(2) / Square 300x300(13)-->
	<div class="bx-bb ads">
		<div id="ads-square" class="ads-in" ></div>
	</div>

	
	<div class="bx bx-tip-link">
		<div class="bx-cnt bx-cnt-full">
			DEJTE NÁM <a href="/bleskovky/sc-4/default.aspx?comments=1" title="Dejte nám tip na článek">TIP NA ČLÁNEK</a>
		</div>
	</div>

<div class="bx bx-ext-rss fs-os" xmlns:media="http://search.yahoo.com/mrss/"><div class="bx-head"><h2><a title="Aktuální zpravodajství E15" href="http://www.e15.cz/">Aktuální zpravodajství</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="http://zpravy.e15.cz/byznys/reality-a-stavebnictvi/developeri-poprve-chystaji-najemni-bydleni-1331626" title="Developeři poprvé chystají nájemní bydlení" style="&#xD;&#xA;				background-image: url(&quot;http://img.e15.cz/img/11/normal330/3395717-img-luka-living.jpg&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="http://zpravy.e15.cz/byznys/reality-a-stavebnictvi/developeri-poprve-chystaji-najemni-bydleni-1331626" title="Developeři poprvé chystají nájemní bydlení"><span>Developeři poprvé chystají nájemní bydlení</span></a></li><li><a rel="nofollow" class="img" href="http://zpravy.e15.cz/domaci/ekonomika/znamy-vyrobce-radru-era-dokoncil-vyvojove-centrum-za-ctvrt-miliardy-1331663" title="Známý výrobce radrů ERA dokončil vývojové centrum za čtvrt miliardy" style="&#xD;&#xA;				background-image: url(&quot;http://img.e15.cz/img/11/normal330/3396566-img-reditel-era.jpg&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="http://zpravy.e15.cz/domaci/ekonomika/znamy-vyrobce-radru-era-dokoncil-vyvojove-centrum-za-ctvrt-miliardy-1331663" title="Známý výrobce radrů ERA dokončil vývojové centrum za čtvrt miliardy"><span>Známý výrobce radrů ERA dokončil vývojové centrum za čtvrt miliardy</span></a></li><li class="last"><a rel="nofollow" class="img" href="http://zpravy.e15.cz/domaci/politika/muz-vejce-na-zemana-nehazel-rozhodl-soud-obzalovany-vinu-od-zacatku-popiral-1331662" title="Muž vejce na Zemana neházel, rozhodl soud. Obžalovaný vinu od začátku popíral" style="&#xD;&#xA;				background-image: url(&quot;http://img.e15.cz/img/11/normal330/2900315-img-demonstrace-proti-milosi-zemanovi-17-11-2014.jpg&quot;);background-size: cover;&#xD;&#xA;			"></a><a rel="nofollow" class="text" href="http://zpravy.e15.cz/domaci/politika/muz-vejce-na-zemana-nehazel-rozhodl-soud-obzalovany-vinu-od-zacatku-popiral-1331662" title="Muž vejce na Zemana neházel, rozhodl soud. Obžalovaný vinu od začátku popíral"><span>Muž vejce na Zemana neházel, rozhodl soud. Obžalovaný vinu od začátku popíral</span></a></li></ul><div class="clear"></div></div></div>


<div class="bx bx-ext-rss fs-os">
    <div class="bx-head">
        <h2><a title="Blesk.cz" href="http://www.blesk.cz/">Blesk.cz</a></h2>
    </div>
    <div class="bx-cnt">
        <ul>
        
            <li class="first"><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/zpravy-svet/464889/macron-odrazi-drby-ze-vztahem-s-o-25-let-starsi-ucitelkou-skryva-homosexualitu.html" title="Macron odráží drby, že vztahem s o 25 let starší učitelkou skrývá homosexualitu" style="background-image: url(&quot;http://www.zive.cz/getthumbnailurl.aspx?url=http://img.blesk.cz/img/1/normal620/3396058-img-macron-trogneuxova-v2.jpg?v=2&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/zpravy-svet/464889/macron-odrazi-drby-ze-vztahem-s-o-25-let-starsi-ucitelkou-skryva-homosexualitu.html" title="Macron odráží drby, že vztahem s o 25 let starší učitelkou skrývá homosexualitu"><span>Macron odráží drby, že vztahem s o 25 let starší učitelkou skrývá homosexualitu</span></a></li>
            
            <li><a rel="nofollow" class="img" href="http://www.blesk.cz/clanek/zpravy-krimi/464928/davej-na-nas-z-nebe-pozor-pri-nehode-na-blanensku-zemrel-i-lekar-kolegove-mu-vzdavaji-cest.html" title="Dávej na nás z nebe pozor! Při nehodě na Blanensku zemřel i lékař, kolegové mu vzdávají čest" style="background-image: url(&quot;http://www.zive.cz/getthumbnailurl.aspx?url=http://img.blesk.cz/img/1/normal620/3396246-img-nehoda-smrt-auto-zachranar-lekar-blanensko-v2.jpg?v=2&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://www.blesk.cz/clanek/zpravy-krimi/464928/davej-na-nas-z-nebe-pozor-pri-nehode-na-blanensku-zemrel-i-lekar-kolegove-mu-vzdavaji-cest.html" title="Dávej na nás z nebe pozor! Při nehodě na Blanensku zemřel i lékař, kolegové mu vzdávají čest"><span>Dávej na nás z nebe pozor! Při nehodě na Blanensku zemřel i lékař, kolegové mu vzdávají čest</span></a></li>
            
            <li class="last"><a rel="nofollow" class="img" href="http://isport.blesk.cz/clanek/fotbal-zahranici-italie/301003/boj-o-schicka-vrcholi-sampdoria-chce-od-juventusu-dva-hrace-a-miliardu.html" title="Boj o Schicka vrcholí! Sampdoria chce od Juventusu dva hráče a miliardu" style="background-image: url(&quot;http://www.zive.cz/getthumbnailurl.aspx?url=http://img.blesk.cz/img/2/i_article/3396454-img-sport-fotbal-schick.jpg&w=100&h=60&q=90&v=1.01&quot;);"></a><a rel="nofollow" class="text" href="http://isport.blesk.cz/clanek/fotbal-zahranici-italie/301003/boj-o-schicka-vrcholi-sampdoria-chce-od-juventusu-dva-hrace-a-miliardu.html" title="Boj o Schicka vrcholí! Sampdoria chce od Juventusu dva hráče a miliardu"><span>Boj o Schicka vrcholí! Sampdoria chce od Juventusu dva hráče a miliardu</span></a></li>
            
        </ul>
        <div class="clear"></div>
    </div>
</div>

		<div class="bx bx-computer fs-os">
		<div class="bx-head">
			<h2><a title="Předplatné časopisu Computer" href="http://www.cninvest.cz/tituly/computer/predplatne/">Předplatné Computer</a></h2>
		</div>
		<div class="bx-cnt">
			<a href="http://www.cninvest.cz/tituly/computer/" title="Časopis Computer"><img border="0" src="https://www.zive.cz/getthumbnailurl.aspx?url=https%3A%2F%2Fcs.publero.com%2Fapi%2F1%2Fcontent%2Ftitle%2Fcomputer_1%2Fcover%2Flarge&width=130&height=190&v=1.02" alt="Aktuální číslo časopisu Computer" /></a>
			<p>První test AMD Ryzen</p>
			<p>Velké testy: 22 powerbank a 8 bezdrátových setů</p>
			<p>Radíme s koupí Wi-Fi routeru</p>
			<p>Co dokáží inteligentní domy?</p>
			<div class="clear"></div>
		</div>
		<div class="bx-btn">
			<a class="last" target="_blank" href="http://www.cninvest.cz/tituly/computer/predplatne/" title="Předplatné časopisu Computer" style="width: 100%; float:none">Koupit předplatné</a>
			<div class="clear"></div>
		</div>
	</div>	<div class="bx bx-livecompanies bx-list-simple fs-os">
		<iframe width="300" scrolling="no" height="300" frameborder="0" vspace="0" hspace="0" marginwidth="0" marginheight="0" src="//presentation.lmc.cz/aliance/zive/"></iframe>
		<script>var lmc = new Image();lmc.src='https://go.eu.bbelements.com/please/track/adDisplay/campaign/185477/plan/713717/banner/772823/bannerType/4/?'+Math.random();</script>
	</div>

<div id="ctl04_v2015_rss_ar"><div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="AutoRevue.cz" href="http://www.autorevue.cz/">Auta</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="http://www.autorevue.cz/12-uzasnych-aut-ktera-dokazuji-ze-90-leta-patrila-japonskym-vyrobcum" title="12 úžasných aut, která dokazují, že 90. léta patřila japonským výrobcům" style="&#xD;&#xA;					background-image: url(&quot;http://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=542760087&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="http://www.autorevue.cz/12-uzasnych-aut-ktera-dokazuji-ze-90-leta-patrila-japonskym-vyrobcum" title="12 úžasných aut, která dokazují, že 90. léta patřila japonským výrobcům"><span>12 úžasných aut, která dokazují, že 90. léta patřila japonským výrobcům</span></a></li><li class="first"><a rel="nofollow" class="img" href="http://www.autorevue.cz/jsou-suv-vazne-pomalejsi-porovnani-jejich-dynamiky-s-pribuznymi-kombi" title="Jsou SUV vážně pomalejší? Porovnání jejich dynamiky s příbuznými kombi" style="&#xD;&#xA;					background-image: url(&quot;http://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=512060275&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="http://www.autorevue.cz/jsou-suv-vazne-pomalejsi-porovnani-jejich-dynamiky-s-pribuznymi-kombi" title="Jsou SUV vážně pomalejší? Porovnání jejich dynamiky s příbuznými kombi"><span>Jsou SUV vážně pomalejší? Porovnání jejich dynamiky s příbuznými kombi</span></a></li><li class="first last"><a rel="nofollow" class="img" href="http://www.autorevue.cz/volvo-uz-ma-v-cesku-prvni-kusy-nove-xc60-je-to-uplne-nejdulezitejsi-model" title="Volvo už má v Česku první kusy nové XC60. Je to úplně nejdůležitější model" style="&#xD;&#xA;					background-image: url(&quot;http://www.autorevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=983538161&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="http://www.autorevue.cz/volvo-uz-ma-v-cesku-prvni-kusy-nove-xc60-je-to-uplne-nejdulezitejsi-model" title="Volvo už má v Česku první kusy nové XC60. Je to úplně nejdůležitější model"><span>Volvo už má v Česku první kusy nové XC60. Je to úplně nejdůležitější model</span></a></li></ul><div class="clear"></div></div></div>
</div>
	<div id="ctl04_v2015_rss_sr"><div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2><a title="SportRevue.cz" href="https://sportrevue.isport.blesk.cz/">Sport</a></h2></div><div class="bx-cnt"><ul><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/svata-prirodo-petra-kvitova-a-24-dalsich-nejprsatejsich-sportovkyn-na-svete" title="Svatá přírodo! Petra Kvitová a 24 dalších nejprsatějších sportovkyň na světě" style="&#xD;&#xA;					background-image: url(&quot;http://www.sportrevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=719889986&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/svata-prirodo-petra-kvitova-a-24-dalsich-nejprsatejsich-sportovkyn-na-svete" title="Svatá přírodo! Petra Kvitová a 24 dalších nejprsatějších sportovkyň na světě"><span>Svatá přírodo! Petra Kvitová a 24 dalších nejprsatějších sportovkyň na světě</span></a></li><li class="first"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji" title="FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují" style="&#xD;&#xA;					background-image: url(&quot;http://www.sportrevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=422812356&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji" title="FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují"><span>FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují</span></a></li><li class="first last"><a rel="nofollow" class="img" href="https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek" title="FOTO: Jsou rychlé a sexy! Podívejte se na 13 nejkrásnějších lyžařek" style="&#xD;&#xA;					background-image: url(&quot;http://www.sportrevue.cz/getthumbnail.aspx?crop=1&amp;q=60&amp;height=60&amp;width=100&amp;id_file=212643165&quot;);&#xD;&#xA;				"></a><a rel="nofollow" class="text" href="https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek" title="FOTO: Jsou rychlé a sexy! Podívejte se na 13 nejkrásnějších lyžařek"><span>FOTO: Jsou rychlé a sexy! Podívejte se na 13 nejkrásnějších lyžařek</span></a></li></ul><div class="clear"></div></div></div>
</div>

	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Zive(23890) / Ostatni(1) / Fullbanner(2) / Fullbanner 468x60(12)-->
	<div class="bx-bb bx-fullbanner ads">
		<div id="ads-fullbanner" class="ads-in" ></div>
	</div>

	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Zive(23890) / Ostatni(1) / Commercial_1(1) / Textovy_tip 300x50(5)-->
	<div class="bx-bb bx-commercial ads">
		<div id="ads-textovy-tip" class="ads-in" ></div>
	</div>

		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/pripominky/sc-45/?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="http://www.zive.cz/clanky/tiraz-a-redakce/sc-3-a-106/default.aspx">Redakce</a> | <a href="obchod [at] cninvest cz" rel="nofollow" onclick="this.href='mai' + 'lto:' + 'obchod' + '@' + 'cninvest.cz'">Inzerce</a>
			</li><li><a href="http://www.zive.cz/?mobiredir=1">Mobilní verze</a></li></ul>
			<div class="clear"></div>
		</div>
	</div>

	<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Zive(23890) / Ostatni(1) / Double_skyscraper(2) / HalfPage 300x600(1)-->
	<div class="bx bx-scroller">
		<div class="bx-cnt bx-cnt-full bx-bb ads">
			<div id="ao_Skyscraper" class="ads-in" ></div>
		</div>
	</div>

</div>
		<div class="clear"></div>
	</div>
</div>	

<div class="clear"></div>

<!-- iBILLBOARD Ad Server one2many Pozice: go.eu.bbelements.com Zive(23890) / Ostatni(1) / Billboard_bottom(2) / Billboard 970x310(4)-->
<div class="bx-bb bx-billboard ads">
	<div id="ads-dolni-banner" class="ads-in" ></div>
</div>

<div id="page-hub-wrapper">
	<div id="rss-hub" class="box">
		<div id="page-hub" class="box box-long css-clear fs-os">
			<div class="box-data">
				<div id="page-hub-item-container"></div>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">

	var rssHubObject = new mfRSSHubControl( "\/RssHubPager.ashx" );
</script>



<div id="mf-footer" class="container cs-cnt">
	<link rel="stylesheet" type="text/css" href="http://img.blesk.cz/css/base-cz/footer_custom.css" />
<div id="prolinkftr-v5">
    <div class="prolinkftr-fixed">
    </div>
</div>

<!-- It is cached in 'f/U.5.0.zive.footer.html_f098159486fb7f83823a62f565f58e73.html'  Timeout:3600 -->

</div>

</div>

<script src="//img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript' charset='utf-8' src='https://img.cncenter.cz/static/data/blesk/cncenter/cnc2Ad.js?v24'></script>
<script>
if(typeof cncAd == 'object'){
 cncAd.domena = "zive.cz";
 cncAd.measure = "";
 cncAd.adlblock = true;
 cncAd.isS = true;
 cncAd.adplace = [
 /*{id:"23890.1.1.7", name:"ads-generic"},*/
 {id:"23890.1.1.2", name:"ads-leader-board", zoneId: "external.cnc.zive.leaderboard"},
 {id:"23890.1.2.1", name:"ao_Skyscraper", zoneId: "external.cnc.zive.skyscraper"},
 {id:"23890.1.1.3", name:"ads-widesquare", zoneId: "external.cnc.zive.rectangle.middle"},
 {id:"23890.1.2.4", name:"ads-dolni-banner"}, 
 {id:"23890.1.1.5", name:"ads-textovy-tip"},
 {id:"23890.1.2.13", name:"ads-square"},
 {id:"23890.1.2.12", name:"ads-fullbanner"}  
 ];
}
cncAd.add();
</script>
<script type="text/javascript">_satellite.pageBottom();</script></form>
	        
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "Živě");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->

		<!-- LOAD TEST start -->
		<script type="text/javascript">
		//<![CDATA[
			function setDynList()
			{
				try
				{
					if (!$.pinify.isPinned())
					{
						return;
					}
					$.get("/pinify.ashx?t=" + (new Date()).getTime(), function(data){
						var itemList = [];
						if (data != null)
						{
							itemList = eval(data);
						}
						if (itemList.length > 0)
						{
							$.pinify.addJumpList({title:'Nepřehlédněte', items:itemList});
						}
					});

				}
				catch(err)
				{}
			}

			$(document).ready(function(){
				$('head').pinify({
			        	applicationName: 'Živě.cz: baví nás počítače a internet',
					startUrl: '/default.aspx',
					tooltip: 'Živě.cz',
					window: 'width=800;height=600',
					tasks: [{
						'name': 'Nejčtenější články',
						'action': '/Clanky/sc-3/default.aspx?topart=read',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
						},
						{
						'name': 'Nejlepší články',
						'action': '/Nejlepsi-clanky-a-tipy-redakce/sc-111/default.aspx',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Videa Živě.cz',
						'action': '/videa/sc-106/default.aspx?section=106',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					},
						{
						'name': 'Poslat tip redakci',
						'action': '/bleskovky/sc-4/default.aspx?comments=1',
						'icon': 'https://www.zive.cz/Client.Images/pinify/zive_malaikona.ico'
            					}]
				});

				$.pinify.createThumbbarButtons({
					buttons: [{
						icon: "/Client.Images/pinify/Pin_Facebook.ico", 
						name: "Facebook",
						click: function () {window.open("/pinredir.ashx?target=fb");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Twitter.ico",
						name: "Twitter",
						click: function () {window.open("/pinredir.ashx?target=tw");}
					},
					{
						icon: "/Client.Images/pinify/Pin_Gplus.ico",
						name: "Google+",
						click: function () {window.open("/pinredir.ashx?target=gp");}
					},
					{
						icon: "/Client.Images/pinify/Pin_YouTube.ico",
						name: "YouTube",
						click: function () {window.open("/pinredir.ashx?target=yt");}
				}]});
				setDynList();
			});
		//]]>
		</script>

		<!-- LOAD TEST end -->
		
<!-- Hotjar Tracking Code for http://www.zive.cz -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:193483,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
		<script>
			new function(f,b){function n(){-1<document.cookie.indexOf("adb=1")&&p&&c("adb",1);d.log("adb",r,"=>",h);(h||h!==r)&&f.addEventListener("beforeunload",y)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function z(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);h=!0;d.log("adb bb");l(a);n()};a.onload=function(b){d.log("ok",this.src);h=!1;l(a);n()};a.src=e.lo("//GO.e")+e.lo("U.bbelEm")+e.lo("ents.coM")+e.lo("/pleasE/code");b.body.appendChild(a)}function s(){f.ga&&
"function (a){J(1);Z.D.apply(Z,[arguments])}"===ga.toString()?(d.log("ga: OK"),c("gaOK",1)):f._gat&&f._gaq?(d.log("ga old: OK"),c("gaOK",3)):(d.log("ga NOT OK, probably Ghostery"),c("gaOK",2))}function A(){if(f.ga||f._gat)s();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");c("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);s();l(a)};a.src=e.lo("//WWW.GoOgLe-an")+e.lo("alytics.coM")+e.lo("/An")+e.lo("alytics.js");b.body.appendChild(a)}}function q(){return Math.random().toString(36).replace(/[^a-z]+/g,
"")}function m(a){var b=new Date;b.setTime(b.getTime()+864E5*a);return b.toUTCString()}function c(a,f,c){var g="";p&&(g="domain=."+location.hostname.split(".").slice(-p).join(".")+";",d.log("domain",g));b.cookie=a+"=; expires="+m(-1)+"; path=/";b.cookie=a+"=; domain=."+location.hostname+"; expires="+m(-1)+"; path=/";b.cookie=a+"=; domain=."+location.hostname.split(".").slice(-2).join(".")+"; expires="+m(-1)+"; path=/";b.cookie=a+"="+f+"; "+g+" expires="+m(c||30)+"; path=/"}function t(a){return!a||
0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),h=!0):!1}function y(){if(h){d.log("Adb on");c("adb",1);var a=Math.floor(1E7*Math.random()+1);c("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),c("adb",0,-1),c("adb.key",0,-1)}this.version="0.1.152";var p=0,e=this,k=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&f.console||{log:k,error:k,warn:k,info:k,debug:k},h=!1,r=-1<b.cookie.indexOf("adb=1"),k=f.setTimeout,u="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),
v=q(),w="advert-"+v,x="advert-link-"+v;e.lo=function(a){return a.toLowerCase()};k(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+q()+".performax.cz/abc/?utm_campaign="+q()+'" id="'+x+'"><div class="afs_ads" id="'+w+'" style="position:absolute;">&nbsp;</div></a>';b.body.appendChild(a);for(var a=b.getElementById(w),d=0;d<u.length;d++){var c=f.atob(u[d]);a.className=c;a.id=c;if(t(a))break;var g;g=c;var e=b.createElement("div");e.innerHTML="&nbsp;";g&&(e.id=g);c&&(e.className=c);b.body.appendChild(e);
g=e;c=t(g);g.parentNode.removeChild(g);if(c)break}a=b.getElementById(x);a.parentNode.removeChild(a);f.addEventListener&&f.addEventListener("load",A,!1);h||z();n()},null===b.body?1E3:300)}(window,document);


		</script>
		<script type='text/javascript'>
		//<[!CDATA[
			if( CustomDataLayer.Page.types.indexOf(CustomDataLayer.Page.type) < 5 )
			{
				_sf_async_config.sections = CustomDataLayer.Page.category.split(",")[0] + "," + (String(document.title).indexOf("Stránka nenalezena – ")==0 ? "404" : CustomDataLayer.Page.type.replace("Forum","Article") );
				$(window).on("load", function(){
					window._sf_endpt = (new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					$("body").append(e);
				});
			}
		//]]>
		</script>
	</body>
</html>